Роберт Маккаммон - Час волка

1 Роберт Маккаммон

ПРОЛОГ

Глава 1

Война продолжалась.
В феврале 1941 года она, словно огненный смерч, перекинулась из Европы на северо-западное побережье Африки, куда в Триполи, с целью оказания поддержки итальянцам, прибыл гитлеровский командующий нацистскими войсками, опытный военный Эрнст Роммель. С его прибытием немцы стали теснить британские силы к Нилу.
По дороге, пролегавшей вдоль побережья, от Бенгази через Эль-Агхелия, Агедабия и Мечили, техника и солдаты танковой армии "Африка" продолжали теснить противника на земле изнуряющего солнца, песчаных бурь, оврагов, забывших вкус дождя, и отвесных обрывов, переходивших через сотни футов в плоские равнины пустыни. Масса людей, противотанковых пушек, грузовиков и танков двигалась на восток, отбив 20 июня 1942 года у британцев крепость Тобрук и приближаясь к заветной цели Гитлера - Суэцкому каналу. Владея этим жизненно важным водным путем, нацисты могли бы парализовать переброску войск союзников и продолжить марш на восток, подбираясь к уязвимым рубежам России.
В последние дни ожесточенных сражений июня 1942 года Восьмая британская армия, большинство солдат которой были изнурены до предела, брела по направлению к железнодорожной станции под названием Эль-Элемейн. Инженерные войска прилагали героические усилия, закладывая по ее следам запутанные узоры минных полей в надежде задержать настигающие танки. Ходили слухи, что у Роммеля не хватает бензина и боеприпасов, но солдаты, сидевшие в своих окопчиках, выдолбленных в твердой белой земле, чувствовали, как земля содрогается от движения немецких танков. Под лучами солнца и кружащимися стервятниками на западном горизонте поднимались столбы пыли. Роммель дошел до Эль-Элемейна, и, казалось, никто не сможет помешать ему пообедать в Каире. Солнце садилось, кроваво-красное в молочном небе. Тени тридцатого дня июня ползли по пустыне. Солдаты Восьмой армии ждали, в то время как их офицеры в палатках изучали покрытые пятнами пота карты, а инженерные подразделения продолжали усиливать минные поля между британскими и немецкими войсками. В безлунном небе засияли первые звезды. Сержанты проверяли боеприпасы и орали на солдат, чтобы те вычищали свои окопчики, - лишь бы не думать о резне, которая неизбежно должна начаться на рассвете.
В нескольких милях к западу, где мотоциклисты на иссеченных песками мотоциклах, БМВ и солдаты на бронемашинах разведки разъезжали в темноте по границам минных полей, на полоске земли, обозначенной голубыми огнями, приземлился маленький защитной расцветки аэроплан марки "Шторьх". Ворча пропеллерами, он поднял в воздух тучи пыли. На крыльях самолета были изображены черные нацистские свастики.
Как только колеса "Шторьха" остановились, с северо-западного направления подъехала автомашина с открытым верхом и фарами под козырьком. Из самолета вылез немецкий обер-лейтенант в пыльной светло-коричневой форме африканского корпуса и в защитных очках. К запястью его правой руки был прикреплен наручником плоский коричневый планшет. Водитель автомашины ловко отдал ему честь, одновременно придерживая дверцу. Штурман "Шторьха" остался в кабине, выслушав приказания офицера. Затем автомашина уехала в ту же сторону, откуда появилась, и, как только она скрылась из виду, штурман отхлебнул из своей фляжки и попытался немного подремать.
Автомашина взобралась на небольшой гребень, из-под ее покрышек полетел песок и острая галька. На другой стороне гребня стояли палатки и грузовики передового разведывательного батальона. Местность погрузилась в полную темноту, только внутри палаток слабо светились фонари и изредка мелькало мерцание замаскированных фар мотоциклов или броневиков, посланных с каким-нибудь поручением.
Автомашина подъехала к стоянке у самой большой, стоявшей в центре палатки, и обер-лейтенант, прежде чем выйти, подождал, пока ему не открыли дверцу. Подойдя к входу, он услышал дребезжание банок и увидел несколько тощих собак, рывшихся в отбросах. Одна из них приблизилась к нему, ребра у нее выпирали наружу, а глаза ввалились от голода. Он ударил ее ногой, прежде чем она дотянулась до него носом. Ботинок попал в бок, отбросив собаку назад. Но она не издала ни звука. Офицер знал, что у этих паршивых животных были блохи, и при таком спросе на воду ему не улыбалась перспектива отскребать свою плоть песком. Собака отвернулась, на шкуре ее были отпечатаны кровью следы других ботинок, смерть от голода была для нее предрешена.
Возле клапана палатки офицер остановился.
Он осознал, что тут был кто-то еще - сразу за границей полной тьмы, дальше, где собаки выискивали в отбросах остатки мяса.
Он видел его глаза. Они мерцали зеленым светом, отражая крошечные лучики от фонаря в палатке. Глаза смотрели на него, не мигая, и в них не было выражения приниженности или мольбы. Еще одна проклятая собака из местного племени, подумал он, хотя ничего, кроме глаз, видно не было. Собаки следовали за бивуаками, и поговаривали, что они будут пить мочу из тарелки, если им ее предложить. Ему не нравилось, как этот мерзавец глядел на него; глаза были умны и холодны, и ему захотелось дотянуться до своего "Люгера" и отправить еще одну собачью душу на мусульманские небеса. От взгляда этих глаз в низу живота забегали мурашки, потому что в них не было страха.
- Посыльный офицер Фойт? Мы ждали вас. Входите, пожалуйста.
Клапан палатки завернули внутрь. Майор Штуммер, офицер с резкими чертами лица, в круглых очках и с коротко остриженными рыжеватыми волосами, отдал честь, и Фойт кивком головы поприветствовал присутствующих. В палатке были еще три офицера, стоявшие вокруг стола, заваленного картами. Свет фонаря разливался по точеным загорелым немецким лицам, выжидательно смотревшим на Фойта. Посыльный офицер задержался на пороге, взгляд его устремился вправо, туда, где рылись тощие, голодные собаки.
Зеленые глаза исчезли.
- Сэр? - спросил Штуммер. - Что-нибудь не так?
- Нет, все в порядке, - его ответ прозвучал слишком поспешно.
Глупо так нервничать из-за собаки, сказал он себе. Приказ расчету 88-мм пушки уничтожить четыре британских танка он отдал лично с большим самообладанием, чем то, которое испытывал в настоящий момент. Куда исчезла эта собака? Конечно же, в пустыню. Но почему она не занималась вылизыванием банок, как другие? Нет, это смешно - терять время на раздумья о таких пустяках. Роммель послал его, чтобы получить сведения, и именно их ему предстояло привезти назад, в штаб танковой армии.
- Все в порядке, если не считать того, что у меня язва желудка, солнце напекло затылок и я безумно хочу увидеть снег, иначе просто сойду с ума, - сказал Фойт, ступая внутрь палатки. Клапан за ним захлопнулся.
Фойт стоял за столом с Штуммером, майором Клинхурстом и двумя другими офицерами батальона. Его глаза стальной голубизны внимательно исследовали карты, на которых была обозначена изборожденная оврагами пустыня между отметкой "169", небольшим гребнем, который он только что пересек, и британскими укреплениями. Кружками, нанесенными красными чернилами, обозначались минные поля, голубыми квадратами - доты, обнесенные колючей проволокой и снабженные пулеметами, которые нужно будет миновать по дороге на восток. Черными линиями и квадратами были отмечены немецкие войска и техника. На каждой карте стояла официальная печать батальона.
Фойт снял фуражку, изрядно поношенным платком вытер с лица пот и стал изучать карты. Он был крупным широкоплечим мужчиной, его светлая кожа загрубела от солнечных ожогов. У него были светлые волосы с се- дыми завитками на висках и густые брови, почти совсем седые.
- Полагаю, это самые последние? - спросил он.
- Да, сэр. Последний патруль вернулся двадцать минут назад.
Фойт уклончиво хмыкнул, чувствуя, что Штуммер ожидает похвалы своему батальону за доскональную разведку минных полей.
- У меня мало времени. Фельдмаршал Роммель ждет. Каковы ваши рекомендации?
Штуммер был разочарован, что работа его батальона не была оценена. Последние двое суток было совсем тяжело выискивать слабые места в укреплениях британцев. Он и его люди были на краю земли, а вокруг простиралась пустыня.
- Здесь, - он взял карандаш и постучал по одной из карт. - Мы думаем, что наиболее приемлемый маршрут должен быть в этом месте, прямо на юг от гребня Рувейсат. Минные поля слабые, и имеется зазор в поле обстрела этих вот двух дотов. - Он коснулся двух голубых квадратиков. Массированный удар может легко пробить брешь.
- Майор, - устало сказал Фойт. - В этой проклятой пустыне легко не дается ничто. Если мы срочно не добудем бензин и боеприпасы, в которых нуждаемся, то будем вынуждены стоять на месте и бездействовать. Заверните для меня карты.
Один из младших офицеров поспешил выполнить приказ. Фойт расстегнул планшет и положил карты внутрь. Потом закрыл планшет, вытер с лица пот и надел фуражку. Теперь во время его полета к командному пункту Роммеля и всю оставшуюся ночь будут идти обсуждения, доклады, начнется передвижение войск, танков и снабжения к районам, которые Роммель решит атаковать. Без этих карт решение фельдмаршала будет стоить не больше, чем ставка на игральные кости.
Но теперь карты у него, Фойта, и это успокаивало.
- Уверен, что фельдмаршал захочет, чтобы я доложил о проделанной вами замечательной работе, майор, - наконец сказал Фойт. Штуммер выглядел довольным. - Все мы поднимем тост за успехи танковой армии "Африка" у берегов Нила. Хайль Гитлер.
Фойт быстро поднял руку, и другие, все, кроме Клинхурста, который не стеснялся выказывать свое безразличие к партии, ответили тем же. На этом встреча закончилась, Фойт повернулся от стола и быстро вышел из палатки к ожидавшей его автомашине. Шофер уже стоял, готовый открыть дверцу, и майор Штуммер вышел проводить Фойта. Фойт сделал несколько шагов к машине, и тут уловил справа быстрое движение.
Он резко повернул голову в сторону звука, и ноги его сразу стали ватными.
Ближе чем на расстоянии вытянутой руки стояла большая черная собака, сверкая зелеными глазами. Она явно выскочила из-за другой стороны палатки и подлетела к нему так быстро, что ни шофер, ни Штуммер не успели отреагировать. Черный зверь не был похож на других голодающих одичавших собак; он был крупный, как мастиф, почти два с половиной фута в холке, и мышцы, как пучки струн от рояля, играли вдоль спины и ляжек. Уши были прижаты к гладкошерстной голове, а глаза были такие же яркие, как зеленые сигнальные лампочки. Они напряженно уставились в лицо Фойта, и в этом взгляде немецкий офицер углядел разум убийцы.
Это не собака, понял Фойт.
Это был волк.
- Боже мой, - сказал Фойт, разом выдохнув воздух, как будто его ударили по язве желудка.
Перед ним стояло мускулистое чудовище, пасть открыта, в ней видны белые клыки и розовые десны. Фойт ощутил горячее дыхание на своем запястье с наручником, и когда сообразил, что волк собирается сделать, его левая рука скользнула к кобуре "Люгера".
Челюсти волка сомкнулись на запястье Фойта, и свирепым поворотом головы он сломал ему кость. Раздробленная кость прорвала мякоть руки, в то же мгновение дугой ударила бордовая струя, попавшая в бок автомашины. Фойт вскрикнул, не сумев расстегнуть кобуру и вынуть "Люгер". Он попытался потянуть на себя, но волк вцепился когтями в землю и не двинулся с места. Шофер в шоке застыл, Штуммер звал на помощь других солдат, только что вернувшихся с патрулирования. Загорелое лицо Фойта приняло желтый оттенок. Челюсти волка работали, зубы стали сходиться, пронзая расщепленные кости и мякоть. Зеленые глаза вызывающе уставились на него. Фойт заорал:
- Помогите, - и волк в ответ резко дернул головой, отчего боль пронзила каждый нерв его тела, и состояние его руки стало еще хуже. На грани обморока Фойт вырвал все-таки "Люгер" из кобуры, шофер же взвел курок пистолета "Вальтер" и прицелился в голову волка. Фойт ткнул дуло своего пистолета в окровавленную пасть зверя.
Но в тот момент, когда пальцы обоих застыли на спусковых крючках, волк неожиданно отскочил в сторону, не отпуская при этом запястье Фойта, и Фойт выстрелил прямо себе под ноги. Пистолет шофера выпалил с резким звуком "крэк" в тот самый момент, когда "Люгер" выстрелил в землю. Пуля из "Вальтера" прошла сквозь спину Фойта, пробив на выходе из груди отверстие с красными краями. Когда Фойт обмяк, волк отодрал его кисть от запястья. Наручник соскользнул и упал, все еще прикованный к планшету. Быстрым рывком головы волк выбросил шевелящуюся кисть из своей испачканной кровью пасти. Она упала прямо перед голодными собаками, и они набросились на новый кусок отбросов. Шофер выстрелил еще раз, раскрыв от ужаса рот, его рука с пистолетом тряслась. Слева от волка, рванувшегося в сторону, взметнулись комья земли. Из соседней палатки выбежали трое солдат, у каждого автомат "Шмайсер". Штуммер завизжал:
- Убейте его!
Из штабной палатки выскочил Клинхурст с пистолетом в руке. Но черный зверь, прыгнув через тело Фойта, проскочил вперед. Его зубы нашли металлический наручник и сомкнулись на нем.
Когда шофер выстрелил в третий раз, пуля пробила планшет и с визгом отскочила от земли. Клинхурст взял прицел, но прежде чем успел нажать на курок, волк отскочил зигзагом и рванулся вперед во тьму, к востоку.
Шофер расстрелял всю обойму, но воя от боли не послышалось. Из палаток набежали еще солдаты, и по всему лагерю раздавались тревожные крики. Штуммер подбежал к телу Фойта, перевернул его и отпрянул в ужасе от количества вытекшей крови. Он с трудом проглотил слюну, в сознании его прокручивалось, как быстро все это произошло. И тут до него дошла суть происшедшего: волк схватил планшет, набитый разведкартами, и направился к востоку.
К востоку. По направлению к британским войскам.
На этих картах показано расположение войск Роммеля, и если британцы завладеют ими...
- По машинам! - заорал он, вскакивая на ноги, как будто в позвоночник ему вонзили стальной прут. - Скорее, ради Бога! Скорее! Нужно остановить этого зверя!
Он пробежал мимо автомобиля к другому транспортному средству, стоявшему неподалеку: желтому броневику с тяжелым пулеметом, укрепленным на передней раме. За ним прибежал водитель, солдаты тут же бросились к мотоциклам БМВ и прицепным коляскам, вооруженным пулеметами. Штуммер уселся на сиденье, шофер завел мотор и включил фары, моторы мотоциклов зафырчали и заревели, их фары засветились желтым светом, и Штуммер крикнул "Трогай!" своему шоферу: его шея уже почти ощущала петлю палача.
Броневик рванулся вперед, выбрасывая из-под колес султанчики пыли, и четыре мотоциклиста, веером, прибавляя скорость, заревели вслед за ним.
Четвертью мили впереди бежал волк. Его тело было ходовой машиной, рассчитанной на скорость и расстояние. Глаза сузились в щелки, челюсти крепко сцепились на наручнике. Планшет постукивал о землю в ровном ритме, и дыхание волка было спокойным, мощным. Несущаяся фигура свернула на несколько градусов вправо, взбежала на каменистый пригорок и спустилась с него, придерживаясь намеченного курса. Песок летел из-под лап, впереди зверя скорпионы и ящерицы спешили свернуть в укрытие.
Уши волка навострились. Слева быстро надвигался рокочущий шум. Он увеличил прыжки, лапы забарабанили по плотно спрессованному песку. Рокот приблизился...
Еще ближе...
И теперь он был уже прямо слева. Луч фонаря проскочил по зверю, вернулся и остановился на бегущей фигуре. Солдат в коляске мотоцикла закричал:
- Вот он! - и откинул предохранитель с пулемета. Повернул ствол в сторону зверя и открыл огонь.
Волк резко, взметнув пыль, остановил бег, и пули выбили яростную строчку в земле перед ним. Мотоцикл на скорости пролетел мимо него, водитель вовсю давил на тормоза и крутил рукоятки. Но тут волк изменил направление и вновь понесся на полной скорости, продолжая держать курс на восток, сжимая челюстями наручник.
Пулемет продолжал строчить. Трассирующие пули выбивали в темноте оранжевые линии и рикошетировали от камней, как выброшенные сигаретные окурки. Но волк скакал по земле зигзагами вправо и влево, и когда пули просвистели мимо, зверь перебежал через еще один пригорок и скрылся из зоны света фонаря.
- Туда, - закричал пулеметчик сквозь ветер. - Он пробежал за холм. Водитель повернул громоздкий мотоцикл и направился вслед за зверем, в луче фары крутился белый пыльный вихрь. Он дал полный газ, и мотоцикл отозвался рокочущим ревом. Они разогнались и взлетели на холм, а затем устремились с него вниз. В свете фары прямо перед ними показался овраг восьмифутовой глубины, ожидавший как оскаленная пасть.
Мотоцикл грохнулся в него, несколько раз перевернулся, пулемет строчил, в безумстве рассеивая пули, отлетавшие рикошетом от краев оврага, осыпая при этом землей водителя и пулеметчика. Мотоцикл осел, его бензобак взорвался.
По другую сторону оврага, перемахнув его одним пружинистым толчком задних ног, волк продолжал бежать, увертываясь от кусочков горячего металла, падавших на землю вокруг него.
Сквозь эхо взрыва послышался шум другого противника, на этот раз шедшего справа. Волк повернул голову в бок, высматривая свет фары на коляске мотоцикла. Пулемет открыл огонь, пули подняли пыль у лап волка и засвистели вокруг него. Он отчаянно рванулся вперед и стал петлять. Но мотоцикл сокращал расстояние между ними, и пули ложились все ближе к цели. Одна пуля сверкнула так близко, что волк мог почувствовать горький запах человеческого пота с обоймы. И тут он сделал еще один резкий рывок в сторону, прыгнув высоко в воздух, в то время как пули заплясали под ним, и скакнул в овраг, который перерезал пустыню по направлению к юго-востоку.
Мотоцикл с приглушенным мотором катился вдоль края оврага, и сидевший в коляске освещал его дно маленьким фонарем.
- Я сбил его! - клялся он. - Я уверен, что видел, как пули ударили...
И тут ощутил, что волосы у него на затылке зашевелились. Когда он повел фарой кругом, огромный черный волк, бежавший за мотоциклом, прыгнул вперед, пролетел над коляской и ударился телом о водителя. Два ребра водителя смялись как две гнилых доски, и, когда он вылетел из сиденья, ему показалось, что волк встал на задние лапы и толчком перелетел через ветровое стекло, как мог бы, наверное, прыгнуть только человек. Хвост дерзко махнул по лицу пулеметчика; он кубарем вывалился из коляски, а мотоцикл проскочил еще около пятнадцати футов, прежде чем сорвался с края оврага и грохнулся на дно. Черный волк продолжил свой бег, придерживаясь прежнего курса.
Теперь сеть оврагов и пригорков закончилась, под сиявшими звездами открылась плоская и каменистая пустыня. Волк все еще продолжал мчаться, сердце его билось чаще, а легкие всасывали через ноздри чистый запах свободы. Он резко мотнул головой влево, выпустил наручник и перехватил кожаную ручку планшета, чтобы он больше не бил по земле. Хищник с трудом пересилил желание выплюнуть ручку, потому что она отдавала тошнотворным привкусом человеческой ладони.
И тут сзади донеслось другое гортанное рычание, оно было более низким, чем голос двух других мучителей. Волк оглянулся, увидел пару желтых лун, спешивших через пустыню по его следам. Длинная очередь из пулемета - красное мерцание над двойной луной - и пули поразили песок менее чем в трех футах от волка. Он увернулся и, выровняв скорость, понесся опять вперед. Следующая длинная очередь опалила шерсть на его спине.
- Быстрее! - закричал Штуммер шоферу. - Не упускай его!
Он дал еще одну очередь и увидел, как взметнулся песок, а волк резко свернул влево.
- Черт возьми! - сказал он. - Держи ровнее!
Животное, все еще неся в зубах планшет Фойта, направлялось прямо к британским линиям. Что же это за зверь, который украл портфель, полный карт, вместо объедков из мусорной кучи? Проклятое чудовище должно быть остановлено. Ладони Штуммера покрылись потом, и он старался навести прицел пулемета на волка, тот он продолжал изворачиваться, резко тормозя, а затем увеличивая скорость, как будто он... Да, подумал Штуммер, соображает, как будто он человек.
- Ровнее! - завопил он.
Но броневику под колеса попался камень, и снова прицел сбился. Ему надо просто поливать землю очередями в надежде, что зверь нарвется на пули. Он заставил себя перевести пулемет в автоматический режим и нажал на гашетку.
Ничего. Пулемет раскалился, как полуденное солнце, и либо его заклинило, либо в кожухе испарилась вода.
Волк огляделся, заметив, что бронемашина быстро приближается. Затем примерился к местности перед собой, но оказалось слишком поздно. Прямо перед ним, менее чем в шести футах, возникло заграждение из колючей проволоки. Задние лапы волка напряглись, и его тело оторвалось от земли. Но заграждение было слишком близко, чтобы ему удалось не зацепиться; грудь волка изрезалась колючками проволоки, а задняя правая нога попала в виток.
- Ага! - заорал Штуммер. - Дави его!
Волк дернулся, мускулы его тела напряглись. Он царапал землю когтями, но бесполезно. Штуммер приподнялся, ветер обдувал его лицо, шофер дожал акселератор. Бронированный автомобиль был в пяти секундах от волка, готовясь раздавить его рубчатыми колесами.
Тому, что Штуммер увидел за эти пять секунд, он бы никогда не поверил, не окажись сам очевидцем происшедшего. Волк изогнул тело и передними лапами расцепил виток колючей проволоки, который поймал его за заднюю лапу. Передние лапы раздвинули проволоку и держали ее, пока он не освободился. Затем волк опять вскочил и кинулся прочь. Бронированный автомобиль смял проволоку, но волка там уже не было.
Но фары все еще освещали его, и Штуммер увидел, как животное прыгало, вместо того чтобы бежать, скакало то вправо, то влево, иногда касаясь земли только одной ногой, прежде чем прыгнуть и повернуть в другую сторону.
Сердце в груди Штуммера упало.
Оно знает, понял он. Это животное знает...
Он прошептал:
- Мы на минном по...
И тут левое переднее колесо наскочило на мину, и взрыв вышвырнул тело майора Штуммера из броневика как окровавленную куклу. Левое заднее колесо сдетонировало другую мину, а разодранная масса правого переднего колеса задела о третью. Бронированный автомобиль треснул, бензин воспламенился и растекся, а в следующую секунду броневик накатился еще на одну мину, и не осталось ничего, кроме очага красного пламени и покореженного металла, взлетевшего в небеса.
Впереди в шестидесяти ярдах волк остановился и посмотрел назад. Мгновение он наблюдал пламя, в его зеленых глазах светился отблеск разрушения, затем он резко отвернулся и продолжил петлять через минное поле в сторону безопасности на востоке.

Глава 2

Он скоро уже должен появиться. Графиня чувствовала себя такой же возбужденной, как школьница перед первым свиданием. Больше года прошло с тех пор, как она видела его в последний раз. Где он был все это время, что он делал - она не знала. И не хотела знать. Это было не ее дело. Все, что ей сказали, это то, что ему необходимо убежище и что служба использует его для опасного задания. Знать больше было небезопасно. Она сидела перед овальным зеркалом в окрашенной в лавандовый цвет туалетной комнате, золотые огоньки Каира мерцали сквозь стеклянную дверь, ведущую на террасу. Графиня тщательно красила помадой губы. Ночной бриз доносил до нее запахи корицы и муската, и внизу во дворе мягко шептались пальмовые листья. Она почувствовала, что дрожит, и положила помаду, пока не успела испортить линию губ. Я не девственница с влажными глазками, сказала она себе с некоторым сожалением. Но вероятно, это тоже было частью его магии; он явно заставил ее почувствовать в прошлый его приезд сюда, что она - начинающая в школе любви. Вероятно, размышляла она, я так возбуждена потому, что за все это время - и через череду так называемых любовников - я не ощущала прикосновение так, как его, и я жаждала его.
Она понимала, что она относится к разряду женщин, от которых нужно держаться подальше, как однажды ей сказала мать, тогда в Германии, до того как безумный маньяк устроил стране промывание мозгов. Но это тоже было неотъемлемой частью жизни, и опасность оживляла ее. Лучше жить, чем существовать, думала она. Кто это ей так говорил? О, да. Говорил он.
Она провела гребнем слоновой кости по белокурым, причесанным под Риту Хэйворт волосам, которые пышно и мягко ложились на плечи. Ей посчастливилось иметь красивое тело, высокие скулы, светло-карие глаза и изящную фигуру. Здесь ей следить за фигурой было нетрудно, потому что египетская кухня ей не слишком нравилась. Она владельцем контрольного пакета в каирской ежедневной газете, выходившей на английском языке. Позднее она и сама с большим интересом читала свою газету, когда Роммель стал продвигаться к Нилу и британцы храбро сражались, чтобы остановить натиск нацистов. Вчерашний заголовок гласил: "Роммель был вынужден остановиться".
Война будет продолжаться, но оказалось, что, по крайней мере в этом месяце, Гитлеру не будут салютовать восточнее Эль-Элемейна.
Она услышала мягкое фырканье двигателя роллс-ройсовской модели "Серебряная тень", когда лимузин подкатил к парадной двери, и сердце у нее екнуло. Она посылала шофера привезти его, следуя инструкциям, данным ей в отеле "Шефердс". Он не останавливался там, он был на каком-то собрании, называвшемся, как она поняла, "дебрифингом". Отель "Шефердс", с его хорошо известным вестибюлем с плетеными креслами и восточными коврами, был полон уставшими от сражений британскими офицерами, пьяными журналистами, мусульманскими головорезами и, конечно, глазами и ушами "нации". Ее особняк в восточном пригороде был для него более безопасным местом, чем открытый для всех отель. И значительно более удобным.
Графиня Маргерит встала из-за туалетного столика. Позади нее стояла ширма, украшенная голубыми и золотыми павлинами, она сняла светло-зеленое цвета морской волны платье, висевшее на ней, набросила на себя и застегнулась. Еще один взгляд на прическу и макияж, немного свежего аромата "Шанели" на белую шею, и она готова. Но нет, не совсем. Она решила расстегнуть главную пуговичку, так, чтобы высвободить упругость грудей. Затем ступила ножками в сандалии и стала ждать, когда Александр войдет в туалетную комнату.
Он вошел примерно еще через три минуты. Дворецкий мягко постучал в дверь, и она сказала:
- Да?
- Мистер Галатин прибыл, графиня, - голос Александра был по-английски чопорным.
- Скажите ему, что я незамедлительно спущусь.
Она прислушалась к шагам Александра в коридоре по выложенному тиковым паркетом полу. Ей не очень-то хотелось, чтобы он видел, как она спустится вниз, не заставляя гостя подождать ее, что было частью игры между леди и джентльменами. Поэтому она выждала еще три-четыре минуты и затем, сделав глубокий вдох, покинула неспешным шагом туалетную комнату.
Она прошла по коридору, увешанному коллекцией лат, копий, мечей и другого средневекового оружия. Они принадлежали прежнему владельцу дома, сочувствовавшему Гитлеру и сбежавшему из страны, когда еще в 1940 году итальянцы были выбиты О'Коннером. Она не очень понимала в оружии, но рыцари, казалось, гармонировали с тиком и дубом дома, и, как бы то ни было, они представляли собой ценность и давали ей ощущение, будто ее охраняли днем и ночью. Она подошла к широкой лестнице с перилами из резного дуба и спустилась на первый этаж. Двери в гостиную были закрыты, и там, как она инструктировала Александра, находился он. Она постояла несколько секунд, чтобы собраться с силами, поднесла ладонь ко рту, чтобы уловить запах своего дыхания - мятный, слава Богу, - а затем открыла дверь, порозовев от волнения.
Серебряные канделябры горели на низких полированных столиках. В камине трепетало небольшое пламя, потому что после полуночи легкий ветерок из пустыни становился прохладным. Пламя отражалось от хрустальных бокалов и бутылок с водкой и виски и мерцало на узорной бутыли с вином у стены, отделанной украшениями из алебастра. Ковер мерцал переплетенными оранжевыми и серыми фигурами, на каминной полке часы показывали около девяти.
А вот и он, сидит в плетеном кресле, скрестив ноги, тело его отдыхает, как будто ему принадлежит место, им занимаемое, и он гарантирован от какого-либо вторжения. Он задумчиво рассматривал охотничьи трофеи, размещенные на стене над камином.
Но вдруг его глаза остановились на ней, и он встал с кресла с изящной грацией.
- Маргерит, - произнес он и подал ей красные розы, которые держал в руках.
- О... Майкл! Они прекрасны!
Голос у нее был слегка хрипловатый, с великолепной певучестью северо-германских равнин.
Она подошла к нему. "Не слишком быстро!" - осадила она себя.
- Где вы достали в Каире в такое время года розы?
Он слегка улыбнулся, так что она увидела его белые, крепкие зубы.
- В саду вашего соседа, - ответил он, и она уловила оттенок русского произношения, который так сильно заинтриговывал ее.
Что делать джентльмену русского происхождения в британской разведке в Северной Африке? И почему при этом у него не русское имя? Маргерит засмеялась, принимая у него розы. Должно быть, он шутил: в саду Питера ван Джинта, конечно, были клумбы с безупречными розами, но стена, разделявшая их владения, была шести футов высотой. Майкл Галатин, вероятно, не мог бы одолеть ее, да, к тому же, его костюм цвета хаки был без единого пятнышка. На нем была светло-голубая рубашка и галстук с приглушенными серыми и коричневыми полосками, загар пустыни блестел на его лице. Она понюхала одну из роз, на них все еще лежала роса.
- Вы прекрасно выглядите, - сказал он. - Вы сделали другую прическу.
- Да. Самая последняя мода. Вам нравится?
Он протянул руку, коснулся локона ее волос. Пальцы поласкали его, рука осторожно тронула ее щеку - нежное мимолетное прикосновение к коже, и руки Маргерит покрылись пупырышками.
- Вы замерзли, - сказал он. - Вам нужно стать поближе к камину.
Его рука погладила ее подбородок, пальцы коснулись ее губ, затем отпрянули. Он подвинулся поближе к ней и положил руку на ее талию. Она не отодвинулась. Дыхание у нее замерло. Лицо его было прямо перед ее лицом, и в зеленых глазах отразилось мерцание красного огня в камине, как будто в них загорелось пламя. Его губы приближались. Она почувствовала, как ее тело пронзила боль. И тут он вдруг остановился, менее чем в двух дюймах от ее губ, и сказал:
- Я голоден.
Она моргнула, не зная, что ответить.
- Я не ел с утра, - продолжил он. - А утром была яичница из порошка и сушеное мясо. Не удивительно, что Восьмая армия так крепко воюет: им хочется скорее попасть домой и получить что-нибудь съедобное. - Еда, - сказала она. - О, да. Еда. У меня есть повар, он приготовил вам обед. Баранину. Это ваше любимое блюдо, так ведь?
- Мне приятно, что вы запомнили.
Он легонько поцеловал ее в губы и слегка пощекотал носом ее шею, так мягко, что она почувствовала, как по спине побежали мурашки. Он отпустил ее, в его ноздрях остался запах "Шанели" и ее собственного возбужденного женского запаха.
Маргерит взяла его руку. Ладонь была шершавой, как будто он клал кирпичи. Она повела его к двери, и они почти уже вышли, когда он спросил:
- Кто убил этого волка?
Она остановилась:
- Прошу прощения?
- Волка, - он показал в сторону шкуры серого лесного волка, висящей над камином. - Кто его убил?
- А-а. Вы ведь, наверное, слышали про Гарри Сэндлера?
Он помотал головой.
- Гарри Сэндлер. Американец, охотник на крупную дичь. Два года назад о нем писали все газеты, когда он застрелил белого леопарда на вершине горы Килиманджаро.
Глаза Майкла все еще были непонимающими.
- Мы стали...
Хорошими друзьями. Он прислал мне этого волка из Канады. Прекрасное животное, не так ли?
Майкл что-то промычал. Он глянул на другие подвешенные трофеи, присланные Маргерит Сэндлером, - головы африканского буйвола, великолепного самца, пятнистого леопарда и черной пантеры - но взгляд его вернулся к волку.
- Из Канады, - сказал он. - Откуда из Канады?
- Я точно не знаю. Кажется, Гарри называл Саскачеван. - Она пожала плечами. - Ну, волк есть волк, так ведь?
Он не ответил и улыбнулся.
- Нужно будет как-нибудь познакомиться с Гарри Сэндлером, - сказал он.
- Плохо, что вас не было здесь неделю назад. Гарри проезжал через Каир по пути в Найроби, - она игриво шлепнула по его руке, чтобы отвлечь его внимание от трофеев. - Пойдемте, пока ваш обед не остыл.
В столовой Майкл Галатин поедал бараньи котлетки, сидя за длинным столом под хрустальной люстрой. Маргерит тыкала вилкой в салат из пальмовой мякоти и пила "Шабли", они вели непринужденный разговор о том, что было в Лондоне - идущие популярные пьесы, моды, романы и музыка - все, что не удалось увидеть Маргерит. Майкл говорил, как ему понравилось последнее произведение Хэмингуэя и что у того ясный взгляд на вещи. Маргерит, пока они разговаривали, изучала лицо Майкла и поняла, здесь, под ярким светом люстры, что он изменился за год и пять недель, прошедшие после их последней встречи. Изменения были едва различимы, но все-таки были: около глаз стало больше морщинок и, вероятно, также больше седых прядок в его гладких, плотно причесанных черных волосах. Его возраст был еще одной загадкой; ему могло быть и тридцать, и тридцать четыре. Тем не менее его движения обладали силой и легкостью юности, руки и плечи поражали своей силой. Руки его были необъяснимы; они были мускулисты, длиннопалы и артистичны - руки пианиста, но тыльные их стороны поросли красивыми черными волосками. Это были в то же время и руки рабочего, привыкшего к грубой работе, но они управлялись с серебряным ножом и вилкой с удивительной ловкостью. Майкл Галатин был крупный мужчина, около шести футов и двух дюймов ростом, с широкой грудью, и длинными худыми ногами. Маргерит поинтересовалась при первой с ним встрече, не занимается ли он бегом, но ответ был таков, что он "иногда бегает для удовольствия".
Она отхлебывала "Шабли" и поглядывала на него через край бокала. Кто же он в действительности? Что он делает на службе? Откуда он появился и куда направляется? У него было тонкое обоняние, и Маргерит заметила, что он принюхивается к пище и питью перед тем как попробовать их. Лицо его было мрачновато приятным, чисто выбритым, с резкими чертами; когда он улыбался, оно как будто светилось - но нельзя было сказать, чтобы он улыбался очень часто. В покое лицо его, казалось, становилось еще более мрачным, а когда свет его зеленых глаз тускнел, их мрачный оттенок вынуждал Маргерит думать о цвете глубоких чащоб первобытного леса, обитель тайн, которые лучше не трогать, и, наверное, места больших опасностей.
Он протянул руку к бокалу с водой, не заинтересовавшись "Шабли", и Маргерит сказала:
- Я отослала прислугу на вечер.
Он отпил воды и отставил бокал в сторону. Воткнул вилку в еще один кусок мяса.
- Давно Александр работает у вас? - спросил он.
Вопрос был совершенно неожиданным.
- Почти восемь месяцев. Его рекомендовало консульство. А что? - У него... - Майкл запнулся, обдумывая, как сказать. Не внушающий доверия запах, чуть не сказал он. - ...
Немецкий акцент, - закончил он.
Маргерит не знала, кто из них обоих сошел с ума, потому что быть британцем в большей степени, чем Александр, можно только если носить вместо подштанников британский флаг.
- Он хорошо скрывает его, - продолжил Майкл. Он понюхал мясо, прежде чем взять его в рот, и стал тщательно прожевывать, после чего сказал. - Но не очень хорошо. Британский акцент - это маскировка.
- Александр прошел полную проверку в службе безопасности. Вы знаете, как там строги. Если хотите, я могу рассказать вам историю его жизни. Он родился в Стрэтфорде-на-Эйвоне.
Майкл кивнул.
- Город артистов, как о нем говорят. От всего этого явно пахнет Абвером.
Абвер, насколько знала Маргерит, был разведывательным учреждением Гитлера.
- Машина заедет за мной в семь тридцать. Я думаю, вам тоже нужно уехать.
- Уехать? Куда уехать?
- Отсюда. Если возможно, из Египта. Может быть, в Лондон. Я не думаю, что сейчас вы здесь в безопасности.
- Это невозможно. У меня здесь слишком много обязательств. Боже, у меня газета! Я просто не могу все бросить и убежать.
- Хорошо, устройтесь в консульстве. Но я думаю, что вам нужно как можно скорее покинуть Северную Африку.
- Мой корабль еще не дал течи, - настаивала Маргерит. - Вы ошибаетесь насчет Александра.
Майкл ничего не сказал. Он доел кусок баранины и промокнул рот салфеткой.
- Мы побеждаем? - спросила она его немного спустя.
- Мы сдерживаем, - ответил он. - Зубами и ногтями. Сети снабжения Роммеля нарушены, его танки дожигают последний бензин. Внимание Гитлера приковано к Советскому Союзу. Сталин призывает Запад к совместным действиям. Никакая страна, даже такая мощная, как Германия, не выдержит расходов на войну на два фронта. Поэтому если мы сможем удержать Роммеля, пока его боеприпасы не иссякнут, то сможем отбросить его назад к Тобруку. И даже дальше, если повезет.
- Я не подозревала, что вы верите в везение.
Она выгнула дугой светлую бровь.
- Это субъективное понятие. Там, откуда я, "везение" и "право силы" означают одно и то же.
Она воспользовалась случаем.
- А откуда вы, Майкл?
- Издалека, - ответил он, и по тому, как он это сказал, она поняла, что больше разговоров о его личной жизни быть не должно.
- У нас есть десерт, - сказала она, когда он закончил с котлетами и отодвинул тарелку. - Шоколадный торт, на кухне. Я приготовлю кофе. Она встала, но он опередил ее. Он уже был рядом с ней, не успела она сделать и двух шагов, и сказал:
- Торт и кофе потом. У меня на уме другой десерт.
Взяв ее руку, он поцеловал ее, медленно, каждый пальчик.
Она обвила руками его шею, сердце у нее колотилось. Он поднял ее без усилий на руки, а затем вынул из голубой вазы с розами в центре стола одну розу.
По лестнице, через зал с оружием он понес ее к спальне с кроватью с четырьмя стойками и с видом на холмы Каира.
При свете свечи они раздели друг друга. Она помнила, какие волосатые были у него руки и грудь, но теперь она увидела, что он был поранен: грудь его была залеплена крест-накрест пластырями.
- Что с вами произошло? - спросила она, касаясь пальцами его крепкого смуглого тела.
- Да просто ерунда, попал в один переплет.
Он смотрел, как ее кружевное белье сползло к ногам, и затем вынул ее из одежд и положил на прохладную белую постель.
Теперь он тоже был обнажен и казался еще огромнее благодаря освещенным свечой буграм мышц. Он лег, пристраиваясь рядом с ее телом, и она ощутила сквозь слабый запах его одеколона еще один запах. Он был как аромат мускуса, и опять ей подумалось о зеленных чащах и холодных ветрах, дующих на диких просторах. Его пальцы легонько кружили вокруг ее сосков, потом его рот приник к ее рту, их тепло соединилось, переливаясь друг в друга, и она содрогнулась всем телом и душой.
Вместо его пальцев появилось что-то другое: бархатная роза кружила вокруг ее затвердевших сосков, возбуждая ее груди, как поцелуи. Он провел розой по ее животу, остановился и покружил у пупка, потом ниже, в пуще золотистых волосков, все кружа и возбуждая нежными прикосновениями, от которых ее тело раскрывалось и томилось. Роза подвинулась к увлажнившемуся центру ее желания, пощекотала ее напрягшиеся бедра, потом здесь же оказался его язык, и она вцепилась пальцами в его волосы и застонала, а ее бедра волнообразно двигались ему навстречу.
Он остановился, поддержав ее спину у края, и начал снова, языком и розой, действуя попеременно, как пальцами на волшебном золотом инструменте. В душе Маргерит пела музыка, она шептала и постанывала, в теле ее рождались горячие волны и прорывались сквозь ее ощущения.
И вот он пришел, этот раскаляющий до бела взрыв, который подбросил ее с постели и заставил выкрикнуть его имя. Она упала назад, как осенний лист в цвете красок, увядающий с краев.
Он вошел в нее, своим жаром в ее жар, и она ухватилась за его спину и держалась за нее, как всадник в бурю; его бедра двигались с осторожностью, без неистовой силы, и только она подумала, что больше не выдержит этого, тело ее открылось, и она забилась так, чтобы он вошел в то место, где они станут одним существом с двумя именами и двумя колотящимися сердцами, и чтобы твердая плоть его мужского достоинства тоже бы вошла в нее, а не просто прижалась к ее влажности. Ей нужен был весь он, до последнего дюйма, и вся влага, которую он мог ей дать. Но даже в разгаре этого вихря она чувствовала, как он сдерживается, как будто внутри у него было что-то такое, что даже сам он не мог проникнуть в это. В потоке их страсти ей показалось, что она слышала, как он зарычал, но звук был заглушен ее собственным хрипом, и она не была уверена в том, что это не был ее собственный голос.
Кровать ходила ходуном. Это бывало со многими мужчинами, но никогда так неистово.
И тут его тело дернулось - первый, второй, третий раз... Пять раз. Он задрожал, пальцы его скручивали смятые простыни. Она сомкнула ноги на его спине, желая, чтобы он остался. Ее губы нашли его рот, и она ощутила соленый вкус пота.
Они немного отдохнули, говорили опять, но теперь шепотом, и темой были не Лондон или война, а искусство страсти. Потом она взяла розу оттуда, где она лежала на тумбочке, и провела ею по коже к его восстанавливающейся твердости. Это была прекрасная машина, и она благодарила ее со всей щедростью любви.
Лепестки розы лежали на постели. Свеча догорала. Майкл Галатин лежал на спине, спал, на плече его лежала голова Маргерит. Его дыхание было ровным и здоровым как хорошо отлаженный мотор.
Немного погодя она проснулась и поцеловала его в губы. Он спал крепко и не отозвался. Тело ее приятно ныло. Она ощущала себя так, будто ее растянули, переплавили в его фигуру. Мгновение она смотрела в его лицо, стараясь запечатлеть в памяти его резкие черты. Для меня слишком поздно чувствовать настоящую любовь, подумала она. Слишком много было тел, слишком много кораблей, ходивших ночами; она знала, что была полезна службе как приют и любовница для агентов, нуждавшихся в убежище, и это было все. Конечно, ей было решать, с кем спать и когда, но их было так много. Лица наслаивались одно на другое, но это лицо стояло особняком. Он не был похож на других. И не похож ни на каких мужчин, каких она когда-либо знала. Итак, назови это школярским обожанием и остановись на этом, подумала она. У него свое назначение, а у нее свое, и им, возможно, не скоро еще придется сойтись в одном порту.
Она вылезла из кровати, стараясь не разбудить его, и голая пошла через большой проходной чулан, отделявший спальню от туалетной комнаты. Она включила свет, выбрала белый шелковый халат, влезла в него одним движением плеч, потом сняла с плечиков коричневый махровый халат - мужской халат - и накинула его на женский манекен в спальне. Мысль: может, спрыснуть между грудями и поправить волосы перед тем, как крепко заснуть? Машина может прийти в семь утра, но она вспомнила, что он любил вставать в половине шестого.
Маргерит прошла, держа в руке изрядно помятую розу, в туалетную комнату. Маленькая лампа от Тиффани все еще горела на столике. Она понюхала розу, ощутила ее смешавшийся с другими запахами аромат и поставила в воду. Надо будет заложить ее в шелк. Она тяжело вздохнула, потом взяла щетку и посмотрела в зеркало.
За ширмой стоял человек. Она увидела его лицо над ней, и через секунду, затраченную на попытку узнавания, прежде чем испугаться, она поняла, что это лицо убийцы, лишенное какого-либо выражения, бледное и ничем не примечательное. Лицо такого типа легко смешивается в толпе и не вспоминается через секунду после увиденного.
Она открыла рот, чтобы позвать Майкла.

Глава 3

Раздался тихий звук, напоминающий кашель, глаз павлина полыхнул огнем. Пуля ударила Маргерит в затылок, точно туда, куда метил убийца. На стекло зеркала брызнула кровь, осколки костей и мозг, и голова ее ткнулась в середину полки с баночками для наведения красоты.
Он вышел, проворный, как змея, одетый в плотно прилегающую черную одежду, маленький пистолет с глушителем зажат в руке в черной перчатке. Он глянул на маленький обтянутый резиной абордажный крюк, зацепленный за ограждение террасы, веревка от которого спускалась во двор. Она была мертва, его работа сделана, но он знал также, что здесь находится британский агент. Он взглянул на наручные часы. Еще почти десять минут, прежде чем машина заберет его у ворот. Время, достаточное, чтобы отправить в ад и эту свинью.
Он взял пистолет наизготовку и двинулся к чулану. Вот она, спальня сучки. Меркла догоравшая свеча, в простынях какая-то фигура. Он прицелился в голову и другой рукой подпер запястье: поза стрелка. Глушитель кашлянул - раз, другой. Фигура дернулась дважды - от каждого выстрела.
А затем, как настоящий художник, который должен увидеть результат своего мастерства, он сбросил с трупа простыню.
Там был не труп.
Там был манекен для платьев, с двумя пулевыми отверстиями в пустом белом лбу.
Движение справа от него. Кто-то быстрый. Убийца в панике резко уклонился от предполагаемого выстрела, но по его спине и ребрам ударило стулом, и он выронил пистолет, прежде чем успел нажать курок. Тот упал в складки простыни и потерялся из вида.
Убийца был высокий мужчина, шести футов и трех дюймов ростом, двухсот фунтов весом, весь из мускулов. Изо рта у него вырвался выдох, словно бы рев локомотива, выскочившего из тоннеля, и удар стула оглушил его, но не сбил с ног. Он вырвал стул из рук противника, прежде чем тот успел вторично им воспользоваться, и ударил ногой. Ботинок попал по животу. Удар вызвал долгожданный стон от боли, и британский агент, мужчина в коричневом халате, ударился в стену, держась руками за живот.
Убийца метнул стул. Майкл увидел, куда он летит, по движению руки человека, и, когда он увернулся, стул разлетелся на куски, ударившись о стену. Затем человек кинулся на него, пальцы сомкнулись на горле, свирепо вдавливаясь в его гортань. Черные мушки запрыгали перед глазами Майкла, в ноздрях стоял металлический запах крови и мозга - запах смерти Маргерит, который он уловил через мгновение после того, как услышал смертельный шепот глушителя.
Этот человек профессионал, понял Майкл. Человек против человека, и через минуту в живых останется только один.
Да, будет именно так.
Майкл быстро вскинул руки, разбив хватку убийцы, и ладонью правой руки разбил противнику нос. Удар был рассчитан на то, чтобы вогнать кость в мозг, но убийца был проворен и успел повернуть голову, ослабив удар. Все же нос был разбит вдребезги, и из глаз убийцы от боли хлынули слезы. Он отшатнулся назад на два шага, и Майкл двинул его в подбородок быстрыми ударами левой и правой. Нижняя губа убийцы была рассечена надвое, но он уцепил Майкла за воротник халата, оторвал британского агента от пола и швырнул в дверь спальни.
Майкл вывалился в коридор и упал на коллекцию лат. Они со стуком осыпались со своих подставок. Нацистский убийца выскочил из двери, изо рта его текла кровь, и, пока Майкл пытался подняться, удар ноги угодил ему в плечо и отбросил по коридору на восемь футов.
Убийца оглядывался вокруг, глаза его блеснули при виде лат и оружия, на миг его лицо приняло благоговейное выражение, как будто он нечаянно оскорбил священную раку с мощами. Он подхватил булаву - деревянное древко с цепью трехфутовой длины, на которой крепился железный шар, усеянный шипами, - и бодро закрутил ей над головой. Он двинулся к Майклу Галатину.
Средневековое оружие свистнуло, направляясь на голову Майкла, но он уклонился с его пути и отскочил назад. Булава ударила с другой стороны, прежде чем он успел выпрямиться, и железные шипы царапнули по коричневому халату, но Майкл отпрыгнул назад, налетев на другую коллекцию лат. Когда она свалилась, он схватил железный щит и закрылся им, успев отразить следующий удар, метивший ему по ногам. От начищенного металла полетели искры, удар передался по руке к ушибленному плечу. Но тут убийца поднял булаву над головой, чтобы размозжить Майклу череп, и тогда Майкл швырнул щит, и тот ребром ударил другого человека по коленям, сбив его с ног. Когда убийца грохнулся, Майкл начал наносить удары ногой по его лицу, но сдержал себя: разбитая нога не придаст ему проворства.
Убийца поднимался на ноги, булава все еще была в его руках. Майкл метнулся к стене и сорвал с крючков меч, а затем повернулся, готовый к новому нападению.
Немец оценил меч как воин и схватил секиру, отбросив более короткое оружие. Они несколько секунд стояли друг против друга, каждый ища у противника уязвимое место, а затем Майкл сделал выпад, но секира отбила его. Убийца бросился вперед, увернувшись от бокового удара меча, и замахнулся секирой. Но Майкл мечом отразил удар, секира ударила по рукояти меча, высекла сноп голубых искр, обрубила клинок и оставила Галатина безоружным. Убийца махнул секирой в лицо своей жертвы, тело его напряглось от радостного предвкушения удара.
Майкл в ничтожные доли секунды успел оценить точные углы и направленность удара. Шаг назад, как и шаг в сторону, стоил бы ему головы. Поэтому он метнулся вперед, на убийцу, а так как удары в лицо не давали результата, он двинул кулаком в открытую подмышку, костяшками угодив в сплетение вен и артерий.
Убийца заорал от боли, и, поскольку рука его онемела, перестал управлять секирой. Она вырвалась из его рук и на два дюйма вошла в дубовую панель стены. Майкл ударил его в раздробленный нос, отчего голова убийцы откинулась назад, и добавил ударом снизу точно в подбородок. Немец хрюкнул, рыгнул кровью и завалился на перила. Майкл кинулся за ним, вытянув руку, чтобы ударить по горлу, но неожиданно убийца выбросил обе руки, которые сомкнулись на шее Майкла и оторвали его от пола.
Майкл забился, но опоры не было. Убийца держал его почти на вытянутых руках, и скоро ему бы пришло на ум бросить Майкла через перила на пол нижнего этажа, выложенный плиткой. В двух футах над головой Майкла проходила дубовая балка, но она была ровной и скользкой, не за что было зацепиться. В голове стучала кровь, пот выступил из всех пор - а где-то глубоко внутри что-то стало распрямляться и просыпаться от мертвого сна.
Пальцы давили на артерии, прерывая течение крови. Убийца тряс его то ли от пренебрежения, то ли чтобы усилить хватку. Конец приближался, немец видел, как глаза Майкла стали закатываться.
Руки Майкла дернулись кверху, пальцы царапали по дереву. Тело яростно вздрагивало - движение, которое убийца оценил как приближение смерти.
Но это была не смерть.
Правая рука Майкла Галатина стала извиваться и менять форму. По его лицу текли капли пота, и явная мука искажала его черты. Черные волосы на тыльной стороне его рук зашевелились, сухожилия перемещались, слышался слабый хруст костей. Кисть искривлялась, костяшки увеличивались в размере, мякоть становилась крапчатой и утолщалась, черные волосы разрастались.
- Подыхай, сукин сын, - проговорил убийца по-немецки. Он зажмурил глаза, весь сконцентрировавшись на том, чтобы удавить своего врага до смерти. Теперь осталось чуть-чуть...
Чуть-чуть...
Что-то под его руками задвигалось, словно снующие муравьи. Тело тяжелело, толстело. Появился едкий звериный запах.
Убийца открыл глаза и глянул на свою жертву. То, что он держал, не было больше человеком. С воплем он попытался перебросить его через перила, но когти вонзились в дубовую балку и намертво застыли в ней, а чудовище подняло пока еще человеческое колено и ударило немца в подбородок с силой, которая отбила в нем всякие ощущения. Он выпустил свою жертву и, визжа, бросился наутек. Он упал, запнувшись о разлетевшиеся латы, пополз к двери спальни, оглянулся и увидел, как когти чудовища отцепились от балки. Оно упало на пол, подскакивая и дергаясь, освобождаясь от своего коричневого халата.
И тут убийца, один из лучших в своей породе, познал истинное значение ужаса.
Чудовище приходило в себя, ползло в его сторону. Оно еще не совсем обрело свой вид, но зеленые глаза смотрели на него не отрываясь и обещали смерть.
Рука убийцы ухватила копье. Он ткнул им в морду чудовища, но тот отпрыгнул в сторону, кончик копья попал в изменившуюся левую щеку и прочертил на черном розовую линию. Затем он отчаянно ударил его ногой, пытаясь прорваться в двери спальни и добраться до ограждения террасы - и тут почувствовал, как в его лодыжку вцепились клыки, дробящая сила раскусила кость как спичку. Челюсти разомкнулись и вцепились в другую ногу, за икру. Снова хрустнула кость, и убийца свалился без сил.
Он завопил, моля Бога, но ответа не последовало. Только легкое дыхание чудовища.
Он выбросил кверху обе руки, чтобы отразить нападение, но руки человека не могли оказать никакого сопротивления. Зверь прыгнул на него, прямо перед его лицом был его влажный нос и немигающие страшные глаза. Затем нос фыркнул в его грудь, сверкнули клыки. В грудину ударило, как молотом, потом еще раз, как будто его разорвало на две части. Лапы раздирали его, из-под когтей вылетали красные ошметки. Убийца изворачивался и боролся изо всех сил, но его силы были ничем. Когти зверя рвали его легкие, вырывали его наружные мышцы, вкапывались в нутро человека, а затем нос и зубы нашли пульсирующий приз, и двумя рывками головы сердце было оторвано от своего ствола, как перезревший, истекающий соком плод.
Сердце было раздавлено между челюстями, и рот впитал его соки. Глаза убийцы были все еще открыты, и тело его дергалось, но вся кровь его вытекла наружу и ничего не осталось, чтобы поддерживать жизнь его мозга. Он издал потрясающий страшный стон - и чудовище, запрокинув голову, вторило крику голосом, который разнесся по дому, как предвестник смерти.
Затем, внюхиваясь в разверстую середину, зверь стал пожирать тело, с неудержимой яростью вырывая таинственные человеческие внутренности.
Позже, когда огни Каира потускнели и над пирамидами проплыли первые фиолетовые лучи восходящего солнца, что-то случилось с животным, терзавшим человека, скорчившегося и изорванного, в особнячке графини Маргерит. Из его пасти исторглись страшные куски и ошметки, колышущееся красное море, все это потекло под перилами через край вниз на пол, выложенный плиткой. Обнаженное существо свернулось в форму плода, содрогаясь в конвульсиях, и в доме мертвых никто не услышал его плача.

ЧАСТЬ ПЕРВАЯ

ВЕСНА СВЯЩЕННАЯ

Глава 1

Опять его разбудил этот сон, и он лежал в темноте, в то время как порывы ветра звенели стеклами окон и хлопал незакрепленный ставень. Ему снилось, что он волк, которому снится, что он человек, которому снится, что он превратился в волка. В этой путанице сновидений обломками разломанной механической головоломки лежали обрывки и фрагменты воспоминаний: окрашенные в тон сепии лица отца, матери и старшей сестры, лица, как будто с фотографии с обгоревшими краями; дворец из обломков белого камня, окруженный непроходимым дремучим лесом, в котором лишь вой волков переговаривался с луной. Проносящийся мимо состав с паровозом, светящий фарами, и маленький мальчик, бегущий рядом с рельсами, все быстрее и быстрее, ко въезду в открывающийся перед ним туннель.
Из головоломки памяти: старое, сморщенное лицо с седой бородой, губы, открытые в шепоте: "Живи свободным".
Он уселся на корточки и понял, что лежал не в постели, а на холодном каменном полу перед камином. Несколько угольков, мерцающих в темноте, ожидали, чтобы их поворошили. Он поднялся - обнаженное и мускулистое тело - прошел к высоким выступающим наружу окнам, выходившим на безлюдные холмы Уэльса. За стеклами свирепствовал мартовский ветер, редкие атаки дождя и льда били по окнам. Он смотрел из темноты во тьму и знал, что они идут.
Они оставили его слишком надолго. Нацисты отходили к Берлину под мстительным натиском Советов, но Западная Европа - Атлантическая стена - все еще находилась под пятой Гитлера. Сейчас, в 1944 году, надвигались великие события, события с большой вероятностью победы или риском поражения. А он слишком хорошо знал, что будут представлять собой последствия поражения: Западная Европа в руках объединившихся нацистов, вероятно усиленное наступление на русские войска и неистовая схватка за территории между Берлином и Москвой. Хотя их ряды поредели, нацисты все еще были лучшими убийцами в мире. Они все еще могли остановить русскую военную машину и опять хлынуть к столице Советского Союза.
К столице родины Михаила Галатинова.
Но теперь он был Майклом Галатином и жил в другой стране. Он говорил по-английски, думал по-русски и мог предугадывать с помощью языка более древнего, чем каждый из этих человеческих языков.
Они направляются сюда. Он чувствовал, что они приближались, так же верно, как ощущал ветер, прорывающийся зигзагами через лес в шестидесяти ярдах отсюда. Происходящие в мире события вели их все ближе к этому дому на каменистом побережье, которого большинство людей привычно сторонилось. Шли они по одной причине.
Они нуждались в нем.
"Живи свободным", вспомнил он, и рот его искривило что-то похожее на улыбку, в которой была какая-то горечь. Свобода под кровом его дома на этой штормистой земле, где ближайшая деревня, Эндрос Рил, располагалась в целых пятнадцати милях к югу, была лишь иллюзией. Для него смысл свободы заключался в уединенности, он все больше и больше убеждался, прослушивая коротковолновые радиопередачи от Лондона и до Европы и вслушиваясь в голоса, разговаривавшие цифрами сквозь шквалы атмосферных помех, что узы человеческого вязали его по рукам и ногам. Поэтому он не откажет им войти, когда они придут, потому что он - человек, и они тоже люди. Он выслушает то, что они ему скажут, может быть, даже кратко обсудит это, прежде чем отказаться. Они проедут долгий путь по разбитым дорогам, и он, вероятно, предложит им кров на ночь. Однако его служба для приемной родины выполнена, и теперь пришло время молодых солдат с забрызганными грязью лицами и нервными пальцами на спусковых крючках карабинов. Генералы и начальники могут отдавать приказы, но пусть молодые, умирая, выполняют их. Так было во все времена, и в этом отношении будущее войн не изменится никогда. Люди будут такими же, какие они есть.
Конечно, нет причин давать им от ворот поворот. Он может запереть ворота, поставить перед ними знак, что дальше дороги нет, но они найдут способ обойти это или просто перекусят забор из колючей проволоки и пройдут. У британцев огромный опыт в том, как перекусывать колючую проволоку. Поэтому самое лучшее - оставить ворота не запертыми и ждать их. Это может случиться завтра или послезавтра, или на следующей неделе. Как бы то ни было, когда-нибудь это случится.
Майкл на мгновение прислушался к песне пустыни, голова его слегка повернулась. Затем он вернулся на каменные плиты пола перед камином, сел, обхватив колени руками и попытался успокоиться.

Глава 2

- Он выбрал для себя чертовски безлюдное место, не правда ли? -майор Шеклтон зажег сигару и опустил со своей стороны стекло сверкавшего черного "Форда", чтобы дым вытягивало наружу. Кончик сигары рдел в неуютном сумраке позднего вечера. - Вы, бритты, таковы же, как эта погода, а?
- Боюсь, что у нас нет другого выбора, кроме как только любить ее, - ответил капитан Хьюмс-Тельбот. Он улыбнулся как можно вежливее, его аристократические ноздри чуть вздернулись. - Или хотя бы мириться с ней.
- Воистину так.
Шеклтон, офицер армии Соединенных Штатов, с лицом, похожим на обух секиры, выглянул наружу; серые низкие тучи и мерзкая морось. Он больше двух недель не видел солнца, а от холода у него ныли кости. Пожилой, с распрямленной спиной, британский армейский водитель, отделенный от пассажиров стеклянной перегородкой, вез их по узкой, мощеной булыжниками дороге, змеившейся между темными, скрываемыми тучами утесами и участками густого соснового леса. Последняя деревня, которую они проехали, Хьюлетт, осталась в двенадцати милях позади.
- Вот почему вы такие бледные, - продолжал он, ведя себя как слон в посудной лавке, - все тут похожи на призраков. Приезжайте к нам в Арканзас, я покажу вам весеннее солнце.
- Не уверен, что у меня будет для этого время, - сказал Хьюмс-Тельбот и опустил стекло на полтора оборота. Это был бледный и тощий двадцативосьмилетний штабной офицер, чье первое тесное знакомство со смертью произошло в Портсмутском канале, когда в семидесяти футах над его головой провыл истребитель "Мессершмит". Но это было в 1940 году, а сейчас ни один самолет "Люфтваффе" не осмеливался перелетать через пролив.
- Итак, Галатин проделал отличную работу в Северной Африке? -зубы Шеклтона сжимали сигару, и окурок ее был мокр от слюны. - Это было два года назад. Если он с тех пор ничем не занимался, что заставляет вас думать, что он может справиться с этой работой? Хьюмс-Тельбот незряче уставился на него своими голубыми глазами:
- Потому, - сказал он, - что майор Галатин - это профессионал.
- Я тоже, сынок, - Шеклтон был на десять лет старше британского капитана. - Но я вовсе не считаю себя способным высадиться с парашютом во Франции и сделать все это. Последние двадцать четыре месяца я ни разу не подставлял свой копчик. Я гаран... - черт побери, гарантирую вам, что это чертовски трудное задание.
- Да, сэр, - согласился англичанин, только потому что почувствовал, что это надо сделать, - но ваши...
Э...
Люди просили помощи в этом деле, и поскольку это выгодно нам обоим, мое руководство решило...
- Да, да, да, это все - вчерашние новости, - Шеклтон нетерпеливо махнул собеседнику рукой. - Я говорил своим людям, что я не подкупился послужным списком Галатина, извините, майора Галатина. У него недостаточно опыта работы полевых условиях, насколько я знаю, но мне предоставили возможность судить на основе личного знакомства. Что не соответствует нашим приемам работы в Штатах. Там мы ориентируемся по послужным спискам.
- Мы здесь ориентируемся по характеру, - холодно сказал Хьюмс-Тельбот, - сэр.
Шеклтон слабо улыбнулся. Ну, наконец-то он зацепил этого мальчишку с несгибаемой шеей.
- Ваша разведка вполне могла порекомендовать Галатина, но для меня это не стоит и лопаты дерьма, - он пыхнул дымом из ноздрей, и в глазах его появился яростный огонек. - Я понимаю, что Галатин - не настоящее его имя. Раньше он был Михаил Галатинов. Он русский. Правильно?
- Он родился в Санкт-Петербурге в 1910 году, - последовал осторожный ответ. - В 1934 году стал гражданином Великобритании.
- Да, но Россия у него в крови. Русским доверять нельзя. Они пьют слишком много водки. - Он стряхнул пепел в пепельницу позади водительского сиденья, но его действия были неточны, и большая часть пепла просыпалась на его начищенные до блеска ботинки. - Так почему он оставил Россию? Может, его там разыскивали за преступление?
- Отец майора Галатина был армейским генералом и другом царя Николая Второго, - сказал Хьюмс-Тельбот, глядя, как в желтом свете фар разворачивалась дорога. - В мае 1918 года генерала Федора Галатинова с женой и двенадцатилетней дочерью казнили советские партийные экстремисты. Юный Галатинов сбежал.
- И? - подтолкнул Шеклтон. - Кто провез его в Англию?
- Он приехал сам, устроившись матросом на грузовом судне, - сказал капитан, - в 1932 году.
Шеклтон курил сигару и обдумывал сказанное.
- Постойте, - спокойно сказал он, - вы говорите, что он скрывался от карательных органов России со времени, когда ему было восемь лет, до того, как ему стало двадцать два года? Как ему это удалось?
- Не знаю, - сознался Хьюмс-Тельбот.
- Вы не знаете? Ну, я-то думал, что вы, ребята...
Считается, что вы знаете о Галатине все. Или почти все. Разве у вас не ведется проверка личных дел?
- В его личном деле есть нечто вроде пробела, - он увидел впереди сквозь сосны смутное свечение. Дорога повернула, ведя их в сторону светящихся фонарей. - Часть информации засекречена, доступна только для управления разведки.
- Да? Ну, уже этого достаточно, чтобы я не хотел поручать ему эту работу.
- Полагаю, что этот период жизни майора Галатина связан с теми людьми, которые остались верны памяти царского окружения и помогли ему выжить. Раскрыть эти имена было бы...
Скажем, более чем неблагоразумно.
Маленькие домики и жмущиеся друг к другу деревенские строения вынырнули из мороси. Маленький белый указатель гласил: "Эндорс Рилл". - Если мне будет позволено, я поведаю вам анекдотичное предание, - сказал Хьюмс-Тельбот, мечтая запустить в этого мрачного американца дымящуюся гранату. - Насколько я понял, был в Санкт-Петербурге легендарный Распутин, который наслаждался...
Любовными связями с различными дамами, несколько из которых в 1909 и 1910 годах родили детей. Одной их этих дам была Елена Галатинова, - он взглянул Шеклтону в лицо. - Распутин мог бы быть настоящим отцом Михаила Галатинова.
Из горла Шеклтона вырвался слабый кашель от сигарного дыма.
Послышался звук мягкого барабанного постукивания пальцами. Мэллори, водитель, слегка постучал по стеклу и нажал на педаль тормоза "Форда". Автомобиль замедлил ход, дворники счищали со стекол дождь и лед. Хьюмс-Тельбот опустил стеклянную перегородку, и Мэллори сказал с заметным оксфордским выговором:
- Прошу прощения, сэр, но я думаю, нам нужно остановиться, чтобы спросить дорогу. Может быть, лучше здесь, - он указал на освещенную фонарем таверну, приближавшуюся справа.
- Действительно, стоит, - согласился молодой человек и вновь поднял стекло, в то время как Мэллори подвел высокий автомобиль к стоянке перед дверью таверны.
- Я вернусь через минуту, - сказал Хьюмс-Тельбот, поднимая воротник шинели и открывая дверцу.
- Подождите меня, - сказал ему Шеклтон. - Я бы не отказался выпить виски, чтобы согреть кровь.
Они оставили Мэллори в автомобиле и поднялись по ступенькам. Над дверью на цепи висела вывеска, и Шеклтон, глянув на нее, увидел нарисованного барана и надпись "Бараньи отбивные". Внутри топилась чугунная печка, распространявшая приятный острый запах болотного торфа, и на деревянных стенах с крюков свисали керосиновые лампы. Трое мужчин, сидевших за дальним столом, тихо разговаривая и прикладываясь к кружкам с элем, прервали разговор, разглядывая офицеров в форме.
- Приветствуем вас, джентльмены, - с сильным шотландским акцентом проговорила из-за стойки привлекательная черноволосая женщина. Глаза у нее были ярко-голубыми, они быстро оглядели гостей с хорошо скрытой проницательностью. - Чем могу служить?
- Виски, детка, - сказал Шеклтон с улыбкой, не выпуская сигары из зубов, - лучшую отраву, какая у вас есть.
Она откупорила кувшин и налила ему темный мерный стакан до краев.
- Единственное пойло, какое у нас есть, кроме эля и горького пива, - она слабо улыбнулась, улыбка была недоброй, в ней сквозил вызов. - Мне ничего не наливайте, но я хотел бы получить некоторые сведения, - Хьюмс-Тельбот грел руки над печкой. - Мы ищем человека, живущего где-то здесь. Его зовут Майкл Галатин. Вы не...
- О, да, - сказала она и глаза ее просияли, - конечно, я знаю Майкла.
- Где он живет? - Шеклтон дунул на виски, и ему показалось, что брови его опалило.
- Недалеко. Он не жалует посетителей, - она обтерла тряпкой кувшин. - Очень не жалует.
- Он ждет нас, детка. Официальное дело.
Она на момент задумалась, глядя на его начищенные пуговицы.
- Езжайте по этой дороге, которая проходит через Рилл. Миль восемь будет нормальная дорога, а потом она перейдет в проселочную дорогу или в топь - как уж получится. Там она раздваивается. Дорога налево хуже другой. Она и ведет к его воротам. Будут они открыты или нет, зависит от него.
- Мы откроем, если они закрыты, - сказал Шеклтон. Он вынул изо рта сигару и с улыбкой в сторону барменши проглотил стакан местного виски.
- До дна, - сказала она ему.
Колени у него дрогнули, когда виски опалило ему глотку, как поток лавы. На мгновение ему показалось, что он глотнул толченое стекло или ломанные бритвенные лезвия. Он почувствовал, как его прошибает пот, и едва удержал в груди кашель, потому что барменша наблюдала за ним, хитро улыбаясь, а он проклял бы себя, если бы ударил лицом в грязь перед женщиной.
- Ну как, понравилось, детка? - спросила она, сама наивность.
Он побоялся сунуть сигару в рот, чтобы от сигары глотка не воспламенилась и ему взрывом не оторвало голову. Слезы жгли глаза, но он стиснул зубы и стукнул дном стакана о стойку.
- Маловато...
Крепости, - удалось проворчать ему, и лицо его покраснело, когда он услышал, как засмеялись люди за дальним столиком. - Действительно, надо бы добавить, - согласилась она, и ее тихий смешок был похож на шуршание шелковой занавески.
Шеклтон было полез за бумажником, но она сказала:
- За счет заведения. Вы - хороший парень.
Он улыбнулся, скорее вяло, чем бодро, а Хьюмс-Тельбот прокашлялся и сказал:
- Мы благодарны вам за сведения и гостеприимство, мадам. Мы едем, майор?
Шеклтон издал нечленораздельное хмыканье в знак согласия и последовал за Хьюмс-Тельботом к двери на свинцово-тяжелых ногах.
- Майор, дорогой? - позвала барменша, прежде чем он вышел. Он оглянулся, желая выбраться из этого удушливого тепла, - вы можете поблагодарить Майкла за выпивку, когда увидите его. Это его личный запас. Никто другой не касается этой штуки.
Шеклтон вывалился из дверей "Бараньих отбивных", ощущая себя отбитой бараниной.
Когда Мэллори вывез их из Эндрос Рилла между исхлестанными ветром деревьями и скалами, выщербленными пальцами времени, наступила кромешная тьма. Шеклтон, чье лицо побледнело, тщился курить сигару, но потом выбросил ее из окна. Она оставила искристый след, подобно падавшей комете.
Мэллори свернул с основной дороги - залитой грязью тележной колеи - влево, на еще более ухабистую. Скрипели оси, когда колеса "Форда" пропахивали колдобины, и пружинное сиденье стонало как паровые клапана, когда Шеклтона подбрасывало и швыряло. Молодой британский капитан был привычен к неудобным дорогам и уцепился рукой за дверь, на дюйм-другой приподнявшись с сиденья.
- Этот человек...
Явно не хочет...
Чтобы его беспокоили, - все, что мог сказать Шеклтон, когда "Форд" трясло сильнее, чем танк, какой он когда-то водил. Господи! Пожалей мой больной копчик, - подумал он. Дорога продолжалась, тропа мучений через густой зеленый лес. Наконец еще через две-три мили бесчеловечной дороги фары уткнулись в высокие железные ворота. Они были широко распахнуты, и "Форд" въехал во владения, не останавливаясь.

1 Следующая страница


Час волка 2

Грязная дорога стала чуть ровнее, но ненамного. Не раз они попадали на колдобину, и зубы Шеклтона лязгали с такой силой, что, он знал, он бы откусил себе язык, если бы не держал его поджатым. Ветер из леса пронизывал с обеих сторон, в стекла сыпало льдинками, и вдруг Шеклтон осознал, как далеко он забрался от Арканзаса.
Мэллори нажал на тормоз.
- Тут! Что такое? - сказал Хьюмс-Тельбот, глядя вдоль светового конуса фар. На дороге стояли три большие собаки, ветер ерошил шерсть. - Боже мой! - Хьюмс-Тельбот сдернул очки, поспешно протер стекла и снова надел их. - Мне кажется... Это же волки!
- Черт! Закройте все стекла! - завопил Шеклтон.
Форд сбавил ход до предела. Когда кулак Шеклтона ударил по замку двери с его стороны, три зверя ощетинились на запах горячего металла и моторного масла и скрылись в стене деревьев, черневшей с левой стороны. "Форд" опять набрал скорость, веснушчатые от возраста руки Мэллори твердо держали руль. Они проделали большую дугу по лесу и вынырнули на дорогу, вымощенную булыжником.
Тут и стоял дом Майкла Галатина.
Он был похож на церковь, построенную из темно-красных камней, скрепленных белой известью. Шеклтон понял, что раньше это, должно быть, и была церковь, потому что наверху была узкая башня, завершавшаяся белым шпилем и ограждением вокруг нее. Но действительно изумительным в этом сооружении было то, что оно снабжалось электричеством. Свет лился из окон первого этажа, а вверху на башне из окошек с витражами мерцало темно-синим и розовым. Справа было каменное строение поменьше, вероятно, мастерская или гараж.
Дорожка делала круг перед домом, Мэллори остановил "Форд" и потянул ручной тормоз. Он постучал в стекло и, когда Хьюмс-Тельбот опустил его, водитель спросил с некоторой неуверенностью:
- Мне оставаться здесь, сэр?
- Да, пока что, - Хьюмс-Тельбот знал, что старый шофер - один из штатных сотрудников британской разведки, но ему не стоит знать больше, чем абсолютно необходимо. Мэллори кивнул - послушный слуга - и выключил мотор и фары.
- Майор? - Хьюмс-Тельбот двинулся к дому.
Два офицера пошли от автомобиля сквозь колючие снежинки, подняв под шинель плечи. Над тремя каменными ступеньками возвышалась обитая дубовая дверь с позеленевшим бронзовым молоточком: какое-то животное, в зубах которого была зажата кость. Хьюмс-Тельбот поднял кость - и вместе с ней поднялась нижняя клыкастая челюсть зверя. Он стукнул по двери и стал ждать, чувствуя, как его пробирает озноб.
Задвижка откинулась. Шеклтон чувствовал, как у него в желудке бурчит от ведьминого пойла в "Бараньих отбивных". А затем дверь по- вернулась на смазанных петлях, и в ее освещенном проеме показался силуэт черноволосого мужчины.
- Входите, - сказал Майкл Галатин.

Глава 3

В доме было тепло. В нем был натертый воском дубовый паркетный пол, и в зале с высоким потолком в очаге из грубо отесанного белого камня жарко играло пламя. После того как капитан Хьюмс-Тельбот предъявил Майклу верительное письмо, подписанное полковником Валентином Вивьеном из Лондонского управления паспортного контроля, Шеклтон прошел прямо к камину - греть свои покрасневшие руки.
- Чертовски трудно добираться сюда, - прохрипел Шеклтон, шевеля пальцами. - Наверное, трудно найти более безлюдную местность, не так ли?
- Мне другой найти не удалось, - спокойно сказал Майкл, читая письмо. - Если бы я имел желание развлекать незваных гостей, я бы купил дом в Лондоне.
Шеклтон почувствовал, как пальцы заныли, отогревшись, и повернулся, чтобы получше рассмотреть человека, с которым, как бы то ни было, приехал познакомиться.
На Майкле Галатине был черный свитер с закатанными до локтей рукавами и выцветшие изрядно поношенные брюки цвета хаки. На ногах были стертые коричневые мокасины. Его густые черные волосы, подбитые сединой на висках, были острижены по-военному, коротко с боков и сзади. На подбородке была темная-темная щетина, которой два-три дня не касалась бритва. На левой щеке был шрам, начинавшийся от глаза и уходивший назад, к краю волос. Шрам от лезвия, подумал Шеклтон. Знакомое такое напоминание. Ну, значит, у Галатина есть опыт рукопашного боя. И что же? Шеклтон прикинул, что рост этого человека около шести футов двух дюймов, плюс-минус четверть дюйма, и вес около ста девяноста -ста девяносто пяти фунтов. На вид Галатин был мужчиной сильного, широкоплечего атлетического типа, может быть футболиста или регбиста или как там это у англичан называется. Он производил впечатление спокойной силы, как мощная пружина, сильно стянутая и готовая вот-вот сорваться. И все же этого было недостаточно, чтобы считать его способным к выполнению задания в оккупированной нацистами Франции. Галатину явно было необходимо побыть на солнце: он был бледен, словно после зимней спячки, наверное, ни разу не видел яркого солнца за все шесть месяцев. Черт возьми, в этой проклятой стране всю зиму не бывает ничего, кроме сумрака. Но сейчас зима уходила, и всего лишь через два дня наступит весеннее равноденствие.
- Вам известно, что в округе водятся волки? - спросил его Шеклтон.
- Да, - сказал Майкл и сложил письмо, которое прочитал. Последний раз он работал с полковником Вивьеном уже давно. Должно быть, дело важное.
- Я бы на вашем месте не ходил на прогулки, - продолжал Шеклтон. Он полез во внутренний карман шинели, вытащил сигару и обрезал у нее кончик маленькими ножничками. Потом чиркнул спичкой о белый камень очага, - эти здоровые зверюги любят мясо.
- Это волчицы, - Майкл опустил письмо в карман.
- Какая разница, - Шеклтон зажег сигару, глубоко затянулся и выпустил струю голубого дыма, - вам надо немного размяться, достать ружье и поохотиться на волков. Вы уж точно знаете, как обходиться с ружьем, не... - он оборвал разговор, потому что Майкл Галатин внезапно оказался прямо перед ним, и его светло-зеленые глаза сковали льдом его душу.
Рука Майкла поднялась, схватила сигару и выдернула ее из зубов майора. Он сломал ее пополам и швырнул в огонь.
- Майор Шеклтон, - сказал он с налетом русского акцента, сглаженного холодной британской аристократичностью, - здесь мой дом. Чтобы курить здесь, нужно просить разрешения. Но если вы попросите, я его не дам. Мы поняли друг друга?
Шеклтон прошипел, покраснев лицом:
- Это была...
Это была полудолларовая сигара!
- Дыму она дает ровно на полцента, - сказал ему Майкл, еще несколько мгновений глядя в глаза человека, чтобы убедиться, что его вызов ясен, а затем повернулся к молодому капитану. - Я в отставке. Таков мой ответ.
- Но...
Сэр...
Вы еще даже не выслушали, для чего мы приехали!
- Могу догадаться, - Майкл прошел к окну и поглядел на черный лес. Он учуял запах старого виски из неприкосновенного запаса, шедший от кожи Шеклтона, и слегка улыбнулся, догадываясь, как американец мог на него отреагировать. К удовольствию Морин из "Бараньих отбивных".
- Существует план совместной операции союзников. Если бы он не был важен для американцев, майор не приехал бы сюда. Я сам слушал радиопередачи через пролив по своему коротковолновому приемнику. Все эти цифры, вещи насчет цветов для Руди и скрипок, которые нужно настроить. Я не могу понять всех этих переговоров, но я понимаю тон этих голосов: большое волнение и много страха. Скажу, что это значительно приближает неизбежное возведение Атлантической стены, - он взглянул на Хьюмс-Тельбота, который так и не сдвинулся с места и не снял свою мокрую шинель, - думаю, не позже, чем через три-четыре месяца. Когда пролив летом успокоится. Уверен, что ни Черчилль, ни Рузвельт не хотят высаживать на побережья Гитлера армии солдат, опухших от морской болезни. Итак, что-нибудь в июне-июле будет более верным. В августе будет слишком поздно; американцам придется пробиваться на восток в самое плохое время зимы. Если они захватят места для высадки в июне, они будут в состоянии наладить линии снабжения и закопаться на оборонительных рубежах у самих границ Германии до первого снега, он поднял брови. - Я правильно рассуждаю?
Шеклтон прошипел сквозь зубы:
- Вы уверены, что парень на нашей стороне? - спросил он Хьюмс-Тельбота.
- Позвольте мне погадать еще немного, - сказал Майкл, взгляд его переместился к молодому капитану, потом вернулся к Шеклтону. - Для успеха вторжению через пролив должно предшествовать разрушение немецких коммуникаций, взрывы складов боеприпасов и топлива и общая атмосфера земного Ада. Но спокойного ада, с холодным жаром. Я предполагаю, что заработают партизанские сети, которые будут трудиться ночами, подрывая железные дороги и, может быть, здесь найдется место и для деятельности американцев. Парашютные десанты могут посеять своего рода беспорядки в тылах, что может заставить немцев бежать куда глаза глядят, - Майкл подошел к камину рядом с майором и подставил ладони огню. - Я полагаю, что то, что вы хотите от меня, имеет отношение к вторжению. Конечно, я не знаю, где это произойдет или когда точно, и мне эти сведения не нужны. Вы должны понять другую вещь, а именно -то, что высшее командование нацистов определенно готовится к попытке вторжения в течение ближайших пяти месяцев. Имея с Востока наступающие Советы, немцы знают, что приближается подходящий момент - подходящий с точки зрения союзников - для наступления с запада, - он потер руки. - Надеюсь, мои выводы не слишком далеки от ваших замыслов?
- Нет, сэр, - сознался Хьюмс-Тельбот, - они попали в точку.
Майкл кивнул, а Шеклтон сказал:
- У вас есть кто-то, работающий на вас в Лондоне?
- У меня мои личные глаза, уши и мозг. Этого вполне достаточно.
- Сэр? - Хьюмс-Тельбот, стоявший почти навытяжку, теперь позволил себе расслабить спину и сделать шаг. - Можно нам...
Хотя бы вкратце информировать вас о том, в чем заключается задание?
- Вы бы даром потратили ваше время и время майора. Я уже сказал, что я в отставке.
- В отставке? И это - всего лишь после одного паршивого задания в Северной Африке? - Шеклтон издал губами презрительный звук. - Ведь вы стали героем в сражении за Эль-Элемейн, правильно? - он прочел послужной список Галатина по пути из Вашингтона. - Вы проникли на командный пункт нацистов и стащили фронтовые карты? Чертовски громкая кража! Если вы не отстали от жизни, война все еще идет. И если мы не ступим ногой в Европу летом сорок четвертого, наши задницы окажутся капитально выполосканными в море, прежде чем мы сможем предпринять новую попытку.
- Майор Шеклтон? - Майкл обернулся к нему, и напряжение в его взгляде заставило майора подумать, что он видит сквозь защищенные зелеными стеклами очки топку домны. - Вы больше не станете упоминать Северную Африку, - спокойно, но с угрозой сказал он. - Я там потерял...
Друга, - он моргнул, пылающая домна на миг притухла, потом опять набрала полную силу. - Северная Африка - это закрытая тема.
Что за проклятый человек! - подумал Шеклтон. Если бы можно было, он бы припечатал Галатина к полу.
- Я просто имел в виду...
- Мне все равно, что вы имели в виду, - Майкл посмотрел на Хьюмс-Тельбота. Капитан рвался начать изложение, и тут Майкл вздохнул и сказал:
- Хорошо. Послушаем.
- Да, сэр. Я могу?.. - он запнулся и жестом показал желание сбросить шинель.
Майкл кивком разрешил ему сделать это, и когда оба офицера сняли шинели, он прошел к кожаному креслу с высокой спинкой и сел лицом к огню.
- Это дело службы безопасности, конечно же, - сказал Хьюмс-Тельбот, подойдя так, чтобы видеть выражение лица майора Галатина. Оно было совершенно лишено интереса. - Конечно, вы правы, оно действительно связано с планом вторжения. Мы и американцы пытаемся до первого июня вытащить обратно тех агентов, чье положение ненадежно. Возвращаем из Франции и Голландии агентов, чья безопасность может оказаться под вопросом. В Париже есть американский агент...
- По кличке Адам, - вмешался Шеклтон.
- Париж теперь уже не райские сады Эдема, - сказал Майкл, сплетая пальцы, - из-за нацистских змеев, ползающих там повсюду.
- Точно, - продолжил майор, беря бразды беседы, - как бы там ни было, парни из вашей разведки чуть больше двух недель назад получили шифровку от Адама. В ней он сообщил про какие-то перемены в обстановке, что-то такое, о чем он еще не во всех подробностях разобрался. Но он сообщил, что, чем бы это ни было, оно сильнейшим образом засекречено. Он получил наводку от берлинского художника, парня по имени Тео фон Франкевиц.
- Погодите-ка, - Майкл подался вперед, и Хьюмс-Тельбот увидел в его глазах блеск заинтересованности, похожий на сверкание клинка. - От художника? Почему от художника?
- Не знаю. Мы не смогли раскопать никаких сведений о Франкевице. Итак, как бы то ни было, восемь дней назад Адам передал вторую шифровку. В ней была только пара строчек. Он сообщил, что находится под колпаком и у него есть сведения, которые нужно доставить из Франции через курьера. Ему пришлось оборвать передачу до того, как он смог дать подробности.
- Гестапо? - Майкл глянул на Хьюмс-Тельбота.
- Наши осведомители обнаружили, что Адам не в гестапо, - сказал молодой человек. - Мы предполагаем, что они знают, что Адам наш человек, и держат его под постоянным наблюдением. Они, вероятно, надеются, что он выведет их на других агентов.
- Итак, нет никого другого, чтобы выяснить, что представляют собой эти сведения, и доставить их оттуда.
- Нет, сэр. Туда должен проникнуть кто-то извне.
- И, конечно, они пеленгуют его радиопередатчик. Или, может, они нашли его и вывели из строя, - Майкл нахмурился, глядя, как горят дубовые поленья. - Почему художник? - спросил он опять. - Что мог узнать художник о военных секретах?
- Не имеем ни малейшего представления, - сказал Хьюмс-Тельбот. - Вы понимаете наше затруднительное положение?
- Мы должны выяснить, что же, черт возьми, происходит, - высказался Шеклтон. - Первая волна вторжения должна включать почти двести тысяч солдат. К девяностому дню после даты начала операции мы планируем ввести туда больше миллиона парней, чтобы надрать Гитлеру задницу. Мы рискуем в один прекрасный день стать просто мишенью для стрельбы, словно бы просто произойдет поворот карты, и нам бы лучше наверняка знать, что на уме у нацистов.
- Конечно же, смерть, - сказал Майкл, и никто из присутствующих не сказал ни слова.
Костер трескнул и выплюнул сноп искр. Майкл ждал окончания рассказа.
- Вас самолетом доставят во Францию и выбросят с парашютом около деревни Безанкур, примерно в шести милях от Парижа, - сказал Хьюмс-Тельбот. - Один из наших будет в месте приземления, чтобы встретить вас. Оттуда вас доставят в Париж и окажут любую помощь, какая вам потребуется, чтобы попасть к Адаму. Это в высшей степени ответственное задание, майор Галатин. Чтобы вторжение имело какой-то шанс, мы должны знать, чего нам ожидать.
Майкл понаблюдал, как горел огонь. Затем сказал:
- Я сожалею. Найдите кого-нибудь другого.
- Но, сэр...
Пожалуйста, не принимайте поспешного...
- Я сказал, что я в отставке. На этом и закончим.
- Ну, это просто глупо! - взорвался Шеклтон. - Мы разбивали свои задницы, добираясь сюда, потому что некоторые ослы указали на вас как на лучшего в своем деле, а вы говорите, что вы в "отставке", - он прошипел это слово. - Там, откуда я, по-другому говорят о человеке, у которого изнеженные нервы.
Майкл слегка улыбнулся, что привело Шеклтона в еще большую ярость, но он ничего не ответил.
- Майор Галатин, - попытался опять Хьюмс-Тельбот. - Пожалуйста, не говорите сейчас последнего слова. Хотя бы обдумайте наше предложение, а? Может, мы бы остались на ночь, а затем снова обсудили это утром? Майкл вслушивался в падание мокрого снега, стучавшего по окнам.
Шеклтон подумал о долгом пути домой, и его копчик заныл.
- Можете оставаться на ночь, - согласился Майкл. - Но в Париж я не отправлюсь.
Хьюмс-Тельбот хотел было опять заговорить, но решил дать всему этому устояться. Шеклтон проворчал:
- Какого черта, мы что, напрасно перлись в такую даль?
Но Майкл только пошуровал в камине.
- С нами еще водитель, - сказал Хьюмс-Тельбот. - Не найдете ли вы и для него место?
- Я поставлю раскладушку у камина, - он встал и пошел в чулан за раскладушкой, а Хьюмс-Тельбот вышел наружу, чтобы позвать Мэллори. Когда двое мужчин вышли, Шеклтон стал осматриваться в зале. Он увидел антикварный патефон из розового дерева фирмы "Виктрола", на его диске лежала пластинка. Название пластинки было "Весна священная" какого-то Стравинского. Ну, с русским водиться - значит любить русскую музыку. Наверное, всякая славянская чепуха. В такую ночь, как эта, ему бы послушать бодрую вещь Бинга Кросби. Галатин любил читать, в этом нельзя было сомневаться. Тома вроде "О происхождении человека", "Плотоядные", "История григорианской поэзии", "Мир Шекспира" и другие книги с русскими, немецкими и французскими названиями заполняли полки книжных шкафов.
- Вам нравится мой дом?
Шеклтон чуть не подпрыгнул. Майкл подошел сзади тихо, как туман. Он принес раскладную кровать, развернул и поместил около камина.
- Столетие назад этот дом был лютеранской церковью. Ее построили спасшиеся от кораблекрушения; подводные скалы всего лишь в сотне ярдов отсюда. Они выстроили здесь поселок, но через восемь лет после этого их скосила бубонная чума.
- О, - сказал Шеклтон и вытер руки о штаны.
- Развалины до сих пор прочные. Я решил попробовать восстановить их. У меня ушло на это целых четыре года, и мне еще много нужно сделать. Если вам интересно, у меня за домом есть генератор, который работает на бензине.
- Я сразу так и подумал, что к вам не могли провести линию электропередачи в такую даль.
- Конечно же. Слишком далеко. Вы будете спать в башенном помещении, где когда-то жил пастор. Это не очень большое помещение, но для двоих места там достаточно.
Открылась и закрылась дверь, и Майкл оглянулся на Хьюмс-Тельбота и шофера. Майкл несколько секунд смотрел, не мигая, как шофер снимал шляпу и куртку.
- Вы можете спать здесь, - сказал он, указывая рукой на раскладушку. - Кухня за той дверью, если хотите кофе и чего-нибудь поесть, - сказал он всем троим. - Я бодрствую во время, которое вам может показаться необычным. Если среди ночи услышите, что я на ногах...
Не выходите из вашей комнаты, - сказал он, глянув так, что у Шеклтона по затылку пробежали мурашки.
- Я иду отдыхать, - Майкл направился к лестнице. Он остановился и выбрал книгу. - Да...
Ванная и душ за домом. Надеюсь, вы не будете в претензии, что вода только холодная. Спокойной ночи, джентльмены.
Он поднялся по ступенькам, и скоро они услышали, как мягко затворилась дверь.
- Проклятый колдун, - пробормотал Шеклтон и поплелся в кухню, чтобы чем-нибудь перекусить.

Глава 4

Майкл сел на постели и зажег керосиновую лампу. Он не спал, а ждал. Он взял с маленькой тумбочки наручные часы, хотя его чувство времени уже сказало ему, что было три часа. Часы показали три часа семь минут.
Он потянул носом воздух, и глаза его сузились. Запах табачного дыма. "Беркли и Латакия", дорогой сорт. Он знал этот аромат и откликнулся на него.
Он был еще в одежде, в брюках цвета хаки и черном свитере. Он влез в мокасины, взял лампу и, следуя за ее желтым светом, спустился по винтовой лестнице.
В очаге прибавилась пара дополнительных поленьев, и мягкий огонь потрескивал в нем. Майкл увидел поднимающийся вверх табачный дым из трубки, которую держал человек, сидевший в кожаном кресле, повернутом к огню. Раскладушка пустовала.
- Поговорим, Майкл, - сказал человек, называвшийся Мэллори.
- Да, сэр, - он пододвинул стул и сел, поставив лампу на столик между ними.
Мэллори - не настоящее его имя, а одно из многих - рассмеялся, кончик трубки был зажат у него в зубах. Пламя камина отражалось в его глазах, и сейчас он ничем не напоминал того пожилого и слабого джентльмена, который недавно вошел в этот дом.
- Не выходите из вашей комнаты, - сказал он и опять засмеялся. Его настоящий голос, неизмененный, обладал явной жесткостью. - Это было здорово, Майкл. Ты запудрил мозги этому бедному янки.
- А они у него есть?
- О, он весьма способный офицер. Не обманывайся его простотой и болтовней: майор Шеклтон свое дело знает, - проницательный взгляд Мэллори скользнул по собеседнику. - И ты тоже.
Майкл не ответил. Мэллори с минуту в молчании курил трубку, потом сказал:
- В том, что случилось в Египте с Маргерит Филипп, твоей вины нет, Майкл. Она знала, чем рискует, и делала свою работу храбро и хорошо. Ты убил ее убийцу и разоблачил Гарри Сэндлера, агента нацистов. Ты тоже сделал свою работу храбро и хорошо.
- Не совсем хорошо, - эта старая история все еще вызывала болезненное чувство скорби, грызшее его изнутри. - Если бы я той ночью был настороже, я мог бы спасти жизнь Маргерит.
- Пришел ее черед, - безжизненно произнес Мэллори, профессионал в области жизни и смерти, - а твое время скорби по Маргерит должно же когда-то закончиться.
- Когда найду Сэндлера, - лицо Майкла напряглось, на щеках появилась краска. - Я понял, что он немецкий агент, как только Маргерит показала мне волка, про которого он сказал, что прислал ей из Канады. Мне было совершенно ясно, что это был балканский волк, а не канадский. И единственным способом для Сэндлера иметь возможность убить балканского волка было поехать на охоту с его друзьями-нацистами. Гарри Сэндлер, американский охотник на крупную дичь, о котором писал журнал "Лайф", после убийства Маргерит исчез, не оставив следов.
- Я должен был заставить Маргерит покинуть дом той ночью. Незамедлительно. Вместо этого я... - он сдавил подлокотник пальцами. - Она доверилась мне, - придушенным голосом проговорил он.
- Майкл, - сказал Мэллори, - я хочу, чтобы ты поехал в Париж.
- Это настолько важно, что и тебя в это впутали?
- Да. Настолько важно, - он пыхнул дымом и вынул трубку изо рта. - У нас будет только один шанс, один-единственный, чтобы вторжение оказалось удачным. Крайний срок, по теперешним данным, первая неделя июня. Он может измениться, в зависимости от погоды и течения. Но мы должны достоверно знать все потенциальные опасности, с которыми придется столкнуться, и могу сказать тебе, что разгадка этих сложных головоломок оставляет массу возможностей для самых сволочных ошибок, какие только можно себе представить, - он фыркнул и слегка улыбнулся. - Мы должны сделать свою часть работы, чтобы дом был чистым, когда они будут въезжать. Если гестапо так тщательно следит за Адамом, можно быть уверенным, что у него есть данные, которые им нельзя упустить наружу. Мы должны узнать, что они собой представляют. С твоими...
Э...
Особыми способностями есть возможность войти и выйти под носом у гестапо.
Майкл смотрел в огонь. Человек, сидевший в кресле рядом, был одним из тех трех человек во всем мире, которые знали, что он ликантроп. <<ликантроп - оборотень, человек-волк, по-немецки - вервольф>> - Есть и другая сторона, которую тебе нужно учесть, - сказал Мэллори. - Четыре дня назад мы получили шифровку от нашего агента в Берлине, Эхо. Она видела Гарри Сэндлера.
Майкл глянул в лицо собеседника.
- Сэндлер был в компании нацистского полковника по имени Эрих Блок, офицера СС, который был начальником концлагеря Фалькенхаузен под Берлином. Итак, Сэндлер вращается в каких-то высших сферах.
- Сэндлер еще в Берлине?
- У нас нет ни одного слова от Эхо, говорящего об обратном. По нашему заданию она следит за ним.
Майкл тихо заворчал. Он не имел представления, кто такая Эхо, но вспомнил краснощекое лицо Сэндлера с фотографии журнала "Лайф", тот улыбался, поставив одну ногу на убитого льва на зеленой равнине Кении.
- Конечно, мы можем достать для тебя досье на Сэндлера и Блока, - отважился продолжить Мэллори. - Мы не знаем, какая между ними связь. Эхо свяжется с тобой в Берлине. Что ты станешь делать там - это на твое усмотрение.
Мое усмотрение, - подумал Майкл. Очень вежливо сказано, что, если он решит убить Сэндлера, то это его личное дело.
- Однако первое твое задание - узнать, что известно Адаму. - Мэллори выпустил изо рта струйку дыма. - Это приказ. Ты можешь передать эти сведения через своего французского связника.
- А как насчет Адама? Разве вы не хотите вызволить его из Парижа?
- Если это возможно.
Майкл задумался. Человек, называвшийся сейчас Мэллори, имел репутацию очень опасного, как потому, что он много не договаривал, так и потому, что многое говорил.
- Мы хотим подтянуть все ослабшие концы, - после минутного молчания сказал Мэллори. - Меня беспокоит то же, что и тебя, Майкл: почему здесь замешался художник? Фон Франкевиц - это никто, он рисует на заказ портреты на тротуарах Берлина. Как он оказался завязанным с государственными тайнами? - глаза Мэллори остановились на Майкле. - Ты возьмешься за эту работу?
Нет, по-русски подумал он. Но в нем начинала закипать кровь, как пар в нагретом котле. За два года не прошло и дня, чтобы он не думал о том, как его подруга, графиня Маргерит, погибла, пока он нежился в объятиях удовлетворенной страсти. Найти Гарри Сэндлера - значило расквитаться по старому долгу. Из этого могло бы ничего и не выйти, но было бы удовлетворение от охоты на охотника. А положение с Адамом и предстоящим вторжением было жизненно важным само по себе. Как могли сведения Адама повредить дню начала операции и жизням тысяч солдат, которые хлынут на побережье в роковое июньское утро?
- Хорошо, - сказал Майкл с усилием в голосе.
- Я знал, что в одиннадцать часов могу на тебя положиться, - сказал, едва заметно улыбнувшись, Мэллори. - Час волка, так ведь?
- У меня есть одна просьба. У меня слабая парашютная подготовка. Мне бы хотелось подобраться на подводной лодке.
Мэллори задумался, но тут же покачал головой.
- Извини, слишком рискованно при немецких патрулирующих катерах и минах в проливе. Маленький транспортный самолет - самый безопасный вариант. Мы подкинем тебя в местечко, где ты сможешь отточить свое умение, сделать несколько тренировочных прыжков. Конфетку, как говорят янки.
Ладони Майкла вспотели, и он сжал кулаки. Он не выдерживал рев и вонь аэропланов и в воздухе ощущал себя маленьким и беспомощным. Но выбора не было; ему предстояло перенести это и действовать, не теряя времени, хотя парашютные тренировки были бы истинным мучением.
- Хорошо.
- Великолепно, - тон Мэллори показывал, что он заранее знал, что Майкл Галатин возьмется выполнять задание. - Ты в хорошей форме, Майкл, да? Достаточно спишь? Ешь в меру? Надеюсь, не слишком много мяса?
- Не слишком.
Лес изобиловал оленями и дикими кабанами, а также зайцами.
- Иногда я беспокоюсь за тебя. Тебе нужна жена.
Майкл смехом ответил на дружеские намерения Мэллори.
- Спасибо, - поблагодарил его Майкл. - Но, вероятно, все-таки не нужна.
Они проговорили еще долго, конечно, о войне, потому что на ней пересеклись их пути, по мере того как пламя тихонько сжирало дубовые поленья и перед рассветом ветер становился все пронзительнее, а затем ликантроп на службе короля встал и поднялся по лестнице в свою спальню. Мэллори заснул в кресле перед очагом, лицо его опять стало лицом пожилого шофера.

Глава 5

День занялся серый и ветреный, как и вчерашние сумерки. В шесть часов оркестровая музыка разбудила майора Шеклтона и капитана Хьюмс-Тельбота, позвоночники которых ныли, когда они сползали с узкой, совершенно неудобной кровати давно покойного пастора. Они спали в одежде, спасаясь от холода, проникавшего отовсюду из окон с цветными стеклами, и потому спустились вниз по-военному помятыми.
По окнам стучал мокрый снег, и Шеклтон подумал, что от такой погоды впору завыть.
- Доброе утро, - сказал Майкл Галатин, сидевший в черном кожаном кресле перед недавно разожженным огнем, с чашкой горячего чая в руках. Он был в темно-синем шерстяном халате и босой. - В кухне кофе и чай. И яичница с местной колбасой, если хотите позавтракать.
- Если эта колбаса такая же острая, как местный виски, - то я -пас, - с гримасой неудовольствия сказал Шеклтон.
- Нет, очень приятная на вкус. Управляйтесь сами.
- А где Мэллори? - спросил, оглядывая помещение, Хьюмс-Тельбот.
- Он позавтракал и пошел заменить масло в автомобиле. Я позволил ему воспользоваться гаражом.
- Что это за какофония? - Шеклтону показалось, что музыка была похожа на шум армии демонов, гомонящих в аду. Он подошел к "Виктроле" и увидел вращавшуюся на ее диске пластинку.
- Стравинский, да? - спросил Хьюмс-Тельбот.
- Да. "Весна священная". Это мое любимое произведение. Это место, майор Шеклтон, где старики селения стоят в кругу и смотрят, как юная девушка танцует в смертельном экстазе языческого ритуального жертвоприношения, - Майкл на несколько секунд закрыл глаза, представляя себе темно-красные и ярко-оранжевые цвета прыгающих сумасшедших нот. Он открыл глаза и посмотрел на майора. - Жертвенность в те времена, кажется, была самой значительной темой.
- Не знаю, - от взгляда Галатина Шеклтону было не по себе, он был прямым и проникающим в душу, в нем была сила, от которой у майора создавалось ощущение безволия, как будто он превращался в тряпку. - Я поклонник Бенни Гудмана.
- О, да, я его знаю, - Майкл еще некоторое время слушал гремящую, резкую музыку, в которой отзывалась картина мира в состоянии войны, борьбы со своим собственным варварством, и варварство явно побеждало. Потом он встал, поднял без скрежета звукосниматель с диска 78 оборотов в минуту и оставил "Виктролу" останавливаться.
- Я принимаю поручение, джентльмены, - сказал он. - Я найду то, что вы хотите.
- Найдете? Я имею в виду... - Хьюмс-Тельбот путался в словах. - Мне показалось, вы приняли наше предложение.
- Да, принял. И несколько изменил его.
- Ах, понимаю, - но в действительности он не понимал, однако не собирался больше выспрашивать мотивы. - Ну, приятно слышать, сэр. Очень хорошо. Мы, конечно, дадим вам неделю для тренировки. Дадим вам сделать несколько тренировочных прыжков с парашютом и поработаем немного с языком, хотя сомневаюсь, что вы в этом нуждаетесь. А также, как только вернемся в Лондон предоставим вам всю необходимую информацию.
- Да, сделайте так, пожалуйста, - от мысли о полете через пролив во Францию кожа на затылке стянулась, но это предстояло проделать в свое время. Он сделал глубокий вдох, теперь довольный, что его решение стало окончательным. - Надеюсь, вы меня извините, я собирался на утреннюю пробежку.
- Я знал, что вы бегун, - сказал Шеклтон. - Я тоже. На какое расстояние вы бегаете?
- Пять миль, около того.
- Раньше я бегал по семь миль. С полной полевой выкладкой. Послушайте, если у вас есть запасной теплый костюм и свитер, я побегу с вами. Мне бы не помешало опять разогнать кровь, - особенно после попыток выспаться на этой доске, подумал он.
- Я не пользуюсь теплым костюмом, - сказал ему Майкл и сбросил халат. Он остался без одежды. Он положил халат на спинку кресла. - Уже почти весна. И благодарю вас, майор, но я всегда бегаю один.
Он прошел мимо Шеклтона и Хьюмс-Тельбота, которые от удивления не могли ни говорить, ни двигаться, и вышел из дверей в холодный свет утра с падавшим мокрым снегом.
Шеклтон задержал дверь, не дав ей закрыться. Он, не веря глазам своим, смотрел, как обнаженный человек начал бег по дороге длинными целеустремленными скачками, потом свернул через поле к лесу.
- Эй! - крикнул он. - А как же насчет волков?
Майкл Галатин не оглянулся и в следующий момент скрылся за деревьями.
- Странный парень, вам не кажется? - спросил Хьюмс-Тельбот, глядя через плечо майора.
- Странный или нет, - сказал Шеклтон, - я верю, что майор Галатин может выполнить эту работу.
Снег летел ему в лицо, и он вздрогнул, несмотря на свою теплую форму, и захлопнул дверь, чтобы не дуло.

Глава 6

- Мартин? Иди-ка сюда и посмотри на это.
Человек, чье имя было названо, немедленно встал из-за стола и прошел во внутренний кабинет, стуча каблуками по бетонному полу. Он был массивен и широкоплеч, в дорогом коричневом костюме, безукоризненно белой рубашке, с черным галстуком. У него было округлое, мясистое лицо всеми любимого дядюшки, человека, который обычно рассказывает сказки на ночь.
Стены кабинета были увешаны картами, разрисованными красными стрелками и кружочками. Некоторые стрелки были соскоблены, нарисованы вновь и нарисованы по-другому, а многие из кружочков были перечеркнуты гневными штрихами. На большом столе лежали еще карты вместе со стопками бумаг, положенных на подпись. Рядом стоял маленький железный открытый ящик, а в нем удобно располагались ванночки с акварелями и кисти конского волоса разных размеров. Человек подтянул стул с жесткой спинкой к мольберту, стоявшему в углу комнаты без окон, а на мольберте в процессе работы была картина: акварельное изображение белого сельского домика, за которым поднимались розовевшие зазубренные горные вершины. На полу у ног художника были другие картины домиков и сельских пейзажей, все они были брошены незаконченными.
- Здесь вот. Вот тут. Видишь его? - на художнике были очки, и он постучал кистью по намазанной тени у края сельского домика.
- Я вижу...
Тень, - ответил Мартин.
- В тени. Вот там! - он снова постучал, пожестче. - Вглядись поближе.
Он схватил рисунок, испачкавшись в краске, и сунул его в лицо Мартина.
Мартин судорожно глотнул. Он видел тень, и больше ничего. Но, похоже, от его видения зависело многое, и нужно было относиться к этому осторожно.
- Да, - ответил он, - мне кажется...
Я действительно вижу.
- А-а, - сказал, улыбаясь другой. - А-а, так вот он где! - Он говорил по-немецки с густым, можно даже сказать, неуклюжим австрийским акцентом.
- Волк! Вот здесь, в тени! - Он показал деревянным концом кисти в темный округлый мазок, в котором Мартин не мог различить ничего. - Волк в засаде. И смотри сюда! - Он вынул другой рисунок, плохого исполнения, извилистого темного речного потока. - Видишь его? За скалой? - Да, мой фюрер, - сказал Мартин Борман, уставившись на скалу и одну-две ломанных черточки.
- А тут, вот здесь! - Гитлер показал третий рисунок, изображавший лужайку с белыми эдельвейсами. Он показал своим выпачканным красками пальцем на два темных пятна посреди освещенных солнцем цветов. - Глаза волка! Видишь, он подкрадывается ближе! Знаешь, что это означает, верно?
Мартин замялся, потом медленно покачал головой.
- Волк - это мой счастливый символ! - сказал Гитлер, не скрывая возбуждения. - Об этом же известно всем! И вот - в моих рисунках появляется волк по своей воле. Нужно ли более ясное предзнаменование, чем это?
Ах, вот оно что, подумал секретарь Гитлера. Теперь мы окунулись во тьму толкований знаков и символов.
- Я - волк, разве тебе не понятно? - Гитлер снял очки, в которых его видели редко, только круг приближенных, с треском сложил их и запихнул в кожаный планшет. - В этом предзнаменование будущего. Моего будущего, - его загоревшиеся глаза мигнули, - будущего Рейха, конечно, должен был я сказать. Это всего лишь очередной раз говорит о том, что я уже знаю наверняка.
Мартин молча ждал, уставившись на рисунок с сельским домиком -бесталанная и неряшливая мазня.
- Мы намерены раздавить славян и загнать их назад в их крысиные норы, - продолжал Гитлер, - Ленинград, Москва, Сталинград, Курск...
Названия на карте, - он снял карту, оставляя на ней красные отпечатки пальцев, и презрительно сбросил ее со стола. - Фридрих Великий никогда не думал о поражениях. Никогда о них не думал. У него были преданные генералы, это да. У него были люди, которые подчинялись приказам. Никогда в жизни я не видел такого своевольного неподчинения! Если они недовольны мною, почему бы им просто не приставить пистолет к моему виску?
Мартин ничего не сказал. Щеки Гитлера стали розоветь, а в глазах появились желтизна и влага - плохой признак.
- Я сказал, что мне нужны большие по мощности танки, - продолжал фюрер, - и ты знаешь, что я услышал в ответ? Да, более мощные танки сжигают больше горючего. Но что такое вся Россия, как не огромный бассейн бензина? Однако мои офицеры в ужасе пятятся от славян и отказываются воевать за жизнь Германии. На что мы можем надеяться в войне со славянами без горючего? Не говоря уже о воздушных налетах, уничтожающих подшипниковые заводы. Ты знаешь, что они говорят на это? Мой фюрер - они всегда говорят "мой фюрер" таким голосом, от которого тошнит, как будто ты съел слишком много сладкого, - нашим зенитным орудиям нужно больше снарядов. Нашим тягачам, которые возят зенитные орудия, нужно больше горючего. Видишь, как работает их ум? - Он опять мигнул, и Мартин увидел, что они снова понимают друг друга, как будто зажегся холодный свет. - О, да. Ты был с нами на совещании в тот полдень, так ведь?
- Да, мой... Да, - ответил он, - вчера в полдень, - он глянул на карманные часы: уже почти час тридцать.
Гитлер с отсутствующим видом кивнул. На нем был шитый халат кашмирской шерсти, подарок Муссолини, и кожаные тапочки, и они с Борманом были одни в административном крыле берлинской штаб-квартиры. Он засмотрелся на свою работу - домики, составленные из неуверенных штрихов, пейзажи с неправильной перспективой - и воткнул кисть в чашку с водой, глядя, как расплывается краска.
- В этом - предзнаменование, - сказал он, - в том, что я рисую волка, даже не зная этого. Это означает победу, Мартин. Полное и окончательное уничтожение врагов Рейха. Внутри и вне, - сказал он, многозначительно глянув на секретаря.
- Теперь вы должны узнать, мой фюрер, что никто не может отказать вам в вашей воле.
Гитлер, казалось, не слышал. Он был занят укладыванием красок и кистей в металлический ящик, который хранил запертым в сейфе.
- Каков мой распорядок на сегодня, Мартин?
- В восемь часов встреча за завтраком с полковником Блоком и доктором Гильдебрандом. Потом, с девяти до десяти тридцати, совещание Штаба. Фельдмаршалу Роммелю назначено на час ровно для краткого доклада об укреплении Атлантической стены.
- А-а, - брови Гитлера опять поднялись, - Роммель. Появился наконец-то человек с четкими намерениями. Я простил ему Северную Африку. Теперь все прекрасно.
- Да, герр. Этим вечером в семь сорок мы в сопровождении фельдмаршала отправимся на самолете к победителю Нормандии, - продолжил Борман, - а потом в Роттердам.
- Роттердам, - Гитлер кивнул, укладывая коробку с красками в сейф. - Верю, что работы там идут, как запланировано. Это крайне важно.
- Да, герр. После дня, проведенного в Роттердаме, мы полетим на неделю в Бергоф.
- Бергоф? Ах, да, я забыл. - Гитлер улыбнулся, под глазами у него обозначились темные круги.
Бергоф, поместье Гитлера в Баварских Альпах, выше деревни Берхтесгаден, было единственным истинным его домом с самого лета 1928 года. Это были места с целебным воздухом, несравненными живописными видами и воспоминаниями, легко всплывающими в душе. И, конечно, Хели. Там он познакомился с Хели Рубаль, своей единственной настоящей любовью. Хели, дорогая Хели, с белокурыми волосами и смеющимися глазами. Зачем, дорогая Хели, ты пробила себе пулей сердце? Я любил тебя, Хели, подумал он. Разве этого было мало? В Бергофе его будет ждать Ева, иногда, при каком-то совещании и когда волосы Евы зачесаны назад, Гитлер мог прищурить глаза и увидеть Хели, его потерянную любовь и племянницу двадцати трех лет, такой, как когда она покончила собой в 1931 году.
Голова у него заболела. Он посмотрел на календарь, открытый на месяце марте, среди беспорядка на своем столе.
- Время весны, - дошло до Гитлера.
Где-то за стеной, над затемненным Берлином, послышался вой. Волк! - подумал Гитлер, рот его в изумлении открылся. Нет, нет... Сирена воздушного налета.
Вой нарастал до стона, больше ощущаемый, чем слышимый внутри стен имперской канцелярии. В отдалении слышались звуки разрыва бомбы, ухающий удар, словно бы чудовищный топор ударил по древесному стволу. Потом еще один, еще два, и пятый с шестым почти без интервала.
- Выясните, что там, - приказал Гитлер, на щеках его выступил холодный пот.
Мартин схватил трубку телефона на столе и набрал номер.
Упали еще бомбы, грохот разрушений нарастал и изнурял. Пальцы Гитлера вцепились в край стола. Ему казалось, что бомбы падали к югу, возле аэропорта Темпельхоф. Не настолько близко, чтобы пугаться, но все же...
Удары и грохот отдаленных взрывов прекратились. Теперь остался только волчий вой противовоздушной сирены и других, вторивших ей.
- Бестолковый налет, - сказал Мартин после того, как переговорил с шефом безопасности Берлина, - несколько воронок на летном поле и подожжено несколько домиков. Бомбардировщики удалились.
- Проклятые свиньи! - встал, дрожа, Гитлер. - Всем им гореть в аду! А где же ночные истребители "Люфтваффе", когда они нужны? Ни один не проснулся? - Он шагнул к карте, показывавшей оборонительные сооружения, минные поля и бетонные бункеры на побережье Нормандии. - Благодарю судьбу, что есть Роммель. Черчилль и этот еврей Рузвельт собираются высадиться во Франции, и сделают это рано или поздно. Они получат теплый прием, не так ли?
Мартин согласился, что получат.
- А когда они пошлют свое пушечное мясо, то сами будут сидеть в Лондоне за полированными столами и пить английский чай и есть эти...
Как у них называются эти бисквиты?
- Рогалики, - сказал Мартин.
- Пить чай и есть рогалики, - продолжал распаляться Гитлер. - Но мы дадим им попробовать на зубок нечто особенное, так ведь, Мартин?
- Да, мой фюрер, - сказал Мартин.
Гитлер фыркнул и перешел к другой карте. Эта карта имела более конкретное значение: она показывала путь славянского вала, угрожавшего перехлестнуть берег России и хлынуть в занятую немцами Польшу и Румынию. Маленькие красные кружочки показывали "котлы", в которые попались немецкие дивизии, медленно таявшие, каждая тысяч по пятнадцати человек.
- Мне нужны прямо вот здесь две бронедивизии, - Гитлер коснулся одного из узких мест, где в это время, в сотнях миль от Берлина, немецкие солдаты сражались насмерть против жестоких атак русских. - Я хочу, чтобы в течение суток они были уже там.
- Да, мой фюрер.
Тридцать тысяч человек и почти триста танков, подумал Мартин. Откуда их взять? Генералы с запада разбушуются, если потребовать оторвать что-то от их армий, а те, что на востоке, слишком заняты всякими идиотскими распоряжениями. Однако люди и танки все-таки найдутся. Такова воля фюрера. И точка.
- Я устал, - сказал Гитлер. - Думаю, что смогу заснуть. Запри, ладно?
Он поплелся из кабинета по длинному коридору, маленький человечек в простом халате.
Мартин тоже устал, у них был долгий день. У всех. Прежде чем выключить настольную лампу, он обошел кабинет и взял рисунок с сельским домиком и смутным пятном в тени. Он долго и напряженно вглядывался в это темное пятно. Может быть...
Точно, могло быть...
Что это волк, выползающий из-за угла сельского домика. Да, теперь Мартин видел его. Он был именно в том месте, куда показал фюрер. Предзнаменование. Мартин вернул рисунок на мольберт. Гитлер, вероятно, больше не коснется его, и кто знает, какова будет судьба этого рисунка?
Волк там был. Чем дольше он смотрел, тем очевиднее становилось ему это.
Фюрер всегда первым видел эти предзнаменования, и это, конечно, было частью его чуда.
Мартин Борман выключил лампу, закрыл кабинет и пошел по длинному коридору к себе. В спальне крепко спала его жена Герда, над ее головой висел рисунок Гитлера.

Глава 7

- Майор Галатин? - произнес темноволосый второй пилот сквозь приглушенный рев винтов, - до места выброса семь минут.
Майкл кивнул и встал, мрачно улыбаясь. Он зацепил замок-карабин с фалом за металлический прут, шедший вдоль корпуса аэроплана, и прошел к закрытой двери. Над головой тускло светилась красным сигнальная лампочка, окрашивавшая стены в розовый цвет.
Было двадцать шестое марта, по его наручным часам - два часа двенадцать минут. Он приказал себе не обращать внимания на качку и броски С-47 и стал проверять укладку парашютных лямок, убеждаясь в том, что они одинаково стягивают его ноги в чреслах. Не слишком-то приятно целую тысячу футов лететь вниз, ощущая, как давит на интимное место.
Он проверил натяжение грудных лямок, а потом верхнее крепление самого парашютного ранца, чтобы быть уверенным в том, что ничто не спутает стропы, когда раскроется купол. Парашют должен быть черным, поскольку была неполная луна.
- Три минуты, майор, - сказал вежливый второй пилот, юнец из Нью-Джерси.
- Спасибо.
Майкл почувствовал, как самолет слегка заскользил правой плоскостью: пилот выравнивал курс, чтобы избежать или прожектора, или зенитного огня. Майкл медленно и глубоко дышал, следя за красной лампочкой над дверью. Сердце сильно билось, тело в темно-зеленом комбинезоне покрылось потом. На голове черная вязанная шапочка, а лицо измазано черными и зелеными маскировочными пятнами. Он надеялся, что все они легко отмоются, иначе будут привлекать нежелательное внимание на Елисейских полях.
К его поясу была прикреплена короткая лопатка со складной рукоятью, нож с зазубренным лезвием, автомат 45-го калибра, рожок с пулями. А также небольшая коробка, застегнутая в куртке, с двумя плитками шоколада и кусочками вяленой солонины. Он подумал, что от тепла его тела плитки шоколада уже расплавились.
- Одна минута.
Красный огонек погас. Юный пилот из Нью-Джерси потянул за рукоятку, и дверные створки С-47 плавно раскрылись, засвистев на ветру. Майкл тут же встал в положение полной готовности: кончики носков ботинок на краю, руки на дверной раме. Под ним простиралась черная ширь, которая равно могла быть и необитаемым лесом, и бездонным океаном.
- Тридцать секунд! - прокричал сквозь ветер и шум винтов второй пилот.
Далеко внизу что-то блеснуло. Дыхание у Майкла перехватило. Еще раз блеснуло: луч света, исходящий с земли, шарил по небу.
- О, Господи! - воскликнул первый пилот.
Прожектор под углом устремился вверх. Они услышали шум моторов, понял Майкл. Сейчас они начали охотиться. Свет сделал оборот, и его луч резанул тьму в сотне футов ниже ботинок Майкла. Он стоял ровно, но внутри затряслись поджилки. Слева от луча прожектора взорвалось красным, вслед за этим послышался громовой удар, и в пятистах-шестистах футах над С-47 сверкнуло белое. Самолет тряхнуло взрывной волной, но он удержался на курсе. Второй зенитный снаряд разорвался выше и правее, но луч прожектора заходил на второй оборот. Пилот из Нью-Джерси, бледнея лицом, вцепился в плечо Майкла.
- Майор, нас заметили! - заорал он. - Будете отказываться от прыжка?
Самолет набирал скорость, намереваясь поскорее покинуть место выброса. Майкл понял, что времени для размышлений нет.
- Я пошел, - ответил он и, обливаясь потом, прыгнул в проем.
Он выпал в темноту, казалось, сердце расширилось до предела, а кишки подперли желудок. Он стиснул зубы, скрестил руки, стиснув себя за локти. Он услышал высокий гул уходившего самолета, потом рвануло так, что заныли кости, потому что дернул фал и из ранца вышел купол с мягким, почти нежным хлопком.
Когда купол распустился, тошнотворное падение Майкла затормозилось. Он почувствовал, будто его внутренние органы, мышцы и кости резко скрутило, колени задрались так высоко, что чуть не ударили в подбородок. Потом он распрямил ноги и уцепился за купольные стропы, сердце бешено колотилось. Он услышал еще один выстрел зенитного орудия, но взрыв был высоко справа, и ему не угрожала опасность быть задетым осколком. Прожектор метнулся к нему, остановился и опять стал кружить в другой стороне, охотясь за нарушителем. Майкл всмотрелся в темноту под собой, ища тот знак, который ему сказали ожидать. Он должен быть с востока, вспомнилось ему. Полумесяц был слева за плечом. Он медленно стал поворачиваться под шелком парашютного купола и осматривать землю.
Там! Зеленый огонек. Мигалка, высвечивавшая быструю морзянку.
Потом огонек погас.
Он развернул купол в сторону сигнала и глянул вверх, чтобы убедиться, что все стропы натянуты ровно.
Парашют был белым.
Проклятье! - подумал он. Доверяй службе снабжения! Если немецкие солдаты на земле увидят белый купол, придется понести чудовищную расплату. Прожектористы наверно уже радировали поисковым машинам или мотоциклистам. В опасности находился не только он сам, но и человек с зеленой мигалкой. Кем бы он ни был.
Зенитное орудие заговорило снова, громовой далекий раскат. Но С47 давно улетел, держа курс назад, через пролив, в Англию. Майкл пожелал двум американцам удачи и стал думать о своих трудностях. Но сейчас ему не оставалось ничего другого, как только лететь вниз. Когда он коснется земли, вот тогда сможет как-то действовать, но сейчас он мог только болтаться, отданный на милость белого парашюта.
Майкл взглянул вверх, прислушиваясь, как воздух шелестит в складках шелка. Это пробудило воспоминание. Такое давнее...
Забытый мир...
Так давно, когда ему была еще ведома наивность.
И вдруг - вспышка памяти, ярко-голубое небо, и над головой никакого парашюта, вместо него воздушный змей из белого шелка, разматывающий нить в его руке, чтобы поймать ветер России.
- Михаил! Михаил! - зовет женский голос над полем, полным желтых цветов.
И Михаил Галатинов, всего восьми лет от роду и еще совершенно человеческое дитя, улыбается, и майское солнце играет на его лице.

ЧАСТЬ ВТОРАЯ

БЕЛЫЙ ДВОРЕЦ

Глава 1

- Михаил, - звала женщина, сквозь время и расстояние. - Михаил, где ты?
В следующий момент она увидела воздушного змея, а затем ее глаза обнаружили сына, стоявшего на дальнем краю поля, почти рядом с лесной глушью. В этот день, 21 мая 1918 года, ветерок дул с востока и доносил легкий запах пороха.
- Иди домой, - сказала она мальчику и посмотрела, как он махнул рукой и стал сматывать нитку со змеем.
Похожий на белую рыбу змей опадал. За спиной высокой черноволосой женщины с фарфорово-белой кожей возвышался помещичий дом Галатиновых, двухэтажное строение из желтого русского камня с красной остроугольной крышей и дымовыми трубами. Вокруг дома росли большие подсолнухи, от дома до железных ворот шла вымощенная булыжником дорожка, переходящая дальше в немощеную дорогу к ближайшей деревне, Морок, в шести верстах к югу. Самым ближним городом был Минск, в пятидесяти верстах по скверной дороге.
Россия - страна огромная, и поместье генерала Федора Галатинова было не более чем пылинка на большом столе. Однако мир самих Галатиновых сводился к четырнадцати десятинам лугов и леса - таким он был к тому времени, когда 2 марта 1917 года царь Николай Второй отрекся от престола, сопроводив подписание манифеста об отречении словами: "Господи, помоги России! Отчизна превратилась в убийцу своих детей".
Но маленький Михаил ничего не знал ни о политике, ни о красных, воюющих против белых, ни о хладнокровных людях Ленине и Троцком. К счастью, он ничего не знал и про целые деревни, что сравняли с землей враждующие стороны не более чем в сотне миль от того места, где стоял он, запуская желтого змея; ничего не знал он и о голоде, и о женщинах и детях, дергавшихся на деревьях, будучи повешенными, и о револьверных стволах, забрызганных мозгами. Он знал, что его отец был героем войны, что мать его красива, что его сестра иногда щиплет его за щеку и называет оборвышем, и что сегодня - день долгожданного пикника. Он смотал нитку змея, борясь с ветром, затем осторожно взял его в руки и побежал через поле к матери.
Однако Елена знала о тех вещах, о которых не знал ее сын. Ей было тридцать семь лет, на ней было длинное светлое платье цвета весеннего льна, и седые волоски уже пробивались на висках. Вокруг глаз и около рта пролегли резкие морщинки, оставленные не возрастом, а постоянными внутренними тревогами. Федор слишком долго не возвращался с войны, его серьезно ранило в кровопролитной схватке у болотистого захолустья под названием Ковель. Безвозвратно ушли в прошлое оперные представления и яркие праздничные огни Санкт-Петербурга, ушла шумная толчея московских улиц; ушли банкеты и пышные вечерние приемы во дворцовых садах царя Николая и царицы Александры, и в тени их прорисовывались очертания будущего.
- Он летал у меня, мама! - закричал, подбегая, Михаил. - Ты видела, как высоко?
- Так это был твой змей? - с притворным удивлением спросила она. - А я подумала, что это было облако, зацепившееся за нитку.
Он понял, что мать над ним шутит.
- Это был мой змей! - сердился он, и она взяла его за руку и сказала:
- Ты бы лучше спустился на землю, облачко ты мое. Мы собирались на пикник.
Она стиснула его руку - он возбужденно трепетал, словно язычок пламени свечи - и повела его в дом. На дорожке стоял их работник Дмитрий с экипажем, запряженным парой только что выведенных из стойла свежих лошадей, и двенадцатилетняя Лиза несла из дверей дома одну из плетеных корзинок с провизией для пикника. Служанка и компаньонка Елены, Софья, несла другие корзинки и помогла Лизе уложить их позади экипажа.
А затем из дома появился Федор, неся под рукой коричневое одеяло, скатанное в сверток, а другой рукой опираясь на трость, увенчанную резным орлом. Его правая нога, покалеченная пулеметными пулями, не разгибалась и была заметно тоньше левой; но он научился легко передвигаться, и, донеся одеяло до экипажа, поднял лицо к солнцу.
Елена после всех этих лет не могла без учащенного сердцебиения смотреть на него. Он был высок и худ, с фигурой фехтовальщика, и, хотя ему было сорок шесть лет и на его теле было много шрамов от сабель и пуль, в нем все еще сохранилось что-то от юноши, любопытство и энергия жизни, тогда как она иногда чувствовала себя старухой. Его лицо с удлиненным тонким носом, прямым подбородком и глубоко посаженными карими глазами, прежде было жестким и суровым, лицом человека, который испытал крайние трудности. Теперь же, однако, оно смягчилось от осознания реального положения: он отошел от службы Родине и проживет остаток своих дней здесь, на этом пятачке земли, далеко от центра событий. После отречения царя он настоял на отставке, хотя это была горькая пилюля, но теперь, когда она рассосалась, он ощущал себя опустошенным.
- Какой чудесный день, - сказал он и посмотрел на деревья, шелестевшие под ветром.
На нем была коричневая, тщательно выглаженная форма, на груди много медалей и нашивок, а на голове фуражка с темным околышем, на которой все еще оставался вензель царя Николая Второго.
- Я запускал змея! - радостно сказал Михаил отцу. - Он поднялся почти до неба!
- Молодец, - отозвался Галатинов и потянулся к Лизе. - Ангелочек мой! Не поможешь мне взобраться, а?
Елена смотрела, как она помогла отцу забраться в экипаж, пока Михаил стоял со змеем в руках. Она коснулась плеча сына.
- Ну-ка, Михаил. Давай проверим, все ли уложено.
Змея они тоже поместили позади, и Дмитрий закрыл и замкнул крышку багажника. Елена с Михаилом уселись напротив отца с Лизой в красной обитой бархатом середине, они помахали на прощанье Софье, а Дмитрий дернул вожжи, и две каурые лошади стронули экипаж.
Михаил смотрел в овальное окошко, в то время как Лиза рисовала пейзаж, а отец с матерью разговаривали о вещах, которые он едва помнил: весенний праздник в Санкт-Петербурге; поместье, где они жили, когда он родился; люди, имена которых были ему знакомы только потому, что он слышал их раньше. Он смотрел, как медленно вращающееся поле меняется на лес из огромных дубов и вечнозеленых елей, прислушивался к хрусту веток под колесами и копытами лошадей. Сладкий аромат диких цветов заполнил экипаж, когда они проезжали мимо цветущей лужайки, и Лиза оторвалась от рисования, когда Михаил увидел группу оленей на опушке леса. С середины октября и до конца апреля его держали взаперти дома, и он усердно выполнял учебные упражнения, которые давала ему Магда, их с Лизой воспитательница. Сейчас же под неудержимым напором весны чувства Михаила возбудились. Свинцовая тяжесть зимы сползла с земли, по крайней мере на время, и мир, окружавший Михаила, одевался в красивый зеленый наряд.
Они каждый год в мае выезжали на пикник - ритуал, возвращавший их к петербургской жизни. А этом году Дмитрий нашел для них красивое местечко на берегу озера, в часе неторопливой езды от дома Галатиновых.
Озеро было голубым и покрытым рябью от ветра, и когда Дмитрий подогнал экипаж к поляне, Михаил услышал карканье воронов на верхушке громадного кряжистого дуба. Озеро окружал лес, изумрудное запустение, на сотни верст не нарушаемое ни деревьями, ни поселениями. Дмитрий остановил экипаж, подложил камни под колеса, пока Галатиновы выгружали корзинки и расстилали одеяло так, чтобы была видна голубая поверхность, потом повел выпряженных лошадей испить озерной воды.
Они ели копченую ветчину, печеный картофель, ржаной хлеб и имбирные пряники. Одна из лошадей вдруг заржала и нервно забила копытами, но Дмитрий успокоил кобылу, а Федор повернулся лицом к лесу.
- Она чувствует какого-то зверя, - сказал он Елене, наливая ей и себе в стаканы красное вино. - Дети! - предупредил он. - Не уходите от нас слишком далеко!
- Ладно, папа, - сказала Лиза, но уже сбросила туфли и подобрала подол розового платья, чтобы пройтись по воде.
Михаил спустился к ней к озеру и стал выискивать красивые камешки, пока она бродила по отмели. Дмитрий был рядом, он сидел на упавшем дереве и наблюдал, как плывут облака; сбоку от него лежало ружье. Чарующий полдень продолжался. С карманами, полными камешков, он разлегся на солнечной полянке и наблюдал за отцом и матерью, сидевшими вместе на одеяле и разговаривавшими. Лиза лежала рядом с отцом и спала, и время от времени его рука тянулась, чтобы дотронуться до ее руки или плеча. Михаил совершенно неожиданно понял, что рука отца никогда не дотрагивалась до него. Он не знал, почему, и совсем не понимал, почему в глазах отца светился январский холод, когда они сходились с его взглядом. Иногда он ощущал себя маленьким камешком, лежащим у подножия скалы, в другое время его это не трогало, но сегодня в его душе затаилась обида.

Предыдущая страница 2 Следующая страница


3 Роберт Маккаммон

Немного погодя мать положила голову на плечо отца, и они задремали на солнце. Михаил наблюдал за вороном, кружившим над головами, крылья его отблескивали иссиня-черным, затем встал и пошел к экипажу - вынуть змея. Он бегал взад-вперед, отпуская нить, пропуская ее между пальцами, и ветерок попал в шелк, надул его, змей медленно поплыл в воздухе.
Он стал звать родителей, но оба они спали. Лиза тоже спала, прижавшись спиной к боку отца. Дмитрий сидел на упавшем дереве, глубоко задумавшись, ружье лежало у него на коленях.
Змей поднимался выше. Нить продолжала разматываться. Михаил переменил пальцы, чтобы ухватить покрепче. Над верхушками деревьев ветер неистовствовал. Он подхватил змея, заводя его то вправо, то влево, и нить звенела, как струна мандолины. Змей все еще поднимался -слишком высоко, в какой-то миг решил мальчик.
Он начал сматывать нить. И вдруг ветер налетел, непонятно откуда, вскинул и в то же мгновение вывернул змея, и нить натянулась, вытянулась и лопнула в нескольких метрах от перекрестья планок.
О, нет! - чуть не выкрикнул он. Змей был подарком матери к его восьмому дню рождения, на седьмое марта. А сейчас он уплывал по милости ветра, уносясь над верхушками деревьев в глушь леса. Он посмотрел на Дмитрия и позвал его на помощь. Но Дмитрий сидел, спрятав лицо в руки, как будто погрузившись в невеселые думы. Остальная семья продолжала дремать, и Михаил подумал про то, как отца раздражает, когда его будят от дремы. Еще через минуту змей скроется за лесом, и решение нужно было принимать сейчас же: стоять так и наблюдать, как он улетает, или бежать за ним в надежде, что он упадет, если ветер ослабнет.
"Дети!" - вспомнилось ему, как сказал отец. - "Не уходите слишком далеко от нас".
Но ведь это был его змей, и если он потеряется, сердце у матери не выдержит. Он опять глянул на Дмитрия, тот не шевельнулся. Драгоценные секунды уходили.
Михаил решился. Он перебежал через полянку и углубился в лес.
Глядя вверх, он видел змея сквозь зеленую листву и переплетение ветвей. Следя за его беспорядочным полетом, он выгреб из кармана пригоршню гладких камней и стал бросать их под ноги, чтобы помечать дорогу обратно. Змей продолжал двигаться, и мальчик тоже.
Спустя две минуты после того, как Михаил покинул поляну, с основной дороги прискакали на лошадях трое. На всех была грязная, заплатанная крестьянская одежда. У одного из них на плече было ружье, а двое других имели револьверы и патронные обоймы на поясах. Они подъехали к месту, где спала семья Галатиновых, и когда одна из лошадей фыркнула и заржала, Дмитрий оглянулся и встал. На лице его выступили капельки пота.

Глава 2

Федор Галатинов проснулся, когда на него упали три тени. Он моргал, увидев лошадей и всадников, и, когда он сел, Елена тоже проснулась. Лиза глядела вверх, протирая глаза.
- Добрый день, генерал Галатинов, - сказал главный из всадников, мужчина с длинным худым лицом и кустистыми бровями. - Не видел вас после Ковеля.
- Ковель? Кто...
Кто вы?
- Я был лейтенантом, Щедрин Сергей. Гвардеец. Меня вы можете не вспомнить, но Ковель вы помните наверняка.
- Конечно, помню. Каждый день вспоминаю. - Галатинов с трудом поднялся на ноги, опираясь на трость. Лицо его стали покрывать красные пятна гнева. - Что все это значит, лейтенант Щедрин?
- Ну, нет, - человек вытянул палец и покачал им из стороны в сторону. - Я теперь просто товарищ Щедрин. Мои друзья, Антон и Данилов, тоже были в Ковеле.
Взгляд Галатинова обежал лица этих двоих: у Антона оно было широкое и с тяжелой челюстью, а у Данилова от левой брови к волосам шел штыковой шрам. Глаза его были холодны и лишь чуть любопытны, как будто рассматривали насекомое под увеличительным стеклом.
- А также с нами и вся остальная рота, - сказал Щедрин.
- Остальная рота? - Галатинов, не понимая, потряс головой.
- Послушайте, - Щедрин вытянул шею, в то время как по лесу пробежал ветер. - Вот они, шепчутся. Послушайте, о чем они говорят. "Справедливости. Справедливости". Вы их слышите, генерал?
- У нас пикник, - жестко сказал Галатинов. - Я бы хотел, чтобы вы, господа, покинули нас.
- Да. Но, пожалуй, именно вы будете тем, кто покинет этот пикник. Что за прекрасная семья.
- Дмитрий! - крикнул генерал. - Дмитрий, сделай предупредительный выстрел над их...
Он повернулся в сторону Дмитрия, и от того, что он увидел, сердце его схватило, как железными когтями.
Дмитрий стоял от них в пятнадцати метрах и даже не вскинул ружье. Он смотрел в землю, опустив плечи.
- Дмитрий! - опять крикнул Галатинов, но уже знал, что ему не ответят. В горле у него пересохло, и он стиснул похолодевшую руку Елены.
- Спасибо за то, что привез их сюда, товарищ Дмитрий, - сказал ему Щедрин. - Твоя услуга будет отмечена и вознаграждена.
Михаилу, пробиравшемуся через лес за змеем, показалось, что он услышал, как крикнул отец. Сердце у него забилось: наверно, отец проснулся и позвал его. Ему наверняка попадет. Но змей уже падал, нитка зацепилась за сучковатую верхушку дуба. Потом ветер потянул ее, и змей опять взмыл. Михаил пробился сквозь густую поросль, по мягкой губчатой массе из опавших листьев и мха, и продолжал следить за змеем. Еще десять метров, и еще двадцать, тридцать. В волосы вцепились колючки, он вырвался, пригнул голову под колючие ветки и бросил еще камешек пометить дорогу назад.
Змей снизился, попал в ветви ели и, дразня, взлетел опять. Потом стал резко подниматься к голубому небу, и когда Михаил смотрел, как он улетает, на лице его были пятна света и тени.
Кто-то шевельнулся в поросли, ближе чем в десятке метров слева от него.
Он стоял очень спокойно, когда змей набирал скорость и поплыл прочь. Тот, кто пошевелился, сейчас замер. В ожидании.
Послышалось еще движение, справа от мальчика. Тихий хруст под тяжестью, придавившей сухую листву.
Михаил сглотнул слюну. Он хотел позвать мать, но она была слишком далеко, чтобы услышать, а он не хотел шуметь.
Тихо. Только ветер шумит среди деревьев.
Михаил уловил запах животного: резкий звериный запах, вонь существа, дышавшего гнилым мясом. Он чувствовал кого-то - кого-то двоих, - следивших за ним с разных сторон, и подумал, что если он побежит, то они прыгнут на него сзади. Ему сильно хотелось повернуться и с криком бежать сломя голову через лес, но он подавил это желание; далеко ему не убежать. Нет, нет. Галатиновы никогда не убегают, сказал ему однажды отец. Михаил почувствовал, как капелька пота стекает по его спине. Звери ожидали, что он предпримет, и они были очень близко.
Он повернулся, на дрожащих ногах, и стал медленно уходить назад, отыскивая дорогу по брошенным им камешкам.
Галатиновы никогда не убегают, подумал Федор. Взглядом он окинул поляну. Михаил. Где Михаил?
- Наша рота была перебита под Ковелем. - Щедрин наклонился вперед, руками сжимая луку седла. - Перебита, - повторил он. - Нам приказали бежать через болото на укрепление из колючей проволоки и пулеметов. Вы, конечно, помните это?
- Я помню войну, - ответил Галатинов. - Я помню трагедии, шедшие по пятам друг за другом.
- Для вас - трагедия. Для нас - бойня. Конечно, мы подчинялись приказам. Мы верой и правдой служили царю. Как мы могли не подчиниться?
- В то время мы все подчинялись одним и тем же приказам.
- Да, подчинялись, - согласился Щедрин. - Но некоторые подчинялись им за счет крови невинных людей. Ваши руки все еще в крови, генерал.
Я вижу, как с них капает кровь.
- Посмотрите получше. - Галатинов вызывающе двинулся к человеку, хотя Елена пыталась его удержать. - Моя кровь там есть тоже.
- А-а, - кивнул Щедрин. - Так точно. Но, думаю, ее недостаточно. Елена открыла рот. Антон вынул из кобуры наган и взвел курок.
- Пусть они убираются! - со слезами на глазах крикнула Лиза. - Пожалуйста, пусть они уберутся отсюда!
Данилов вынул наган и снял предохранитель.
Галатинов встал впереди жены и дочери, глаза его потемнели от гнева.
- Как вы смете поднимать оружие на меня и мою семью? - он поднял трость. - Дьявол вас побери! Уберите наганы!
- У нас есть прокламация для прочтения, - сказал, не смутившись, Щедрин.
Из седельной сумки он вынул свернутый лист бумаги и развернул его.
- Генералу Галатинову, состоявшему на службе у царя Николая Второго, герою, - он чуть улыбнулся, - Ковеля и командующему гвардейской армией. От оставшихся в живых гвардейцев, от пострадавших и перестрелянных из-за глупости царя Николая и его придворных. Царя у нас тут нет, но у нас есть вы. И, таким образом, дело будет закрыто, к нашему удовлетворению.
Карательный отряд, понял Галатинов. Одному Богу известно, сколько времени они выслеживали его. Он быстро огляделся: выхода не было. Михаил. Где мальчик? Сердце его тяжело колотилось, ладони вспотели. Лиза начала плакать, но Елена молчала. Галатинов посмотрел на револьверы и в глаза людей, целившихся в них. Выхода не было.
- Позвольте моей семье уйти, - потребовал он.
- Ни один из Галатиновых не покинет этого места живым, - ответил Щедрин. - Мы понимаем важность хорошо выполненной задачи, товарищ. Примите это...
Как ваш личный Ковель.
Он снял с плеча ружье и клацнул затвором, загоняя патрон в магазин.
- Вы, гнусные собаки! - выкрикнул генерал Галатинов и шагнул вперед с намерением ударить человека по лицу тростью.
Антон выстрелил ему в грудь раньше, чем трость поднялась. От треска выстрела нагана Елена и дочь чуть не подскочили, и звук эхом прокатился по поляне, словно гром. Стая воронов взлетела с вершины дерева и захлопала крыльями, улетая в безопасное место.
Силой выстрела Галатинова отбросило назад, он упал коленями в траву. На его груди расплывалось красное пятно. Он задыхался, не находя силы встать на ноги. Елена вскрикнула и упала рядом с мужем, обхватив его руками, как будто могла защитить от следующей пули. Лиза повернулась и побежала к озеру, и Данилов дважды выстрелил ей в спину, прежде чем она пробежала десяток метров. Она свалилась мешком окровавленной плоти и ломаных костей.
- Нет! - крикнул Галатинов, и здоровая его нога подломилась.
Кровь пошла у него изо рта, в глазах сверкнул ужас. Он стал подниматься, Елена не отпускала его.
Щедрин спустил курок ружья, и пуля ударила Галатина в лицо. Осколки кости и брызги мозгов осыпали платье Елены. Содрогающееся тело стало падать навзничь, увлекая за собой Елену, и они упали на корзинки, бутылки с вином и тарелки с остатками пищи. Данилов выстрелил Галатинову в живот, а Антон послал еще две пули ему в голову, в то время как Елена продолжала рыдать.
- О, Господи Боже! - прошептал Дмитрий, закашлявшись, и побежал к озеру, чувствуя, как к горлу подступает тошнота.
Михаил услышал ряд последовательных резких трескучих звуков, за которыми последовали вскрики. Он остановился, и звери, кравшиеся по его следам, тоже замерли. Он понял, что это голос его матери. Лицо его от страха сжалось, и он побежал через лес, забыв про опасность за своей спиной.
Кусты цеплялись за его рубашку, пытаясь задержать его. Он выискивал камешки в траве, ботинки его скользили по покрытым мхом камням и тонули по щиколотку в опавших листьях. И тут он вырвался из леса на поляну и увидел трех человек на лошадях и распростертые тела. В зеленой траве отблескивало красным. У него схватило живот, и он увидел, как один из них отвел затвор ружья и прицелился в него...
- Мама! - закричал он, голос его страшно отозвался по поляне.
Антон и Данилов обернулись к мальчику. Елена Галатинова стояла на коленях, с ее белого платья капала кровь, увидев его там, она вскрикнула:
- Беги, Михаил! Бе...
Пуля из ружья ударила ее ниже волос. Михаил увидел, как голова у матери разлетелась.
- Не упустите мальчишку! - приказал Щедрин, и Антон поднял дымившийся наган.
Он уставился, замерев, в черный глаз ствола нагана. Галатиновы никогда не убегают, подумал он. Он видел, как палец человека дернул курок. Сноп огня прыгнул из черноглазого ствола, и он услышал осиное жужжание и почувствовал горячее на левой щеке. За плечом упала срезанная ветка.
- Убейте его, черт возьми! - завопил Щедрин, загоняя другую пулю в патронник ружья, и повернул лошадь.
Данилов целился в Михаила, а Антон вот-вот нажмет на курок второй раз.
Галатинов побежал.
Он развернулся - в ушах звенел крик матери - и рванулся в лес, а пуля ударила в дерево справа и окатила его волосы щепками. Он споткнулся о вьющийся стебель какого-то растения, закачался и чуть не упал. Раздался еще один хлопок, и пуля прошла над головой Михаила, пока он старался удержаться на ногах.
Потом он рванулся быстрее, разрывая подошвами траву и поросль, поскальзываясь на палой листве и продираясь сквозь сплетение колючек. Он свалился в рытвину, вскочил и выкарабкался из нее, углубляясь все дальше в чащобу.
- Езжайте за ним! - крикнул Щедрин остальным. - Мы не можем позволить маленькому поганцу скрыться!
Он вдавил пятки в бока лошади и въехал в лес, Антон и Данилов ехали за ним следом.
Михаил услышал стук копыт. Он взобрался на каменистый холмик и наполовину бегом, наполовину соскальзывая, спустился по крутой его стороне.
- Вон там! - услышал он, как кричал один из них. - Я видел его! Сюда!
Колючки хлестали Михаила по лицу и рвали рубашку. Он смигивал слезы, ноги ныли от усталости. Раздался выстрел и попал в дерево в пяти метрах в сторону.
- Береги патроны, идиот! - скомандовал Щедрин, успев заметить, как мелькнула спина мальчика, прежде чем ветки скрыли его бег.
Михаил бежал, сгорбив плечи, надеясь, что это поможет избежать ожидаемого удара свинцовой пули. В груди жгло, сердце колотилось как молоток по ребрам. Он решился оглянуться. Трое на лошадях гнались за ним, палые листья взметались по их следу. Он опять метнул взгляд вперед, затем влево, и вбежал в густой подлесок, перевитый ползучими ветками.
Лошадь под Антоном попала ногой в кротовую нору. Животное застонало и свалилось, и правое колено Антона тут же раздробилось, разлетелось как перезревший плод, когда он ударился об острый камень. Он завопил от боли, а лошадь дергалась, пытаясь подняться, но Щедрин и Данилов продолжали преследование.
Михаил продирался сквозь заросли, спеша по направлению к оврагу, поросшему кустами. Он ясно сознавал, что его ожидает, если убийцы его поймают, и страх придал ему силы. Ноги скользнули по толстому слою сосновых иголок, и он упал под густые ветви елки, там росло несколько подосиновиков, но тут же вскочил и побежал дальше, а позади услышал ржание лошади и крик:
- Он тут! Спускается по горке!
Впереди был густой лес: тесно растущие ели, густые заросли колючих кустов и поросли кустов с красными ягодами. Он направлялся к кустарнику, надеясь скрыться в нем и пробраться к нижней части оврага, куда всадники не поедут. Он полез в кусты, разводя яркую зелень ободранными руками - и столкнулся лицом с мордой зверя.
Это был волк с темно-карими глазами и гладкой бурой шерстью. Михаил попятился назад, рот его открылся, но крик застыл в горле.
Волк прыгнул.
Пасть разинулась, клыки оскалились у левого плеча Михаила, который свалился на землю. Дыхание Михаила сбилось, как и все остальные ощущения. Клыки волка сомкнулись на плече, готовые разодрать тело и раздробить кости, - как вдруг сзади подскочила продравшаяся сквозь кусты лошадь, несшая Сергея Щедрина, и глаза ее выкатились от страха. Щедрин выпустил из рук ружье и заорал, припав к шее лошади, когда увидел у себя под ногами волка.
Животное отпустило плечо Михаила, плавным изящным движением сделало поворот и вцепилось в брюхо лошади. Лошадь издала придушенный стон и упала на бок, придавив ногу Щедрина.
- Святой Боже! - завопил Данилов, въехавший на лошади на вершину холма.
Спустя пару секунд большой серый волк, бежавший по его следу, прыгнул сбоку на лошадь и, зацепившись за седло, рванул клыками шею Данилова. Он тряс Данилова как тряпичную куклу, грызя его спину и таща из седла наземь. Лошадь оступилась и упала, скатываясь по склону в потоке палых листьев и сосновых игл.
Третий волк, светлый, с голубыми льдинками глаз, подскочил и вцепился в размахивавшую правую руку Данилова. Яростным рывком он сломал ее в локте, и расщепленная кость насквозь прорвала мякоть. Тело Данилова дернулось и скрючилось от боли. Серый волк, вырвавший его из седла, сомкнул челюсти на его глотке и легким нажимом порвал гортань.
Пока Щедрин бился в попытке высвободить ногу, бурый волк принялся рвать лошадиное брюхо. Из распоротой шкуры вывалились петли дымящихся кишок, и лошадь в агонии заржала. Еще один зверь, со светло-бурой, слегка седоватой шерстью, выскочил из кустов и прыгнул к горлу лошади, клыками и когтями распарывая его. Щедрин визжал высоко и пронзительно и, царапая пальцами землю, все еще пытался высвободиться. Всего в нескольких метрах от него сидел Михаил, оглушенный, в полубессознательном состоянии, от раны на его плече тянулись следы крови и волчьей слюны.
Антон с верхушки холма слышал шум схватки и сжимал руками раздробленное колено. Он пытался проползти сквозь чащу, лошадь его билась, не в силах встать со сломанной ногой. Он прополз меньше десятка метров - достаточно, чтобы боль охватила все его тело, - когда два волка поменьше, один темно-бурый, а другой рыжевато-серый, выскочили из леса и вцепились ему в запястья, перекусив кости резкими рывками головы. Антон заорал, призывая на помощь Бога, но в этой дикой местности Бог был на стороне клыков.
Оба волка, действуя слаженно, перегрызли ключицы и лопатки Антона и его ребра. Потом рыжевато-серый вцепился в горло, а темно-бурый зверь зажал в челюстях его голову. Когда Антон стал биться и стонать, превращенный в беззащитную массу плоти, звери порвали ему глотку и раздавили голову, как глиняный горшок.
Щедрин, упираясь руками в землю, немного высвободился из-под судорожно дергавшейся над ним лошади. Из его глаз от ужаса катились слезы, и он, уцепившись за маленькое деревцо, силился окончательно выбраться. Деревцо хрустнуло. Он почувствовал на своем лице медный запах крови, тошнотворное дыхание, и глянул прямо в глотку светло-бурого зверя.
Кровь капала с его клыков. Волк около трех страшных секунд смотрел в глаза человека, и Щедрин всхлипнул:
- Пожалуйста...
Волк подался вперед, стиснул клыками лицо и сорвал с него кожу, будто бы снял маску. Под ней дергались мокрые красные сухожилия и двигались оскалившиеся зубы. Волк вцепился лапами в плечи Щедрина и с радостной дрожью стал заглатывать разодранное в клочья лицо человека. Лишенные век глаза Щедрина торчали из кровавого черепа. Матерый серый волк, поигрывавший мощными мышцами, присоединился к бурому, и горло Щедрина хрустнуло. Серый волк вырвал его нижнюю челюсть и оторвал вы- павший язык. Затем светло-бурый зверь завладел головой мертвого, разгрыз ее и стал пировать.
Михаил тихо застонал, борясь с обмороком, его чувства обострились.
Бурый волк, располосовавший ему плечо, повернулся и стал приближаться.
Метрах в трех он остановился, нюхая воздух, пытаясь ощутить запах Михаила. Его темные глаза уставились в лицо мальчика и, казалось, пронзали его насквозь. Шли секунды. Михаил в полубеспамятстве выдержал взгляд, и сквозь кошмар потрясения ему показалось, что зверь этим взглядом спрашивает его, и вопрос этот таков: "Ты хочешь смерти?" Михаил, продолжая выдерживать проницательный пронзающий взгляд зверя, потянулся вбок и взял в руки обломок ветки. Он поднял его дрожащей рукой, намереваясь ударить волка по голове, если он сунется. Волк выжидал, недвижно. Глаза его были как бездонные темные водовороты.
И тут неожиданно серый волк жестко цапнул бурого за бок, и смертельный гипноз распался. Бурый волк моргнул, издал фырчащее "у-ф-ф", словно бы признавая свою неправоту, и повернулся продолжить пиршество на останках Сергея Щедрина. Серый разодрал грудину Щедрина, а затем сожрал его сердце.
Михаил побелевшими в суставах пальцами держал обломок ветки. С вершины холма один из зверей, пировавших на трупе Антона, издал низкий вой, быстро нараставший по громкости, разносясь эхом по лесу и сгоняя с деревьев птиц. Светлый голубоглазый волк бросил обгладывать растерзанный торс Данилова и поднял голову по ветру, отвечая таким воем, от которого по спине Михаила пробежала дрожь, и одурманивающий туман мигом выветрился из его головы. Начал завывать светло-бурый зверь, потом бурый волк стал подпевать чарующей гармонии звуков, издаваемых измазанными в крови мордами. Наконец поднял голову серый волк и провыл диссонансно, что заставило других замолчать. Волчье пение изменялось по высоте и громкости, меняло тональность, и уносилось вверх. Потом серый волк резко оборвал свою песнь, и все волки снова занялись конским мясом и человеческой плотью.
Издалека донесся вой, который длился, может быть, секунд пятнадцать, потом стал затихать и смолк.
В глазах Михаила рябило. Он прижал руку к плечу. В разрезе раны мышечная ткань была ярко-розового цвета. Он чуть было не позвал отца и мать, но в памяти снова возникла картина трупов и убийства, и он опять лишился четкости мышления.
Но не настолько, однако, чтобы не сознавать, что раньше или позже стая волков займется им и разорвет его на клочки.
Это была не игра. Это была не сказка, рассказываемая матерью при золотом свете лампы. Это не были сказки Ганса Христиана Андерсена или Эзопа; но была жизнь и была смерть.
Он потряс головой, пытаясь развеять помрачение. Бежать, подумал он. Но Галатиновы никогда не убегают. Нужно бежать...
Нужно... Светло-бурый с сединой волк и светлый сцепились друг с другом из-за красного куска печени Данилова. Затем светлый отступил, позволяя заглотить кусок более сильному зверю. Матерый серый волк отдирал куски от лошадиного крупа.
Михаил стал отползать, лежа на спине, отталкиваясь пятками от земли. Он неотрывно следил за волками, ожидая нападения; светлый волк на секунду поглядел на него, голубые глаза засветились, потом снова принялся пожирать конские внутренности. Михаил добрался до чащи, дыхание с хрипом вырвалось из легких, и там, среди кустов боярышника и мелкой поросли, потерял сознание, и глубокий мрак окутал его.
День был на исходе. Солнце садилось. Лес наполнился голубыми тенями, стало холодать. Трупы сжимались, становились исчезающе малыми. Ломались кости, стреляли призраки с наганами, кровавый кошмар возникал вновь как наяву.
Волки наелись до отвала, но все еще продолжали заглатывать куски мяса в свои утробы, чтобы потом их отрыгнуть. Животы у них раздулись, и они стали по одному исчезать в сгущающемся сумраке.
Кроме одного. Большой серый волк нюхал воздух, стоя над телом мальчика. Он тщательно обнюхал кровоточащую рану на плече Михаила и задержался на запекшейся крови и волчьей слюне. Зверь стоял, всматриваясь в лицо Михаила долго и неподвижно, как будто пребывая в глубоком раздумье.
Затем вздохнул.
Солнце почти зашло. Над лесом в темнеющем восточном небе появились слабые пятна звезд. Над Россией повис лунный серп.
Волк наклонился и мордой в запекшейся крови перевернул мальчика на живот. Михаил тихо застонал, потревоженный, потом опять впал в беспамятство. Волк сдавил челюсти, сильно, но мягко, на шее мальчика, поднял без видимого усилия его тело. Зверь пошел по лесу, горевшие янтарем глаза рыскали то вправо, то влево, звериный инстинкт был настороже. За ним волоком тащились ботинки мальчишки, пропахивая в листве две борозды.

Глава 3

Где-то и когда-то он слышал хоровой вой. Он звучал сквозь темноту над лесом и холмами, над озером и поляной, на которой среди одуванчиков лежали трупы. Волчье пение взмывало вверх, разбиваясь на нестройные звуки, и опять возвращалось к гармонии. И Михаил слышал свой собственный стон среди грубого соревнования волчьих голосов, когда боль терзала его тело. Он чувствовал пот на своем лице, невыносимое жжение в ране. Он попытался открыть глаза, но веки слиплись от засохших слез. В ноздрях стояла вонь крови и мяса, и он ощутил на лице жаркое дыхание. Рядом что-то ворошилось.
И опять над ним сомкнулась милостивая тьма, и он ускользнул в ее бархатные объятия.
Высокое радостное пение птиц разбудило его. Он знал, что находится в сознании, но на мгновение удивился, не на небесах ли он. Но если бы это было так, Бог залечил бы его плечо, ангелы выцеловали бы горючие слезы с его глаз. Ему пришлось чуть ли не расцеплять веки. Солнечный свет и мрак. Холодный камень и запах давно высохшей глины. Он уселся, плечо заныло.
Нет, это не рай. Это по-прежнему вчерашний ад. Или, подумал он, возможно, прошло более суток. Светило золотое утреннее солнце, ярко сверкавшее сквозь сплетение веток и стеблей, он видел его через большое овальное окно без стекол. Ветвь дерева заглядывала в окно, вьюны облепляли стены, на которых очертания фигур, державших свечи, превратились в неразличимые тени.
Он посмотрел вверх, мышцы шеи были еще напряжены и болели. Над ним был высокий потолок с пересекавшимися деревянными балками. Он сидел на каменном полу огромного помещения, сквозь окна струился солнечный свет, в некоторых из них еще сохранились осколки темно-красного стекла. Вьюны, опьяневшие от весеннего солнца, украшали стены и свисали с потолка. Через одно из окон просунулась дубовая ветвь, на стропилах ворковали голуби.
Ему стало казаться, что он просто забрался далеко от дома.
Мама, подумал он. Отец. Лиза. Сердце замерло, и новые слезы полились из глаз. Глаза жгло, как будто их опалило. Все мертвы. Все пропало. Он пытался успокоить себя, глядя в пустоту. Все мертвы. Все исчезло. Прощайте все.
Он потянул носом, и в носу защекотало. Тут он опять сел, его сознание обожгло страхом.
Волки. Где волки?
Он может отсидеться тут, в этом месте, решил он. Сидеть тут до тех пор, пока кто-нибудь за ним не придет. Долго сидеть не придется. Кто-нибудь наверняка придет. Разве не так?
Он уловил металлический дух в воздухе и глянул направо. Рядом с ним на камне, покрытом мхом, лежал окровавленный кусок мяса, который мог быть печенью. Возле него лежало с десяток ягод голубики.
Михаил почувствовал, как перехватило дыхание. Крик ужаса застрял в горле. Он откатился от отвратительного дара, стеная, как зверь, нашел угол и забился в него. Его трясло и стошнило остатками съеденного на пикнике.
Никого нет, чтобы прийти сюда, думал он. И никогда не будет. Он задрожал и застонал. Волки были здесь, и они очень скоро могут вернуться. Если он собирается выжить, ему нужно найти дорогу отсюда. Он сидел, съежившись и дрожа всем телом, пока не собрался с силами, чтобы встать. Ноги едва держали и вот-вот могли подвернуться. Но потом он все-таки распрямился и, держась рукой за ноющую рану на плече, неверными шагами вышел в коридор, выложенный мозаикой, с покрытыми мхом статуями без голов и рук.
Слева Михаил увидел выход и вышел через портал. Он оказался в месте, которое могло много лет - десятилетий - назад быть садом. Он зарос и был занесен опавшей листвой и гниющими стеблями цветов, но там и сям какой-нибудь сильный цветок пробивался из почвы. Вокруг еще сохранились статуи, запечатленные в движении, похожие на молчаливых часовых. У развилки тропинок был фонтан из белого камня с чашей, заполненной талой водой. Михаил остановился, опустил в него сложенные пригоршней ладони и напился. Потом плеснул водой на лицо и рану, рваную мякоть зажгло, и от этого по щекам потекли слезы. Но он закусил губу и крепился, потом стал оглядываться кругом, чтобы понять, где же он находится.
Солнце освещало и наводило тени по стенам и башенкам дворца из белого камня. Камни его уже приобрели оттенок обветренной кости, а крыши его минаретов и куполов луковкой были светло-зеленого цвета старинной бронзы. Башенки дворца доходили до верхушек деревьев. Каменные лесенки винтом поднимались к смотровым площадкам. Большая часть окон была разбита, разломана проросшими через них ветвями дубов, но некоторые сохранились; они были застеклены разноцветными стеклышками, образовывавшими что-то вроде мозаики, темно-красные, голубые, изумрудного цвета, фиолетового и желтого. Дворец, опустевшее царство, огородился стенами из белого камня, но не выстоял против леса. Через проходящие в геометрическом порядке дорожки проросли дубы, разрушившие человеческую гармонию вторжением дикой природы. Сквозь трещины в стенах пролезли змеями вьющиеся растения, раздвинув многопудовые камни. Заросли терновника выросли под ногами статуи, сбросили ее, сломав ей шею, и обвили свою жертву. Михаил прошел по зеленому запустенью и увидел впереди погнутые бронзовые ворота. Он пробрался к ним и изо всех сил стал тянуть тяжелую, вычурную металлическую створку. Петли заскрипели. И перед ним предстала другая стена, образованная густым лесом. В той стене ворот не было. И никаких следов, ведущих домой. Ничего, кроме леса, там не было, и Михаил сразу понял, что лес этот мог тянуться на многие версты, и на каждой из них ему могла повстречаться смерть.
Пели птицы, счастливые до глупости. Михаил услышал и другой звук: трепещущий шум, странно знакомый. Он посмотрел на крышу дворца, подняв глаза к верхушкам деревьев. И тут он увидел его.
Нить его змея обмоталась вокруг острого шпиля на вершине купола луковкой. Змей трепетал на ветру, как белый флаг.
Что-то на земле справа от него шевельнулось.
Михаил раскрыл рот, отступил на шаг назад и наткнулся на стену. За фонтаном, метрах в тридцати, стояла девочка в рыже-бурой одежде.
Она была старше, чем Лиза, вероятно, лет пятнадцати-шестнадцати. Ее длинные белокурые волосы свисали на плечи, она несколько секунд рассматривала Михаила голубыми ледяными глазами, потом молча скользнула к краю фонтана, нагнулась и прильнула губами к воде. Михаил увидел, что она лакала воду языком. Она снова пристально посмотрела на него, потом продолжила пить. Затем вытерла рот рукой, смахнула с лица золотые пряди волос и, выпрямившись, отошла от фонтана. Она повернулась и пошла назад к порталу, откуда вышел ранее и Михаил.
- Подожди! - позвал он.
Она не остановилась и молча скрылась в белом дворце.
Михаил опять был один. Я, должно быть, все еще во сне, подумал он. Сон просто перешел в явь, и все вернулось в дремоту. Но ноющая боль в плече была достаточно реальной, и такой же была острая боль в других ранах. Его воспоминания - они тоже были страшно реальными. И такой же, решил он, должна быть и девочка.
Он крадучись пересек заросший сад и вернулся к дворцу.
Девочки нигде не было видно.
- Эй! - позвал он, стоя в длинном коридоре. - Ты где?
Ответа не было. Он прошел мимо помещения, в котором проснулся. Нашел другие комнаты, кельи с высокими потолками, в большинстве своем без мебели, в других были грубо сколоченные из дерева столы и лавки. Одно помещение оказалось огромной столовой, в ней по давно не тронутым оловянным тарелкам и стаканам шныряли ящерицы.
- Эй! - продолжал звать Михаил. - Я не обижу тебя! - обещал он.
Он свернул в другой коридор, темный и узкий, ведущий вглубь дворца. С серых камней капала вода, стены, пол и потолок покрылись мхом.
- Эй! - крикнул Михаил, голос у него охрип. - Где ты?
- Здесь, рядом, - пришел ответ из-за спины.
Он обернулся, сердце у него замерло, и он вжался в стену.
Говоривший был стройным мужчиной с русыми, подернутыми сединой волосами и запущенной бородой. На нем была такая же рыжевато-бурая одежда, что и на девочке, шкура животного, с которой отскоблили шерсть.
- Из-за чего такой шум? - спросил он с некоторым раздражением в голосе.
- Я...
Я не знаю...
Где я?
- Ты здесь, - ответил он, будто бы объяснив этим все.
Кто-то подошел и тронул его за плечо.
- Это новый ребенок, Франко, - сказала женщина.
- Это был твой выбор. Ты и будь помягче. Как можно спать при таком гаме? - Франко рыгнул, резко повернулся и ушел, оставив Михаила лицом к лицу с невысокой полноватой женщиной с длинными рыжевато-каштановыми волосами. Она была старше, чем его мать, решил Михаил. Ее лицо избороздила сеть глубоких морщин. Крепкое крестьянское тело с тяжелыми руками и ногами совершенно отличалось от хрупкой фигуры его матери. Эта женщина напоминала поле с черноземом, таким же, как у нее под ногтями. На ней тоже была одежда из шкуры животного.
- Меня зовут Рената, - сказала женщина. - А тебя?
Михаил не мог говорить. Он прижался к стене, поросшей мхом, боясь шевельнуться.
- Я тебя не укушу, - сказала Рената. Взгляд ее томных темно-карих глаз задержался на раненом плече мальчика, потом вернулся к его лицу. - Сколько тебе лет?
- Се... Нет, не так. Восемь, - вспомнил он.
- Восемь, - повторила она. - А какое имя следует называть, если петь в честь дня твоего рождения?
- Михаил, - сказал он. И слегка вздернул подбородок. - Михаил Галатинов.
- О, а ты - гордый маленький паршивец, правда?
Она улыбнулась, показав неровные, но очень белые зубы; улыбка у нее была сдержанная, хотя и не враждебная.
- Ну, Михаил, кое-кому хочется тебя повидать.
- Кому?
- Кое-кому, кто ответит на твои вопросы. Ты ведь очень хотел знать, куда ты попал, так ведь?
- Я разве...
Не на небесах? - удалось спросить ему.
- Боюсь, что нет. - Она протянула ему руку. - Пошли, детка. Давай пойдем вместе.
Михаил заколебался. Ее рука ждала его. Волки! - подумал он. Где волки? А затем он подал свою руку, и жесткая рука сжала ее. Она повела его вглубь дворца.
Они подошли к спускавшимся вниз каменным ступенькам, освещенным лучами света, пробивавшимися через окна без стекол.
- Ступай осторожно, - сказала она, и они стали спускаться. Ниже стоял дымный мрак, запустенье коридоров и помещений, пахнувших могилой. Тут и там лежали кучки тлевших сосновых шишек, отмечавших дорогу по катакомбам. По обеим сторонам были кельи, таблички на дверях потускнели от времени. Затем мальчик и женщина вышли из катакомб в большой зал, где на решетке горел костер из сосновых поленьев и едкий дым поднимался в воздух в поисках выхода.
- Вот он, Виктор, - объявила Рената.
На полу, вокруг костра, съежившись, сидели фигуры, на всех было то, что казалось похожим на одежду из оленьих шкур. Они задвигались, поглядели в сторону арочного входа, и Михаил увидел, как у них заблестели глаза.
- Подведи его поближе, - сказал человек в кресле, сидя на границе света от костра и тьмы.
Рената ощутила, как дрожит ребенок.
- Смелее, - шепнула она и подтолкнула его вперед.

Глава 4

Человек, названный Виктором, сидел, с нетерпением глядя, как мальчик появляется в красноватом свете. Виктор был покрыт одеждой из оленьей шкуры, высокий воротник ее был из белого меха зимнего зайца. На ногах сандалии из оленьей шкуры, на шее - ожерелье из мелких косточек. Рената встала рядом, держа рукой Михаила за здоровое плечо.
- Его зовут Михаил, - сказала она. - Фамилия...
- Здесь нет фамилий, - оборвал ее Виктор, и тон его голоса выдавал привычку требовать повиновения. Его янтарные глаза блестели отраженным огнем, когда он осматривал Михаила от грязных ботинок до спутанных черных волос. В то же самое время Михаил изучал того, кто, казалось, представлял власть подземного мира. Виктор был крупный мужчина с широкими плечами и бычьей шеей. Голова в форме желудя была лысой, и у него была борода, закрывавшая почти всю грудь. Михаил заметил, что под одеждой на мужчине не было никакого белья. Лицо Виктора состояло из костлявых углов и резких морщин, нос был острый, с оттопыренными ноздрями. Его глубоко посаженные глаза не мигая уставились на Михаила.
- Он слишком юн, Рената, - сказал кто-то другой. - Выбрось его обратно.
Послышался взрыв хохота, и Михаил поглядел на остальных присутствующих. У человека, сказавшего это, - тоже почти мальчика, около девятнадцати-двадцати лет - были темно-рыжие волосы; заглаженные назад и открывавшие юношеское лицо, они свободно росли до плеч. Ему было неудобно поворачиваться, потому что, будучи тонкокостным и хрупким на вид, он почти тонул в своей одежде. Рядом с ним сидела худая молодая женщина, почти одного с ним возраста, у нее были волнистые темно-каштановые волосы и неподвижные серо-стальные глаза. За костром, напротив Михаила, сидела женщина с белокурыми волосами. Неподалеку от нее ссутулился другой мужчина, этому вероятно было лет около тридцати, он был черноволосый, с явно азиатскими монголоидными чертами лица. Позади костра лежала скрючившаяся под кучей одежды фигура.
Виктор наклонился вперед.
- Расскажи нам, Михаил, - сказал он. - Кто были те люди и как ты оказался в нашем лесу?
Нашем лесу, подумал Михаил. Такое было странно слышать.
- Мои...
Мама и папа, - прошептал он. - Моя сестра. Все они...
- Мертвы, - без эмоций сказал Виктор. - Убиты, судя по их виду. У тебя есть родственники? Люди, которые будут тебя искать?
Дмитрий, было первой мыслью. Нет, Дмитрий был там, у озера, с ружьем в руках и не поднял его против убийц. Поэтому он тоже должен быть убийцей, хотя и молчаливым. Софья? Она одна ни за что не пойдет сюда. Убил ее Дмитрий или она тоже была молчаливой убийцей?
- Я не... - голос у него дрогнул, но он взял себя в руки. - Я думаю, что нет, сударь, - ответил он.
- Сударь, - поддразнил рыжеволосый юноша и снова захохотал.
Взгляд Виктора метнулся в его сторону, глаза сверкнули, как медяки, и смех оборвался.
- Расскажи, Михаил, свою историю, - пригласил Виктор.
- Мы... - это было трудно сделать. Воспоминания резали, как бритвы, и ранили глубоко. - Мы приехали на пикник, - начал он. Потом рассказал про улетевшего змея, револьверные выстрелы, свое бегство в лес и терзавших тела волков. Слезы ползли по его щекам, и в пустом желудке бурчало.
- Проснулся я тут, - сказал он. - И рядом...
Со мной...
Было что-то, все окровавленное... Я думаю, что оно от кого-то из тех людей.
- Проклятье! - нахмурился Виктор. - Белый, я же сказал тебе его приготовить!
- Я забыл, как, - ответил рыжеволосый юноша, беспомощно пожимая плечами.
- Надо водить им над огнем, пока оно не подгорит! Тогда кровь не убежит! Что, мне самому надо все делать?
Виктор вновь обратился к Михаилу.
- Но ягоды ты съел, да?
Голубику, вспомнил Михаил. Тут была еще одна странность, он не упоминал про ягоды. Как бы Виктору знать про них, если только...
- Ты их не касался, верно? - человек вздернул свои густые седые брови. - Ну, наверно, я тебя не виню. Этот Белый - круглый дурак. Но тебе нужно чего-нибудь съесть, Михаил. Кушать очень важно для твоего здоровья.
Михаил подумал, что у него от удивления наверное раскрылся рот, но может быть, и нет.
- Сними рубашку, - скомандовал Виктор.
Прежде чем оцепеневшие пальцы Михаила смогли найти маленькие деревянные пуговички, Рената подошла и расстегнула их. Она осторожно отняла рубашку от раны на его плече и сняла ее. Потом поднесла испачканную одежку к своему носу и втянула ее запахи.
Виктор поднялся с кресла, он был высок, около двух метров, и подошел к Михаилу, великан по сравнению с ним. Михаил отступил на шаг, но Рената схватила его за руки и вернула на место. Виктор не слишком нежно взялся за раненое плечо и осмотрел покрытую корочкой и кровоточащую рану.
- Скверно, - сказал Виктор женщине. - Может произойти заражение. Чуть глубже - и он бы не мог пользоваться рукой. Ты что, не понимала, что делала?
- Нет, - созналась она. - Он просто казался достаточно вкусным для еды.
- В таком случае, твое намерение было страшным.
Он надавил на мякоть, и Михаил стиснул зубы, чтобы удержать стон. Глаза Виктора блеснули.
- Посмотрите-ка на него. Он не плачет.
Он еще раз сдавил рану, и из нее потекла густая жидкость. Она пахла скверно. Михаил смигнул слезы.
- Так, ты не очень боишься небольшой боли, правда? - спросил Виктор. - Это хорошо.
Он отпустил плечо мальчика.
- Если ты сможешь подружиться с болью, то у тебя будет друг на всю жизнь.
- Да, сударь, - хрипло сказал Михаил. Он воззрился на мужчину и выпрямился. - Когда...
Когда я могу уйти домой, пожалуйста?
Виктор проигнорировал этот вопрос.
- Я хочу познакомить тебя с остальными, Михаил. Нашего дурня, Белого, ты знаешь. Рядом с ним его сестра Поля. - Он кивнул в сторону худой юной девушки. - Это - Никита. Монгол. За костром - Олеся. Что скалишь зубы, дорогая?
Светлая девушка слегка улыбнулась, улыбкой голодного.
- Кажется, ты наверняка уже знаком с Франко. Он предпочитает спать наверху. Ты знаешь Ренату и знаешь меня.
Раздался глухой кашель, и Виктор движением руки указал на фигуру, лежавшую под одеждами.
- Андрей сегодня не очень хорошо себя чувствует. Съел что-то нехорошее.
Болезненный кашель продолжался, и Никита с Полей подошли и присели около фигуры.
- Я бы хотел уйти сейчас домой, - настаивал Михаил.
- Ах, да. - Виктор кивнул, и Михаил увидел, как его взгляд затуманился. - Вопрос о доме. - Он прошел назад, к костру, где встал на колени и протянул руки к огню. - Михаил, - тихо сказал он, когда кашель Андрея стих. - Очень скоро ты будешь... - Он остановился, подбирая точное слово. - В интересах удобства, - было то, что он нашел. - В интересах...
Скажем так...
Нашей семьи.
- У меня...
Есть...
Он не закончил. Его семья лежала мертвой, там, на поляне. Рана на плече у него снова заныла.
Виктор сунул руку в костер и вытащил кусок горящей ветки, держа ее в том месте, где она еще не обуглилась.
- Истина похожа на огонь, Михаил, - сказал он. - Она либо оздоровляет, либо разрушает. Но она никогда - никогда - не оставляет то, чего касается, неизменным. - Голова его медленно повернулась, и он уставился на мальчика. - Ты сможешь выдержать пламя истины, Михаил?
Михаил не ответил, не мог ответить.
- Думаю, что сможешь, - сказал Виктор. - Если нет...
Тогда ты уже был бы мертв.
Он бросил ветку обратно в огонь и встал. Он сбросил сандалии, вытянул из одежды свои жилистые руки, оставив ее висеть на плечах. Закрыл глаза.
- Отойди назад. - Рената оттолкнула Михаила, в голосе ее послышалась резкость. - Дай ему место.
Позади костра Олеся уселась на корточки, ясная блондинка с ногами, светившимися, словно они были выточены из золота. Никита и Поля наблюдали, стоя на коленях по сторонам Андрея. Белый тер рукой губы, его бледное лицо порозовело и горело нетерпением.
Глаза Виктора открылись. Они были мечтательными, остановившимися на чем-то очень далеком - нетронутой пустыне, вероятно, разума. На его груди и лице сверкал пот, как будто он тужился в каких-то внутренних усилиях.
Михаил сказал:
- Чт...
Но Рената резко шикнула на него.
Виктор еще раз закрыл глаза. Его плечевые мышцы задрожали и красновато-бурая одежда с белоснежным заячьим воротником сползла на пол. Потом он прогнул тело вперед, спина изогнулась, и кончики его пальцев коснулись земли. Он глубоко вздохнул, за этим последовало быстрое заполнение легких. Борода его опустилась до земли.
Год назад, в июне, Михаила с сестрой родители возили на поезде на цирковое представление в Минск. Там был артист, чей необычный талант запомнился Михаилу. Гуттаперчевый Человек согнулся точно в такое положение, какое теперь принял Виктор, и позвоночник Гуттаперчевого Человека растягивался с легким хрустом, как будто ступали по веткам. Эти же звуки исходили теперь из позвоночника Виктора, но в следующие несколько секунд стало видно, что вместо удлинения его торс сократился. Мышечные связки обтянули его грудную клетку и сбежали по его ляжкам, как натянутые пучки рояльных струн. Пот блестел на спине и плечах человека, а чернота его волос вдруг стала растекаться по гладкой коже, как облака, наплывающие на летнее поле. Плечи его выгнулись, мускулы заиграли под кожей. Затрещали кости, легкими веселыми щелчками, и послышались звуки, исходившие от сухожилий, изгибавшихся и принимавших другую форму, подобно шарнирам.
Михаил отступил назад, столкнувшись с Ренатой. Она взяла его за руку, и он стоял, наблюдая, как демон ада вырывается из плоти человека.
На темени Виктора появилась короткая серая шерсть, а также на его загривке, на руках и ляжках, бедрах и икрах. Щеки и лоб покрылись шерстью, а борода поползла по шее и груди, как фантастическая лоза. Капли пота стекали с носа Виктора; он весь трещал, вызывая у себя рычание, и стал менять свою форму. Он поднял руки к лицу, и Михаил увидел, что мякоть его пальцев в серой шерсти сморщилась.
Михаил сделал попытку повернуться и убежать, но Рената сказала:
- Нет, - и крепче ухватила его.
Он больше не мог выносить это зрелище, ему казалось, что его мозг лопнет, а то, что вытечет из головы, будет черным, как болотная тина. Он поднял руку и пальцами закрыл глаза - но оставил между ними узенькую щелочку и сквозь нее смотрел, как на стене изменяется образовавшаяся от колеблющегося пламени костра тень Виктора.
Тень пока была еще тенью человека, но быстро становилась похожей на нечто другое. Михаил не мог закрыть ушей; хруст костей и сопротивлявшихся изменению сухожилий чуть не сводил его с ума, а в дымном воздухе стало противно пахнуть псиной и мочой, как в клетке зверя. Он увидел, как исказившаяся тень подняла руки, будто бы в мольбе. Послышалось короткое неглубокое дыхание. Михаил сжал пальцы. Дыхание стало замедляться и становиться более глубоким, перейдя в хрип, потом, наконец, в ровный шум, как у кузнечных мехов.
- Смотри на него, - сказала Рената.
Слезы ужаса выступили у него на глазах. Он прошептал: -Нет...
Пожалуйста... Не заставляйте меня!
- Я не заставляю. - Рената отпустила его руку. - Смотри, если хочешь. Если нет...
То нет...
Михаил снова прижал ладони к глазам. Шум нагнетавших воздух мехов был рядом. Жаром ему обдавало пальцы. Потом шум дыхания стал слабее, потому что существо отступило назад. Михаил дрожал, подавляя рыдание. Истина - как огонь, - подумал он. Он уже ощущал себя грудой пепла, образовавшейся после осознания того, что произошло.
- Я же говорил вам, что он слишком юн, - издевался на весь зал Белый.
Звук этого издевающегося голоса раздул пламя из искорки, жившей среди тепла. Еще осталось кое-что, годное для горения. Михаил сделал глубокий вдох и задержал его, тело его дрожало. Потом он выдохнул и убрал руки от лица.
Не дальше пяти метров сидел покрытый гладкой серой шерстью волк с горящими янтарем глазами, наблюдавший за ним с напряженным вниманием.
- Ох, - прошептал Михаил, и колени у него подогнулись. Он осел на пол, голова у него пошла кругом. Рената двинулась ему на помощь, но волк издал рык, запрятанный глубоко в глотке, и она осталась на месте.
Михаилу пришлось вставать самому. Волк наблюдал, склонив голову набок, пока Михаил вставал на колени, а на большее сейчас он не был способен. Плечо его было сплошной болью, а сознание колыхалось как змей, нуждающийся в привязи для равновесия.
- Глядите на него, - сказал Белый. - Он не знает, что ему делать: плакать или какать.
Волк резко повернулся в сторону Белого, и челюсти его щелкнули в двух сантиметрах перед носом юнца. Ехидная улыбка исчезла с его лица. Михаил поднялся.
Виктор повернулся к нему и подошел. Михаил сделал единственный шаг к отступлению, потом остановился. Если ему придется умереть, то он соединится с родителями и сестрой на небесах, куда добираться совсем не долго. Он ждал того, чему быть.
Виктор приблизился к нему, остановился, - и обнюхал руку. Михаил не осмелился шевельнуться. Потом, удовлетворенный запахом, волк поднял заднюю ногу и брызнул струей мочи на левый ботинок Михаила. Теплая, кисло пахнущая жидкость попала на штаны Михаила и смочила их насквозь.
Волк выполнил свое дело и отступил назад. Он широко раскрыл пасть, сверкнули клыки, и он поднял морду к потолку.
Михаил, борясь с приступом еще одного обморока, почувствовал, как крепкая рука Ренаты сжала его ладонь. - Пошли, - понудила она его. - Он хочет, чтобы ты чего-нибудь поел. Сначала попробуем ягоды.
Михаил позволил ей вывести себя из помещения, ноги его одеревенели. - Теперь все будет хорошо, - сказала она с облегчением. - Он пометил тебя. Это значит, что ты находишься под его защитой.
Прежде чем они далеко отошли от арочного входа, Михаил оглянулся. На стене он увидел кривившуюся от пламени тень, вставшую на ноги. Рената взяла его под руку, и они пошли вверх по каменным ступеням.

ЧАСТЬ ТРЕТЬЯ

ЗНАМЕНАТЕЛЬНОЕ НАЧАЛО

Глава 1

Каменные ступени, - подумал Майкл. Самая подходящая штука, чтобы сломать ногу. Он моргнул - и вернулся из своего путешествия по лабиринтам памяти.
Кругом тьма. Над головой раскрыт белый парашют, свистящий от ветра, играющего в натянутых стропах. Он посмотрел вниз по всем сторонам: никаких признаков зеленой мигалки.
Сломанная нога была бы некстати и явно не тем, с чего следовало бы начинать выполнение задания. Куда-то он опустится? На болотистый луг? На лес? На твердую, выложенную плитами землю, от которой колени у него вывернутся как сладкие тянучки? Он почувствовал, что земля теперь быстро надвигается, и схватился за стропы, слегка согнув ноги в коленях для приземления.
Вот она, - подумал он и напрягся.
Его ботинки ударились о поверхность, которая под его весом провалилась, как гнилая фанера. А затем он свалился на более жесткую поверхность, которая содрогнулась и треснула, но удержала его от дальнейшего падения. Ремни под мышками натянулись, купол зацепился за что-то наверху. Он глянул наверх и увидел неровную по краям дыру, из которой сверкали звезды.
Крыша, догадался он. Он сидел на коленях под крышей из прогнивших дранок. Где-то в ночи залаяли две собаки. Действуя быстро, Майкл отцепил подвесные ремни и освободился от парашюта. Он прищурился и рассмотрел охапки какого-то материала вокруг себя. Он взял его в горсть. Сено. Он попал в амбар с сеновалом.
Майкл поднялся, начал стаскивать вниз купол и втягивать его в дыру. Скорее! - приказал он себе. Теперь он в оккупированной нацистами Франции, в шестидесяти милях к северо-западу от Парижа. Повсюду могут быть немецкие патрули на мотоциклах и бронемашинах, и скоро затрещат передатчики: "Внимание! Около Безанкура приземлился парашютист! Патрулям проехать по всем фермам и деревням!" Очень скоро вокруг может стать горячо.
Майкл сложил на сеновале купол, потом стал прятать парашютный ранец в большой копне сена.
Через несколько секунд он услышал лязг отодвигаемой на двери щеколды. Он застыл в напряжении. Снизу послышался мягкий скрип петель. В амбаре появился красноватый свет. Майкл медленно и бесшумно вынул из ножен нож и в свете фонаря увидел, что балансирует на самом краю сеновала. Еще несколько десятков сантиметров - и он бы свалился. Фонарь покрутился, высвечивая углы. Потом, по-французки:
- Месье? Где вы?
Голос был женский, прокуренный. Майкл не пошевелился, но и не убрал нож.
- Почему вы не отвечаете? - спросила она по-французски, требуя от него ответа. Она опять подняла фонарь и снова обратилась к нему живым напевным деревенским нормандским выговором:
- Мне сказали ждать вас, но я не подозревала, что вы свалитесь мне прямо на голову.
Майкл только спустя несколько секунд свесил голову с края сеновала. Она была темноволосой и одета в серый шерстяной свитер и черные свободные брюки. - Я здесь, - спокойно сказал он, и она отскочила, повернув фонарь вверх к нему. - Только не в глаза, - предупредил он. Он немного опустила фонарь. Он быстро оглядел ее лицо, квадратный подбородок, резко очерченные скулы, широкие темные брови, под которыми сапфирами светились глаза. У нее было подвижное тело, и выглядела она так, как будто могла быть живее, если потребуется. - Далеко ли мы от Безанкура? - спросил он.
Она увидела дыру в крыше в трех футах от головы этого человека. - Поглядите сами.
Майкл так и сделал, просунув в дыру голову.
Меньше чем в сотне ярдов в окнах крытых соломой домишек горел свет, они раскинулись вокруг того, что оказалось большим участком пахотной земли. Майкл подумал, что, когда он выберется из этого переплета, ему следует выразить свою благодарность пилоту С-47 за точность наводки.
- Пойдемте, - настойчиво потребовала девушка. - Нам нужно поместить вас в безопасное место.
Майкл уже собрался спуститься обратно на сеновал, когда услышал жесткое рычание моторов, надвигавшееся с юго-запада. Быстро приближались три ряда огней, шины вздымали пыль проселочной дороги. Патрульные машины, рассудил он. Наверняка набитые солдатами. А сзади медленнее двигалась четвертая, более тяжелая. Он услышал лязг гусениц и понял, похолодев изнутри, что нацисты на случай не надеялись, они пригнали с собой "Панцекампфвален" - танк.
- Слишком поздно, - сказал Майкл. Он наблюдал, как патрульные машины рассыпались веером, окружая Безанкур с запада, севера и юга. Донесся резкий приказ "слезай" по-немецки, и темные фигуры запрыгали с машин, даже не дожидаясь, когда остановятся колеса. Танк, лязгая подъехал со стороны амбара, охраняя восточную окраину деревни. Майкл увидел достаточно, чтобы понять, что попал в ловушку. Он пригнулся к сеновалу. - Как вас зовут? - спросил он девушку-француженку.
- Габриэла, - сказала она. - Габи.
- Порядок, Габи. Я не знаю, какой у вас опыт в таких делах, но вам придется через все это пройти. Кто-нибудь из местных дядей пронацист?
- Нет, здесь все ненавидят этих свиней.
Майкл услышал стрекочущий звук: орудийная башня танка поворачивалась, в то время как машина приближалась к задней стене амбара. Я, пожалуй, спрячусь здесь наверху, - решил он. Когда начинается стрельба, не стойте на пути пуль. Он вынул из кобуры пистолет и вставил в него обойму. - Удачи, - сказал он ей, но свет лампы уже исчез, а с ним и она. Лязгнула закрываемая на двери амбара щеколда. Майкл прильнул к щелке между досками, увидел, как солдаты с фонариками пинками распахивали двери домов. Один из солдат поджег сигнальный факел, который осветил всю деревню ослепляющим светом. Затем нацисты стали под дулами автоматов гуртом выгонять крестьян из домов, выстраивать их вокруг факела. Высокая тощая фигура в офицерской фуражке вышагивала перед ними взад-вперед, а сбоку от него шагала вторая, эта была громадная, с массивными плечами и столбообразными ногами. Гусеницы танка замерли. Майкл посмотрел через пролом в задней стене амбара. Танк остановился менее чем в пятнадцати футах, из него вылезли три человека экипажа и закурили сигареты. У одного через плечо на ремне висел автомат.
- Внимание! - Майкл услышал, что офицер обратился к крестьянам по-французски. Он вернулся к щели, стараясь передвигаться бесшумно. Перед ними стоял офицер, позади него в нескольких шагах огромная фигура. В свете факела были видны пистолеты, винтовки и автоматы. - Мы знаем, что летатель на парашют упал на этот арена, - продолжал офицер, коверкая французский язык. - Мы теперь будем хотеть схватить этот вторгатель в наш территорий! Я спрашивает вас, человеки Безанкур, где есть человек, которого мы хотим заточить в клетка?
Слишком многого хотите, - подумал Майкл и взял пистолет в руку.
Он вернулся к пролому. Экипаж танка похаживал вокруг своей машины, болтая и хохоча, словно хвастливые мальчишки. Нельзя ли с ними разделаться? - подумал Майкл. Он мог пристрелить сначала того, который с автоматом, потом того, кто ближе к люку, чтобы тот не влез в танк и не разнес амбар.

Предыдущая страница 3 Следующая страница


Час волка 4

Он услышал низкое рычание еще одного мотора и лязг гусениц. Экипаж танка зашумел и замахал руками, и Майкл увидел, как на пыльной дороге остановился второй танк. Из люка вылезли два человека и стали разговаривать про парашютиста, о котором получили сообщение по радио. - Быстро сделаем из него отбивную! - пообещал один из первого экипажа, сделав сигаретой движение, похожее на сабельный удар. Лязгнула щеколда на двери амбара. Майкл скрючился у задней стенки сеновала, когда дверь распахнулась и лучи двух или трех фонариков стали тыкать кругом. - Ты пойдешь первым! - услышал он, как сказал один из солдат. Другой гаркнул:
- Заткнись, ты, осел! - Люди вошли в амбар, освещая пространство перед собой. Майкл сидел тихо, темной фигурой в тени, палец легонько прижимался к курку пистолета.
В следующие секунды до Майкла дошло, что они не знают, прячется ли он тут или нет. А там, на деревенской площади, офицер кричал: -Для всех, кто сожительствует с врагом, будут строгий проникновение! -Трое солдат осматривали под сеновалом, разбрасывая пинками банки и инвентарь в доказательство того, что они действительно тщательно обыскивают. Потом один из них остановился и поднял фонарик к сеновалу. Майкл ощутил, будто его кольнуло в плечо, которое осветило лучом, но потом тот свернул правее. В сторону дыры в крыше.
Он учуял запах пота от страха, и не разобрал, было ли это от немца или от него.
Луч уперся в крышу, стал медленно приближаться к дыре.
Ближе, еще ближе.
- Боже мой! - сказал один из находящихся внизу. - Погляди на это, Руди!
Луч света замер менее чем в трех футах от края дыры. - Что там?
- А вот что, - послышалось звяканье бутылок. - Кальвадо! Кто-то его здесь припрятал!
- Наверно, какой-нибудь местный доходяга. Свиньи! - Луч фонарика двинулся, на этот раз от дыры, он мазнул по коленям Майкла, но Руди уже шагал к бутылкам с яблочной настойкой, которые другой солдат выкопал из укромного места. - Не дайте Харцеру увидеть, что мы взяли с собой это, - предупредил третий солдат, испуганным мальчишеским голосом. Ему явно не больше семнадцати, - подумал Майкл. - Иначе то, что сделает с нами Бутц - и представить невозможно!
- Верно. Давайте, сматываем отсюда, - опять сказал второй солдат. Звякнули бутылки. - Нет, стойте. Нужно разобраться с этим до того, как мы выйдем отсюда. И давайте на всякий случай прочешем здесь.
Но лезть на сеновал они не стали, а воспользовались вместо этого своими автоматами. Майкл вжался телом в стену, холодный пот выступил у него на лице.
Он начал стрелять, выбивая отверстия в стене ниже сеновала. Потом грубым хрипом заговорил второй автомат, посылая пули через пол сеновала. В воздухе полетело сено и куски досок. Третий солдат стрелял выше, тоже по сеновалу, посылая зигзагом струи пуль, отбивавших куски от досок в двух футах справа от Майкла.
- Эй, вы идиоты! - заорал один из экипажа танка, когда шум стрельбы смолк. - Кончайте упражняться по амбарным мишеням. У нас тут канистры с бензином!

- В рот я *** этих эсэсовских сволочей, - выругался Руди спокойным тоном, а затем вместе с двумя другими солдатами покинул амбар с награбленными бутылками кальвадо. Дверь амбара осталась распахнутой.

- Кто здесь мэр? - кричал офицер - Харцер? - голос которого был раздражен и свиреп. - Кто старший? Немедленно выйти вперед!
Майкл еще раз посмотрел в пролом, ища путь к бегству. Он уловил запах лившегося бензина: один из экипажа второго танка, стоявшего на дороге, наливал бензин из канистры в горловину бензобака, рядом стояли еще две канистры.
- Здесь мы поговорим уже по-другому, - сказал кто-то из-под сеновала.
Майкл бесшумно повернулся, присел и стал ждать. Амбар наполнился светом.
- Меня зовут Харцер, - произнес голос. - Это мой напарник Бутц.
- Да, месье, - испуганно ответил старик.
Майкл очистил от сена пулевые отверстия в полу и прильнул к ним. В амбар вошли пятеро немцев и пожилой седоволосый француз. Трое немцев, солдаты в полевой форме серого цвета и касках, как ведерко для угля, встали у двери, у каждого из них в руках смертельные черные автоматы "Шмайсер". Харцер был тощим мужчиной, державшимся с той неумолимой суровостью, которую Майкл всегда связывал в уме с идеалом нацизма. Как будто ему через зад вставили и продернули до самых лопаток железный шомпол. Рядом с ним стоял человек, которого звали Бутц - огромная толстоногая фигура, которую Майкл видел в свете факела. Бутц был ростом наверное около шести футов и трех дюймов и весом за двести пятьдесят фунтов. На нем была форма адъютанта, на его рыжеватой стриженой голове - серая фуражка, а на ногах кожаные ботинки с подошвой толщиной не меньше двух дюймов. В красноватом свете фонарей, которые держали два солдата, широкое квадратное лицо Бутца было зловещим и уверенным. Лицо убийцы, любящего свое дело.
- Теперь мы одни, месье Жервез. Вам не стоит беспокоиться за других. О них мы тоже позаботимся. - Сено хрустело под ногами Харцера, продолжавшего говорить на ломаном французском:
- Нам известно, что летатель на парашют упал здесь. Мы верим, что кто-то в ваша деревня должен быть его связь...
Э...
Агент. Месье Жервез, кто мог бы быть этим кем-то?
- Пожалуйста, месье... Я не...
Я ничего не могу сказать.
- О, не будьте так категоричны. Как ваше имя?
- Ан... Анри. - Старик дрожал. Майкл слышал, как у него стучали зубы.
- Анри, - повторил Харцер. - Я хотел, чтобы вы подумал, прежде чем отвечать. Анри, вы знаете, где упал летатель на парашют и кто тут ему помогает?
- Нет. Пожалуйста, капитан. Я клянусь, что нет.
- Увы, - вздохнул Харцер, и Майкл увидел, как он пальцем показал Бутцу.
Огромный человек сделал шаг вперед и пнул Жервеза в левое колено. Хрустнула кость, и француз вскрикнул, падая на сено. Майкл увидел, как на подошвах ботинок убийцы сверкнули металлические подковки. Жервез обхватил колено и застонал. Харцер наклонился. - Вы сказа- ли, не подумав, верно? - Он постучал по седоволосой голове. - Воспользуйтесь мозгами! Где упал летатель на парашют?
- Я не могу...
О, Боже...
Я не могу...
Харцер произнес:
- Дерьмо, - и отступил назад.
Бутц нанес тяжелый удар по правому колену старика. Кости хрустнули со звуком пистолетного выстрела, и Жервез взвыл от боли.
- Мы еще не научил вас, как думать? - спросил Харцер.
Майкл почуял запах мочи. Мочевой пузырь старика не выдержал. Запах боли тоже стоял в воздухе, словно горьковатый привкус свирепого урагана. Он почувствовал, как под кожей у него заныли мускулы и пелена пота стала покрывать его тело под маскировочной одеждой. Превращение могло вот-вот произойти, стоит ему захотеть. Но он остановил себя на самом краю неистовства: что это может дать? "Шмайсеры" располосуют его с такой же легкостью, что и человека, а при такой расстановке солдат у него нет возможности расправиться со всеми тремя людьми и двумя танками. Нет-нет, с некоторыми вещами человек справится лучше, и это одно из его "я" лучше знало свой предел. Он постарался расслабиться, чтобы снять напряжение, предвещавшее превращение, и почувствовал, как оно спало и отошло от него, словно колкое облачко.
Старик всхлипывал и молил о пощаде. Харцер сказал:
- Мы некоторое время подозревал, что Безанкур - центр шпионов. Мой работа заключается в том, чтобы их разыскать. Вы понимаете, что это есть мой работа?
- Пожалуйста...
Больше не бейте меня, - шептал Жервез.
- Мы собираемся вас убить. - Это была констатация факта, без каких-либо эмоций. - Мы собираемся вытащить ваш труп наружу, чтобы показать другим. Потом мы опять будем задавать наши вопросы. Понимаете, ваша смерть в действительности будет спасать жизни, потому что кто-то скажет. Если никто не скажет, мы сожжем всю вашу деревню. - Он кивнул Бутцу.
Майкл напрягся, но здесь ничего сделать было нельзя.
Рот старика открылся от страха, он попытался отползти на своих раздробленных ногах. Бутц пнул его в ребра, раздался треск, как от прогнившей бочки, и Жервез завыл и ухватился за сломанные ребра, которые впились в его тело. Следующий пинок подкованного сапога попал старику в ключицу, и она с хрустом сломалась. Жервез дернулся как рыба на гарпуне. Бутц продолжил пинать ногами, добивая старого француза каблуками насмерть, действуя медленно и с продуманной методичностью -пинок в живот, чтобы отбить внутренности, каблуком по руке, чтобы раздробить пальцы, пинок в подбородок, чтобы выбить челюсть, зубы посыпались как пожелтелые игральные кости.
- Это моя работа, - проговорил Харцер в истекающее кровью изувеченное лицо. - Мне за нее платят, понимаете?
Бутц пнул старика в горло и перебил гортань. Жервез стал задыхаться, и Майкл увидел, что лицо Бутца вспотело от усилий, этот человек не улыбался, черты его лица были словно бы высечены из камня, но в его светло-голубых глазах светилось удовольствие. Майкл неотрывно смотрел на лицо Бутца. Ему хотелось взглядом прожечь его до мозгов. Жервез в последней безумной попытке попытался поползти к двери.
На сене оставался кровавый след. Несколько секунд Бутц дал ему ползти, а потом встал правой ногой на середину спины старика и сломал его позвоночник, как палку метлы.
- Вытащите его наружу. - Харцер повернулся и быстро пошел к остальным крестьянам и к солдатам.
- Я нашел серебряный! - Солдат поднял зуб. - Может, у него есть еще такие?
Бутц пнул дрожащее тело сбоку в голову, вылетело еще несколько зубов. Солдат наклонился, разыскивая в сене серебро. Потом Бутц вышел вслед за Харцером, а двое солдат ухватили Жервеза за ноги и выволокли труп из амбара.
Майкл остался в темноте, в ноздрях его стоял запах крови и ужаса. Он дрожал, на затылке у него поднялись волосы. - Внимание! - услышал он крик Харцера. - Ваш мэр отделился от жизни и оставил вас одних! Я намерен задать вам два вопроса и хочу, чтобы вы тщательно подумал, раньше чем отвечать...
Хватит, - подумал Майкл. Настала пора ему самому задавать вопросы. Он встал, подобрался к пролому. Бензиновый запах стал еще гуще. Человек на втором танке доливал из канистр остатки. Майкл понял, что надо действовать, и действовать сейчас. Он встал у дыры, вылез на крышу и там пригнулся.
- Где упал летатель на парашют? - спрашивал Харцер. - И кто ему помогает?
Майкл прицелился и выстрелил.
Пуля пробила канистру с бензином, которую держал человек. При этом произошло одновременно две вещи: бензин выплеснулся из канистры на одежду человека, и от пулевого отверстия брызнули искры. Крик Харцера оборвался.
Канистра взорвалась, и танкист вскочил, превратившись в факел.
Пока человек дико прыгал и огонь голубым пламенем охватил лужицу вокруг горловины бензобака танка, Майкл разобрался с еще тремя танкистами, стоявшими у самого амбара. Один из них заметил вспышку из дула пистолета и поднял свой автомат. Майкл попал ему в шею, и автомат выпустил в небо веер трассировочных пуль. Другой был готов уже вот-вот прыгнуть в люк головой вперед. Майкл выстрелил, но пуля отскочила от металла. Он выстрелил второй раз, и тогда человек вскрикнул и, ударившись спиной, свалился с борта танка на землю. Майкл отметил, что в обойме его "Кольта" осталось три патрона. Оставшийся танкист побежал, ища, где бы укрыться. Майкл спрыгнул с крыши.
Он приземлился на танке возле главного люка, от удара ноги у него загудели. Он услышал, как Харцер вызывал пулеметчика и приказывал солдатам окружить амбар. Люк был все еще открыт, край его был вымазан кровью немца. Майкл уловил движение справа, почти за спиной у себя, и развернулся, когда солдат выстрелил из винтовки. Пуля прошла у него между колен и срикошетила от крышки люка. Майклу некогда было прицеливаться, но ему это делать и не пришлось, потому что в следующее мгновение разрывы пуль ударили немца в грудь и подкинули его, после чего он рухнул на землю.
- Лезь внутрь, - крикнула Габи, держа в руках дымящийся "Шмайсер", который она забрала у первого застреленного Майклом немца. - Скорее! - она подскочила, ухватившись за металлическую ручку, и подтянула себя на танк. - Вы что, не понимаете по-французски? - рассердилась Габи, глаза ее горели злобой. Выстрелила винтовка, две пули отскочили, взвизгнув, от танковой брони, и дальше уговаривать Майкла не потребовалось. Он прыгнул в люк и ниже, в тесную кабину, где горела красная лампочка. Габи последовала за ним, потянулась и захлопнула люк, потом заблокировала его.
- Туда, вниз, - Габи толкала его глубже внутрь танка, и он уселся в неудобное кожаное сиденье. Перед ним был щит с циферблатами и показателями приборов, что-то типа рукояти ручного тормоза и несколько рычагов. На полу были разные педали, а перед самым лицом - узкая смотровая щель, справа и слева тоже были щели, и сквозь левую он увидел танкиста, горевшего на земле около второго танка, другой человек, высовывавшийся из танкового люка, кричал:
- Повернуть башню вправо на шестьдесят шесть градусов!
Башня танка с курносой пушкой стала плавными рывками поворачиваться. Майкл приставил дуло пистолета к смотровой щели и нажал на курок, вырвав кусок из плеча человека. Немец сполз назад в танк, но башня продолжала поворачиваться.
- Давай, заводи! - закричала Габи, в ее голосе послышался страх. - Тарань его!
Пули щелкали по бронированным бортам танка как нетерпеливые удары кулаков. Майкл встречался с танками такого типа в Северной Африке и знал, как им управлять с помощью рычагов, которые переключали передачи и скорости гусениц - но сам он раньше никогда танк не водил. Он бесполезно искал, как его завести, и тут рука Габи скользнула вниз перед его носом, нажала на кнопку стартера, послышалось жужжание, затем молотящий, стучащий рев, за которым последовал глухой выхлоп. Танк затрясло, мотор заработал. Майкл нажал ногой на то, что показалось ему педалью газа, дернул этим рычаг переключения передач и отпустил отжатую Габи педаль сцепления. Это был не прогулочный "Седан" модели "Ягуар". Шестерни со стуком вошли в зацепление, и танк рванул вперед, откинув голову Майкла на мягкий подголовник. Сверху над ним, на месте заряжающего, Габи сквозь свою щель увидела, как на танк запрыгнули люди, направила в нее ствол "Шмайсера" и полила пулями две пары немецких ног.
Майкл выжал педаль газа до пола и дернул на себя один из рычагов. Гусеница справа остановилась, а левая продолжала вращаться, разворачивая танк вправо, но это было не то направление, на которое рассчитывал Майкл, поэтому он вернул этот рычаг в исходное положение и оттянул другой. На этот раз остановилась левая гусеница, а правая закрутилась, резко повернув танк влево, в сторону врага. Танк дрожал, но подчинялся антигитлеровской коалиции точно так же, как и "Оси". Майкл увидел, что башня второго танка вот-вот уставится прямо на них. Он отжал сцепление. Пушка второго танка плюнула огнем. Послышал- ся предупреждающий о смерти вскрик француженки, и волна печного жара обдала сквозь щель лицо Майкла. На мгновение он потерял всякое представление о происходящем, не зная, разорван ли он на миллион кусков или нет, - и тут раздался взрыв, где-то в поле в трехстах ярдах за Безанкуром.
У него не было времени переживать и уж точно для испуга. Он отпустил педаль сцепления, и танк продолжил поворот влево. Гусеницы взметывали фонтаны земли. А затем смотровую щель заполнил второй танк, из пушка на его башне все еще курился дымок.
- Ящик позади тебя, - закричала Габи. - Залезь в него! - Пулеметные пули с визгом отскакивали от башни, заставляя Габи инстинктивно пригибаться.
Майкл засунул в ящик руку и вытащил металлическую кассету. Габи потянула за рычаг, повернула другой, раздался звук и открылись металлические полозки. - Вставляй сюда! - сказала она, помогая ему заправить кассету в канал затвора пушки. Затем с треском захлопнула затвор, на лице ее показались капельки пота. - Держи ровнее! - сказала она ему и дернула другой рычаг. Что-то зажужжало, началось взведение ствола.
Второй танк начал пятиться, его башня готовилась для второго выстрела. Майкл поставил рычаги в нейтральное положение и двинулся ровным курсом, направляясь прямо к чудовищу. Из люка показалась голова человека, что-то кричавшая, что именно, Майкл из-за грохота двигателя разобрать не мог. Однако он догадался, что это был приказ развернуть башню на девяносто девять градусов. Для них это будет смертельный выстрел.
Пушка поворачивалась, ища цель.
Майкл собрался было снова отжать сцепление и тормоз, но остановил себя. Они могли и на этот раз ожидать, что он остановится. Он стал давить на газ, шальная пуля ударила в край смотровой щели справа, осыпав его искрами.
- Держать курс ровно! - предупредила Габи и потянула за красную планку с надписью "фойерн" - "огонь".
Майкл подумал, что одновременно произошли две вещи: его барабанные перепонки вылетели из головы наружу, а кости выскочили из суставов. И в то же мгновение понял, что его неудобства были чепухой по сравнению с теми, которые испытал экипаж второго танка.
Во вздыбившемся красном столбе взрывов и пламени Майкл увидел, как с другого танка начисто срезало башню, словно скальпелем бородавку. Ее пушка все же выстрелила, поскольку была заряжена, башня дважды перевернулась в воздухе и шмякнулась в пыль. Из туловища чудовища с волями выпрыгнули два человеческих факела, уже обреченные на смерть. Майкл ощутил запахи пороха и обгоревшего мяса. Из другого танка вырвался еще один взрыв, раскидавший звенящие куски железа. Майкл дернул за один из рычагов, сворачивая влево, чтобы промчаться мимо разодранного каркаса.
Немецкие солдаты с криком убегали с дороги танка. Сквозь смотровую щель Майкл увидел две фигуры. - Огонь! Огонь! - орал Харцер с "Люгером" в руках, но всякое подобие порядка было нарушено. В нескольких шагах позади него Бутц безучастно наблюдал за происходящим.
- Вот он, сукин сын! - сказала Габи. Она вытянула руки, отвинтила люк и отбросила его крышку, прежде чем Майкл смог удержать ее. Она высунула голову и плечи, прицелилась из "Шмайсера" и отстрелила Харцеру голову. Его тело сделало три шага назад, прежде чем свалиться, а Бутц плашмя бросился на землю.
Сзади ревел мотор танка. Майкл ухватил Габи за ногу и втащил ее назад. Она захлопнула люк, из дула "Шмайсера" шел голубой дымок. - Через поле! - сказала она ему, и он повел танк прямо вперед, переключившись на максимальную передачу.
Майкл сурово улыбнулся. Он был уверен, что только капитан Харцер мог бы понять, что это была работа не только Габи.
Взметая гусеницами густую желтую пыль, танк грохотал по полю, удаляясь от деревни и беспорядочных вспышек винтовочных выстрелов. - Они будут двигаться по нашему следу на патрульных бронемашинах, - сказала Габи. - И, наверно, уже вызывают подкрепление. Нам лучше бы выбраться из отсюда, пока можно.
У Майкла возражений не было. Он достал еще один снаряд из деревянного ящика за его сиденьем и заклинил им педаль газа. Габи вылезла наверх через люк, ожидая, когда Майкл присоединится к ней, затем швырнула свой "Шмайсер" и прыгнула. Он спрыгнул спустя пару секунд -и впервые наконец-то ступил на землю Франции.
На какое-то мгновение он в пыли потерял ее из виду. Затем заметил какое-то шевеление слева, и ошеломленная Габи в испуге открыла рот, когда он бесшумно появился сзади нее и стиснул ее руку. Она автоматом указала вперед. - Лес находится там. Вы можете бежать?
- Всегда, - ответил он. И побежал в сторону деревьев, располагавшихся примерно в тридцати ярдах от них. Через некоторое время Майкл сбавил шаг, чтобы не вырваться от нее далеко вперед.
Они без затруднений достигли леса. Стоя между деревьями, Майкл и Габи смотрели на то, как прошли две патрульные бронемашины, следуя за танком на почтительном расстоянии. Танк уведет их по меньшей мере на несколько миль.
- Приветствуем вас во Франции, - сказала Габи. - Вы верите в знаменательное начало, да?
- Любое начало, если я остался в живых, знаменательно.
- Поздравлять себя пока рано. Нам еще предстоит долгий путь.
Она повесила "Шмайсер" на плечо и подтянула ремень. - Надеюсь, что у вас выносливое сердце - я хожу быстро.
- Постараюсь не отставать, - пообещал он.
Она повернулась, вся сосредоточенная и целеустремленная, и стала тихо продвигаться по лесной поросли. Майкл держался футах в двенадцати позади, вслушиваясь в звуки, доносившиеся до них. За ними не гнались; после того как Харцер был убит, солдаты потеряли всякую инициативу и никто не торопился прочесывать лес. Майкл вспомнил человека в начищенных и подкованных сапогах. Убить старика было легким делом. Ему было интересно, как поведет себя Бутц против более серьезного соперника.
Что же, жизнь полна неожиданностей.
Майкл шел за молодой француженкой, и лес укрывал их.

Глава 2

После часа быстрой ходьбы в юго-западном направлении, в течение которого они пересекли несколько полей и дорог - все это время Габи держала "Шмайсер" наизготовку, а уши Майкла настороженно прислушивались к звукам - она сказала:
- Тут мы подождем.
Они находились среди деревьев, росших вдоль опушки леса, и Майкл увидел перед собой одинокий фермерский каменный домик. Он был полуразрушен, крыша его провалилась, уничтоженная, вероятно, случайной бомбой союзников, снарядом из мортиры или эсэсовскими карателями, охотившимися на партизан. Даже земля вокруг дома обуглилась от огня, от сада остались лишь несколько обгоревших пеньков.
- Вы уверены, что мы там, где следует быть? - спросил ее Майкл. Вопрос был бессмысленным, и ее холодный взгляд сказал ему об этом.
- Есть определенный график, - объяснила она, усаживаясь на корточки и кладя "Шмайсер" на колени. - Мы не сможем попасть внутрь раньше, чем через... - Она замерла, пока смотрела на светящиеся стрелки своих наручных часов. - Двенадцать минут.
Майкл встал рядом с ней на колени, пораженный ее способностью ориентироваться. Как она смогла найти это место? Конечно, по звездам, если только она не знала маршрут наизусть. Но хотя они были явно в том месте, где им полагалось быть в условленное время, здесь поблизости не было никаких других ориентиров, кроме одинокого разрушенного фермерского домика. - Вы, должно быть, имеете какой-то опыт обращения с танками, - сказал он.
- По правде говоря, нет. Просто у меня был любовник-немец, который был командиром танкового экипажа. От него я научилась всему. Майкл поднял брови. - Всему?
Она быстро глянула на него, потом опять отвела взгляд в сторону; его глаза казалось светящимися, как стрелки ее часов, и они смотрели не мигая. - Это необходимо, чтобы я...
Выполняла свои обязанности на благо страны, - сказала она, слегка неуверенно. - Этот человек обладал сведениями о грузовиках с конвоируемыми. - Она чувствовала, что он смотрит на нее. - Я делала то, что от меня требовалось. Не больше.
Он кивнул. "Этот человек" - сказала она. Ни имени, ни чувств. Эта война была такой же безжалостной, как перерезанное горло. - Я сожалею о том, что произошло в деревне. Я...
- Забудьте об этом, - прервала его она. - Вы в том не виноваты.
- Я видел, как умирал старик, - продолжил он. Конечно, ему и раньше приходилось видеть смерть. Много раз. Но холодная аккуратность ударов носков и каблуков Бутца все еще заставляла его внутренне содрогаться. - Кто тот человек, который убил его? Харцер называл его Бутцем.
- Бутц был телохранителем Харцера. Эсэсовский натасканный убийца. Теперь, когда Харцер мертв, они, вероятно, приставят Бутца к какому-нибудь другому офицеру, наверно на восточном фронте. - Габи помолчала, заглядевшись на хрупкое мерцание луны на стволе "Шмайсера”. - Старик Жервез был моим дядей. Он был последним моим кровным родственником. Мои мать, отец и два брата были убиты нацистами в 1940 году. - Это было сказано без эмоций, просто как факты, безо всякого намека на чувство. Чувства, - подумал Майкл, - выжжены из нее, как жизнь из этого сада.
- Если бы я об этом знал, - сказал Майкл. - Я бы...
- Нет, вы бы не, - резко сказала она. - Вы бы сделали именно так, как сделали, иначе бы ваша миссия закончилась и вы были бы мертвы. Мою деревню сожгли бы дотла в любом случае и все люди были бы казнены. Мой дядя знал о риске, на который шел. Он был человеком, приведшим меня в подполье. - Ее взор встретился с его. - Ваша миссия - важное дело. Потеря одной, двух или жизней целой деревни значение сейчас не имеет. У нас более значительная цель. - Она отвела взгляд от его мерцающих проницательных глаз. Если повторять это еще и еще, то смерть и в самом деле показалась бы не большим, чем просто бессмыслицей, подумала она. Но где-то в глубине своей опаленной душе она в этом сомневалась.
- Пора идти внутрь, - сказала Габи, еще раз проверив по часам время.
Они пересекли поляну, Габи со "Шмайсером" наготове, а Майкл -нюхая воздух. Он ощущал запах сена, сгоревший травы, яблочно-винный аромат волос Габи, но никакого потного духа кожи, который мог бы означать солдат, спрятавшихся с засаде. Пока Майкл следовал за Габи в разрушенный крестьянский дом, он уловил следы странного запаха смазки. Металлический дух, - подумалось ему. Смазка на металле? Она вела его через свалку ломанных досок и камней к куче золы. Он опять уловил масляный металлический запах, вокруг этой кучи золы. Габи опустилась на колени и засунула в золу руки. Майкл услышал, как заскрипели металлические петли. Зола была вовсе не золой, а искусно разрисованной и уложенной резиновой массой. Пальцы Габи нашли смазанный маховик, который она повернула на несколько оборотов вправо. Потом она вытащила руку, и он услышал скрипы задвижек, открываемых под дверью крестьянского дома. Габи встала. Медленно открылся люк, крышка которого была замаскирована кучкой пепла. Смазка блестела на металлических петлях и шестернях, под землею уходили деревянные ступеньки.
- Входите, - сказал по-французски худой молодой паренек и жестом показал Майклу лезть по ступенькам вниз, в буквальное подполье.
Майкл влез в люк, сразу же за ним последовала Габи. Другой человек, на этот раз постарше, с сильно поседевшей бородой, стоял в конце прохода, держа фонарь. Первый человек закрыл люк и повернул закрывающий изнутри маховик, затем набросил три засова. Коридор был узкий и с низким потолком, и Майклу пришлось пригибаться, пока он шел за человеком с фонарем.
Они пришли к следующей лестнице, ведшей вниз, на этот раз каменной. Землистые стены состояли из кусков грубого древнего камня. У основания лестницы было большое помещение и несколько коридоров, змеившихся в разных направлениях. Что-то вроде средневековой крепости, решил Майкл. С кабелей над головой свисали лампочки, обеспечивавшие сумрачное освещение. Откуда-то доносилось жужжание, похожие на шум работающих швейных машинок. В этом помещении на большом столе в свете ламп лежала карта, Майкл приблизился к ней и увидел улицы Парижа. Раздался шум голосов, в другой комнате разговаривали люди. Стучала пишущая или шифровальная машинка. В помещение вошла привлекательная пожилая женщина с папкой-регистратором в руках, которую она поместила в один из нескольких шкафов. Она быстро глянула на Майкла и вернулась обратно, к своим занятиям.
- Ну, леди, - сказал кто-то по-английски визгливым голосом. - Вы не шотландка, но вы подойдете.
Майкл услышал за несколько секунд до этого тяжелые шаги, поэтому не был застигнут врасплох. Он повернулся и встретился с рыжебородым гигантом в шотландской юбке.
- Пирл Мак-Каррен - к вашим услугам, - сказал человек с шотландской картавостью, в прохладном воздухе подземелья у него изо рта вырывались брызги и пар. - Король Шотландской Франции. Которая находится между этой стеной и противоположной, - добавил он и затрясся от смеха. - Эй, Андре! - сказал он человеку, несшему фонарь. - Как насчет стаканчика доброго вина для меня и моего гостя, а? - Человек вышел из комнаты в один из коридоров. - На самом деле его зовут как-то иначе, - сказал Мак-Каррен Майклу, прикрывая рот ладонью, будто поверяя большой секрет. - Но я не могу произнести большинство их кличек, поэтому всех их я зову просто Андре, а?
- Я понял, - сказал Майкл и вынужденно улыбнулся.
- У вас были небольшие неприятности, так ведь, а? - обратил Мак-Каррен внимание на Габи. - В последний час подлецы забили все радиоканалы. Они чуть не сели вам на хвост?
- Чуть, - ответила она по-английски. - Мой дядя Жервез мертв. - Она не стала дожидаться выражений сочувствия. - А также и Харцер и еще немного нацистов. Наш коллега - малый не промах. Мы также угнали у них танк - "Панцеркампфвален-2" с опознавательными знаками 12-го танкового дивизиона СС.
- Хорошая работа. - Он нацарапал пометку в блокноте, оторвал листок и нажал на маленький звонок рядом со стулом у стола с картой. - Не помешает дать знать нашим друзьям, что парни из танковой дивизии СС рыщут поблизости. Эти машины, "двойки", старого образца, они должны оставлять характерные следы. - Он передал листок с пометкой женщине, приносившей ранее папку-регистратор, и она опять заспешила выйти. - Сочувствую насчет твоего дяди, - сказал Мак-Каррен. - Он проделывал дьявольски нужную работу. А до Бутца ты не добралась?
Она покачала головой. - Харцер был более важной мишенью.
- Ты совершенно права. И все же на душе кошки скребут, когда знаешь, что этот здоровенный сукин сын жив и все еще бьет людей ногами. Как говорит пословица... - его светло-голубые глаза на луноподобном с тяжелой челюстью лице цвета дуврского известняка остановились на Майкле. - Подходите поближе и поглядите на петлю, в которую вы собираетесь сунуть свою шею.
Майкл обошел стол и встал рядом с Мак-Карреном, который возвышался как башня по меньшей мере на три фута над ним и казался широким как амбарная дверь. На Мак-Каррене был коричневый свитер с заплатами на локтях и темно-синяя с зеленым шотландская юбочка, расцветки полка Ночной Дозор. Волосы у него были несколько темнее, чем неухоженная борода, ярко-оранжевая с кремниевыми искорками. - Наш приятель Адам живет здесь, - Мак-Каррен ткнул толстым пальцем в лабиринт бульваров, авеню и извилистых улочек. - Здание из серого камня на Рю Тоба. Дьявол, а ведь все они из серого камня, а? Как бы то ни было, а он живет в доме номер восемь на углу. Адам - писарь, работает в штате младшего немецкого офицера, который обеспечивает поставки для нацистов во Франции - продуктов, одежды, писчей бумаги, горючего и патронов. Можно узнать многое про войска по тому, чем их снабжает высшее командование. - Он пробарабанил пальцами по лабиринту улиц. - Адам каждый день ходит на работу вот этим маршрутом. - Майкл смотрел, как его палец проследовал по Рю Тоба, повернул на Рю Сен-Фарж, а затем остановился на авеню Гамбетта. - Здание находится здесь, окружено высокой оградой с колючей проволокой по ее верху.
- Адам еще работает? - сказал Майкл. - Даже несмотря на то, что гестапо уже известно о том, что он - шпион?
- Верно. Хотя я сомневаюсь в том, что они дают ему что-нибудь, кроме того, чтобы просто чем-то занять его. Смотрите сюда. - Мак-Каррен взял регистратор, лежавший рядом с картой, и раскрыл его. В нем были зернистые увеличенные черно-белые фотографии, которые он передал Майклу. Это были снимки двух мужчин, одного в костюме и галстуке, а другого в легкой куртке и берете. - Эти люди гестапо следуют за Адамом повсюду. Если нет этих, то обязательно есть другие. У них квартира в доме напротив его, и они следят за ним все время. Мы также вынуждены предположить, что они подключились к телефонным проводам и могут прослушивать все звонки к нему. - Взгляд Мак-Каррена встретился со взглядом Майкла. - Они выжидают, понимаете.
Майкл кивнул. - Ждут, чтобы подбить одним камнем двух птиц.
- Верно. И может, по двум этим птицам они надеются найти и само гнездо, чтобы в критический момент вывести нас из дела. Во всяком случае, они уловили, что Адам о чем-то знает, и наверняка не хотят, чтобы информация вышла наружу.
- Вы знаете что-нибудь о том, чем бы это могло быть?
- Нет. И никто в подполье этого не знает. Как только гестапо узнает, что человек что-то знает, чем бы это ни было, они вцепляются в него, как клещи в терьера.
Седоволосый француз, которого Мак-Каррен назвал Андре, принес запылившуюся бутылку и три бокала. Он поставил их рядом с картой Парижа и потом вышел, а Мак-Каррен налил вино в один из бокалов Майклу, потом Габи и себе. - За уничтожение нацистов, - сказал он, поднимая свой бокал. - И в память о Анри Жервезе. - Майкл и Габи присоединились к его тосту. Мак-Каррен быстро проглотил вино. - Итак, вы понимаете наши проблемы, парниша? - спросил Мак-Каррен. - Гестапо держит Адама в невидимой клетке.
Майкл отхлебнул терпкое вино и поизучал карту. - Адам каждый день ходит на работу и возвращается домой по одной и той же дороге? - спросил он.
- Да. Могу дать, если вам нужно, расписание.
- Нужно. - Взгляд Майкла следил за пересекающимися улицами. - Мы должны подойти к Адаму в то время, когда он идет на работу или на свою квартиру, - решил он.
- Про это забудьте. - Мак-Каррен плеснул себе в бокал еще немного вина. - Об этом мы уже думали. Мы собирались подъехать на автомобиле, укокошить гестаповских сволочей и вытащить его из этого проклятого места, но...
- Но, - прервал Майкл, - вы поняли, что любой из гестаповцев застрелит Адама, особенно из тех двоих, следящих за ним постоянно, и вам никогда не убрать его из Парижа живым, даже если он все-таки выживет при выкрадывании. И к тому же, тот, кто будет в автомобиле, скорее всего окажется изрешечен пулями или схвачен гестапо, которое не будет слишком заигрывать с подпольщиком. Правильно?
- Более или менее, - сказал Мак-Каррен, пожимая массивными плечами.
- Так как же можно войти в контакт с Адамом на улице? - спросила Габи. - Любой, кто даже на долю секунды остановит его на улице, будет немедленно схвачен.
- Я пока не знаю, - сознался Майкл. - Но мне кажется, что мы должны сделать это в два этапа. Сначала мы должны насторожить Адама, что кто-то прибыл, чтобы помочь ему. Второй этап будет состоять в том, чтобы вывезти его, и это может оказаться... - он тихо хмыкнул. - Весьма хитрым делом.
- Верно, - сказал Мак-Каррен. Он отставил бокал и потягивал бургундское из бутылки. - Это то, о чем я и мои однополчане из Ночного Дозора говорили четыре года назад в Дюнкерке, когда нацисты выжали наших с побережья. Мы говорили, что хитро будет вытащить нас отсюда, но мы сделаем это. Ради Бога. - Он горько улыбнулся. - Да, большинство из них лежит под шестью футами земли, а я еще во Франции. - Он глотнул еще, потом со стуком поставил бутылку на стол. - Мы уже много раз по-всякому прикидывали на этот счет, мой друг. Любой, кто доберется до Адама, будет схвачен гестапо. Точка.
- У вас, конечно, есть его снимок, - сказал Майкл. Габи открыла другую папку и представила ему черно-белую фотографию - фас и профиль, вроде снимков на удостоверениях личности, - неулыбчивого хрупкого блондина на середине четвертого десятка лет, изнуренной, выжатой внешности, в круглых очках с проволочной оправой. Адам представлял собой тип человека, совершенно не видного на фоне обоев, в нем не было никаких особых примет, ничего характерного, ничего, кроме лица, которое обычно забывается сразу после того, как его увидят. Бухгалтер, подумал Майкл. Или банковский кассир. Майкл пробежал отпечатанное на французском языке досье на агента под кодовым именем Адам. Рост пять футов десять дюймов. Вес сто тридцать шесть фунтов. Одинаково владеет обеими руками. Хобби: коллекционирование марок, садоводство и опера. Родственники в Берлине. Одна из сестер в...
Майкл вернулся назад, к слову "опера". - Адам ходит в парижскую Оперу? - спросил он.
- Постоянно, - ответил Мак-Каррен. - У него не кучи денег, но большую часть их он тратит на эту театральную чепуху.
- У него ложа на троих, - сказала Габи, начиная понимать, куда клонит Майкл. - Мы можем узнать точно, какая именно ложа, если нужно. - Мы можем передать записку через какого-нибудь приятеля Адама? Она на мгновение задумалась, но потом покачала головой. - Нет.
Слишком рискованно. Насколько мы знаем, все они не друзья, а просто гражданские вольнонаемные, которые снимают место в той же ложе. Любой из них может работать на гестапо.
Майкл вернулся к фотографии Адама, чтобы как следует изучить каждый дюйм этого бесцветного невыразительного лица. За ним, подумал он, заперто что-то очень важное. Он чуял это так же верно, как ощущал запах бургундского в дыхании Пирла Мак-Каррена и мускусный запах пороха на коже Габи.
- Я найду способ побеседовать с ним, - сказал Майкл.
- При свете дня? - Мак-Каррен поднял на него растрепанные огненно-рыжие брови. - Под наблюдением нацистов?
- Да, - ответил Майкл с уверенностью. Он несколько секунд выдерживал взгляд Мак-Каррена, и шотландец замычал и отвел глаза. Как он будет выполнять свою задачу, Майкл еще не знал, но способ должен быть найден. Он бы не для того прыгал из проклятого аэроплана, рассудил он, чтобы смириться и вернуться назад только поэтому, что положение оказалось невозможным. - Мне нужно удостоверение личности и пропуск на проезд в автомобиле, - сказал он. - Я не хочу, чтобы меня забрали до того, как я попаду в Париж.
- Идите за мной, - Мак-Каррен жестом показал ему на коридор, ведущий в другую комнату, где на треноге стоял фотоаппарат и двое человек работали за столом, тщательно ретушируя последние штрихи на поддельных нацистских пропусках и удостоверениях личности. - С вас сделают снимок, и мы изготовим вам удостоверение соответствующей давности, - объяснил Мак-Каррен. - Ребята тут - старые умельцы в таких делах. Идите сюда. - Он прошел в следующую комнатушку, где Майкл увидел полки с различной нацистской формой, полевой серой и темно-зеленой, фуражками, касками и обувью. Три женщины сидели за швейными машинками, пришивая пуговицы и знаки различия. - Вы будете офицером по связи, ответственным за эксплуатацию телефонных линий. К тому времени, когда вы будете выходить отсюда, вы будете знать все о линиях немцев и во сне сможете наизусть перечислить свои узлы и их размещение. На их изучение вам дается два дня. За это время немчики должны успокоиться. В Париж вы поедете с водителем. Одним из моих Андре. У нас есть прекрасный блестящий штабной лимузин, спрятанный неподалеку отсюда. Большой босс говорит, что вы знаете немецкий язык, поэтому тронетесь в восемь часов - вот все, что я могу вам сказать. - Он выудил карманные часы и открыл крышку. - Значит, у вас есть еще четыре часа, чтобы помыться и немного поспать. Мне кажется, вы в этом нуждаетесь.
Майкл кивнул. Четырех часов сна будет для него достаточно, и ему хотелось смыть с лица маскировочную раскраску и пыль.
- А душ у вас тут есть?
- Не совсем. - Мак-Каррен слегка улыбнулся и глянул на Габи, вошедшей вслед за ними. - Это место было сооружено римлянами, давно, еще когда Цезарь был большой шишкой. Они любили ванны. Габи, не возьмешься ли ты поухаживать за нашим другом?
- Сюда, - сказала Габи и пошла из комнаты, а Майкл следовал в нескольких шагах за ней.
- Габи? - Мак-Каррен подождал, пока она остановится и посмотрит на него. - Ты проделала там просто чертовски хорошую работу.
- Мерси, - ответила она без всякого намека на удовольствие от похвалы. Ее сапфирно-голубые глаза, изумительные на ее пыльном точеном лице, остановились на Майкле Галатине. Они смотрели на него с холодным профессиональным уважением. Уважение одного убийцы другим, подумал Майкл. Он был рад тому, что они воюют на одной стороне. - Идите за мной, - сказала она ему, и он пошел по сырому подземному коридору.

Глава 3

- Вот для вас ванна, - сказала ему Габи, и Майкл остановился, разглядывая каменный бассейн футов пятнадцати по диагонали и четырех футов в глубину, заполненный водой, в которой плавали опавшие листья и трава. - Вот вам мыло, - сказала она и бросила ему твердый белый брусок с деревянной полки, на которой также висело несколько выглядевших поношенно, но чистых полотенец. - Мы налили эту воду всего лишь пару дней назад. - Она показала ему на большой каменный желоб, выступавший из стены над ванной. - Надеюсь, мытье в воде, в которой уже принимали ванну, не вызывает у вас возражений?
Он улыбнулся как можно элегантнее. - Если только это все, для чего ею пользовались.
- Нет, для этого у нас есть нечто другое.
- Коммунальные удобства? - сказал Майкл, и вдруг Габи стащила с себя свой заношенный свитер и стала расстегивать блузку. Он смотрел, как она раздевалась, не зная, как это воспринимать, и она посмотрела на него, снимая блузку, из-под которой показался лифчик. - Надеюсь, вы не возражаете, - сказала она и, не прекращая раздеваться, достала за спиной и расцепила лифчик. - Мне тоже нужно вымыться. - Лифчик упал, ее груди полностью обнажились.
- О, нет, - сказал Майкл. - Нисколько.
- Я рада. А если бы даже вы и возражали, мне все равно. Некоторые мужчины...
Представляете ли...
Стесняются мыться с женщинами. - Она сняла ботинки и носки и стала расстегивать брюки.
- Не представляю, - ответил Майкл, скорее себе, чем ей.
Он снял шапочку и расстегнул парашютный комбинезон. Габи без колебаний сняла последнее белье и совершенно голая пошла к ступенькам, спускавшимся под воду. Она спустилась по ним, и Майкл услышал, как у нее сперло дыхание, пока вода подходила до уровня бедер и живота. Ключевая вода, подумал он. Подаваемая через систему древнеримских труб к тому, что служило общественной баней, вероятно, в своего рода храме. Габи сделала последний шаг, вода накрыла ее грудь, и наконец она выдохнула воздух, который задерживала в легких. Здесь внизу было весьма прохладно, чтобы окунаться, но ему не улыбалось ехать в Париж, не имея еще два дня возможности вымыться. Он переступил через свое сброшенное белье и пошел к ступенькам. От холодной воды у него тут же свело лодыжки, потом колени...
Ну, такое ощущение не забывается.
- Сводит тело, - сказал Майкл, стиснув зубы.
- Потрясающе. Вы, должно быть, привычны к холодной ванне, да? -Прежде чем он ответил, она дошла до центра бассейна и окунулась с головой. Затем быстро выскочила и отвела руками свои густые черные волосы с лица на затылок.
- Пожалуйста, мыло?..
Она поймала брошенный им кусок и стала намывать волосы. От мыла пахло салом и овсянкой, оно явно не было сортом, покупаемых в парфюмерных салонах.
- Вы быстро соображали там, в Безанкуре, - сказала она ему.
- Не особенно. Я просто использовал имевшиеся возможности.
Он присел в воду по горло, пытаясь привыкнуть к холоду.
- Вы часто так делаете? - спросила она, с ее волос падали мыльные хлопья. - Используете возможности?
- Это единственное, что я умею. - "Волчий способ", - подумал он. - Брать, что дают.
Габи намылила себе руки, плечи и груди, движения ее были скоры и расчетливы, а не медлительно-соблазняющими.
Здесь ждать нечего, - подумал Майкл.
Габи просто механически действовала. Казалось она совершенно не думала о том, что ее плотное крепкое тело было менее чем в семи футах от него, и эта ее незаинтересованность - ее уверенность в том, что она может справиться с любой проблемой, если та возникнет - заинтриговала его. Но от холодной воды возникла только дрожь, а не пробуждение желания. Майкл наблюдал, как она намыливала спину, сколько могла достать, но не попросила его помылить остальное. Потом она намылила лицо, еще раз окунулась и вынырнула с розовыми щеками. Затем бросила мыло ему.
- Ваша очередь.
Майкл соскреб со своего лица маскировочную краску. Грубое мыло щипало кожу.
- Свет, - сказал он и кивнул в сторону двух ламп, свисавших на проводах на стене. - Как вы снабжаетесь электричеством тут, внизу?
- Мы подключились к линии, идущей на особняк в двух милях отсюда, - сказала Габи. Она слегка улыбнулась, на ее волосах все еще была мыльная пена. - Нацисты используют его как командный пункт. - Она еще раз ополоснула волосы, смывая остатки мыла, хлопья поплыли от нее как кружевные гирлянды. - Мы не пользуемся электричеством с полуночи до пяти часов утра, и расходуем его не слишком много, чтобы они не заметили.
- Очень плохо, что у вас нет нагревателя воды.
Майкл намочил голову и волосы, окунувшись в воду, затем намылил и вымыл из волос песок. Он еще раз поскреб грудь, руки и лицо, смыл мыло и заметил, что Габи рассматривает его очищенное от красок лицо. - Вы не англичанин, - решила она после нескольких секунд изучения его без маскировочной раскраски.
- Я - британский гражданин.
- Возможно, так оно и есть...
Но вы не англичанин.
Она подступила к нему ближе. Он чувствовал естественное благоухание ее чистой плоти, и ему вспомнился яблоневый сад, цветущий белым цветом под весенним солнцем.
- Я видела многих англичан, захваченных немцами в 1940 году. Вы не выглядите таким, как они.
- И как же они выглядят?
Она пожала плечами. Придвинулась на фут-другой ближе. Его зеленые глаза могли бы загипнотизировать ее, если бы она позволила, поэтому она стала глядеть на его губы.
- Я не знаю. Может...
Они словно дети, занятые игрой. До них не доходило, с чем они столкнулись, когда попытались воевать с нацистами. Вы похожи... - Она запнулась, на ее груди задержалась холодная вода. Она попыталась выразить то, о чем подумала. - Вы, похоже, воюете как будто очень давно.
- Я был в Северной Африке, - сказал он.
- Нет. Это не то, что я имею в виду. Вы похожи...
Как будто ваша война тут. - Габи прижала пальцы к своему сердцу. - Ваша битва -она где-то внутри, да?
Теперь была его очередь отвести взгляд, потому что она видела слишком глубоко.
- Разве так не у всех? - спросил он и пошел в воде к ступенькам. Пора было обсушиться и отправляться на задание.
Электрические лампочки мигнули. Раз, еще раз. Они потухли до красноватого свечения, потом совсем, и Майкл остановился в темноте, холодная вода колыхалась у бедер.
- Воздушный налет, - сказала Габи; он услышал в ее голосе дрожь и понял, что она боится темноты. - Немцы отключили электричество! Послышался далекий приглушенный шум, как будто сквозь подушку ухнул молот, или взорвалась бомба, или выстрелила пушка большого калибра, подумал Майкл. За этим последовали другие взрывы, более ощутимые, чем слышимые, под ногами Майкла вздрагивали камни.
- Сейчас может стать намного хуже, - на этот раз она не могла скрыть страха в голосе.
- Всем держаться! - прокричал кто-то по-французски из другого помещения. Раздался удар, тряхнуло, и Майкл услышал как звонко треснуло перекрытие, точно выстрелило. Осколки камня посыпались в воду. То ли близко над головой упала бомба, то ли зенитная батарея методично сплошь простреливала небо. Римская пыль забила Майклу ноздри, и следующий взрыв, показалось, ударил в пятидесяти ярдах от его головы. Горячее, дрожащее тело прижалось к нему. Габи вцепилась в его плечи, и Майкл обвил ее руками.
Вокруг них в воду сыпались обломки камней. Шесть или семь штук, размером с гальку, упали Майклу на спину. Еще один взрыв заставил Габи прижаться к нему теснее, пальцы ее вцепились в его тело, и во временные затишья между взрывами он слышал, как она вздыхает и постанывает в ожидании падения следующей бомбы. Он стоял с напряженными мышцами и гладил Габи по мокрым волосам, пока на землю падали бомбы и гремели зенитные орудия.
Потом все затихло, и целую минуту слышались только звуки их дыхания. Сердца их колотились, и Майкл ощущал, как тело Габи вздрагивало от ударов сердца. В другом помещении кто-то закашлял, и голос Мак-Каррена прокричал:
- Кто-нибудь ранен?
Отвечали различные голоса, сообщая, что раненых нет.
- Габи? - позвал Мак-Каррен. - Ты и бритт в полном порядке?
Она попыталась ответить, но ноздри и глотка у нее были забиты пылью и она чувствовала, что готова отключиться. Она ненавидела темноту, ощущение заточения в малом пространстве, и молотом грохотавшие взрывы, которые возбудили воспоминание о страшных мгновениях четыре года назад, когда она и ее семья сидели в подвале, пока самолеты "Люфтваффе" в щепки разносили деревню.
- Габи? - с легкой нервозностью прокричал Мак-Каррен.
- С нами все в порядке, - спокойно сказал Майкл. - Просто немного потрясло.
Шотландец издал вздох облегчения и продолжил поверку.
Габи не могла справиться с дрожью. Ее вызывала и холодная вода, и собственная стылая кровь. Она держала голову на плече мужчины, и внезапно ей пришло в голову, что она не знает - да и не должна знать - его настоящее имя. Это было одним из правил игры. Но она ощущала запах его тела сквозь запах носившейся в воздухе древней пыли и подумала на мгновенье - нет, конечно, такого не могло быть - что от его кожи несло едва уловимым духом зверя, похоже на то, как пахнет от животных. Это не было неприятно, просто...
По-другому, она не могла точно выразить, как.
Электрические лампочки замигали. Зажглись и погасли, зажглись и погасли, когда кто-то - немецкая рука - поворачивал выключатели, дававший электрический ток. Затем они зажглись и остались гореть, хотя и тусклым желтоватым светом.
- Все успокоилось, - сказал Майкл, и Габи посмотрела ему в лицо. Казалось, что его глаза слегка светились, как будто вобрали в себя весь имевшийся свет, и это испугало ее, хотя она не могла в точности понять, почему. Этот мужчина был другим; было в нем что-то неопределимое. Она встретилась с ним взглядом, пока время измерялось ударами сердца, и ей показалось, что в глубине зеленых глаз она увидела какую-то вспышку - промелькнувшую единичную частичку света, как огонь сквозь заиндевевшее стекло. Она ощутила жар его тела, пар, начинавший выходить изо всех пор его кожи, и хотела было заговорить о чем-то, сама не зная о чем, но четко осознала, что когда голос ее зазвучит, в нем будет дрожь.
Майкл заговорил первый, своим телом. Он отвернулся, пошел вверх по ступенькам к полке с полотенцами, взял одно для себя и другое для нее.
- Вы замерзнете до смерти, - сказал он Габи, предлагая полотенце как приманку, чтобы она вышла из холодной воды.
Она вышла, и Майкл ощутил как отзывалось его тело, пока вода открывала ее груди, затем низ живота и заблестевшие бедра. А потом она стояла перед ним, вода капала с нее, черные волосы были мокры и прилизаны, и Майкл мягко обернул ее полотенцем. В горле у него сдавило, но он все же решился сказать:
- Мне надо бы сейчас отдохнуть, - сказал он, глядя ей в глаза. - У меня была беспокойная ночь.
- Да, - согласилась Габи. - У меня тоже.
Она затянулась в полотенце и за ней на полу оставались мокрые следы, когда она шла к своей одежде и собирала ее.
- Ваша комната - вниз по этому коридору. - Она показала в его сторону. - Она через второй проход справа. Надеюсь, вы не возражаете против раскладушки, но одеяло хорошее и толстое.
- Это звучит прекрасно. - Он мог заснуть и на земле, когда уставал, и знал, что уснет через две секунды после того, как уляжется на раскладушку.
- Я зайду за вами, когда будет пора вставать, - сказала она ему.
- Я на это надеюсь, - ответил он, суша волосы.
Он слышал ее шаги, когда она покидала помещение, а когда опустил полотенце, Габи уже не было. Потом он насухо вытер тело, собрал одежду и пошел по коридору, указанному ею. На полу около второго прохода была свеча в бронзовом подсвечнике и коробка спичек, и Майкл задержался, чтобы зажечь фитиль. Он вошел, держа перед собой свечу, в свою комнату, которая оказалась древним помещением с сырыми стенами, в котором проживала только узкая, к его досаде, и выглядевшая неудобной раскладушка, и была металлическая палка в стене, с которой свисали несколько плечиков для одежды. Майкл развесил свою одежду; от нее пахло потом, пылью и выхлопом немецкого танка с примесью паленого мяса. Майкл подумал, что после того, как закончится война, он мог бы подрабатывать на своем чутье, быть может, у изготовителей парфюмерии. Однажды на лондонской улице он нашел белую женскую перчатку и уловил на ней запахи бронзовой цепочки от ключей, чая с лимоном, духов "Шанель", сладкого землянистого благоухания дорогого белого вина, дух испарений от нескольких мужчин, отдаленный намек на аромат застаревшей розы и, конечно, запах резиновых покрышек "Данлоп", которые проехали по перчатке, лежавшей на дороге. Накопив с годами опыт, он понял, что для него обоняние - такое же мощное чувство, как и зрение. Его способность была, конечно, еще сильнее, когда он проходил через превращение, но многое от нее входило и в его жизнь как человека. Майкл расправил на раскладушке одеяло и лег на нее. Перекладина впилась ему в спину, но ему приходилось спать и на более острых вещах. Он примостился под одеялом, а потом задул свечу и лег головой на подушку, набитую гусиным пухом. Тело его устало, но разум бодрствовал, как зверь, мечущийся за решеткой. Он уставился во тьму и вслушивался в звуки медленно капавшей с потолка воды.
Ваша битва - она где-то внутри, сказала Габи. Да? Да, - подумал Майкл. И к нему вновь пришло то, над чем он размышлял каждый день и каждую ночь, с тех пор, как был ребенком в российском лесу: Я не человек. Я не животное. Кто я? Ликантроп. Слово, пущенное психиатром, который изучал буйных пациентов в палатах умалишенных, глаза которых застывали при свете полной луны. У крестьян России, Румынии, Германии, Австрии, Венгрии, Югославии, Испании и Греции для таких были разные названия, но все они сводились к одному смыслу: оборотень.
Не человек. Не животное, - думал Майкл. Тогда кто же я в глазах Божьих?
О, здесь в гуще мыслей был еще один образ. Часто Майкл представлял себе Бога как громадного белого волка, скачущего по заснеженной равнине под небесами, излучающими звездный свет, и глаза Божьи были золотистыми и очень ясными, а белые клыки Божьи были очень, очень острыми. Бог мог чуять ложь и измену сквозь небесный свод и вырывал сердца у неверных и съедал их, истекающими кровью. И нельзя было скрыться от холодной справедливости Бога, Короля Волков.
Но как тогда человеческий Бог относился к ликантропу? Как к смертельно вредному или как к чуду? Майкл конечно, мог только рассуждать, но он одно знал твердо: очень редко бывало так, что ему не хотелось бы стать на всю жизнь зверем и бегать свободным и диким в зеленых просторах Божьих. Две ноги были для него оковами, четыре ноги позволяли ему летать.
Теперь пора было спать, набираться сил к предстоящему утру и работе. Многое предстоит узнать, многого надо опасаться. Париж был красивым капканом с зазубренными челюстями, который мог переломить и человеческую и волчью шею с одинаковой легкостью. Майкл закрыл глаза, переходя от наружной тьмы к внутренней. Он слушал, как капает вода -кап...
Кап...
Кап... Он набрал до предела полные легкие воздуха, тихо выпустил его и отключился от этого мира.

ЧАСТЬ ЧЕТВЕРТАЯ

ПРЕВРАЩЕНИЕ

Глава 1

Он сел и прислушался к тому, как вода капает со стен из древних камней. Зрение его застилали дремота и дурманящая лихорадка, но посреди помещения тлел небольшой костер из сосновых веток, и при его красноватом свете Михаил увидел фигуру стоявшего над ним человека. Он сказал первое, что пришло ему в голову:
- Папа?
- Я тебе не отец, мальчик. - Это был голос Виктора, говорившего с оттенком скрытого раздражения. - Ты меня так больше не называй.
- Мой...
Папа, - Михаил моргнул, стараясь вглядеться. Над ним возвышался Виктор, одетый в оленью шкуру с воротником из белого зайца, его седая борода спускалась на грудь. - Где...
Моя мама!
- Мертва. Все они мертвы. Ты об этом и сам знаешь; почему же ты упрямишься, зовешь духов?
Мальчик прижал руку к лицу. Он обливался потом, но внутри у него все было ледяным, будто снаружи его тела был июль, а в крови - январь. Суставы его ломило, будто тупым топором перерубали ствол из железного дуба.
Где я нахожусь? - думал он. - Папа, мама, сестра...
Где они?
К нему стали возвращаться из потускневшей памяти: пикник, выстрелы на поляне, тела, лежащие на обрызганной красным траве. И люди, гнавшиеся за ним, стук копыт, следующий за подростком по пятам. Волки. Волки. Тут его сознание затуманивалось, и воспоминания убегали, как дети от кладбища. Но глубоко внутри своего сознания он знал, где находится - в лабиринтах белого дворца, - и знал, что человек, стоявший перед ним, словно король варваров, был и более, и менее, чем человек.
- Ты с нами уже шесть дней, - сказал Виктор. - Ты ничего не ешь, даже ягоды. Ты хочешь умереть?
- Я хочу домой, - ответил Михаил слабым голосом. - Я хочу к маме и папе.
- Теперь твой дом здесь, - сказал Виктор.
Кто-то яростно закашлялся, и Виктор глянул своими пронзительными янтарными глазами туда, где, укрытая одеждами, лежала фигура Андрея. Кашель перешел в задыхающийся хрип, и тело Андрея выгнулось.
Когда звуки, порождаемые смертельной болезнью, затихли, Виктор обернулся к мальчику.
- Слушай меня, - приказал он и уселся перед Михаилом на корточках. - Ты скоро заболеешь. Очень скоро. Тебе понадобятся все силы, если хочешь после этого выжить.
Михаил держался за живот, который вздулся и горел. - Я и теперь болен.
- Это еще что, будет гораздо хуже. - Глаза Виктора светились в красноватом свете как бронзовые монеты. - Ты - тощий доходяга, - резюмировал он. - Разве твои родители не кормили тебя мясом?
Он не ожидал ответа, а схватил Михаила за подбородок искривленными пальцами и задрал лицо мальчика повыше, чтобы на него попало больше света от костра.
- Бледный, как молоко, - сказал Виктор. - Ты не сможешь выдержать! Это уж точно.
- Выдержать что, сударь?
- Выдержать превращение. Ту болезнь, которая приближается к тебе. - Виктор отпустил его подбородок. - Тогда можешь не есть. К чему понапрасну переводить вкусную еду? Тебе ведь и так конец, верно?
- Я не знаю, сударь, - сознался Михаил и вздрогнул от холода, пронизавшего его до костей.
- Зато я знаю. Я научился отличать сильные тростинки от слабых. В нашем саду слабых полно. - Виктор показал наружу, в сторону от помещения, и на Андрея накатился еще один приступ кашля. - Все мы рождаемся слабыми, - сказал Виктор мальчику. - Нам приходится учиться, как стать сильными, иначе мы гибнем. Это - элементарные факты жизни и смерти.
Михаил обессилел. Он подумал про тряпку на палке, которой, он однажды видел, Дмитрий мыл экипаж, и почувствовал себя таким же, похожим на эту швабру. Он опять лег на подстилку из травы и соснового лапника.
- Мальчик? - сказал Виктор. - Ты что-нибудь понимаешь в том, что с тобой происходит?
- Нет, сударь. - Михаил закрыл глаза и крепко зажмурил их. Лицо у него было как будто сделано из расплавленного свечного воска, в который он, бывало, опускал палец и смотрел, как он застывает.
- Они никогда не знают, - сказал Виктор, скорее самому себе. - Тебе что-нибудь известно про микробы? - он опять обратился к мальчику. - Микробы, сударь?
- Микробы. Бактерии. Ты знаешь, что это такое? - Он снова не стал ждать ответа. - Посмотри на это. - Виктор сплюнул на ладонь и поднес ладонь со слюной к лицу Михаила.
Мальчик послушно смотрел на нее, но ничего, кроме слюны, не увидел.
- Они тут, - сказал Виктор. - Смертельный вред - и чудо. Они прямо тут, на моей руке!
Он убрал руку и Михаил увидел, как он слизывает слюну обратно.
- Во мне их много, - сказал Виктор. - Они у меня в крови и во внутренностях. В моем сердце и легких, кишках и мозгу.
Он постукал по своему лысому темени.
- Все во мне кишит ими, - сказал он и напряженно посмотрел на Михаила. - Точно так же, как сейчас и в тебе.
Михаил не был уверен, что понял, о чем говорил этот человек. Он опять уселся, в голове у него шумело. Холод и жар попеременно охватывали его тело, злобные соперники в пытках.
- Они были в слюне Ренаты! - Виктор коснулся плеча Михаила, где к его воспалившейся, с гнойными краями ране была повязкой из листьев прижата приготовленная Ренатой мазь из какой-то коричневой травы. Это было не больше, чем мимолетное прикосновение, но боль от него заставила Михаила содрогнуться и задержать дыхание.
- Они теперь в тебе, и они либо убьют тебя, либо... - Он запнулся и пожал плечами. - Научат тебя истине.
- Истине? - Михаил потряс головой, озадаченный и с затуманившимся сознанием. - О чем?
- О жизни. - Его дыхание жгло лицо мальчика и отдавало кровью и сырым мясом.
Михаил увидел крошки чего-то красного в его бороде, в которой также застряли частички листьев и травы.
- Живешь ты в сказочном сне или в кошмаре - это зависит от точки зрения. Можно называть ее и бедой, болезнью, проклятием. - Он усмехнулся при последнем слове. - Я называю ее благородной и жил бы только так, если бы мог вновь родиться: я бы с самого рождения знал только волчью, и не знал бы того зверя, который зовется человеческим существом. Ты понимаешь, о чем я говорю, мальчик?
Все сознание Михаила заполнялось одной мыслью.
- Я сейчас хочу домой, - сказал он.
- Боже мой, да мы взяли в стаю простака! - Виктор едва не кричал. Он встал. - У тебя теперь нет никакого дома, кроме этого, здесь, у нас!
Он подпихнул сандалией нетронутый кусок мяса, лежавший на полу около подстилки мальчика; это было заячье мясо, и хотя Рената несколько раз проводила им над огнем, оно все еще слегка кровило.
- Не ешь! - загремел Виктор. - Я и в самом деле приказываю тебе не есть! Чем скорее ты умрешь, тем скорее мы растерзаем тебя на клочки и съедим!
От этого Михаила охватило дрожью неподдельного ужаса, но лицо его, блестевшее от пота, осталось безучастным.
- Поэтому не трогай его, ты меня слышишь? - Он носком подвинул кусок заячьего мяса на несколько дюймов ближе к Михаилу. - Мы хотим, чтобы ты ослабел и умер!
Кашель Андрея прервал его тираду. Виктор отвернулся от мальчика, чтобы пройти через помещение, присел сбоку от Андрея и поднял одеяло. Михаил услышал, как Виктор прошипел сквозь зубы, захрипел и сказал: -Мой бедный Андрей, - тихим подавленным голосом.
Потом Виктор резко поднялся, метнул мрачный взгляд на Михаила и прошествовал из помещения.
Михаил лежал очень спокойно, прислушиваясь к шлепанию сандалий Виктора, идущего вверх по ступенькам. Выскочил небольшой язычок пламени, выстрелил искорками, дыхание Андрея походило на приглушенный стук товарных вагонов, доносящийся от далекой железнодорожной ветки. Михаил вздрогнул, весь замерзший, и уставился на окровавленный кусок зайчатины.
Я приказываю тебе не есть, сказал Виктор.
Михаил разглядывал мясо и увидел муху, медленно с жужжанием летавшую над ним. Муха села на мясо и счастливая поползла по нему, как будто выискивая кусочек помягче, откуда было бы приятней втянуть первый глоточек сока.
Я приказываю тебе не есть. Михаил отвел взгляд, Андрей взахлеб закашлял, содрогаясь, а потом опять успокоился.
- Что с ним? - подумал Михаил. - Отчего он так болеет?
Взгляд его скользнул опять к зайчатине. Ему подумалось о волчьих клыках, обнаженных и истекающих слюной, и в воображении увидел груду костей, начисто обглоданных и белых, как октябрьский снег. Желудок у него заурчал будто щенок. Он опять отвел взгляд от мяса. Оно было таким кровавым, таким...
Ужасным. Подобное никогда не могло попасть на золоченые блюда обеденного стола Галатиновых. Когда же он пойдет наконец домой, и где его мама и папа? Ах, да. Мертвы. Все мертвы. Что- то крепко сжалось в его мозгу, как кулак с чем-то тайным, и больше он не мог подумать о своих родителях и сестре. Он уставился на зайчатину, и у него потекли слюнки.
Только попробовать. Один разочек. Действительно ли это так плохо?
Михаил протянул руку и коснулся мякоти. Перепуганная муха зажужжала над его головой, пока он не отогнал ее. Михаил убрал пальцы и посмотрел на слабые розовые следы на кончиках. Понюхал их. Металлический запах, напомнивший про отца, чистящего серебряный клинок. Тогда Михаил лизнул пальцы и попробовал кровь на вкус. Он был не так плох, но и не особенно хорош. Чуть-чуть припахивало дымком и слегка горчило. Но, тем не менее, это заставило его желудок заворчать громче и во рту стало еще больше слюны. Если он умрет, волки - и Виктор в их числе - разорвут его на клочки. Поэтому ему надо жить; такова была простая истина. И если он хочет жить, он должен заставить себя разделаться с этим мясом. Он опять отмахнулся от назойливой мухи и поднял кусок зайчатины. На ощупь она показалась ему скользкой и слегка жирной. Может быть, на ней тоже были кусочки меха, но он не слишком всматривался. Он зажмурил глаза, открыл рот. Его замутило, но сначала нужно наполнить желудок, чтобы было от чего опорожнять. Он сунул мякоть в рот и куснул.
Сок окатил его язык; он был вкусным и с душком, вкуса дичи. В голове у Михаила шумело, спину ломило, но зубы работали, будто они были умельцами, а все остальное было у них в услужении. Он отодрал кусочек мякоти и стал разжевывать его; это был упитанный матерый заяц, с крепкими мышцами, и он не давал проглотить себя без труда. Кровь и сок стекали по его подбородку, пока он ел, и Михаил Галатинов - на шесть дней и целый мир ушедший от того мальчика, каким был раньше - рвал мякоть зубами и глотал ее с жадным удовольствием. Когда он дошел до костей, то выскоблил их дочиста и попытался разгрызть, чтобы добраться до костного мозга. Одна из косточек потоньше лопнула, обнажив красную внутреннюю мякоть. Он с помощью языка аккуратно вычистил ее внутренность. Ел он так, будто ему достался редчайший деликатес, поданный на золотом блюдечке.
Через некоторое время опустошенные кости выпали из его пальцев, Михаил присел на корточки над маленькой кучкой и облизал губы.
И тут его поразило с пугающей остротой: ему понравилось сырое мясо с кровью. Ему оно очень понравилось. И это было еще не все. Ему хотелось еще мяса.
Андрей выдержал очередной один приступ болезненного кашля, который завершился удушьем. Тело забилось, и Андрей слабо позвал:
- Виктор? Виктор?
- Он ушел, - сказал Михаил, но Андрей продолжал звать Виктора то громким, то опять еле слышным голосом. В нем был и страх, и ужасная усталость. Михаил по камням подполз сбоку к Андрею. Тут стоял скверный запах, дух прокисшего и разлагающегося.
- Виктор? - шептал Андрей, лицо его зарылось в одежды, виднелись только светло-каштановые, мокрые от пота волосы. - Виктор...
Пожалуйста...
Помоги мне.
Михаил протянул руку и отвел тряпку от лица Андрея.
Андрею наверно было лет восемнадцать-девятнадцать, и лицо его -блестевшее от пота - было серым, как изношенная скатерть. Он глядел на Михаила запавшими глазами и ухватился за его руку исхудавшими пальцами.
- Виктор, - шептал Андрей. Он попытался поднять голову, но шея его была недостаточно сильной. - Виктор...

Предыдущая страница 4 Следующая страница


5 Роберт Маккаммон

Не дай мне помереть.
- Виктора здесь нет, - Михаил попытался высвободиться, но пальцы сжались крепче.
- Не дай мне помереть. Не дай мне помереть, - умолял юноша с потускневшими глазами. Он один раз кашлянул, слабо, и Михаил увидел, как дрогнула его худая, впалая грудь. Следующий раз он кашлянул сильнее, а от еще одного кашля тело Андрея дернулось. Кашель перешел в удушье, и Михаил попробовал высвободить руку, но Андрей не отпустил ее. Глубоко из груди Андрея исходили с мокротой ужасные, глухие хрипящие звуки. Рот Андрея широко раскрылся, и он, со слезами, лившимися из глаз, с надрывом кашлял.
Что-то выскользнуло изо рта Андрея. Что-то длинное, белое и извивающееся.
Михаил моргнул и почувствовал, как от его лица отхлынула кровь, когда он увидел рядом с головой Андрея извивающегося червя.
Андрей кашлянул еще раз, и изнутри послышались звуки тяжелой массы, вырывающейся из его легких. А потом она хлынула из его рта. Белые черви перевивались и обвивались один вокруг другого; первые, числом около сотни, были чистыми и прозрачно-белыми, но затем следующие - окрашенные в ярко-красную легочную кровь. Андрей дрожал и тужился, глаза его не отрывались от застывшего в шоке мальчика, но он не мог раскрыть рот настолько, чтобы все черви вышли наружу. Они стали также выползать из ноздрей, и Андрей задыхался и захлебывался, пока его тело извергало эту тяжесть. А они все еще выплескивались, уже темно-красные и вязкие, и когда они стали расползаться по камням, Михаил вскрикнул и вывернул руку, высвободившись, оставив под ногтями Андрея кусочки своей кожи. Он попытался встать, запутался в своих же ногах и спиной упал на пол, крепко ударившись копчиком. Андрей протянул к нему руку, пытаясь схватиться за его руку, поднявшись со своей постели из одежек, черно-красные черви, как пена, лезли из его рта. Михаил тоже начал задыхаться, и когда он поспешно удирал по каменным плитам, он почувствовал, как зайчатина стала подступать к горлу; он опять сделал глотательное движение, думая о волчьих клыках, терзающих его плоть. Андрей встал на колени, а потом со страшным, рвущим легкие кашлем извергнул черный клубок червей, размером с кулак. Они потекли изо рта на грудь, а за ними потянулись темные ленты крови. Андрей упал лицом вниз. Он был обнажен, тело его стало желтовато-серым, как труп. Его тощие мышцы блестели, его плоть под пеленой пота ходила ходуном, мелко дрожа. Михаил увидел, как по спине Андрея расползается что-то темное; коричневая шерсть, выбивавшаяся из пор. В считанные секунды шерстью покрылись спина и плечи Андрея, она сползала по его ягодицам и ляжкам, покрывала его темные руки, появилась на кистях и пальцах. Андрей поднял голову, и Михаил увидел, что она тоже подверглась превращению, с ее удлинившейся челюсти еще капала кровь. Глаза его ушли под нависшие брови, шерсть на голове, прилизанная и блестящая, по горлу опоясалась темной шерстью. Андрей задрожал, когда его позвоночник стало ломить и изгибать, и открыл клыкастый рот, чтобы издать визг - отвратительное смешение звериной и человеческой муки. Чья-то рука схватила Михаила за шиворот и оторвала от пола. Дру- гая рука - грубые и бесцеремонные пальцы - отвернула его лицо от страшного зрелища. Его прижало к плечу, и он почувствовал резкий запах оленьей шкуры.
- Не гляди. - Это был голос Ренаты. - Не гляди, малыш, - сказала она и прижала его рукой за затылок.
Однако он мог слышать, и одно это было достаточно страшно. Получеловеческий, полузвериный визг не утихал, сопровождаемый хрустом костей, переходивших в другое состояние. В помещение вошел кто-то еще и Рената закричала:
- Уйди!
Кто бы это ни был, он быстро удрал. Визг перешел в высокий тонкий вой, от которого кожа у Михаила стянулась, а сам он был на грани безумия; он плотно зажмурил глаза, а Рената сжала его затылок. Тут до Михаила дошло, что руками он ухватился за ее шею. По помещению эхом разносился вой от сраданий.
И тут он перешел в скуление, как будто машина теряла мощность и затихала. Еще немного последних приступов хрипящего дыхания, и наступила тишина.
Рената опустила Михаила на пол. Он держал лицо отвернутым, когда она шла в сторону трупа и опустилась около него на колени. Никита, монгол с миндалевидными глазами и черными волосами, вошел в помещение, коротко глянул на Михаила, а затем на женщину.
- Андрей умер, - сказал он, констатируя факт.
Рената кивнула.
- Где Виктор?
- Ушел охотиться. Для него. - Она большим пальцем показала на Михаила.
- Все понятно.
Рената протянула руку, набрала пригоршню кровяных червей и под- бросила их в огонь. Они извивались.
- Виктор не хотел видеть, как он умирает.
Никита прошел вперед и встал рядом с Ренатой, и пока они говорили - что-то о саде, - любопытство заставило Михаила пройти по помещению. Он встал между Ренатой и Никитой и стал разглядывать труп Андрея.
Это было волчье тело с коричневым мехом и темными незрячими глазами. С его языка натекла лужица крови. Правая нога у него была человеческой, узловатые предплечья оканчивались человеческими кистями, пальцами вцепившиеся в каменные плиты пола, как будто пытаясь вырвать их. Вместо страха Михаил ощутил в своем сердце щемящую боль. Пальцы были бледные и сморщенные, и это были те же самые пальцы, которые всего лишь немного времени назад цеплялись за его руку. Неотвратимая сила смерти ударила его в полную мощь, куда-то между подбородком и макушкой. Но этот удар очистил его внутреннее зрение, и в это мгновение он отчетливо увидел, что его мать, отец и сестра, а также те дни, когда он мог грезить с кончиком нити от змея, ушли навсегда.
Рената глянула на него и огрызнулась:
- Уйди отсюда!
Михаил повиновался, и только тут до него дошло, что он стоял на червях.
Никита и Рената завернули тело в оленьи шкуры, подняли его за концы и понесли прочь, в ту часть белого дворца, где царствовал мрак. Михаил сел на корточки у огня, через его вены текла кровь, как вода по весенним забитым льдом речкам. Он загляделся на темную кровь Андрея на камне, задрожал и протянул ладони к огню.
Ты скоро заболеешь, - вспомнил он, что говорил Виктор. - Очень скоро.
Ему никак не удавалось согреться. Он сел поближе к огню, но даже жар на лице не отогрел его костей. В груди у него защекотало, и он зашелся в кашле, звуки которого раздавались между сырыми каменными стенами как револьверные выстрелы.

Глава 2

Дни слились один с другим, в помещении не было ни солнечного, ни лунного света, только свет костра и искры, когда кто-нибудь - Рената, Никита, Поля, Белый или Олеся - подпитывал костер сосновыми ветками. Виктор никогда не занимался с огнем, как будто считалось, что такое прислуживание было недостойно его. Михаил ощущал тяжесть и большую часть времени спал, но когда он просыпался, его обычно ждал кусок едва обжаренного мяса, ягоды и немного воды, налитой в полый камень. Он ел без каких-либо колебаний, но камень был слишком тяжел, чтобы поднимать его, поэтому ему приходилось наклоняться над ним и лакать воду. Он заметил еще одно: тот, кто готовил мясо, постепенно оставлял его все более кровавым. Хотя это и не было совсем сырое мясо. Оно все время было из чего-то красного и розоватого, как будто вырвано из живых внутренностей. Михаил сначала с недоверием относился к этим ужасным кускам, но кроме них ему ничего не клали, пока он не съедал того, что там было, и вскоре он научился не давать ничему - невзирая на то, каким бы сырым или ужасным оно ни было - лежать подолгу, не то налетали мухи. Он также понял, что выбрасывать тоже бесполезно - за ним никто ничего не убирал.
Однажды он проснулся, дрожа от холода снаружи и горя в жару под шкурой, от хора волков, вывших где-то в отдалении. Сначала они испугали его. Несколько секунд он был в панике, ему хотелось вскочить и проложить дорогу из помещения, бежать через лес назад, туда, где лежали его мертвые родители, так, чтобы можно было найти наган и вышибить себе мозг, но паника ушла как тень, и он сидел, слушая эти звуки, как музыку, мелодии, воспаряющие в небо и сплетавшихся друг с другом, как лозы в летнем дурмане. Ему даже показалось, что через некоторое время он смог понять язык этого воя - странное ощущение, как будто он неожиданно научился думать по-китайски со всеми нюансами. Это был язык радости, смешанной с тоской, как вздох кого-то, стоящего на поляне с желтыми цветами под бескрайним голубым небом, простиравшимся на все четыре стороны, и держащего порвавшуюся нитку, на которой прежде летел змей. Это был язык желания жить вечно и знания того, что жизнь - жестокая красавица. Вой вызвал слезы на глазах Михаила и заставил его почувствовать себя маленьким, пылинкой в потоке воздуха над землей, над скалами и безднами.
Однажды он проснулся и увидел над своей головой морду светлого волка, льдисто-голубые глаза которого были неподвижны и пронзительны, когда смотрели на него. Он лежал очень тихо, сердце у него колотилось, когда волк стал его обнюхивать. Он тоже принюхивался к волку; мускусный приятный запах промытой дождем шерсти и дыхания, сохранившего воспоминание о светлой крови. Он дрожал, лежа как будто связанный, пока светлый волк медленно обнюхивал ему грудь и горло. Потом, тряхнув головой, волк открыл пасть и выронил одиннадцать нераздавленных ягод на камень у головы Михаила. Волк отступил к краю костра, сел по-собачьи и смотрел, как Михаил ел ягоды и лакал воду из полого камня.
Неясная пульсирующая боль возникла и пронзила его суставы. Двигаться - даже дышать - стало болезненным ощущением. И боль продолжала расти, час за часом, день за днем, и кто-то обмывал его, когда он опорожнялся, и кто-то подтыкал ему под бока оленью шкуру, как ребенку. Он дрожал от холода, и от дрожи боль воспламенялась, она проходила по каждому нерву, заставляя его стонать и плакать. Сквозь неясный сумрак он слышал голоса. Франко: "Слишком мал, говорю тебе. Малыши не выживают. Рената, неужели ты так сильно хотела ребенка?" И Ренаты, разозленный: "Я не спрашиваю совета у дураков. Держи их при себе и оставь нас в покое". Потом голос Виктора, медленный и четкий: "У него плохой цвет лица. Думаешь, у него есть черви? Дай ему что-нибудь поесть и посмотри, есть ли они?" Кусок окровавленного мяса прижался к губам Михаила. Михаил, погруженный в море боли, подумал: "Не ешь. Я приказываю тебе, не ешь", и почувствовал, как вопреки этому, механизм его челюстей сработал на открывание. Его опалила новая боль, вызывая слезы, потекшие по щекам, но он принял пищу, вцепился в нее зубами, как бы не позволяя ей ускользнуть. До него дошел голос Никиты, в котором был оттенок восхищения: "Он крепче, чем выглядит. Посматривай, как бы он не откусил тебе пальцы!”
Михаил ел все, что бы ему ни давали. Его язык стал жаждать крови и соков мяса, ему стало безразлично, что именно он ест, зайца, оленя, кабана или белку, иногда даже мясистые пахучие кусочки крысы, и даже было ли это только что убито или же пролежало несколько часов. Сознание его перестало прислушиваться к мыслям о том, что поедает он истекающее кровью мясо; он ел, потому что был голоден и потому что ничего другого не было. Иногда ему доставались только ягоды или какая-то грубая трава, но все это поглощалось без жалоб.
Зрение его замутилось, у краев все становилось серым. В глазных яблоках разливалась пульсирующая боль, даже слабый свет терзал их. Потом, он не знал точно, когда, потому что время перепуталось, мрак сомкнулся, и он совсем ослеп.
Боль ни на минуту его не отпускала. Она перешла на новый, более высокий уровень, и кости у него тянуло, и они трещали как доски дома, готовые вот-вот лопнуть от внутреннего напряжения. Он не мог открыть рот достаточно широко, чтобы есть мясо, и вскоре стал чувствовать, что мясо, предварительно разжеванное, ему засовывают в рот пальцами. Ледяная рука касалась иногда его лба, и даже от малейшего прикосновения к себе ему приходилось кривиться от боли. "Я хочу, чтобы ты жил". Это был голос Ренаты, шептавшей ему на ухо. "Я хочу, чтобы ты поборол смерть, ты меня слышишь? Я хочу, чтобы ты боролся, чтобы ты выстоял. Если ты перенесешь все это, малыш, то познаешь чудо".
"Как он?" Это голос Франко, и в нем явное беспокойство. "Он худеет".
"Еще не скелет", - убежденно ответила она, и тут Михаил услышал, как ее голос смягчился. "Он выживет. Я знаю это. Он борец, Франко: погляди, как он сжимает зубы. Да. Он выживет".
"Ему предстоят тяжелые испытания", - сказал Франко. "Худшее еще впереди".
"Я знаю". Она долго молчала, и Михаил чувствовал, как ее пальцы нежно перебирают его мокрые от пота волосы. "Сколько было здесь таких, которые не могли выжить так долго, как он? Мне было понадобилось десять рук, чтобы всех их пересчитать. А посмотри, Франко, на него! Посмотри, как он переносит и борется!”
“Это не борьба", - оценил Франко. "Думаю, он вот-вот обгадится". "Ну, значит внутри у него еще все действует! Это - хороший при- знак! Вот когда все прекращается и внутри все вспухает, тогда, как тебе известно, дело идет к смерти! Нет, у этого стальная душа, Франко, я точно знаю".
"Надеюсь, что это так", - сказал он. "И надеюсь, что ты насчет него права". Он сделал несколько шагов, потом заговорил опять. "Если он умрет, то в этом твоей вины не будет. Это просто...
Природа. Тебе это понятно?”
Рената издала приглушенный соглашающийся звук. Потом, немного погодя, когда она гладила его по волосам и нежно водила пальцами по лбу, Михаил услышал, как она шепотом пела песню, русскую колыбельную, про синицу, искавшую дом, нашедшую покой лишь тогда, когда весеннее солнце растопило зимние льды. Она напевала мелодию приятным и плавным голосом, шепотом, предназначенным только для него. Он вспомнил, что кто-то другой пел ему такую же песню, но то казалось таким далеким. Его мама. Мама, которая лежала спящей на поляне. Рената продолжала напевать, и на несколько мгновений Михаил заслушался и забыл про боль.
Пропуск во времени, дни мрака. Боль. Боль. Михаил никогда не знал такой боли, и если бы когда-нибудь в детстве подумал, что познает такие муки, то забился бы в угол и с воем просил бы Господа забрать его к себе. Ему казалось, что он чувствует, как зубы ходят у него в челюстях, разламывая друг друга и шатаясь в разбитых кровоточащих гнездах. Он ощущал болезненную ломоту в суставах, как живая тряпичная кукла, протыкаемая иглами. Его пульс колотился как обезумевшая барабанная дробь, и Михаил пытался открыть рот, чтобы кричать, но ему сводило мышцы челюстей, их царапало, как колючей проволокой. Боль нарастала, ослаблялась, вырастала до нового уровня. Только что он горел, как печь, и тут же его кидало в холод. До его сознания иногда доходило, что его тело содрогается, корчится, переплавляется в новый образ. Кости его изгибались и перекручивались, как будто были содержимым сладких конфет-тянучек. Он ни в какой степени не влиял на эти изменения, тело его стало странной машиной, настроенной, казалось бы, на саморазрушение. Ослепший, неспособный говорить или кричать, едва способный втягивать воздух из-за мучительных болей в легких и тяжести в сердце, Михаил чувствовал, как его позвоночник начинает искривляться. Его мускулы обезумели, они выгибали его торс круто вверх, выворачивали назад руки, сгибали и разгибали шею и сдавили его лицо, будто оно попало в железные тиски. Тело его просело в спине, когда мускулы расслабились, потом опять оказалось выгнуто кверху, когда они сильно напряглись, словно усохшая на солнце шкура. В центре этого смерча боли сознание Михаила Галатинова сопротивлялось потере воли к жизни. Пока настоящее тело его уничтожалось и мускулы его растягивались, он думал о гуттаперчевом человеке и о том, что, когда это закончится, он тоже сможет поступить в цирк и стать самым знаменитым "гуттаперчевым мальчиком" всех времен. Но тут боль снова вцепилась в него, пронзила до мозга костей и потрясла его. Михаил ощутил, что его позвоночник вспух и удлинился под вопль ошеломленных нервов. Из страны духов до него доносились голоса:
- Держите его! Держите его! Он сломает себе шею...
- ...
Горит в лихорадке...
- Ни за что не пройдет через это...
Слишком слаб...
- Откройте ему рот! Он откусит себе язык!
Голоса уплыли в шумном водовороте. Михаил ощущал, но был бессилен прекратить уродование своего тела, колени его подтянулись к груди, когда он лег на бок. В позвоночнике было средоточие болей, голова была как бурлящий котел. Колени подвело к подбородку, и они крепко вдавились в него. Зубы заскрипели, и в мозгу его послышалось завывание, словно бы ветра начинающейся бури, сносящей с оснований все, что прежде на них стояло. Шум штормового ветра поднялся до рева, который заглушил собой все, и сила его удвоилась и утроилась. Михаил внутренним взором видел себя бегущим по поляне с желтыми цветами, в то время как черные полотнища туч устремлялись в сторону дома Галатиновых. Михаил остановился, обернулся и закричал: "Мама! Папа! Лиза!" Но из дома не доносилось ни звука, а тучи казались голодными. Михаил опять повернулся и бросился бежать, сердце у него бешено колотилось; он услышал треск, оглянулся и увидел, что дом под напором бури разваливается. И тут тучи двинулись за ним, готовые поглотить его. Он бежал, но бежать быстрее не мог. Скорее. Скорее. Буря ревела за ним по пятам. Скорее. Его сердце разрывалось. В его ушах возник предупреждающий о смерти крик пифии. Скорее...
И превращение охватило его. Темная шерсть пробилась на руках и ногах. Он почувствовал, как позвоночник у него изогнулся, скручивая плечи. Его ладони - теперь уже вовсе и не ладони - коснулись земли. Он побежал быстрее, тело его стало слаженно сокращаться-растягиваться, вырываясь из одежды. Ураганные тучи подхватили ее и зашвырнули в небеса. Михаил скинул с ног ботинки, из-под носков улетала назад спиралями земля и цветы. Буря подхватила его, но он теперь мчался на всех четырех, убегая из прошлого в будущее. Его поливало дождем: холодным, очистительным дождем, он поднял голову к небесам и - проснулся.
Кромешная тьма. Глаза, заплывшие от слез. Он расклеил веки - и промелькнуло слабое розовое мерцание. Слабый костер еще горел, в помещении сильно пахло сосновой золой. Михаил встал на четвереньки, каждое движение причиняло ему боль. Его мускулы все еще дергались, как будто они были туго стянуты и изменились в форме. Его мозг, спина и копчик все еще ныли. Он попытался встать, но позвоночник сильно заломило. Ему захотелось свежего воздуха, аромата лесного ветра, внутри него был физический голод, и он повел его вперед. Он пополз, без одежды, по грубым камням, прочь от костра.
Несколько раз он пытался встать, но кости к этому не были готовы. Он подполз на локтях и коленях к лестнице и поднялся по ступеням, как животное. Наверху он прополз по заросшему мхом коридору и бросил на груду оленьих костей лишь мимолетный взгляд. Вскоре впереди он увидел красноватый свет, не то восхода, не то заката. Он проходил через окна без стекол, окрашивая стены и потолок, и там, где он касался стен, мох не рос. Михаил понюхал свежий воздух, но запах заставил что-то в его мозгу щелкнуть и повернуться, как колесики в карманных часах. Это уже не был острый цветочный аромат поздней весны. Это был другой запах, сухой дух с таящейся прохладой; жар, сопротивляющийся прохладе. Это был запах умиравшего лета.
Прошло столько времени. Это ему стало ясно. Он сел, оглушенный ощущениями, и рука его потянулась к левому плечу. Пальцы наткнулись на края розовой мякоти, и несколько чешуек коросты слетели с его кожи и упали на пол. Сейчас в коленях ему было больно, и казалось важным встать, прежде чем двинуться дальше. Он чуть ли не слышал, как поворачиваются его суставы, вроде скрипа петель на старой двери, долгое время не открывавшейся. Лицо, плечи и грудь его были в поту, но он не сдавался и не плакал. Собственный скелет казался ему чужим. Чьими на самом деле костями были его кости, вставленные, словно деревянные палки, в его плоть? Встань, приказал он себе. Встань и пойди...
Как человек.
Он встал.
Первый шаг был такой же, как у ползунка: шатающийся, неуверенный. Второй был не многим лучше. Но третий и четвертый сказали ему, что он еще не разучился ходить, и он прошел через коридор в комнату с высоким потолком, где солнечный свет окрасил стропила в оранжевое и голуби нежно ворковали над головой.
Справа от Михаила на полу в полумраке что-то шевельнулось. Он услышал шум шелестевших листьев. Там лежали два тела, сцепившиеся и тяжело дышащие. Трудно было разобрать, где начиналось одно и заканчивалось другое. Михаил моргнул, сбрасывая с глаз последние остатки сна. Одна из фигур на полу застонала - женский стон - и Михаил увидел человеческую кожу, обрамленную густыми волосами, как у животного, которая появлялась и исчезала, потом снова появлялась снаружи и снова скрывалась в мокрой плоти.
Из мрака на него уставились пара льдисто-голубых глаз. Олеся вцепилась в плечо, на котором, как волны на реке, поднимались и опадали светло-каштановые волосы. Голова Франко повернулась, и он увидел мальчика, стоявшего на пересечении солнца и темноты.
- Боже мой! - прошептал Франко, голос его дрогнул. - Он смог пройти через это! - он оторвался от Олеси, с хлюпающим звуком разъединения, и вскочил на ноги. - Виктор! - закричал он. - Рената! - Крики его эхом отдавались в коридорах и помещениях белого дворца. - Кто-нибудь! Быстро идите сюда!
Михаил уставился на обнаженное тело Олеси. Она не шевельнулась, чтобы прикрыть себя. На ее коже блестела тонкая пелена пота. - Виктор! Рената! - продолжал кричать Франко. - Он выжил! Он выжил!

Глава 3

- Следуй за мной, - сказал в конце сентября Виктор, и Михаил тенью пошел за ним. Оставив позади залитые солнцем помещения, они спустились к месту, где воздух был прохладен. На Михаиле была одежда из оленьей шкуры, которую сшила для него Рената, и, продолжая спускаться с Виктором, он натянул ее на плечи. За прошедшие несколько недель Михаил познал, что его глаза быстро привыкают к темноте, а при дневном свете он мог видеть с поразительной остротой, мог даже пересчитать желтые листья на дубе на расстоянии в сто ярдов. И все же Виктор хотел, чтобы мальчик что-то увидел там внизу, в темноте. Он остановился, чтобы зажечь факел из кабаньего сала и тряпок от углей маленького костра, который он предварительно разжег. Факел засветился, и от запаха горящего сала у Михаила потекли слюнки.
Они спустились к месту, где изображения монахов в рясах и с капюшонами на головах все еще сохраняли свою одухотворенность. Узкий проход вел под арку через открытые железные двери в огромный зал. Михаил поглядел наверх, но потолка не увидел. Виктор сказал - Вот оно. Стой там, где стоишь. - Михаил подчинился, а Виктор стал ходить по залу. Свет от факела высветил каменные полки, забитые толстыми, в кожаных переплетах, книгами: их были сотни. Нет, пожалуй, даже тысячи, подумал Михаил. Книги заполняли каждый подходящий уголок, много их лежало на полу стопками.
- Это, - сказал тихо Виктор, - то, над чем работали монахи, жившие сотни лет назад: собирали и переписывали рукописи. Здесь три тысячи четыреста тридцать девять томов. - Он сказал это с гордостью, будто хвастающийся ребенок. - Теология, история, архитектура, техника, математика, языки, философия...
Все тут. - Он повел факелом вокруг себя. Слегка улыбнулся. - Монахи, как ты можешь понять, не много познали мирской жизни. Покажи мне свои ладони.
- Мои...
Ладони?
- Да. Ты не знаешь? Плоские окончания твоих рук. Покажи мне их.
Михаил поднял ладони к факелу.
Виктор рассмотрел их. Затем фыркнул и кивнул. - У тебя руки изнеженного человека, - сказал он. - Ты жил привилегированной жизнью, да? Михаил пожал плечами, не понимая.
- За тобой хорошо ухаживали, - продолжал Виктор. - Родился в аристократической семье. - Он же видел, как были одеты мать, отец и сестра Михаила: по высшему разряду. Тряпки от их одежды пошли на факелы. Он поднял вверх свою руку с тонкими пальцами и повертел ею на свету. - Я был профессором Киевского Университета, очень давно, - сказал он. В его голосе была не тоска, а просто сожаление. - Я преподавал языки: немецкий, английский, французский. - В его глазах промелькнул жесткий блик. - Я изучил три разных языка - для того, чтобы жить подаяниями вместе с женой и сыном. В России человеческая жизнь не поощрялась. Виктор прошелся, освещая факелом книги. - Если только, конечно, тебе не удалось изобрести более эффективный способ убивать, - добавил он. - Но мне представляется, что все правительства примерно одинаковы: все жадны, все близоруки. Это проклятие человечества - иметь разум и не иметь ума им воспользоваться. - Он остановился, чтобы аккуратно снять с полки том. Задняя часть обложки отсутствовала, а кожаные страницы отрывались от переплета. - "Республика" Платона - сказал Виктор. - Слава Богу, на русском. Я греческого не знаю. - Он обнюхал переплет, как будто вдыхая удивительный аромат, потом вернул книгу на место. - "Хроника Юлия Цезаря", теория Коперника, "Ад" Данте, "Путешествия Марко Поло"...
Все вокруг нас, двери в различные миры. - Он провел факелом и приставил палец к губам. - Ш-ш-ш, - прошептал он. - Замри, и ты услышишь звуки поворачиваемых ключей, здесь, в темноте.
Михаил прислушался. Он услышал размеренные скребущие звуки - не ключа в двери, а крысы где-то в этом огромном зале.
- Ну, да. - Виктор пожал плечами и продолжил обозревать книги. - Теперь они принадлежат мне.
Опять намек на усмешку.
- Я могу откровенно признать, что у меня самая большая библиотека, какая только есть у какой-либо ликантропа в мире.
- Ваша жена и сын, - сказал Михаил. - Где они?
- Мертва. Мертв. - Виктор остановился, чтобы снять паутину с нескольких томов. - Они оба умерли с голода, после того, как я потерял свое положение. Такая была политическая ситуация, понимаешь. Мои идеи кого-то раздражали. Некоторое время мы скитались. И побирались тоже. Он уставился на свет факела, и Михаил увидел, что в его янтарных глазах зажглись огоньки.
- Я был не очень умелым нищим, - спокойно сказал он. - После того, как они умерли, я поставил крест на своей жизни. Я решил уехать из России, может быть в Англию. В Англии много образованных людей. Я пошел по дороге, которая завела меня в этот лес...
И меня покусал волк. Его звали Густав...
Это был мой учитель.
Он посветил так, чтобы видеть Михаила.
- У моего сына были темные волосы, как у тебя. Хотя он был постарше. Одиннадцать лет. Он был очень хороший мальчик.
Факел поднялся, и Виктор повел им кругом по залу.
- Ты прошел дальний путь, Михаил. Но тебе предстоит идти еще дальше. Ты слышал легенды о человеках-волках, да? Каждого ребенка хотя бы раз пугали перед сном такими сказками.
- Да, сударь, - ответил Михаил. Его отец рассказывал ему и Лизе сказки о всеми проклятых людях, которые превратились в волков и растерзывали овец на куски.
- Все это вранье, - сказал Виктор. - Ни при чем тут полнолуние. Да и ночь тоже. Мы можем пройти превращение, когда только захотим...
Но научившись его контролировать, и на это тоже нужно время и терпение. Первое у тебя было, второму ты научишься. Некоторые из нас умеют превращаться избирательно. Знаешь, что это значит?
- Нет, сударь.
- Мы можем управлять тем, с какой части начать превращение. Руки, например, в лапы. Или лицо и зубы. Задача заключается в полном контроле над умом и телом, Михаил. Отвратительно для волка - или человека - утратить контроль над собой. Как я сказал, тут тебе есть чему поучиться. Это не простая задача, ни в коем случае; пройдут годы, прежде чем ты сможешь это освоить, если вообще сможешь.
Михаил ощутил, что внимание его рассеивалось; он наполовину слушал, о чем говорил Виктор, наполовину прислушивался к скребущейся в темноте крысе.
- Ты что-нибудь знаешь об анатомии? - Виктор взял с полки толстую книгу. Михаил тупо посмотрел на него.
- "Анатомия: изучение человеческого тела", - перевел Виктор. - Она написана по-немецки, в ней даны изображения мозга. Я много думал о тех микробах, которые в нашем теле, и о том, почему мы можем совершить превращение, в то время как обычные люди не могут. Я думаю, что микроб поражает что-то в глубине мозга. Что-то давно захороненное, предназначенное забвению.
Голос его становился возбужденным, как будто он опять был на университетской кафедре.
- Вот эта книга, - он вернул на место книгу по анатомии и вынул другую, соседнюю, - о философии разума, из средневековой рукописи. В ней представляется, что мозг человека многослоен. В центре мозга заложены инстинкты животного мира; природа зверя, если...
Михаил отвлекся. Крыса: скребет, скребет. В животе у него пробудился позыв голода, как будто звякнуло в колокол.
- ...
Эта часть мозга и является той, которую пробуждает микроб.
Как мало мы, Михаил, знаем про этот волшебный двигатель в наших головах! Понимаешь, что я имею в виду?
Михаил, по правде говоря, не понимал. Весь этот разговор про зверей и мозг не произвел на него впечатления. Он оглядывался, все его ощущения были настроены на поиски: скребет, скребет.
- Ты можешь овладеть тремя тысячами различных миров, если хочешь этого, - сказал Виктор. - Я буду твоим ключом к ним, если ты изберешь изучение.
- Изучение? - он отвлекся от чувства голода. - Изучение чего?
Виктор потерял терпение.
- Ты и в половину не соображаешь! Прекрати вести себя так! Слушай то, о чем я тебе говорю: я хочу научить тебя всему, что есть в этих книгах! А также тому, что я знаю о мире! Языкам - французскому, английскому, немецкому. Плюс история, математика и...
- Зачем? - прервал его Михаил.
Рената говорила ему, что белый дворец и этот лес будут его домом до конца жизни, так же как и для других членов стаи.
- Какая будет мне польза от всех этих книг, если мне придется остаться навсегда здесь?
- Какая польза! - насмешливо передразнил его Виктор и сердито фыркнул. - Какая польза, говорит он!
Он шагнул вперед, размахивая факелом, и остановился вплотную перед Михаилом.
- Быть волком чудесно. Волшебно. Но мы родились людьми и мы не можем отбросить нашу человеческую суть - даже если слово "человек" иногда страшно позорит нас. Знаешь, почему я не все время волк? Почему я не бегаю просто по лесу день и ночь?
Михаил покачал головой.
- Потому что когда мы принимаем обличье волка, мы и старимся по-волчьи. Когда мы проживаем год в волчьем обличье, человеческое наше обличье старится на семь лет. А насколько я люблю свободу, ее аромат и...
Ее великое чудо. Но больше я люблю жизнь. Я хочу прожить как можно дольше, и я хочу познавать. Мой мозг стонет по знаниям. Я говорю: учись бегать, как волк, да; но: учись думать, как человек, тоже. Он постучал по своему голому черепу.
- Если не можешь этого, то зря промотаешь волшебство.
Михаил посмотрел на книги, освещаемые мерцанием факела. Они казались очень толстыми и очень пыльными. Как можно прочитать хотя бы одну такую толстую книгу, не говоря уже обо всех?
- Я - учитель, - сказал Виктор. - Предоставь мне возможность учить.
Михаил размышлял над этим. Книги по-своему пугали его, они были массивные и непривлекательные. У его отца тоже была библиотека, но книги в ней были потоньше, а на их корешках были оттиснены позолоченные названия. Он вспомнил свою и Лизы воспитательницу, Магду, крупную седоволосую женщину, приезжавшую, бывало, на повозке. Важно изучать мир, всегда говорила Магда, так, чтобы можно было определить свое место в нем, если когда-нибудь потеряешься. Михаил никогда не ощущал себя в большей мере потерянным в своей жизни. Он пожал плечами, все еще неуверенный; ему никогда не нравились домашние задания.
- Ну, хорошо, - согласился он после недолгого раздумья.
- Прекрасно! О, если бы члены университетского совета в накрахмаленных рубашках могли бы видеть сейчас своего профессора! - проговорил Виктор. - Я бы вырвал им сердца и показал им, как они колотятся! Он прислушался к поскребыванию твари, вторгшемуся в их разговор. - Первый урок - не в книге. В желудке у тебя урчит, и я тоже голоден. Найди крысу, и мы поедим.
Он затушил факел, ударяя его об пол, чтобы огонь исчез.
Зал погрузился в темноту. Михаил старался услышать, но его сильно отвлекали удары собственного сердца. Крыса могла быть хорошей, аппетитной едой, если достаточно велика; этой, судя по звукам, должно было хватить на двоих. Он ел крыс, которых приносила Рената. На вкус они были как жесткие цыплята, и мозг у них был сладким. Он медленно глядел в темноту направо и налево, уши настороже, чтобы уловить шум. Крыса продолжала скрести, но было трудно распознать ее местоположение.
- Спустись на крысиный уровень, - посоветовал Виктор. - Думай по крысиному.
Михаил уселся на четвереньки. Потом лег на живот. Ага, теперь скребущие звуки шли справа.
У дальней стены, - подумал он. - Наверное, в углу.
Он пополз на звук. Крыса вдруг перестала скрестись.
- Она услышала тебя, - сказал Виктор. - Она читает твои мысли.
Михаил пополз вперед. Плечом наткнулся на что-то: груда книг. Они осыпались на пол, и он услышал, как коготки крысы простучали по камню, когда она удирала к дальней стене.
Перебежала справа налево, - подумал Михаил.
Он рыгнул. В желудке забурчало, тревожащий громкий звук, и он услыхал, что Виктор засмеялся. Крыса остановилась и затихла. Михаил лег на живот, держа уши настороже. Резкий, кислый дух донесся до него. Крыса напугана, она обмочилась. Запах был такой же ясной дорожкой, как луч от фонаря, но почему это так, Михаил точно понять не мог. Глазами он определил другие кучи книг вокруг себя, все они имели смутно-серые очертания. Но все же он не мог увидеть крысу, хотя и различал тома и полки у дальней стены. "Если бы я был крысой, я бы забился в угол. В какое-нибудь место, где моя спина была бы защищена". Михаил полз вперед, медленно...
Медленно...
Он слышал приглушенный, мерный глухой стук в тридцати футах за собой; пульс Виктора, дошло до него. Собственный пульс оглушал его, и он застыл на месте, чтобы пульс не успокоился. Он водил головой из стороны в сторону, вслушиваясь.
Вот. Частое "тик...
Тик...
Тик", как маленькие часики. Справа от Михаила, наверное, в футах двадцати или около того. Конечно, в углу. За неряшливой кучей книг, светлых с краев. Михаил пополз к углу, движения бесшумны и извилисты.
Он услышал, что пульс крысы участился. У крысы было шестое чувство; она могла понимать его намерения по его запаху, и в следующее мгновение Михаил тоже учуял запах ее пыльной шкурки. Он точно знал, где она. Крыса была неподвижна, но биение ее сердца показывало, что она вот-вот выскочит из своего угла и рванется вдоль стены. Михаил продолжал двигаться, дюйм за дюймом. Он услышал, как крысиные коготки стукнули, а затем она смазанным голубоватым свечением бросилась из своего угла, стараясь прорваться через помещение в дальний угол.
Все, что Михаил знал, это то, что он голоден и хочет поймать эту крысу, но мозг его действовал инстинктивно, рассчитывая направление и скорость крысы с холодной логикой зверя. Михаил метнулся влево. Крыса взвизгнула и кинулась от его руки. В тот момент, когда крыса уклонилась и полоской серого цвета проскользнула мимо него, Михаил мгновенно повернулся вправо, выбросил руку и цапнул грызунью за ушами.
Крыса выворачивалась, пытаясь достать зубами руку Михаила. Это была крупная крыса, и она была сильной. Еще несколько мгновений, и она вырвется. Михаил нашел решение.
Он открыл рот, всунул голову крысы между зубами и сдавил ими жесткую шейку.
Зубы его пришли в действие, в этом не было ни злобы, ни бешенства, просто голод. Он услышал, как хрустнули позвонки, и рот наполнился теплой кровью. Крысиное тельце сразу обмякло. Лапки несколько раз дернулись с убывающей силой. Голова крысы осталась у Михаила во рту. На этом и закончилась весьма неравная схватка.
- Браво, - сказал Виктор. Но в голосе его вновь послышалась суровость. - Еще бы пара дюймов - и ты бы ее упустил. Эта крыса и так еле двигалась, как объевшаяся лепешек бабка.
Михаил выплюнул откушенную голову себе в ладонь. Он смотрел, как Виктор приближался к нему, очерченный свечением. Правила хорошего тона требовали предложить лучший кусок Виктору, и Михаил поднял ладонь с головой.
- Это - твое, - сказал ему Виктор и взял теплое мертвое тело.
Михаил обчистил зубами голову, а затем раскусил ее. Мозги напоминали ему сладкие пирожки с картошкой, которые он ел в другом мире. Виктор разорвал тело от обрубка шеи до хвоста. Он втянул в себя крепкий аромат свежей крови и мяса, а затем вырвал пальцем внутренности и ободрал с костей мясо и жир. Он предложил часть Михаилу, который благодарно взял свою долю.
Мужчина и мальчик ели свою крысу в темном зале, окруженные полками, полными отголосков цивилизованного разума.

Глава 4

В золотой ткани дней стали появляться серебряные нити. В лесу поблескивали заморозки, и лиственные деревья стояли обнаженные на обжигающем холодом ветру. Зима обещала быть суровой, сказала Рената, наблюдая, как на деревьях утолщается кора. Первый снег выпал в начале октября, и белый дворец укрылся белым покрывалом.
Когда завыли ноябрьские ветры и снежная пурга застлала обзор, стая грудилась в подвале дворца возле костра, которому не давали ни сильно разгореться, ни погаснуть. В теле Михаила ощущалась вялость, ему хотелось больше спать, однако Виктор заполнял его мозг вопросами из книг; Михаил никогда бы не подумал, что существует так много вопросов, и даже по ночам ему снились вопросительные знаки. Прошло немного времени, и он стал видеть сны на других языках: немецком и английском, которыми Виктор безжалостно пичкал его, повторяя и повторяя. Но ум Михаила оттачивался, так же, как и его инстинкты, и он учился. Живот у Олеси раздувался. Она много лежала свернувшись, и другие всегда давали ей побольше от своей добычи. Они никогда не меняли обличья на глазах у Михаила; они всегда уходили наверх по лестнице и по коридору на двух ногах, прежде чем покидали белый дворец для охоты на четырех лапах. Иногда они возвращались со свежим, капающим кровью мясом, иногда мрачные, с пустыми руками. Но вокруг было полно крыс, привлекаемых теплом костра, и их было легко поймать. Михаил знал, что он теперь член стаи, и признавал это, но все еще ощущал себя тем, кем был во плоти: замерзшим, часто безутешно несчастным мальчиком. Иногда тело его и ум пронизывало такое жестокое отчаяние, что он был готов расплакаться. Несколько раз он даже начинал всхлипывать от отчаяния, но взгляды, которые кидали на него Виктор и Рената, говорили ему, что тому, кто не страдает от кишечных червей, плакать недопустимо.
Однако изменение обличья по-прежнему оставалось для него тайной. Одно дело было жить со стаей, и совершенно другое - полностью войти в нее. Как они меняют обличье? - изумлялся Михаил, отягчая бремя своих вопросов. Затаивают ли они дыхание, как перед прыжком в темную ледяную воду? Удлиняют ли они свое тело до тех пор, пока не лопнет человеческая кожа и оттуда не вырвется на свободу волк? Как они это делают? Никто не собирался ему рассказывать, а Михаил - пасынок стаи -был слишком пуглив, чтобы спрашивать. Он знал только, что когда он слышал, как они завывали после удачной охоты и голоса их отдавались эхом в заснеженном лесу, в крови у него начинало гореть.
С севера налетела снежная буря. Пока она свирепствовала за стенами, Поля высоким несильным голоском пела народную песенку про птичку, летавшую среди звезд, в то время как ее брат Белый выстукивал палочкой ритм. Буря не утихала и день за днем ревела свою мелодию. Костер потух, пища была съедена без остатка. В желудках опустело. Пришлось Виктору, Никите и Белому выйти в пургу на охоту. Их не было целых трое суток, а когда Виктор с Никитой вернулись, они принесли полузамерзший кусок оленины. Белый не вернулся; он погнался за оленем, и последнее, что увидели Виктор с Никитой, это то, как он зигзагами гнался сквозь бурю за своей жертвой.
Поля стала плакать, остальные оставили ее одну. Однако плакала она недолго, потому что нужно было есть. Она принялась за кровившее мясо с той же жадностью, что и остальные, включая Михаила. И Михаил получил еще один урок: какая бы трагедия ни случилась, какая бы ни постигла беда - жизнь продолжалась.
Однажды утром Михаил проснулся и прислушался к тишине. Пурга стихла. Он пошел за всеми наверх по лестнице и через комнаты, где на камнях лежал наметенный снег и заснеженные ветви деревьев простирались вверх. Снаружи сияло солнце, над миром ослепительной белизны раскинулось лазурное небо. Виктор, Никита и Франко расчистили от снега дорожки во дворе, и Михаил вместе с остальными вышел туда прогуляться на свежем морозном воздухе.
Он дышал глубоко, пока в легких у него не закололо. Солнце светило нещадно, но на гладком снегу не оставалось ни следа. Михаил стоял, охваченный восторгом при виде красоты зимнего леса, пока его не ударил в ухо снежок.
- Меткий удар, - крикнул Виктор. - Дай ему еще разок!
Никита улыбался, уже скатывая второй снежок. Он уже отвел руку назад, чтобы бросить его, но в последнюю секунду повернулся и швырнул его в лицо Франко, стоявшего от него в двадцати футах.
- Ты, задница! - завопил Франко, хватая снег, чтобы скатать снежок. Рената кинула и задела по голове Никите, а Поля с неумолимой точностью залепила снежком в лицо Олеси. Беременная Олеся, хохоча и расшвыривая снег, убежала подальше от всех, прижимая руками свой живот.
- Хочешь повоевать? - заорал Никита, оскалясь на Ренату. - Я тебе покажу! - он швырнул снежок, который припечатался к плечу Ренаты, и тогда Михаил, стоявший в тени Ренаты, кинул снежок, и попал Франко прямо в лоб, отчего Франко свалился на спину.
- Ты...
Маленький...
Звереныш! - заорал Франко, а Виктор засмеялся и спокойно увернулся от снежка, прошелестевшего у него над головой. Ренате попало сразу от двоих, от Франко и Поли. Михаил сунул свои онемевшие руки в снег, готовясь к следующей атаки. Никита пригнулся от залпа Ренаты и забрался в место, где снег был свеж и незапятнан. Он глубоко зарылся в него руками, чтобы сделать два снежка разом.
А вынул он нечто совершенно другое. Нечто замерзшее, красное и искалеченное.
Смех Ренаты оборвался словно придушенный. Последний снежок, брошенный Франко, брызнул на ее плече, но она уставилась на то, что держал Никита. Из руки Михаила снег осыпался обратно на землю. Поля раскрыла рот, с лица и волос ее капало.
Никита показал оторванную изувеченную руку, вынутую из снега. Она была цвета мрамора, два пальца у нее отсутствовали. Большой и указательный пальцы были морщинистыми и ушедшими внутрь - последние следы лапы - и ярко-рыжая шерсть покрывала тыльную часть кисти.
Поля шагнула вперед. Со следующим шагом снег дошел ей до колен. Она моргнула, изумленная, а затем простонала:
- Белый...
- Уведи ее, - сказал Виктор Ренате.
Она в то же мгновение взяла Полю за руку и попыталась увести ее во дворец, но Поля вырвалась.
- Иди домой, - сказал ей Виктор, вставая перед ней, чтобы ей не было видно, что откапывают Никита и Франко. - Ну!
Поля зашаталась. Олеся подхватила ее за другую руку, и вместе с Ренатой повела Полю внутрь дворца, та шла с пустыми глазами, как во сне.
Михаил тронулся было идти за ними, но голос Виктора хлестнул по нему:
- Ты куда собираешься идти? Иди сюда и помоги нам!
Виктор встал на колени, чтобы отбрасывать снег вместе с Никитой и Франко, и Михаил приблизился, чтобы помочь своими хлипкими силенками.
Это была куча розовых, покрытых кровавой коркой костей. Большая часть мякоти была содрана, но кое-где остались куски мышц. Некоторые кости были человеческими, а другие волчьими; Виктор быстро это заметил. В момент смерти тело Белого разрывалось на обе противоположности.
- Посмотрите на это, - сказал Франко и поднял часть лопатки. На ней были глубокие царапины.
Виктор кивнул:
- Клыки.
Были и другие доказательства действия мощных челюстей: борозды на лучевой кости, иззубренные края сломанного позвоночника.
И тут, наконец, Никита раскидал смерзший в корку снег и нашел голову.
Скальп отсутствовал, череп был раздавлен, мозг выскоблен, но лицо Белого сохранилось, не считая нижней вырванной челюсти. Язык тоже был вырван из своего основания. Глаза Белого были открыты, и рыжие волосы прикрывали его щеки и лоб. Глаза несколько секунд были направлены на Михаила, пока Никита опять не повернул голову, и в них Михаил увидел страшный стеклянный блеск. Он отвернулся, дрожа теперь уже не от холода, и отступил на несколько шагов. Франко поднял кость от ноги, на которой еще оставались куски замерзших красных мышц, и осмотрел раздробленные края кости.
- Челюсти огромной силы, - тихо сказал Франко. - Нога была перекушена с одного раза.
- А также обе руки, - сказал Никита.
Он сел на корточки, глядя на кости, разложенные на снегу, и лед на единственном целом веке начал подтаивать. Михаил в страшном оцепенении смотрел, как капелька воды стекает по щеке Белого, похожая на слезу.
Виктор стоял, глаза его блестели, и он медленно блуждал взглядом по сторонам. Кулаки по его бокам сжимались. Михаил знал, о чем он должен был думать: в лесу они не единственные охотники. Кто-то наблюдал за ними и знал, где их убежище. Он переломал Белому кости, вырвал ему язык и выскоблил из его черепа мозг. Потом притащил размолоченный скелет сюда, как насмешку. Или как вызов.
- Заверните его, - Виктор снял свою одежду из оленьей шкуры и дал ее Франко.
- Не давайте Поле его увидеть.
Он пошел голый, целеустремленным шагом, прочь от дворца.
- Куда ты идешь? - спросил Никита.
- Выследить, - ответил Виктор, хрустя ногами по снегу. Потом побежал, отбрасывая длинную тень. Михаил смотрел, как он петлял среди наклонных и пересекавшихся стволов деревьев; он увидел, как серая шерсть побежала по широкой белой спине Виктора, увидел, как его позвоночник начал перестраиваться, а затем Виктор скрылся в лесу. Никита и Франко уложили кости в шкуру. Голова, с ее безмолвным криком, без челюсти, попала туда последней. Франко встал, сжимая в руках свернутую шкуру, лицо у него было мрачным и серым. Он взглянул на Михаила и покривил губы.
- На, неси их, заяц, - сказал он насмешливым тоном и вложил узел с останками в руку Михаила. От его тяжести у мальчика тут же подогнулись колени.
Никита хотел помочь ему, но Франко поймал руку монгола:
- Пусть заяц донесет сам, если уж он так хочет стать одним из нас!
Михаил вгляделся в глаза Франко; они смеялись над ним и хотели, чтобы он упал. Он почувствовал, как внутри у него вспыхнула искорка. Она вспыхнула ярко-белым огнем, и жар злобы заставил Михаила напрячься и распрямиться с узлом с костями в своих руках. Он прошел половину пути наверх, прежде чем его ноги стали сдавать. Франко прошел еще несколько шагов.
- Пошли! - нетерпеливо сказал он, и Никита неохотно пошел за ним.
Михаил крепился, стиснув зубы, руки у него заболели. Но он уже знал боль, а эта была ничто. Он не позволит Франко увидеть себя побитым; он никому не позволит видеть себя битым, никогда. Он преодолел дорогу наверх, а затем неустойчивым шагом пошел, держа в руках то, что прежде было Белым.
- Хороший заяц всегда делает то, что ему велят, - сказал Франко. Никита приблизился, чтобы донести кости остаток пути, но Михаил сказал:
- Нет, - и понес свою ношу ко дворцу. Он ощущал медянистый запах от разморозившейся крови на останках Белого. Оленья шкура пахла по-своему, резче и слаще, а пот Виктора на ней пах солью и мускусом. Но в морозном воздухе был еще один дух, и он ударил в ноздри Михаила, когда тот дошел до дверей, этот запах был диким и острым, запах жестокости и коварства. Это был запах зверя, и он так же отличался от запаха стаи, как черное от красного. Он шел, понял Михаил, от костей Белого: дух зверя, который убил его. Тот самый, который сейчас вынюхивал Виктор по гладкому, отлитому пургой в причудливые формы снегу.
В воздухе зависло ощущение предстоящего столкновения, Михаил чувствовал, будто по его спине скользили когти. Никита и Франко тоже чувствовали это и оглядывались на лес, их чувства искали, вбирали, сразу же оценивали, и это было их второй натурой. Белый не был сильнейшим в стае, но он был весьма скор и ловок. А тот, кто разорвал его на части, был более скор и ловок. Поблизости его не было, но он был где-то в лесу, выжидая, что же будет ответом на его способность приносить смерть.
Михаил запнулся о порог у входа во дворец и увидел Полю, стоявшую с Ренатой и Олесей, рот ее беззвучно открывался, когда она глядела на узел из одежды в его руках. Рената быстро шагнула вперед, взяла у него узел и унесла его прочь.
Солнце опустилось. Выступили звезды, мерцавшие во тьме. Маленький костер потрескивал в подвале белого дворца, когда Михаил и остальная стая сгрудилась вокруг его огня. Они ждали, пока снаружи не поднялся ветер и не завыл в коридорах. И ждали дальше. Но Виктор домой не пришел.

ЧАСТЬ ПЯТАЯ

ЛОВУШКА ДЛЯ МЫШОНКА

Глава 1

В шесть часов утра 29 марта Майкл Галатин был одет в серую полевую немецкую форму, в короткие до икр сапоги, в фуражку со знаками различия подразделения связи и с соответствующими медалями - за Норвегию, Ленинградский фронт и Сталинград - на груди. Он влез в серый полевой форменный плащ. У него были документы - профессиональная работа по искусственному старению была выполнена с помощью кислоты, новенького фотоснимка и специальной бумаги для документов. Майкл запомнил, что по ним он был полковником, ответственным за линии связи и узлы между Парижем и войсками, разбросанными по побережью Нормандии. Он родился в деревне в южной Австрии с названием Браухдонау. У него была жена по имени Лана и два сына. Его политические симпатии были крайне про-гитлеровские, и он был лоялен к властям Рейха, если не было необходимости благоговеть перед нацистами. Один раз был ранен осколком гранаты русского партизана в 1942 году, и в доказательство этому у него был шрам под глазом. Под плащом у него была кожаная кобура с весьма не новым, но отлично вычищенным "Люгером", а в кармане, рядом с сердцем, две запасных обоймы с патронами к нему. Он носил серебряные швейцарские карманные часы с выгравированными на них фигурами охотников, стреляющих в оленей, и нигде, даже в носках, у него не было ни одной нитки из британской шерсти. Все остальное, что ему надо было знать, было у него в голове: квартира и здание, в котором работал Адам, и незапоминающееся бухгалтерское лицо Адама. Он плотно позавтракал ветчиной и яйцами с Пирлом Мак-Карреном, прополоскал горло крепким французским черным кофе, и настала пора ехать.
Мак-Каррен, узловатая гора в юбочке полка Ночной Дозор, и молодой черноволосый француз, к которому Пирл обращался как к Андре, повели Майкла по длинному сырому коридору. Его сапоги, обувь с убитого немецкого офицера, постукивали по камням. Мак-Каррен спокойно говорил, пока они шли по коридору, насчет последних подробностей; голос шотландца был нервозен, и Майкл внимательно слушал, но ничего не говорил. Подробности были уже у него в голове, и он был удовлетворен тем, что все предусмотрено. Начиная отсюда, дальше шел путь по лезвию бритвы.
Серебряные карманные часы были весьма интересным механизмом. Двумя щелчками заводной головки откладывалась ложная задняя крышка, где внутри было маленькое отделение, содержавшее одну-единственную серую капсулу. Капсула была слишком мала, чтобы казаться смертельно опасной, но цианид был сильно и быстро действовавшим ядом. Майкл согласился носить капсулу с ядом только потому, что это было неписаным правилом разведки, но он никогда не собирался дать гестапо взять его живым. Однако ее ношение, казалось, позволяло Мак-Каррену чувствовать себя спокойнее. Майкл и Мак-Каррен за последние два дня стали хорошими партнерами; Мак-Каррен был хорошим игроком в покер и, терзая по ходу дела Майкла подробностями его новой биографии, выигрывал ставку за ставкой по раскладу из пяти карт. Однако одно досаждало Майклу: он не видел Габи, а поскольку Мак-Каррен не упоминал о ней, он решил, что она вернулась выполнять свое задание. О'ревуар, подумал он. И удачи тебе.
Шотландец и молодой француз-партизан провели Майкла по каменным ступенькам наверх, в небольшую пещеру, освещенную лампами под зелеными абажурами. Свет отражался на черном, блестящем, с жестким верхом, прогулочном автомобиле "Мерседес-Бенц". Это была красивая машина, и Майкл даже не мог определить, где у нее были заделаны и закрашены дырки от пуль.
- Красивая машина, а? - спросил Мак-Каррен, читая мысли Майкла, когда тот провел рукой в перчатке по бамперу. - Немцы уж точно хорошо умеют их делать. Да, как бы то ни было, у этих подлецов в головах винты и шестеренки вместо мозгов, что еще от них ожидать? - Он движением руки указал на сиденье водителя, где за рулем сидела фигура в форме. - Андре - хороший водитель. Он знает Париж не хуже любого, кто в нем родился. - Он постучал по стеклу, водитель кивнул и запустил мотор; машина ответила низким горловым ревом. Мак-Каррен открыл Майклу заднюю дверцу, пока молодой француз отмыкал две половинки ворот, закрывавших вход в пещеру. Ворота распахнулись, впустив свет утреннего солнца, а затем молодой француз стал быстро расчищать от маскировки дорогу перед "Мерседеса".
Мак-Каррен протянул руку, и Майкл пожал ее.
- Будь осторожнее парень, - сказал шотландец. - Устрой им ад за Ночной Дозор, а?
- Яволь. - Майкл уселся на заднее сиденье, роскошное, из черной кожи, водитель отпустил ручной тормоз и выехал из пещеры. Как только автомобиль выехал, все вернули в исходное состояние, замаскированные в зеленые и коричневые цвета ворота были запечатаны и снова стали похожи на неровную поверхность холма. "Мерседес" завилял по участку безжизненного склона, выехал на колею проселочной дороги и свернул влево.
Майкл понюхал воздух: кожа и свежая краска, легкая примесь пороха, машинного масла и благоухания яблочной наливки. Ах, да, подумал он и слабо улыбнулся. Он посмотрел через стекло, рассматривая голубое небо с плывущими по нему ажурными курчавыми облаками. - А Мак-Каррен знает? - спросил он Габи.
Она глянула на него в зеркало заднего обзора. Ее черные волосы были заколоты под немецкую штабную фуражку, а поверх формы на ней был бесформенный плащ. Его взгляд, пронзительное зеленое свечение, встретился с ее взглядом. - Нет, - сказала она, - он думает, что я прошлой ночью вернулась на задание.
- А почему ты не вернулась?
Она некоторое время думала об этом, пока вела автомобиль по ухабистой части дороги.
- Моим заданием было доставить тебя туда, куда тебе нужно, - ответила она.
- Твое задание завершилось, когда ты доставила меня к Мак-Каррену.
- Это твое понимание. Но не мое.
- У Мак-Каррена был водитель для меня. Что с ним случилось?
Габи пожала плечами.
- Он решил...
Что эта работа слишком опасна.
- Ты знаешь Париж?
- Достаточно хорошо. Чего не знаю, найду по карте. - Она снова глянула в зеркало заднего обзора, его глаза все еще смотрели на нее. - Я не всю жизнь жила в деревне.
- А что подумают немцы, если мы нарвемся на дорожный контрольный пункт? - спросил он ее. - Не думаю, что красивая девушка, ведущая штабной автомобиль, это обычное дело.
- Многие офицеры имеют женщин-водителей. - Она опять сосредоточилась на дороге. - Или секретарш, или хозяек. Французских девушек тоже.
У вас будет больше представительности с женщиной-водителем.
Ему было интересно, когда именно она решила поступить так? Для нее, конечно, необходимости в этом не было, ее часть задания завершилась. Было ли это ночью в той холодной ванне? Или позже, когда Майкл и Габи делили пополам буханку черного хлеба и немного терпкого красного вина? Ну, она ведь профессионал, ей известно, какие предстоят опасности и что с ней случится, если ее схватят. Он посмотрел через стекло на зеленевшую вокруг местность и подумал о том, где же спрятана ее капсула с цианидом.
Габи подъезжала к перекрестку, где проселочная колейная дорога соединялась с дорогой из гравия, залитого местами асфальтом: дорогой к Городу Света. Она свернула направо, проехала поле, где работали крестьяне, сгребавшие сено. Французы перестали работать, опираясь на вилы, и смотрели на черный немецкий автомобиль, скользивший мимо. Габи была отличным водителем. Она держала постоянную скорость, ее взгляд прыгал к зеркалу заднего обзора и опять возвращался к дороге. Она вела так, будто у полковника на заднем сиденье было место назначения, хотя ему не было нужды торопиться.
- Вовсе я не красивая, - тихо сказала она спустя шесть-семь минут.
Они продолжали молча ехать, мотор "Мерседеса", хорошо смазанный, вежливо пофыркивал. Габи время от времени поглядывала на него, пытаясь понять, что в нем было такого, почему она захотела - нет, нет, ощутила необходимость - ехать с ним. Да, в этом надо бы признаться. Конечно, не ему, а своему хранилищу секретов. Наиболее вероятно, решила она, что действия против танка нацистов разожгли в ней кровь и страсть так, как ее давно не зажигало. О, бывали еще угольки, но то был настоящий костер. Или это было просто из-за близости к человеку, который жаждал действия, думала она. К человеку, который был умельцем в такой работе. К человеку...
Который был хорош. Она не столько прожила на свете, чтобы не уметь судить о характерах; человек на заднем сиденье был особенный. Что-то было в нем жестокое...
Возможно, даже звериное. Хотя это - часть характера его работы. Но она видела в его глазах доброту, там, в бассейне с холодной водой. Чувство изящного, цель. Он джентльмен, подумала она, если вообще таковые еще остались на свете. И, тем не менее, ему нужна ее помощь. Она доставит его в Париж и выведет из него, потому что это важно. Разве не так?
Она глянула в зеркало заднего обзора, и сердце у нее екнуло.
Догоняя их, за ними на большой скорости следовал мотоцикл БМВ с коляской.
Ее руки вцепились в руль, и от этого "Мерседес" слегка вильнул.
Майкл от толчка автомобиля распрямился и услышал высокий рокот мотора мотоцикла; знакомый звук, последний раз слышал его в Северной Африке.
- Сзади, - напряженно сказала Габи, но Майкл уже поглядел назад и видел догонявший их транспорт. Рука его потянулась к "Люгеру". Еще рано, решил он. Сохраняй спокойствие.
Габи не сбавила скорости, но и не прибавила ходу. Она ровно держала скорость - поразительное достижение, когда ее пульс так быстро скакал. Она видела затененные защитные очки мотоциклиста и пассажира в коляске. Они, казалось, убийственно уставились на нее. На полу у ее ног лежал заряженный "Люгер". Она могла при необходимости схватить его и через мгновение выстрелить из окна.
Майкл сказал:
- Продолжай вести машину. - Он откинулся в ожидании на заднем сиденье.
Мотоцикл с коляской вынырнул всего в шести футах за их задним бампером. Габи глянула в зеркало заднего обзора и увидела, что пассажир в коляске махал в сторону обочины.
- Они показывают нам остановиться, - сказала она. - Мне сделать это?
Майкл был в нерешительности только секунду.
- Да.
Если решение его неправильно, он скоро это узнает.
Габи снизила скорость "Мерседеса". Мотоцикл с коляской тоже сбавил ход. Потом Габи свела тяжелый автомобиль с дороги, и мотоцикл по- равнялся с ними, прежде чем его водитель выключил мотор. Майкл сказал:
- Ничего не говори, - и со злостью стал опускать стекло.
Пассажир в коляске, лейтенант, судя по нашивкам на его пыльной форме, уже вытаскивал свои длинные ноги из коляски и вставал. Майкл выставил голову из окна и по-немецки закричал:
- Что, черт побери, вы собираетесь делать, идиот? Загнать нас в кювет?
Лейтенант похолодел.
- Нет, господин. Извините, господин, - бормотал он, распознав полковничьи погоны.
- Ну, чего вы там стоите! Что вам нужно? - Рука Майкла была на рукояти "Люгера".
- Прошу прощения, господин. Хайль Гитлер. - Он отдал вялый нацистский салют, на который Майкл даже не потрудился ответить. - Куда вы направляетесь, господин?
- Кому это нужно знать? Лейтенант, вы что, хотите проехаться со штрафным батальоном на рытье траншей?
- Нет, господин! - Лицо маленького лейтенанта было мрачно и белое как мел, под слоем пыли. Темные очки делали его глаза выпуклыми, как у насекомого. - Извините, что я остановил вас, господин, но я счел своим долгом...
- Вашим долгом? Сделать что? Действовать, как жопа? - Майкл взглядом искал у него оружие. На молоденьком лейтенанте кобуры не было. Его оружие, вероятно, было в коляске. У мотоциклиста тоже оружия видно не было. Это вполне устраивало.
- Нет, господин. - Молоденький паренек слегка дрожал, и Майкл почувствовал к нему легкую жалость. - Предупредить вас, что перед восходом солнца здесь бывают воздушные налеты на дорогу к Амьену. Я не знал, слышали вы об этом или нет.
- Я слышал, - сказал Майкл, решив воспользоваться случаем.
- Им пока попались только несколько грузовиков. Ничего особенно важного, - продолжал лейтенант. - Но есть еще инструкция: при такой ясной погоде предполагаются дополнительные воздушные налеты. Ваш автомобиль...
Ну, так сверкает, господин. Очень хорошая мишень.
- Мне что, грязью ее обмазать? Или поросячьим дерьмом? - Он сохранял ледяной тон.
- Нет, господин. Я не имел в виду такую крайность, господин, но...
Эти американские истребители...
Они очень резко пикируют.
Майкл мгновение рассматривал его. Молодой человек стоял навытяжку, как член палаты общин перед королевой. Парню было не больше двадцати лет, прикинул Майкл. Проклятые сволочи обирают теперь и колыбели на пушечное мясо. Он снял руку с "Люгера".
- Да, конечно, вы правы. Ценю ваше беспокойство, лейтенант?.. - он оставил конец фразы в воздухе.
- Крабель, господин! - гордо сказал молодой человек, бывший на волоске от смерти, не подозревая об этом.
- Благодарю вас, лейтенант Крабель. Я запомню ваше имя. - Оно будет выбито вязью на деревянном кресте, вколоченном в могилу на французской земле, когда вторжение сметет все, подумал он.
- Да, господин. Доброго дня вам, господин. - Молодой человек отсалютовал, салютом марионетки, затем вернулся в свою коляску. Мотоцикл взвыл мотором и помчался прочь.
- Подожди, - сказал Майкл Габи. Он дал мотоциклу скрыться из виду, потом коснулся плеча Габи. - Все в порядке, поехали.
Она опять тронула, ведя машину с той же ровной скоростью, часто поглядывая не только в зеркала, но и на небо в поисках любого намека на серебристый блеск, который мог бы пикировать на них, сверкая пулеметами. Союзные истребители обычно поливали огнем дороги, интендантские склады и любых военных, каких находили; в ясный день, вроде этого, было разумным верить, что истребители охотятся за любыми целями, включая блестящие черные немецкие штабные автомобили. От напряжения у нее в животе образовался комок и она чувствовала себя немного разбитой. Они проехали мимо нескольких фур с сеном, крестьян за работой, и увидели первый указатель, дававший направление на Париж. В четырех милях на восток от этого указателя они подъехали к повороту и оказались прямо перед дорожным контрольным пунктом.
- Не суетись, - спокойно сказал Майкл. - Не слишком рано сбрасывай скорость. - Он увидел около восьми - девяти солдат с винтовками и парочку офицеров контрразведки с пулеметами. Его рука опять легла на "Люгер". Он еще раз опустил стекло и приготовился притворяться негодующим.
Его действия оказались ненужными. Оба офицера контрразведки посмотрели на его знаки различия и гладкий черный автомобиль и получили удовлетворяющее впечатление, еще более усилившееся, когда посмотрели на Габи за рулем. Формальность, с извиняющимся пожатием плеч сказал старший. Конечно, полковник знает о партизанской деятельности в этом секторе? Что можно с этим поделать, если не истреблять этих крыс? Если нам окажется возможным посмотреть ваши документы, сказал человек из контрразведки, мы пропустим вас через контрольный пункт как можно скорее. Майкл пожаловался на то, что его вызывают на совещание в Париже, и передал свои документы. Оба человека из контрразведки просмотрели их, скорее чтобы показать, что они что-то делают, чем с истинным вниманием. Если бы точно так же работали на союзников, подумал Майкл, я бы засадил их в тюрьму. Вероятно, не прошло и тридцати секунд, как его документы были возвращены с четкими салютами, и ему с его хорошенькой "фройлейн" пожелали счастливого пути в Париж. Габи тронула машину, когда солдаты развели в стороны деревянные заслоны, и Майкл услышал, как она перевела дыхание, которое до этого затаила.
- Они кого-то ищут, - сказал Майкл, когда они отъехали от контрольного дорожного пункта, - но не знают, кого. Они рассчитывают, что тот, кто спрыгнул с парашютом, имеет огромное желание попасть в Париж, поэтому выставили повсюду своих ищеек. Если они все такие, как эти двое, то могли бы и сами эскортировать нас до двери к Адаму.
- Я бы на это не полагалась. - Габи регулярно поглядывала на небо; ни следа серебра. Пока. Дорога была тоже свободна, сельская местность слегка изменялась, становилось больше яблоневых садов и участков леса. Страна Наполеона, лениво подумала она. Сейчас ее сердце билось не так сильно; проезд через дорожный контрольный пункт оказался более легким, чем она ожидала. - Так что насчет Адама? - спросила она. - Что, вы думаете, есть там такого, из-за чего он пытается отсюда выбраться?
- Я ничего не думаю.
- О, да, вы думаете. - Их взгляды встретились в зеркале. - Я уверена, что вы думали об этом порядочно, также, как и я. Да?
Такое ведение разговора было чересчур откровенным, и оба они это понимали. Разделенное знание - разделенные муки, если они окажутся в руках гестапо. Но Габи ждала ответа, и Майкл сказал:
- Да. - Но только одно это ее устраивало; Габи молчала, все еще в ожидании. Он сложил руки в перчатках. - Я думаю, Адам обнаружил что-то такое, что он посчитал достаточно важным, чтобы рискнуть многими жизнями и пробиться наружу. Мое руководство тоже так думает, иначе меня бы тут не было. И нет необходимости говорить, что ваш дядя не был бы мертв. - Он увидел, как она слегка вздрогнула; она была крепкой, но не железной. - Адам - профессионал. Он знает свое дело. Он также знает, что некоторая информация стоит того, чтобы из-за нее погибнуть, если важна для победы в этой войне. Или чтобы избежать поражения. Перемещения войск или конвоев с грузами мы можем получать в любое время с помощью зашифрованных радиопередач от дюжины других агентов по всей Франции. Это же - что-то такое, о чем знает только Адам, и на что гестапо наложило колпак. Что означает, что это чертовски более важно, чем обычные сведения, которые мы получаем. Или, по крайней мере, так об этом думает Адам, иначе он бы не запросил помощь.
- А как насчет вас? - спросила Габи. Он поднял брови, не понимая. - За что бы вы умерли? - Габи глянула на него в зеркало, потом отвела взгляд.
- Надеюсь, что мне не придется это выяснять. - Он слегка улыбнулся ей, но вопрос застрял у него внутри, как заноза. Он был готов умереть для выполнения задания, да; это и так понятно. Но это - реакция обученной машины, а не человека. За что как человек - или получеловек-полузверь - был он готов положить свою жизнь? За сплетаемую людьми ткань политики? За какое-то ограниченное понимание свободы? За любовь? За триумф? Он размышлял над вопросом и не находил простого ответа.
Внезапно его нервы дрожью дали сигнал тревоги, и он услышал, как Габи тихо сказала "О-о", потому что перед ними, перекрывая широкую прямую дорогу к Парижу, стоял контрольный дорожный пункт с дюжиной вооруженных солдат, броневиком с короткоствольной пушкой и черным "Ситроеном", который мог принадлежать только гестапо.
Солдат с пулеметом, помахивая рукой, приказывал им остановиться. Все лица обернулись в их сторону. На дорогу вышел, ожидая, человек в темной шляпе и длинном бежевом плаще. Габи нажала на тормоз, немного резко.
- Спокойно, - сказал Майкл и, когда "Мерседес" остановился, снял перчатки.

Глава 2

У человека, который разглядывал сквозь окошко с опущенным стеклом Майкла Галатина, были голубые глаза, настолько светлые, что были почти бесцветными, точеное красивое лицо, как у нордического атлета-лыжника, подумал Майкл. Может быть, метатель копья или бегун на длинные дистанции. Около его глаз были тоненькие морщинки, а в светлых висках проглядывала седина. На нем была темная кожаная шляпа с игривым красным пером за лентой.
- Доброе утро, полковник, - сказал он. - Боюсь, причиняю вам маленькое неудобство. Могу я видеть ваши бумаги?
- Надеюсь, что неудобство будет действительно маленьким, - холодно ответил Майкл. На лице другого человека держалась тонкая вежливая улыбка. Когда Майкл полез в карман плаща за пакетом с бумагами, он увидел, что с противоположной стороны солдат занял позицию для стрельбы. Направление ствола ручного пулемета у солдата колебалось рядом с окном, и Майкл ощутил, как напряжение сдавило ему горло. Солдат этот встал в стороне от линии его огня; для Майкла не было ни малейшей возможности вытащить свой "Люгер" из кобуры, не будучи расстрелянным в клочья.
Габи не убирала руки с руля. Сотрудник гестапо взял бумаги Майкла и глянул на Габи.
- Ваши бумаги тоже, будьте любезны?
- Она - мой секретарь, - сказал Майкл.
- Конечно. Но я должен посмотреть ее бумаги. - Он пожал плечами. - Инструкция, вы же понимаете.
Габи полезла в свой плащ и вынула пакет с бумагами, которые изготовили для нее вчера, когда она решила ехать с ним в Париж. Она подала их с четким кивком.
- Спасибо. - Сотрудник гестапо начал изучать фотоснимки и документы. Майкл наблюдал за лицом этого человека. Холодное лицо, отмеченное печатью ума и интеллигентности; этот человек дураком не был и видывал разные уловки. Майкл глянул на обочину и увидел там лейтенанта Крабеля с его водителем. Водитель возился с мотором, в то время как бумаги Крабеля добросовестно просматривал другой сотрудник гестапо.
- В чем дело? - спросил Майкл.
- Разве вы не слышали? - белокурый человек глянул, оторвавшись от чтения, глаза у него были насмешливы.
- Если бы слышал, разве спрашивал бы?
- Для офицера связи вы явно слишком не в курсе. - Короткая улыбка, едва показавшая квадратные хищные зубы. - Но, конечно, вам известно, что три дня назад в этом секторе "три" был сброшен парашютист. Партизаны в деревне с названием Безанкур помогли ему скрыться. Там была к тому же замешана женщина. - Его взгляд скользнул по Габи. - Говорите по-немецки, моя дорогая? - спросил он ее по-французски.
- Немного, - ответила она. Голос ее был холоден, и Майкл восхитился ее мужеством. Она глядела человеку прямо в глаза и не отводила своего взгляда. - Что вы хотите, чтобы я сказала?
- За вас говорят ваши бумаги. - Он продолжал рассматривать их, полностью отдавшись этому занятию.
- Как ваше имя? - Майкл решил оскорбиться. - Я бы хотел знать, на кого я должен направить жалобу, когда мы прибудем в Париж.
- Хольманн. Хайнц. Второй инициал "Р" - Рихтер. - Человек продолжал чтение, нисколько не испугавшись. - Полковник, кто ваш высший начальник?
- Адольф Гитлер, - сказал Майкл.
- Ах, да. Конечно. - Опять короткий оскал зубов. Они выглядели так, что ими хорошо рвать мясо. - Я имею в виду вашего непосредственного начальника на фронте.
Ладони у Майкла покрылись потом, но сердце его стало биться спокойно. Он овладел собой, его на пушку не возьмешь. Он быстро глянул на солдата по другую сторону автомобиля, все еще державшего на взводе ручной пулемет, придерживая палец на спусковом крючке.
- Я подчиняюсь генерал-майору Фридриху Бому, четырнадцатый сектор связи, штаб в Аббевилле. Позывные - "Цилиндр".
- Спасибо. Я смогу связаться с генерал-майором Бомом по нашей радиостанции минут через десять. - Он показал рукой на броневик. - Будьте моим гостем. Уверен, что ему захочется услышать, почему я запрашиваю. - Майкл уставился на Хольманна. Взгляды их встретились и впились друг в друга. Момент затягивался, и Габи почувствовала, как из горла у нее вот-вот вырвется крик.
Хольманн улыбнулся и отвел взгляд. Он изучал фотоснимки полковника и его секретаря. - А! - сказал он, обращаясь к Майклу, глаза у него прояснились. - Вы - австриец! Из Браухдонау, да?
- Верно.

Предыдущая страница 5 Следующая страница


Час волка 6

- Ну, это изумительно! Я знаю Браухдонау!
Габи почувствовала себя так, будто ее ударили в живот. Ее "Люгер" так близко. Сможет ли она схватить его раньше, чем солдат прошьет ее очередью? Она боялась, что не сможет, и не шевельнулась.
- У меня в Эссене есть кузен! - сказал Хольманн, продолжая улыбаться. - Прямо на запад от вашего родного города. Я несколько раз проезжал через Браухдонау. Там у них бывают прекрасные зимние карнавалы.
- Верно, бывают. - Лыжник, решил он.
- В тех горах хороший снег. Плотный. Не приходится очень опасаться лавин. Спасибо, моя дорогая. - Он вернул Габи ее бумаги. Она взяла их и убрала, заметив, что парочка солдат подвинулась поближе, чтобы поглядеть на нее. Хольманн аккуратно сложил бумаги Майкла. - Я помню фонтан в Браухдонау. Знаете ли - где стоят статуи ледяного короля и королевы. - Зубы у него блеснули. - Да?
- Боюсь, что вы ошибаетесь. - Майкл протянул руку за бумагами. - В Браухдонау нет фонтана, герр Хольманн. Я полагаю, нам можно все-таки двигаться.
- Ну, - сказал, пожимая плечами, Хольманн, - я допускаю, что, в конце концов, я мог и ошибиться. - Он опустил документы в руки Майкла, и Майкл порадовался, что выслушивал от Мак-Каррена все подробности, которые он излагал по архитектуре и истории Браухдонау. Пальцы Майкла сомкнулись на документах, но Хольманн не отпускал их. - У меня нет кузена в Эссене, полковник, - сказал он. - Невинная ложь, и я надеюсь, что вы извините мне мою самонадеянность. Но знаете ли, я раньше ходил в тех местах на лыжах. Прекрасные места. Эта знаменитая лыжня в двадцати километрах к северу от Эссена. - Улыбка вернулась на его лицо, в ней было отвратительное удовольствие. - Наверняка вы знаете про нее. "Дедушка", да?
Он знает, подумал Майкл. Он чует британское по моей коже. Майкл почувствовал себя на краю пропасти, а под ним разинуты истекающие слюной челюсти. Проклятье, почему я не положил "Люгер" рядом с собой на сиденье? Хольманн ждал его ответа, голова настороженно склонилась набок, красное перо шевелилось на ветру.
- Герр Хольманн? - сказал солдат с ручным пулеметом. В голосе его слышалась нервозность. - Герр Хольманн, вам бы лучше...
- Да, - сказал Майкл. В животе у него схватило. - "Дедушка".
Улыбка у Хольманна исчезла. - О, нет. Боюсь, я имел в виду "Бабушку".
- Герр Хольманн! - закричал солдат. Двое других завопили и бросились к деревьям. С ревом заработал мотор броневика. Хольманн глянул наверх.
- Что за черт? - И тут услышал пронзительный вой, так же, как и Майкл, повернулся назад и увидел блеск серебра, пикирующего на контрольный дорожный пункт.
Истребитель, понял Майкл. Быстро снижается. Солдат с ручным пулеметом заорал:
- В укрытие! - и побежал по обочине.
Хольманн, плюясь от злобы, позвал:
- Стойте! Стойте, вы!..
Но солдаты удирали к деревьям, и броневик, как железная черепаха, карабкался к укрытию, а Хольманн выругался и полез в свой плащ за пистолетом, когда повернулся к фальшивому полковнику.
Но в руке Майкла вырос "Люгер". Пока Хольманн поднимал пистолет, Майкл сунул "Люгер" Хольманну в лицо и нажал на курок.
Послышался грохот, будто надвигалась лавина, и из крыльев истребителя застрекотали пулеметные очереди, звук выстрела из "Люгера" был заглушен более мощным оружием. Две пулевые завесы прошлись вдоль дороги, беря "Мерседес" в вилку и осыпая искрами, а Хайнц Рихтер Хольманн, только что бывший гестаповец, завалился на спину с единственной дымящейся дырочкой в центре лба, как раз под его игривой шляпой. Бумаги Майкла были уже в его собственной руке, а когда тень истребителя промелькнула по земле, Хольманн упал на колени, кровь текла по его застывшему от удивления лицу. Голова поникла на грудь. Шляпа, прикрывавшая мозг, слетела, и свирепый горячий порыв ветра от истребителя расправил на ней красное перо, как кровавый восклицательный знак.
- Крабель! - закричал Майкл. Молоденький лейтенант собрался удирать к деревьям, а его водитель не мог завести мотор мотоцикла. Он повернулся к "Мерседесу".
- Этого человека ранило! - сказал Майкл. - Добудьте врача, но прежде уберите эту чертову баррикаду!
Крабель и его водитель колебались, желая убежать в укрытие, прежде чем истребитель вернется на следующий заход ураганного огня.
- Делайте, что я сказал! - приказал Майкл, и два немца отодвинули деревянную баррикаду. Они поставили ее в сторону, Крабель обыскивал небо своими защитными очками, и тут Майкл услышал предвещающее смерть завывание истребителя, заходившего на вторую атаку. - Езжай! - сказал он Габи. Она вдавила ногой газ до упора, и автомобиль дернулся вперед, мимо Крабеля и мотоциклиста, и проревел через открытый заслон. Тогда два немца тоже побежали к деревьям, под которыми остальные попадали на землю. Пока Габи разгонялась по дороге, Майкл оглянулся и увидел отражавшееся в крыльях самолета яркое солнце. Это был американский самолет P-47 "Тандерболт", и казалось, что он летит прямо в "Мерседес". Он увидел вспышки очередей из пулеметов, пули били по дороге, разметывая гравий. Габи круто бросила автомобиль влево, его шины сошли с дороги на траву. Раздался звук "бумм", который, как показалось Майклу, раздался у самого его крестца, а Габи пыталась справиться с рулем. В нас попали! подумала она, но мотор продолжал реветь, поэтому она прибавила скорость. Автомобиль попал в облако пыли, ослепившей их на несколько секунд. Когда прояснилось, Майкл увидел два луча солнца, бьющих сквозь дыры в крыше, и был вырван кусок заднего стекла величиной с кулак. Стеклянные осколки рассыпались по сиденью рядом с ним и блестели в складках его плаща. Габи увидела отблеск солнца на крыльях "Тандерболта", когда самолет делал крутой разворот. - Опять возвращается! - закричала она.
Не за тем проделал он такой дальний путь, чтобы быть убитым американским летчиком-истребителем.
- Туда! - сказал он, хватая Габи за плечо и показывая на яблоневый сад справа.
Габи крутила руль, веером разворачивая "Мерседес" через дорогу и направляя его на непрочную деревянную ограду, в которую она ударилась бампером и пробила брешь, достаточную для их проезда. Она пролетела мимо заброшенной фуры с сеном в тень от деревьев сада, а через три секунды "Тандерболт" зазудел над головой, срубая очередями ветви и белые бутоны с деревьев, но ни одна пуля не попала в "Мерседес". Габи остановила автомобиль и поставила на ручной тормоз. Сердце у нее колотилось, в горле першило от пыли. Она глянула на дыры в крыше: места выхода пуль были отмечены отверстиями в сиденье рядом с водителем и в полу. Она ощутила себя в смутном полусонном состоянии, которое, подумала она, могло быть первым признаком того, что к ней по-кошачьи подкрадывается обморок. Она закрыла глаза и уткнулась лбом в рулевое колесо.
Самолет над ними снова взвыл. На этот раз пулеметы молчали, и мышцы у Майкла расслабились. Он увидел, как "Тандерболт" развернулся к западу и ринулся за другой мишенью, вероятно, за бегущими солдатами или броневиком. "Тандерболт" нырнул, строча пулеметами, потом быстро набрал высоту и, завывая, двинулся прочь, направляясь на запад, к побережью.

Глава 3

- Улетел, - сказал наконец Майкл, когда убедился в этом. Он сделал несколько глубоких вздохов, чтобы привести себя в спокойствие, и почувствовал запахи пыли, собственного пота и сладкий аромат яблоневых бутонов. Все вокруг автомобиля было усеяно белыми лепестками, и много их все еще оставалось на деревьях. Габи кашлянула, и Майкл нагнулся к ней, взял ее за плечи и оттянул от руля. - С тобой все в порядке? - В его голосе почувствовалось напряжение. Габи кивнула, глаза у нее заблестели и увлажнились, и Майкл с облегчением вздохнул - он боялся, что ее зацепила пуля, и если бы это случилось, задание было бы в ужасной опасности.
- Да, - сказала она, найдя в себе силы. - Я в полном порядке. Просто наглоталась пыли. - Она несколько раз прокашлялась, чтобы прочистить горло. Что больше всего пугало ее в этом происшествии, так это то, что она была полностью в руках Божьих и не могла отвечать стрельбой.
- Нам лучше двигаться. У них не займет много времени установить, что Хольманн был застрелен из "Люгера", а не из пулемета.
Габи собралась с силами, только усилием воли усмирив взвинченные нервы. Она отпустила тормоз и задом вывела "Мерседес" по колее в примятой траве снова на дорогу. Она въехала на булыжник и повела автомобиль к востоку. В радиаторе слегка шумело, но приборы показывали, что бензин, масло и вода были в норме. Майкл посматривал на небо с волчьим неослабным вниманием, но больше никакие самолеты оттуда не выскакивали. И никто за ними не ехал, и из этого он заключил, откровенно говоря, понадеялся, что солдаты и второй гестаповец все еще пребывают в шоке. Дорога вилась под колесами "Мерседеса", и булыжник очень скоро перешел в асфальт, а указатель пояснил, что до Парижа осталось восемь километров. Контрольных дорожных пунктов больше не было, отчего им обоим полегчало, но они миновали нескольких грузовиков с солдатами, ехавших из города и в город.
Внезапно по обеим сторонам дороги появились высокие стройные деревья, и она перешла в широкое шоссе. Они проехали последний деревянный сельский домик и увидели первый из множества кирпичных и каменных домов, потом пошли большие серые каменные здания, украшенные белыми статуями, как торты, украшенные кремом. Перед ними в солнечном свете сверкал Париж, башни его соборов и знаменитых архитектурных сооружений светились как золотые иглы. Его вычурные здания грудились вместе, очень похожие на подобные во многих столицах, но на этих лежала печать столетий. На фоне плывущих облаков стояла Эйфелева башня, такая же изящная, как французские кружева, а сводчатые крыши Монмартра сияли разнообразными, отблескивающими красным и коричневым, оттенками палитры художника. По мосту, украшенному каменными херувимами, "Мерседес" пересек светло-зеленые воды Сены, и Майкл уловил запахи мха и томившейся в тине рыбы. Поток автомашин увеличился, как только они пересекли бульвар Бертье, одно из широких шоссе, опоясывавших Город Света, которое было названо по имени наполеоновского маршала. Габи смело ринулась в гонку с "Ситроенами", телегами с лошадьми, велосипедистами и прохожими, и большинство из них уступало дорогу внушительному черному штабному автомобилю.
Пока Габи вела машину по улицам Парижа, одну руку держа на руле, а другой - жестикулируя другим видам транспорта или людям освобождать ей дорогу, Майкл внюхивался в ароматы города: крепкий бодрящий настой из тысяч запахов, от струи дымного выдоха через круассан и кофе из кафе на тротуаре до травянистого навоза, подбираемого уличным уборщиком. Майкла эти ароматы слегка ошеломили, как бывало с ним в любом городе. Здешние запахи жизни, человеческой деятельности были резкими и изумляющими, ничего общего не имевшими с влажным туманным духом, ассоциировавшимся у него с Лондоном. Он видел многих людей беседовавшими на улицах, но немногие из них улыбались. Еще меньше смеялись. И было так потому, что на улицах повсюду встречались немецкие солдаты, носившие винтовки, и немецкие офицеры, пившие в кафе кофе "эспрессо". Они сидели, откинувшись на стульях в расслабленных позах завоевателей. Со многих зданий свисали нацистские флаги, трепещущие по ветру над мраморными поднятыми руками и умоляющими лицами высеченных французами статуй. Немецкие солдаты регулировали движение, а некоторые улицы были перекрыты шлагбаумами с надписями: "АХТУНГ! ЭЙНТРИТТ ФЕРБОТТЕН!" <<Внимание! Проезд запрещен! - нем.>> Дополнительное оскорбление к обиде - неупотребление родного языка, подумал Майкл. Не удивительно, что многие лица хмурились на "Мерседес", когда он проезжал мимо.
Осложняли движение многочисленные едва ползущие грузовики, оглушавшие окружавших велосипедистов звуками выхлопов, как взрывами бомб. Майкл видел несколько военных грузовиков, набитых солдатами, даже пару танков, стоявших на обочине, их экипажи загорали и покуривали сигареты. Общее впечатление было таким, что немцы уверены, что останутся здесь навсегда, и потому позволяют французам заниматься повседневными делами, уверены, это они - завоеватели, которые крепко держат в руках бразды правления. Он видел группу молодых солдат, флиртовавших с девушками, офицера навытяжку, которому мальчишка начищал сапоги, другого офицера, кричавшего по-немецки на официанта, испуганно вытиравшего расплескавшееся из графина белое вино. Майкл сидел на заднем сиденье, поглощая все ароматы, картины и звуки, и ощущал тяжелую тень на Городе Света. "Мерседес" притормозил, и Габи нажала сигнал, чтобы поторопить нескольких горожан на велосипедах освободить ей дорогу. Майкл почуял конский запах и глянул влево, на военного полицейского, сидевшего на лошади, у которой на глазах были шоры с нацистской эмблемой. Человек отдал ему честь.
Майкл рассеянно кивнул и пожелал, чтобы этот подлец повстречался ему в лесу один на один.
Габи повела на восток, к бульвару Батиньоль, через район особняков и домов в стиле "рококо". Они достигли этого бульвара, свернули на шоссе Клиши, а затем направились к северу. Габи повернула вправо на улицу Кентон, и они въехали в район, где улицы были вымощены щербатыми коричневыми каменными плитами и перед окнами на веревках висело белье. Здания были выкрашены в выцветшие пастельные тона, у некоторых фасады треснули и старые глиняные кирпичи проглядывали наружу, как желтые ребра. Здесь было меньше велосипедистов, не было кафе на тротуарах или углах улиц. Строения, казалось, как пьяные опирались друг на друга, будто лишившись опоры, и даже воздух казался Майклу пропахшим кислым вином. Фигуры, словно тени, наблюдали, как скользил мимо них черный автомобиль, глаза у них были безжизненными, словно фальшивые монеты. Порывы ветра от "Мерседеса" вздымали старые газеты в сточных канавах, и их пожелтевшие листы летели по неметенным тротуарам.
Габи быстро проскочила эти улицы, едва притормаживая на нерегулируемых перекрестках. Она свернула влево, потом вправо, потом, через несколько кварталов, еще раз налево. Майкл увидел загнутый указатель: "Улица Лафарж".
- Прибыли, - объявила Габи и, притормозив, мигнула фарами.
Двое мужчин, оба среднего возраста, отомкнули ворота и распахнули их. За воротами шла мощеная булыжником дорожка, лишь несколькими дюймами шире "Мерседеса", и Майкл сжался в ожидании, что машина сейчас поцарапается, но Габи въехала, не зацепившись ни с одной стороны. Двое мужчин заперли за ними ворота. Габи проехала дальше и въехала в зеленый гараж с просевшей крышей. Потом сказала:
- Выходите, - и выключила мотор.
Майкл вышел. Мужчина с коричневым от загара, в шрамах лицом и седыми волосами вошел в гараж.
- Следуйте, пожалуйста, за мной, - сказал он по-французски и быстро пошел прочь. Майкл вышел следом, оглянувшись на Габи, которая открыла багажник "Мерседеса" и вынимала коричневый чемодан. Она закрыла багажник, потом дверь гаража, и один из тех двух мужчин, которые открывали ворота, запер гараж на висячий замок и спрятал ключ в карман. - Пожалуйста, побыстрее, - поторопил мужчина Майкла, голос у него был приятный, но твердый. Сапоги Майкла стучали по булыжнику, звуки эхом отдавались в тишине. Вокруг него окна неряшливо выглядевших домов почти все были закрыты ставнями. Седоволосый мужчина, широкоплечий, с руками рабочего, отпер железную калитку с острыми пиками наверху, и Майкл прошел за ним через розарий к черному ходу в здание, светло-голубое, как голубиное яйцо. Перед ними открылся узкий коридор и пролет шатких ступенек. Они поднялись на второй этаж. Открылась еще одна дверь, и седоволосый человек жестом пригласил его войти внутрь. Майкл вошел в комнату, в которой был ковер, составленный из разноцветных лоскутков, и сильно пахло свежевыпеченным хлебом и вареным луком.
- Приветствуем вас в нашем доме, - сказал кто-то, и Майкл обнаружил, что смотрит на маленькую хрупкую старушку с снежно-белыми волосами, заплетенными на затылке в длинную косу. Она была одета в выцветшее синее платье, поверх которого был фартук в красную клетку. Под круглыми очками у нее были темно-карие глаза, которые видели все и не выдавали ничего. Она улыбнулась, лицо в форме сердечка собралось в многочисленные морщинки и обнажились зубы цвета слабого чая. - Раздевайтесь, пожалуйста.
- Раздеваться?
- Да. Это отвратительная форма. Пожалуйста, снимите ее.
Вошла Габи, сопровождаемая мужчиной, закрывавшим гараж. Старушка глянула на нее, и Майкл увидел, как ее лицо напряглось.
- Нам сказали ожидать двух мужчин.
- С ней все в порядке, - сказал Майкл. - Мак-Каррен...
- Никаких имен, - резко прервала его старушка. - Нам сказали ожидать двух мужчин. Водителя и пассажира. Почему не так? - Ее глаза, черные, как стволы пистолета, вернулись к Габи.
- Изменение в планах, - сказала Габи. - Я так решила.
- Измененный план - это план с изъяном. Кто вы такая, чтобы решать подобные вещи?
- Я сказал, что с ней все в порядке, - сказал старушке Майкл, на этот раз принимая на себя всю силу ее взгляда. Двое мужчин встали позади него, и Майкл почувствовал, что у них наверняка были пистолеты. Один слева, другой справа, у каждого рука за пазухой. - Я за нее ручаюсь, - сказал Майкл.
- А кто тогда поручится за вас, зеленоглазый? - спросила старушка. - Профессионалы так не поступают. - Она перевела взгляд с Майкла на Габи и обратно, и ее взгляд остановился на Габи. - А! - решила она, кивнув. - Вы любите его, а?
- Конечно, нет, - лицо Габи залилось румянцем.
- Ну, может теперь это называется по-другому. - Она опять улыбнулась, но легонько. - Любовь всегда была словом из шести букв. Зеленоглазый, я сказала вам снять эту форму.
- Если меня собираются убить, я бы предпочел, чтобы это было проделано, пока на мне есть штаны.
Старушка хрипло рассмеялась.
- Мне кажется, что вы относитесь к тому типу мужчин, которые участвуют в перестрелках большей частью без штанов. - Она помахала ему рукой. - Давайте, не тяните. Здесь никто никого не собирается убивать. По крайней мере, сегодня.
Майкл снял плащ, и один из мужчин принял его и стал отпарывать подкладку. Другой взял у Габи чемодан, положил его на стол и открыл. Он стал рыться в одежде, которую она везла. Старушка сорвала медаль "За Сталинград" с груди Майкла, осмотрела ее под лампой. - Этот хлам не одурачит и слепого жестянщика.
- Это - настоящая медаль, - холодно ответила Габи.
- О? А откуда вы это знаете, моя маленькая влюбленная?
- Знаю, - сказала Габи, - потому что сама сняла ее с трупа, после того как перерезала ему глотку.
- Для тебя это здорово. - Старушка отложила медаль. - Хотя для него было плохо. Ты тоже снимай форму, влюбленная. Поскорее, пока я не умерла от старости, ожидая.
Майкл стал раздеваться. Он снял все до нижнего белья, и Габи тоже разделась.
- Вы, однако, волосатый паршивец, - обозрела его старушка. - Каким же животным был ваш отец? - Одному из мужчин она сказала:
- Принесите ему его новую одежду и обувь. - Он вышел в другую комнату, а старушка взяла "Люгер" Майкла и обнюхала ствол. Затем сморщила нос, почуяв запах недавнего выстрела. - У вас были какие-то происшествия по дороге? - Одно маленькое неудобство, - сказал Майкл.
- Ладно, не думаю, что мне хочется слушать. - Она взяла серебряные карманные часы, дважды щелкнула заводной головкой и посмотрела на капсулу с цианидом, когда открылась задняя крышка. Тихо проворчала, закрыла часы и вернула их ему. - Это вам тоже может понадобиться. Знать правильное время сейчас очень важно.
Седоволосый человек вернулся с охапкой одежды и парой поношенных ботинок. - Нам сообщили ваши размеры по радио, - сказала женщина. - Но мы ожидали двух мужчин. - Она указала на содержимое чемодана Габи. - Значит, вы привезли свою одежду с собой? Это хорошо. У нас нет для вас хороших гражданских документов. А сейчас в городе слишком легко оказаться выслеженным. Если кто-то из вас попадется... - Она глянула на Майкла, глаза ее были жесткими. - Думаю, вы хорошо понимаете, какое сейчас время? - Она дождалась, чтобы Майкл понимающе кивнул. - Теперь вы больше никогда не увидите ни своей прежней формы, ни автомобиля. Вам дадут велосипеды. Если вам покажется, что вам нужен автомобиль, мы об этом поговорим отдельно. Денег у нас тут не много, но, к счастью, много друзей. Зовите меня Камилла, и разговаривать будете только со мной. Вам не нужно иметь дело с вот этими двумя господами. - Она показала на двух французов, которые аккуратно складывали немецкую форму и укладывали ее в корзину с крышкой. - Оставьте себе свой пистолет, - сказала она Майклу. - Такой достать трудно. - Она несколько секунд разглядывала Габи, как бы оценивая ее, потом глянула на Майкла. - Уверена, оба вы имеете опыт в таких делах. Мне нет дела до того, кто вы или что вы делали; важно то, что от вашей ловкости - и осторожности - зависят многие жизни. Пока вы в Париже, мы поможем вам, чем сможем, но если вас схватят, мы вас не знаем. Это ясно?
- Абсолютно, - ответил Майкл.
- Хорошо. Если хотите пока отдохнуть, ваша комната там. - Камилла кивнула в сторону коридора и выхода. - Я как раз только что приготовила луковый суп, если хотите перекусить.
Майкл подхватил пару ботинок и охапку одежды со стола, на котором они лежали, а Габи закрыла свой чемодан и подняла его. Камилла сказала:
- Вы, ребятки, ведите себя прилично, - а затем вышла и пошла в маленькую кухню, где на чугунной печке кипела кастрюля.
- После вас, - сказал Майкл и пошел по коридору за Габи к их новой квартире. Дверь скрипнула петлями, когда Габи толкнула ее. Внутри была кровать на четырех столбиках, с белым покрывалом и весьма скромная раскладушка с зеленым одеялом. Комната была маленькая, но опрятная, хорошо освещенная солнцем, с окном, выходившим на пьяные пастельные строения.
Габи положила свой чемодан на кровать с четырьмя столбиками с безапелляционной уверенностью. Майкл глянул на раскладушку, и ему показалось, что он услышал, как застонала его спина. Он подошел к окну и раскрыл его, вдохнув полные легкие парижского воздуха. Он был все еще только в нижнем белье, как и Габи, но, как казалось, не было нужды куда-то торопиться, включая одевание - или раздевание, как получится. Габи легла на кровать и накрылась чистой хлопчатобумажной простыней. Она смотрела на него, рисовавшегося в окне, и позволила себе задержаться взглядом на его мышцах, гладкой спине и длинных, покрытых темными волосами ногах.
- Я собираюсь пока отдохнуть, - объявила она, натянув простыню до подбородка. - А в этой постели для двоих места не хватит.
- Конечно, нет. - Он быстро глянул на нее, увидел длинные черные волосы, распущенные теперь, когда на ней не было фуражки, по набитой гусиным пухом подушке как узорчатый веер.
- Не хватит, если даже я ужмусь, - продолжала Габи. - Так что вам придется спать на раскладушке.
- Ладно, придется на раскладушке.
Она улеглась, нежась на матрасе с гусиным пухом. Простыни были прохладные и слегка пахли гвоздикой: ароматом, который Майкл почуял сразу же, как только они вошли в комнату. Габи не сознавала, как она устала; она поднялась в пять часов, и сон ее тогда был беспокойным, если не сказать тревожным. Зачем она поехала с этим человеком? -спрашивала она себя. Она его едва знала. В сущности, и вовсе не знала его. Кто он был для нее? Ее глаза слипались; она открыла их и увидела, что он стоит над ней, уставившись, так близко, что у нее мурашки пошли по коже.
Ее голая нога вылезла из-под простыни. Майкл провел пальцами по ее лодыжке, отчего у нее пошла гусиная кожа. Потом нежно взял ее за лодыжку и подсунул ногу под ароматную простыню. На мгновение ей показалось, что на ее ноге осталось жгучее ощущение от его пальцев.
- Спи спокойно, - сказал он и надел коричневые брюки с заплатами на коленях. Затем двинулся прочь из комнаты, и Габи села, придерживая на груди простыню.
- Куда вы?
- За миской супа, - ответил Майкл. - Я голоден. - Потом повернулся и вышел, мягко прикрыв за собой дверь.
Габи опять легла, но заснуть не могла. Внутри у нее горело, нервы были расстроены. Это от налета истребителя, решила она. Кто бы смог спокойно отдыхать после чего-нибудь подобного? Им просто повезло, что они остались в живых, а завтра...
Ну, завтра будет завтра. Как всегда и бывает.
Она слезла с кровати и подвинула раскладушку на несколько дюймов ближе. Он не узнает. Затем, успокоившись и задремывая с подушкой в объятиях, Габи закрыла глаза. Через несколько минут в мозгу ее закрутились картины с самолетом и строчащими пулеметами. Они стали путаться, как дневная дрема.
Она спала.

Глава 4

Майкл слез, и пружины мягко заскрипели. Он приставил поржавелый велосипед марки "Пежо" к фонарному столбу на пересечении улицы Бельвиль с улицей Пиренеев и посмотрел на желтом свету свои карманные часы. 9:43. Камилла сказала, что время заступления полиции на дежурство - одиннадцать часов ровно. После этого часа немецкая военная полиция, грубые крепконосые подлецы, шляются по улицам. Он держал голову опущенной, глядя на часы, пока Габи медленно проезжала мимо него, направляясь к юго-востоку, по улице Пиренеев. Темнота скрыла ее. Доходные дома, большинство из которых когда-то были элегантными строениями, украшенными статуями, стояли вокруг, в некоторых окнах мелькали замаскированные огни. Улица была пустой, не считая нескольких велотакси и одной-двух телег, запряженных лошадьми. Во время поездки от Монмартра по запутанным улицам Майкл и Габи видели много немецких солдат, фланировавших по бульварам буйными группами или сидевших в кафе на тротуарах, как подвыпившие лорды. Они видели также несколько военных транспортных грузовиков и бронемашин, деловито, неторопливо двигавшихся по булыжным мостовым. Но в своем новом облике Майкл и Габи не привлекли ничьего внимания. На Майкле были заплатанные штаны, синяя рубашка, видавший виды темно-коричневый парусиновый плащ; на ногах у него были поношенные черные ботинки, а на голове коричневая кепка. На Габи были черные брюки, желтая блузка и мешковатый серый свитер, под которым прятался "Люгер". У них была внешность обычных заполнявших Париж горожан, главной заботой которых теперь было скорее добыча пропитания, а не установление европейской моды. Майкл мгновение-другое смотрел на нее, потом сел на велосипед и поехал за ней среди старых и печальных каменных красот. Он видел, что многие статуи разбиты. Кое-какие из них отсутствовали - видимо, были выломаны из своих пьедесталов и украдены, вероятно, чтобы украшать нацистские жилища. Майкл с ровной скоростью крутил педали. Мимо про- ехал в противоположном направлении экипаж, копыта лошади цокали по мостовой. Майкл подъехал к указателю с надписью "Рю Тоба" и повернул велосипед вправо.
Дома здесь были построены тесно, огней было мало. Этот район, некогда преуспевающий, теперь имел вид разрушающегося и разваливающегося. Некоторые оконные стекла были разбиты и склеены бумажными полосками, и много резной кладки обрушилось или было снято. Майклу пришло на ум сравнение с ногами балерины, распухшими, с проступающими венами. Безголовые статуи стояли в центре фонтана, заполненного вместо воды мусором и старыми газетами. С каменной стены бросалась в глаза нацистская свастика и слова "ДЕЙЧЛАНД ЗИТТ АН АЛЛЕН ФРОНТЕН" - "Германия победоносна на всех фронтах". Скоро увидим, подумал Майкл, проезжая мимо.
Он знал эту улицу, хорошо изучил ее по карте. Справа сейчас приближалось серое здание, некогда величественное, с разбитыми каменными ступенями, поднимавшимися от тротуара. Это здание он тоже теперь хорошо знал. Продолжая крутить педали, он быстро глянул вверх. На втором этаже в угловом окне сквозь занавески пробивался свет. Квартира номер восемь. В этой комнате жил Адам. И Майкл не стал смотреть туда, потому что также помнил про серый дом напротив, где гестапо пристроило своих наблюдателей. Прохожих на улице не было, а Габи замедленно крутила педали впереди, поджидая, когда он ее догонит. Проезжая мимо дома Адама, Майкл ощущал, что за ним наблюдают. Возможно, с крыши дома напротив. Возможно, из темневшего окна. Это была ловушка для мышей, подумал Майкл. Адам здесь был сыром, а коты облизывали свои усы. Он перестал крутить педали и повел велосипед за руль через рас- трескавшуюся мостовую. Боковым зрением увидел слева вспышку огня. Кто-то, стоя в дверях, подносил к сигарете зажженную спичку. Спичка погасла, показалась струйка дыма. Мяу, подумал Майкл. Он продолжал идти, опустив голову, и справа увидел приближавшийся переулок. Он направил велосипед в его сторону, свернул в него, проехал на велосипеде футов двадцать и остановился. Он прислонил "Пежо" к стене из серого кирпича и пошел назад по переулку до въезда в него с Рю Тоба, потом, присев на корточки за несколькими мусорными бачками, стал всматриваться через улицу в тот дверной проем, где стоял человек из гестапо, куривший сигарету. Крошечная красная точка вспыхивала и угасала в ночи. Майкл видел мужчину, одетого в темный плащ и шляпу, силуэт которого рисовался слабым голубым мерцанием. Медленно протянулись семь или восемь минут. Внимание Майкла привлекла полоска света, и он глянул в окно на третьем этаже. Кто-то отодвинул черную занавеску дюйма на два-три; занавеска была отодвинута только на несколько секунд, потом опять вернулась на место, и свет исчез.
Майкл сообразил, что несколько людей гестапо держали квартиру Адама под наблюдением круглые сутки. С этого наблюдательного поста на третьем этаже они просматривали насквозь всю Рю Тоба и могли видеть каждого входящего или выходящего из дома Адама. Они наверное имели также в квартире Адама подслушивающие устройства, и все его телефонные разговоры записывались. Итак, связной должен передать записку Адаму где-то на его пути на работу; но как это возможно, если гестапо ходит за ним по пятам?
Майкл привстал и попятился обратно в переулок, по-прежнему наблюдая за курившим сигарету. Человек его не видел; его взгляд прохаживался взад и вперед вдоль улицы с рассеянной, даже скучающей бдительностью. Майкл сделал еще два шага назад и тут почуял его.
Пот от испуга.
Позади него кто-то был. Кто-то очень тихий, но Майкл расслышал слабое хриплое дыхание.
И вдруг лезвие ножа ткнулось ему в позвоночник.
- Отдавай деньги, - сказал мужской голос по-французски с сильным немецким акцентом.
Вор, подумал Майкл. Подстерегающий по темным углам. У него не было кошелька, чтобы уступить, а при любой драке мусорные бачки обязательно загремят и вызовут интерес у людей гестапо. Он решил, как надо действовать, в течение секунды. Он встал в полный рост и сказал по-немецки:
- Хочешь умереть?
Наступила пауза. Затем:
- Я сказал...
Отдавай... - Голос дрогнул. Вор был перепуган до смерти.
- Убери нож от моей спины, - сказал спокойно Майкл, - или через три секунды я тебя убью.
Прошла секунда. Другая. Майкл напрягся, готовый крутануться назад.
Нажим ножа на позвоночник исчез.
Он услышал, как вор побежал назад по переулку, в сторону Рю де ла Шир. Первой его мыслью было ему дать убежать, но тут в его мозгу сверкнула идея и стала раскаляться добела. Он повернулся и побежал за вором; этот человек бежал быстро, но недостаточно. Прежде чем вор добежал до Рю де ла Шир, Майкл нагнал его, ухватил за развевающийся грязный плащ и почти сбил с ног. Человек, во весь свой пять футов с двумя дюймами ростик, обернулся и с приглушенным проклятьем ударил ножом, не целясь. Кулак Майкла ударил по его запястью, выбил нож из его онемевших пальцев. Затем Майкл схватил человечка и ударил его о стену из серого кирпича.
Глаза у вора вылезли на лоб, светло-голубые под челкой грязно-бурых волос. Майкл схватил его за воротник, зажал ему ладонью рот и сдавил подбородок.
- Тихо, - прошептал он. Где-то за переулком противно вякнул кот и смылся в укрытие. - Не дергайся, - все еще по-немецки проговорил Майкл. - Тебя еще никуда не ведут. Я задам тебе несколько вопросов, и хочу, чтобы ты ответил на них честно. Понял?
Вор, испуганный и дрожащий, кивнул.
- Хорошо, сейчас я уберу руку, но если ты крикнешь, в одно мгновение сломаю тебе шею.
Он крепко встряхнул этого человека, для пущей убежденности, затем опустил руку. Вор издал слабый стон.
- Ты - немец? - спросил Майкл. Вор кивнул. - Дезертир? - Пауза, затем кивок. - Сколько времени ты в Париже?
- Шесть месяцев. Пожалуйста...
Отпустите меня. Я ведь не тронул вас, верно?
Ему удавалось скрываться в Париже, оккупированном немцами, шесть месяцев. Хороший знак, подумал Майкл.
- Не ной. Чем ты еще занимался, кроме попыток резать людей? Воровал хлеб на рынке, может овощи то тут, то там, пирог-другой с лотка?
- Да, да. Примерно так. Пожалуйста... Я не гожусь в солдаты. У меня слабые нервы. Пожалуйста, отпустите. Ладно?
- Нет. Ты карманничал?
- Немного. Когда приходилось. - Глаза вора сощурились. - Погодите-ка. А кто вы? Ведь не военная полиция. В чем ваша игра, а?
Майкл этот вопрос проигнорировал.
- Ты - хороший карманник?
Вор ухмыльнулся, блефуя умело. Под серостью и уличной грязью ему было наверно около сорока пяти. Немцы действительно скребли по сусекам, выискивая солдат.
- Я еще жив, разве нет? Теперь, вы-то кто, черт возьми? - В глазах его появилась мысль. - Ага, конечно. Подпольщик, да?
- Вопросы задаю я? Ты - нацист?
Человек грубо рассмеялся. Отхаркнулся на мостовую.
- Я что, похож на некрофила?
Майкл слегка улыбнулся. Может, он и вор не по одну сторону баррикады, но симпатичны друг другу. Он придавил человека, чтобы тот присел, но не снял руку с грязного ворота. Со стороны Рю де ла Шир в переулок заворачивала Габи.
- Эй! - в тревоге прошептала она. - Что случилось?
- Встретил кое-кого, - сказал Майкл. - Того, кто может нам пригодиться.
- Я? Пригодиться подполью? Ха! - человек оттолкнул руку Майкла, и пальцы Майкла разжались. - Да оба вы можете сгнить в аду, и я не буду о вас беспокоиться!
- На твоем месте я бы вякал потише. - Майкл показал в сторону Рю Тоба. - Там через улицу стоит гестаповец. В том доме их может быть целое гнездо. Не думаю, что ты хочешь, чтобы они заинтересовались, правда?
- Пожалуй, не хочу, - ответил тот. - Итак, на чем мы остановились? - У меня есть работа для карманника, - сказал Майкл.
- Что? - Габи соскочила с велосипеда. - О чем вы говорите?
- Мне нужны ловкие руки, - продолжал Майкл. Он жестко посмотрел на вора. - Но не для того, чтобы стащить из кармана, а чтобы в карман кое-что положить.
- Вы совсем очумели! - проговорил вор с усмешкой, от которой его мрачное, с нависшими бровями лицо стало еще мрачнее. - Может, мне все же стоит позвать гестапо, чтобы они разобрались с вами?
- Прошу, - предложил Майкл.
Вор съежился, посмотрел на Майкла, на Габи и опять на Майкла. Плечи его обвисли.
- Ох, ладно, черт с ними, - сказал он.
- Когда ты в последний раз ел?
- Не знаю. Кажется, вчера. А что? Обслужите пивом с сосисками?
- Нет. Луковым супом. - Майкл почти услышал, как Габи раскрыла рот, когда поняла, что он собирается делать. - Ты на своих двоих?
- Мой велосипед за углом. - Он показал большим пальцем за угол, на Рю де ла Шир. - Я шарю по переулкам в этом районе.
- Ты совершишь с нами маленькое путешествие. Мы будем ехать у тебя по бокам, и если ты позовешь солдат или доставишь какие-либо другие неприятности, мы тебя прикончим.
- Зачем мне куда-то ехать с вами? Вы же, наверно, все равно меня убьете?
- Может, убьем, - сказал Майкл, - а может, нет. По крайней мере, умрешь ты с полным желудком. А кроме того...
Мы, может, сумеем выработать некое финансовое соглашение. - Он увидел, что во впалых глазах человека появилась искра интереса, и понял, что нажал на правильную кнопку. - Как тебя зовут?
Вор замялся, все еще осторожничая. Он посмотрел вперед и назад вдоль переулка, как будто боясь, что ослышался. Потом:
- Маусенфельд. Просто Маусенфельд. Бывший повар полевой кухни.
Мышь, подумал Майкл. Немецкое название мыши... - Я буду звать тебя Мышонок, - решил он. - Поехали, пока не наступил комендантский час.

Глава 5

Разозленная Камилла совсем не походила на приятную пожилую даму. Глаза ее покраснели, лицо стало бордовым от кончиков седых волос до подбородка.
- Привести немца ко мне в дом! - вопила она в припадке злобы. - Не я буду, если казнят за это вас, как предателя! - она сверкнула глазами на Майкла и поглядела на Арно Маусенфельда, как будто тот был чем-то таким, что она только что соскребла вместе с грязью с ее подошв. - Ты! Убирайся! Я не обеспечиваю кровом нацистских бродяг!
- Мадам, я не нацист, - ответил Мышонок со строгим достоинством. Он вытянулся, как только мог, но в нем было на три дюйма меньше, чем в Камилле. - И я не бродяга.
- Убирайся! Убирайся, а не то я... - Камилла резко развернулась, подскочила к шкафу и распахнула его. Рука ее вытащила старый громоздкий револьвер "Лыбель". - Я выбью твои грязные мозги! - истерично кричала она, все ее галльское изящество исчезло, она прицелилась пистолетом в голову Мышонка.
Майкл схватил ее за запястье, направил ствол вверх и вытащил оружие из кулака. - Ни в коем случае, особенно сейчас, - выругался он. - Эта реликвия может оторвать вам руку.
- Вы сознательно притащили в мой дом этого нациста! - рассвирепела Камилла, оскалив зубы. - Вы решили рискнуть нашей безопасностью! Зачем?
- Потому что он может помочь мне в моем деле, - сказал ей Майкл. Мышонок вошел в кухню, при свете его одежда казалась еще более рваной и грязной. - Мне нужно, чтобы кто-нибудь доставил записку нужному мне человеку. Это нужно сделать быстро и не привлекая внимания. Мне нужен карманник - и вот он здесь. - Он кивнул на немца.
- Да вы не в своем уме! - сказала Камилла. - Он явно совсем ненормальный! О, Боже, у меня под крышей сумасшедший!
- Я не сумасшедший! - ответил Мышонок. Он уставил на Камиллу свое лицо с глубокими морщинами, серое от грязи. - Врачи говорят, что я определенно не сумасшедший. - Он поднял крышку с кастрюли и вдохнул запах. - Чудесно, - сказал он. - Но пресноват. Если у вас есть паприка, я могу сделать его вам поострее.
- Врачи? - сказала нахмурясь, Габи. - Какие врачи?
- Врачи из психушки, - продолжал Мышонок. Он откинул волосы с глаз грязными пальцами и затем сунул эти же пальцы в кастрюлю. Затем попробовал на вкус. - О, да, - сказал он. - Сюда можно положить немного паприки. Возможно, также чуточку чесночку.
- Какой психушки?! - в голосе Камиллы послышались визгливые ноты, он завибрировал, как расстроенная флейта.
- Да той, из которой я сбежал шесть месяцев назад, - сказал Мышонок. Он взял поварешку и набрал немного супа, потом шумно отхлебнул. Остальные молчали, продолжая глядеть на него. Рот у Камиллы открылся так, будто она вот-вот испустит вопль, от которого задребезжит посуда. - Она расположена где-то в западной части города, - сказал Мышонок. - Для чокнутых и тех, кто стрелялся в ногу. Я сказал им, когда меня туда привезли, что у меня слабые нервы. Да разве они слушают? -Еще один шумный глоток, и по подбородку на грудь пролился суп. - Нет, они не слушали. Они сказали, что я - на полевой кухне, и мне не придется видеть каких-нибудь боевых действий. Но разве эти гады упомянули что-нибудь о воздушных налетах? Нет! Ни словечка! - Он набрал полный рот супа и жевал, надувая щеки. - Знаете, Гитлер подрисовывает себе усики, ведь правда? - спросил он. - Это правда! У этого бесполого гада не могут расти усы. А на ночь он надевает женскую одежду. Спросите любого.
- О, Боже нас храни! Нацистский псих! - тихо простонала Камилла, теперь ее лицо цветом подходило к волосам. Она опустилась назад, и Габи подхватила ее, не дав ей упасть.
- Сюда не помешало бы положить целый зубок чеснока, - сказал Мышонок и облизнулся. - Был бы настоящий шедевр!
- Ну, что вы собираетесь делать? - спросила Габи Майкла. - Вам надо от него отделаться. - Она быстро глянула на револьвер, который тот держал в руке.
Редкий случай в его жизни, когда Майкл чувствовал себя дураком. Он ухватился за соломину, а вытащил целый прутик. Мышонок, довольный, пил суп из поварешки и оглядывал кухню, для него место привычное. Контуженный бомбой немецкий беглец из дома умалишенных был весьма хрупкой лесенкой, чтобы подобраться ближе к Адаму; но что у него есть другое? Проклятье! подумал Майкл. Почему я не отпустил этого психа? Трудно сказать, что может случиться, если...
- Вы говорили что-то о финансовом соглашении, мне кажется, - сказал Мышонок и положил поварешку на кастрюлю. - Так что вы хотите мне предложить?
- Монеты на глаза, после того как спустим тебя в Сену! - закричала Камилла, но Габи ее утихомирила.
Майкл колебался. Бесполезен этот человек или нет? Возможно, никто кроме психа не рискнет попытаться сделать то, что он собирался предложить. Но у них есть только один шанс, и, если Мышонок промахнется, все они могут поплатиться своими жизнями. - Я работаю на британскую разведку, - спокойно сказал он. Мышонок продолжал шарить по кухне, но Камилла раскрыла рот и опять чуть не упала в обморок. - Гестапо следит за нашим агентом. У меня есть для него записка.
- Гестапо, - повторил Мышонок. - Грязные сволочи. Они же повсюду, вы знаете.
- Да, знаю. Вот поэтому мне и нужна твоя помощь.
Мышонок глянул на него и моргнул. - Я же немец.
- Мне это известно. Но ты - не нацист, и ты не хочешь попасть обратно в больницу, так ведь?
- Нет. Конечно, нет. - Он осмотрел сковородку и побарабанил по ее дну. - Пища у вас здесь ужасная.
- И я также не думаю, что тебе хочется продолжать жизнь вора, - добавил Майкл. - То, что я хочу от тебя, что должно быть тобой сделано, займет, быть может, пару секунд - если, конечно, ты и в правду хороший карманник. Если же ты не сумеешь, гестапо сцапает тебя прямо на улице. И если это произойдет, я тебя в тот же момент убью.
Мышонок уставился на Майкла, глаза его были изумительно голубыми на грязном морщинистом лице. Он отложил сковороду.
- Я дам тебе сложенный лист бумаги, - сказал Майкл. - Этот лист нужно положить в карман плаща человека, которого я тебе опишу и покажу на улице. Это нужно проделать быстро, и все это должно выглядеть так, будто ты просто наскочил на него. Две секунды, не больше. Там будет куча гестаповцев, идущих за нашим человеком по пятам, следящих, вероятно, за ним по всему пути, которым он ходит. Любое, даже малейшее, подозрение привлечет их внимание к тебе. Мой друг, - он кивнул на Габи, - и я будем поблизости. Если дело пойдет плохо, мы постараемся тебе помочь. Но моей первой заботой будет наш человек. Если случится, что мне придется вместе с гестаповцами убить и тебя, я не задумаюсь. - В этом я не сомневаюсь, - сказал Мышонок и подцепил из керамической вазы яблоко. Он осмотрел, нет ли в нем червей, и откусил. - Вы из Британии, ага? - спросил он жуя. - Мои поздравления. Немецкий выговор у вас отличный. - Он оглядел чистенькую кухню. - Это совсем не похоже на то, как я себе представлял подполье. Я предполагал, что это -кучка французов, скрывающихся в канализации.
- Канализацию мы оставили таким, как вы! - огрызнулась Камилла, все еще не успокоившаяся.
- Таким, как я! - повторил Мышонок и покачал головой. - О, мы жили в канализации с 1938 года, мадам. Нас так долго насильно кормили дерьмом, что мы стали получать от его вкуса удовольствие. Я был в армии два года, четыре месяца и одиннадцать дней. Великий патриотический долг, говорили они! Шанс расширить границы Рейха и создать новую жизнь для правильно мыслящих немцев! Только чистых сердцем и безупречной крови...
Ну, остальное вам известно. - Он сделал гримасу: ему наступили на мозоль. - Не все немцы - нацисты, - тихо сказал он. - Но у нацистов голоса громче других и самые большие дубинки, и им удалось выбить разум из моей страны. Итак, да, мне действительно знакома канализация, мадам. Я действительно очень хорошо ее знаю. - Глаза его казались горящими от внутреннего жара, и он бросил огрызок яблока в корзинку. Его взгляд вновь обратился к Майклу. - Но я все еще немец, сударь. Может, я сумасшедший, но я люблю мою родину, - возможно, скорее я люблю память о моей родине, чем ее реальность. И потому - зачем я должен помогать вам делать что-то такое, что поможет убивать моих соотечественников?
- Я прошу вас помочь мне предотвратить гибель многих моих соотечественников. Вероятно, тысяч, если я не смогу добраться до нужного мне человека.
- О, да, - кивнул Мышонок. - И это, конечно же, связано с вторжением?
- Господи, порази нас всех! - простонала Камилла. - Мы погибли!
- Каждый солдат знает, что вторжение грядет, - сказал Мышонок. - Это не тайна. Никто просто пока не знает, когда оно начнется и где. Но оно неизбежно, и даже мы, тупые повара полевых кухонь, знаем о нем. Одно уж будет наверняка: как только бритты и американцы начнут двигаться на побережье, никакая паршивая "Атлантическая стена" их не удержит. Они будут двигаться до самого Берлина; я просто молю Бога, чтобы они дошли туда раньше, чем дойдут туда проклятые русские!
Майкл дал этой ремарке пройти. Русские, конечно, с 1943 года яростно пробиваются на запад.
- В Берлине у меня жена с двумя детьми. - Мышонок тихо вздохнул и провел рукой по лицу. - Моему сыну было девятнадцать лет, когда его забрали на войну. На Восточный фронт, не иначе. Они даже не смогли наскрести от него достаточно, чтобы прислать назад в ящике. Они прислали мне его медаль. Я повесил ее на стенку, где она очень красиво блестит. - Его глаза увлажнились, потом опять стали жесткими. - Если русские придут в Берлин, моя жена и дети... Ну, этого не случится. Русских остановят задолго до того, как они войдут в Германию. - Тон, каким он это сказал, давал понять, что сам он в это не очень-то верит.
- Вы могли бы уменьшить эту угрозу, сделав то, о чем я попрошу, - сказал ему Майкл. - Между здешним побережьем и Берлином большое пространство.
Мышонок ничего не сказал, он просто стоял, уставившись в никуда, руки его висели по бокам.
- Сколько вы хотите денег, - подтолкнул его Майкл.
Мышонок молчал. Потом тихо сказал:
- Я хочу домой.
- Хорошо. Сколько для этого нужно денег?
- Нет. Деньги - нет. - Он посмотрел на Майкла. - Я хочу, чтобы вы доставили меня в Берлин. К жене и детям. Я пытался найти способ выбраться из Парижа с того самого момента, как удрал из госпиталя. Но я не уйду и двух миль за окраину Парижа, как патруль меня схватит. Вам нужен карманник, а мне нужно сопровождение. Вот в таком случае я согласен.
- Невозможно, - высказалась Габи. - Об этом не может быть и речи.
- Погодите. - Голос Майкла стал твердым. Как бы то ни было, он все равно планировал найти возможность попасть в Берлин, связаться с агентом Эхо и разыскать охотника на крупную дичь, который был причиной смерти графини Маргерит. Фотоснимок Гарри Сэндлера, стоявшего ногой на теле льва, всегда был в памяти Майкла. - И как же я смогу доставить вас туда?
- Это - ваши заботы, - сказал Мышонок. - Мои заботы - положить кусок бумаги в карман нужного человека. Я это сделаю, я без сомнения сделаю это, но я хочу попасть в Берлин.
Теперь наступила очередь Майкла безмолвно поразмышлять. Пробраться в Берлин самому - одно дело, но захватить при этом беглеца из приюта для психов - совсем другое. Инстинкт подсказывал ему сказать "нет", и он редко ошибался. Но здесь подворачивался редкий случай, и у Майкла выбора не было. - Согласен, - сказал он.
- Вы тоже безумны! - закричала Камилла. - Так же безумны, как и он. - Но в голосе ее было меньше истерики, чем раньше, потому что она признала, что в его безумии была определенная система.
- Мы займемся этим завтра утром, - сказал Майкл. - Наш агент выходит из своего дома в восемь тридцать две. Чтобы пройти по своему пути, ему нужно около десяти минут. Я укажу на карте, где я хочу, чтобы это было сделано; а пока что, на сегодня, вы останетесь здесь. Камилла опять начала было ругаться, но в этом уже не было смысла.
- Спать он будет на полу! - огрызнулась она. - Нечего ему пачкать мое белье!
- Я буду спать прямо здесь. - Мышонок показал на пол в кухне. - Ведь ночью я могу проголодаться.
Камилла забрала обратно у Майкла револьвер. - Если только услышу тут хоть малейший шум, стреляю без предупреждения!
- В таком случае, мадам, - сказал Мышонок, - мне следует заранее предупредить вас, что я во сне я громко храплю.
Пора было хоть сколько-нибудь поспать. Завтра всем предстоял занятой день. Майкл направился в спальню, но Мышонок окликнул его:
- Эй! Постойте! В какой карман плаща вы хотите, чтобы я положил бумагу? Наружный или внутренний?
- Наружный подойдет. Но лучше внутренний.
- Тогда будет внутренний. - Мышонок взял еще одно яблоко из вазы и хрустнул им. Затем глянул на Камиллу. - Кто-нибудь предложит мне суп, или мне предстоит до утра умирать с голоду?
Она издала звук, который можно было принять за ворчанье, распахнула шкафчик с посудой и достала ему миску.
В спальне Майкл сбросил кепку и рубашку и сел на край кровати, изучая при свете свечи карту Парижа. Другая свеча горела на другой стороне кровати, и Майкл смотрел на тень Габи, когда она раздевалась. Он чуял винно-яблочный аромат от ее волос, пока она их расчесывала. Это должно произойти на равном расстоянии от дома Адама и от его конторы, решил он, вторично изучив карту. Он нашел место, которое ему приглянулось, и отметил его ногтем. Потом еще раз глянул выше, на женскую тень.
Он ощутил, как на шее ниже затылка зашевелились волоски. Завтра будет прогулка по лезвию бритвы; возможно, схватка со смертью. Сердце его забилось сильнее. Он наблюдал по тени Габи, как она стаскивает брюки. Завтрашний день может принести смерть и уничтожение, но сегодняшним вечером они живы и...
Он почувствовал слабый аромат гвоздики, когда Габи откинула простыню и легла в постель. Он свернул карту Парижа и отложил ее в сторону.
Майкл обернулся и посмотрел на Габи. В ее сапфировых глазах блеснул свет, черные волосы раскинулись по подушке, простыня прикрывала груди. Она ответила ему взглядом и почувствовала, как сердце у нее затрепетало; тогда она на долю дюйма приспустила простыню, и Майкл увидел и оценил приглашение.
Он наклонился к ней и поцеловал ее. Сначала легонько, в уголки губ. А затем губы ее раскрылись, и он поцеловал ее крепче, один огонь сливался с другим. Когда поцелуи повторились, влажные и горячие, он чуть ли не слышал, как из всех их пор идет пар. Ее губы пытались удержать его, но он отстранился и посмотрел ей в лицо. - Ты ведь обо мне ничего не знаешь, - сказал он нежно. - Послезавтра может получиться так, что мы расстанемся и никогда больше не увидимся.
- Я знаю... Я хочу сегодня быть твоей, - сказала Габи. - И хочу, чтобы сегодня ты был моим.
Она притянула его к себе, и он сбросил простыню. Она была обнажена, тело - в полной готовности к совместным ощущениям. Ее руки обвились вокруг его шеи, и они целовались, пока он расстегивал ремень и раздевался. Свет свечей порождал на стенах огромные тени, их тела прижались друг к другу, слившись на матрасе. Она почувствовала, как его язык ласкал ей горло, прикосновение было таким нежным, но таким настойчивым, что рот ее широко раскрылся, потом его голова спустилась ниже, и язык стал гладить между грудями. Она вцепилась в его волосы, пока язык кружил медленно и нежно. Внутри у нее яростно бился пульс, становясь горячее и сильнее. Майкл чувствовал, как ее бьет дрожь, во рту у него был сладкий вкус ее плоти, и он провел губами по низу живота, вниз, к темным кудряшкам между ее бедрами.
Когда язык стал ласкать сокровенное место, двигаясь так же нежно, Габи выгнула тело и стиснула зубы, чтобы сдержать стон. Он словно бы раскрыл ее, как бутон розы, пальцы его были нежны, язык плавно проходил по влажной плоти, так, что о лучшем Габи не могла и мечтать. Она раскрыла губы, когда он ласкал ее, и хотела назвать его имя, но поняла, что не знает его и не узнает никогда. Но самого этого момента, этих ощущений, этой радости - этого было достаточно. Глаза у нее увлажнились, как и томящееся сокровенное место. Майкл горящими губами поцеловал эту щель, переменил положение и мягко вошел в нее.
Он был большой, но в ее теле для него было достаточно места. Он наполнил ее бархатным теплом, и под своими пальцами, впившимися ему в плечи, она ощущала, как под кожей перекатывались мышцы. Майкл на пальцах рук и ног удерживался над ней и глубоко проникал внутрь, его бедра двигались плавно, медленно, отчего Габи раскрыла рот и застонала. Их тела обвивали и стискивали друг друга, расходились и опять прижимались. Волнообразные сильные движения Майкла воздействовали на Габи как на свежую глину, и она поддавалась его усилиям. Его нервы, его плоть, его кровь исполняли танец ощущений, запахов и прикосновений. Запах гвоздики, исходящий от смятой простыни, тело Габи, источавшее густой резкий дух страсти. Волосы у нее увлажнились, между грудями сверкали бисеринки пота. Глаза подернулись дымкой, сосредоточившись на чем-то внутреннем, а ноги ее сомкнулись на его бедрах, чтобы удерживать его глубоко внутри себя, в то время как он плавно покачивал ее. Потом он лег на спину, а она была над ним, тело насажено на его твердую плоть, глаза закрыты, черные волосы каскадом рассыпались по плечам. Он оторвал от кровати бедра, а с ними ее тело, и она наклонилась вперед ему на грудь и прошептала три нежных слова, которые не несли никакого смысла, а были просто выражением экстаза. Майкл прильнул к ее телу, обвил ее руками, а она отвела руки на- зад, чтобы ухватиться за железную раму кровати, пока они сначала прилаживались друг к другу, потом стали двигаться в нежном унисоне. Это стало танцем страсти, балетом нежности, и в его апогее Габи вскрикнула, уже не думая о том, что ее услышат, а Майкл дал волю своим чувствам. Его позвоночник выгнулся, тело было обхвачено ее пульсирующей хваткой, то крепкой, то ослабевавшей, в соответствии с их движениями, и напряженность его разрядилась несколькими выплесками, после которых он словно бы обессилел.
Габи плыла белым кораблем с полными ветра парусами и твердой рукой на рулевом колесе. Она расслабилась в его объятии, и они улеглись рядом, дыша единым дыханием, в то время как в далеком соборе отзвонили полночный звон.
Незадолго перед рассветом Майкл отвел волосы с ее лица и поцеловал ее в лоб. Он встал, стараясь ее не разбудить, и прошел к окну, оглядел открывавшийся вид на Париж, освещенный едва показавшимся розовым краем солнца, чуть видимым на темно-синем фоне ночи. Над землей Сталина уже рассвело, и горящий солнечный глаз поднялся над территорией Гитлера. Это было начало дня, ради которого он прибыл сюда из Уэльса; в течение ближайших суток он или добудет информацию, или погибнет. Он наполнил легкие утренним воздухом и почуял на себе запах плоти Габи.
“Живи свободным", подумал он. Последний приказ мертвого короля. Резкая прохлада воздуха напомнила ему про лес и белый дворец, оставшиеся в давнем прошлом. Воспоминания эти всколыхнули ту горячность, которой не суждено когда-либо быть охлажденной, ни женщиной, ни любовью, ни чем-то иным, созданным руками человека.
Кожу у него закололо будто бы сотнями иголок. Он внезапно начал переходить в звериное обличье, быстро и мощно. Черная шерсть пошла по тыльной стороне рук, побежала по задней части бедер и пробилась на ляжках. От него стал исходить волчий дух, источаемый плотью. Полоски черной шерсти, некоторые с седыми прожилками, покрыли его руки, пробились на кистях и стали шевелиться, гладкие и живые. Он поднял правую руку и смотрел, как она меняется, палец за пальцем, по ней побежала черная шерсть, охватывая запястье. Шерстяной покров побежал по предплечью, рука меняла форму, пальцы втягивались внутрь с легким потрескиванием костей и хрящей, которые пронизывали болью нервы и вызвали пот на лице. Два пальца почти исчезли, а на их месте показались крючковатые темные когти. Позвоночник у него стал выгибаться, как лук, издавая легкие трескучие звуки от стиснутости.
- Что это?
Майкл опустил руку и прижал ее к боку, вцепившись в него пальцами. Сердце у него ёкнуло. Он обернулся к ней. Габи сидела на постели, глаза опухли от сна и следов страсти. - Что случилось? - спросила она, голос у нее со сна охрип, но в нем была нотка напряженности.
- Ничего, - сказал он. Его голос был хриплым шепотом. - Все в порядке. Спи. - Она заморгала и улеглась опять, обернув ноги простыней. Полосы черной шерсти уползли со спины и бедер Майкла, обратившись в мягкую податливую мякоть. Габи сказала:
- Пожалуйста, обними меня. Хорошо?
Он подождал еще несколько секунд. Потом поднял правую руку. Пальцы снова были человеческими, остатки волчьей шерсти сбегали с запястья и предплечья, переходя в кожу с редкими волосками. Он сделал один глубокий вздох, и почувствовал, как позвоночник его распрямился. Он опять стал в полный рост, и тяга к смене облика исчезла. - Ну конечно, - сказал он ей, ложась на кровать и кладя правую руку - опять совершенно человеческую - на плечи Габи. Она угнездилась головой на его плече и сонно сказала:
- Чувствую, что откуда-то пахнет мокрой псиной.
Он слабо улыбался, пока Габи не задышала глубоко и не уснула снова.
Прокричал петух. Ночь уходила, наступал день, на который он сделал ставку.

Глава 6

- Ты уверен, что ему можно доверять? - спросила Габи, когда они крутили педали велосипедов к югу по улице Пиренеев. Они наблюдали за Мышонком, маленьким человеком в заношенном плаще, ехавшим позади них на помятом велосипеде, направляясь к пересечению с улицей Де Менилмонтан, где он должен был свернуть к востоку, к шоссе Гамбетта.
- Нет, - ответил Майкл. - Но скоро мы это выясним.
Он потрогал "Люгер" у себя под плащом и свернул в переулок, а вслед за ним и Габи. Рассвет был только формальным; на солнце надвигались тучи свинцового цвета, по улицам гулял прохладный ветер. Майкл проверил время по своим часам с ядом: восемь двадцать девять. Адам должен появиться из дома, следуя ежедневному распорядку, через три минуты. Он должен пойти от Рю Тоба к шоссе Гамбетта, где должен повернуть к северо-востоку по пути к серому зданию, над которым развевались флаги нацистов на Рю де Бельвилль. К тому времени, когда Адам дойдет до перекрестка шоссе Гамбетта с Рю Сен-Фарж, Мышонок должен быть на своем месте.
Майкл разбудил Мышонка в пять тридцать, Камилла раздраженно накормила их всех завтраком, и Майкл описал ему Адама и муштровал его до тех пор, пока не убедился, насколько мог, что Мышонок сможет опознать Адама на улице. В такой ранний час улицы были еще сонными. Только несколько других велосипедистов и пешеходов двигались на работу. В кармане Мышонка была сложенная записка со словами: "В твоей ложе. В Опере. Третий акт, сегодня вечером".
Они въехали в переулок Рю де ла Шир, и Майкл едва не наскочил на двух идущих рядом немецких солдат. Габи успела вывернуть позади них, и один из солдат заорал и засвистел на нее. У нее были еще свежи сладкие воспоминания от ощущений прошлой ночи, и она беззаботно привстала с сиденья и пошлепала себя по заду, приглашая немцев поцеловать ее туда. Оба солдата захохотали и зачмокали от удовольствия. Она ехала за Майклом по улице, покрышки колес прыгали по булыжнику, а затем Майкл свернул в переулок, где прошлой ночью столкнулся с Мышонком. Габи в соответствии с их планом поехала по Рю де ла Шир дальше к югу.
Майкл остановил свой велосипед и подождал. Он смотрел в начало переулка, выходящего на Рю Тоба футах в тридцати пяти от него. Мимо прошел человек, темноволосый, сутулый, направлявшийся в другую сторону. Явно не Адам. Он посмотрел на часы: восемь тридцать одна. Мимо начала переулка, оживленно беседуя, прошли мужчина с женщиной. Любовники, подумал Майкл. У мужчины была темная борода. Не Адам. Проехала телега, цоканье лошадиных подков эхом отдавалось в переулке. Несколько велосипедистов неторопливо прокрутили педали. Молочный фургон, здоровый возница зазывал покупателей.
И тут мимо переулка в сторону шоссе Гамбетта прошел мужчина в длинном темно-коричневом плаще, держа руки в карманах. Силуэт мужчины выделялся четко, нос его был как клюв ястреба. Это не был Адам, но на нем была черная кожаная шляпа, на которой за ленточку было заткнуто перо, как у того сотрудника гестапо, на дороге, вспомнил Майкл. Мужчина внезапно остановился, прямо у входа в переулок. Майкл прижался спиной к стене, прячась за кучей ломаных ящиков. Мужчина огляделся, спиной к Майклу; в переулок он бросил беглый взгляд, который сказал Майклу, что он много раз это проделывал. Тогда мужчина снял шляпу и сбил с ее полей воображаемую пыль. Затем вернул шляпу на голову и продолжил идти в сторону шоссе Гамбетта. Сигнал, догадался Майкл. Наверно, кому-то дальше по улице.
Времени на размышления у него не оставалось. В следующее мгновение худощавый светловолосый мужчина в сером плаще, с черным чемоданчиком в руке и в очках в проволочной оправе, прошел мимо переулка. Сердце у Майкла возбужденно забилось. Адам проследовал вовремя.
Он ждал. Примерно через тридцать секунд после того, как прошел Адам, вход в переулок пересекли двое мужчин, один в восьми-девяти шагах впереди другого. На первом был коричневый костюм и мягкая шляпа с блестящим верхом, на втором бежевая куртка, парусиновые брюки и темный берет. Он нес газету, и Майкл понял, что в ней пистолет. Он переждал еще несколько секунд, потом глубоко вдохнул и поехал по переулку на Рю Тоба. Он свернул направо, двигаясь в сторону шоссе Гамбетта, и увидел всю картину целиком: человек в кожаной шляпе, быстрым шагом идущий далеко впереди по левой стороне улицы, Адам на правой стороне, а за ним через промежуток человек в костюме и читатель газеты. Красивый и эффектный скромный парад, подумал Майкл. Наверно, бы- ли и другие люди гестапо, ожидающие впереди на шоссе Гамбетта. Они выполняли этот ритуал по меньшей мере дважды в день, с тех пор, как навели на Адама мушку, и возможно, что однообразие ритуала притупляло их реакцию. Возможно. Майклу не следовало на это полагаться. Он поехал за читателем газеты, держа ровную скорость. Еще один велосипедист круто обошел его, сердито позвякав звоночком. Майкл крутил педали за человеком в костюме. Габи сейчас должна была быть в сотне ярдов позади Майкла, занимая тыловую позицию на случай, если дело примет плохой оборот. Адам приближался к перекрестку Рю Тоба и шоссе Гамбетта; он посмотрел влево и вправо, пропустил фырчащий грузовик, потом перешел через улицу и пошел на северо-восток. Майкл следовал за ним, и тут он увидел, как человек в кожаной шляпе вошел в подъезд, а другой сотрудник гестапо в сером костюме и двуцветных ботинках вышел из того же подъезда. Этот новый человек пошел вперед, глаза его медленно рыскали впереди по улице. Вдалеке по ходу, на перекрестке Рю де Бельвилль и шоссе Гамбетта, хлопали на ветру нацистские флаги.
Майкл слегка прибавил скорость и догнал Адама. Впереди показалась фигура на старом потрепанном велосипеде, переднее колесо которого виляло из стороны в сторону. Майкл обогнал этот велосипед и, минуя Мышонка, коротко кивнул. Он увидел глаза Мышонка, блестящие и влажные от страха, но времени сворачивать план не было: теперь - или никогда. Майкл проехал мимо Мышонка и оставил все на него.
Заметив кивок, Мышонок ощутил, как живот у него от страха свело. Он сейчас не понимал, зачем согласился на все это. Нет, не так: он отчетливо сознавал, почему согласился. Он хотел попасть домой, и если другого способа добиться этого не было...
Он увидел, как человек в двуцветных ботинках остро посмотрел на него, потом отвел взгляд. Где-то в двадцати футах позади двуцветного был тот светловолосый мужчина в круглых очках, описание которого крепко сидело у него в голове. Он увидел приближавшуюся темноволосую женщину, которая медленно крутила педали велосипеда. Этой ночью она сладостно стонала так, что и у мертвых бы встали... Боже, как ему не хватает жены! Блондин в сером плаще и с черным чемоданчиком приближался к пересечению с улицей Сен-Фарж. Мышонок слегка прибавил ходу, пытаясь подоспеть к нужному месту. Сердце у него колотилось, а от порыва ветра он чуть не потерял равновесие. Блондин остановился у бордюра, стал переходить улицу Сен-Фраж. Боже помоги! - подумал Мышонок, его лицо от страха перекосилось. Мимо проехало велотакси - помеха для его задачи. Переднее колесо у него безбожно восьмерило, и Мышонок подумал с ужасом о том моменте, когда у колеса поломаются спицы, но тут блондин собрался ступить на противоположный бордюр, и именно в этот момент Мышонок стиснул зубы и крутанул вправо. Его выбило из седла, колесо ушло из-под него, ударившись о бордюр. Падая, он плечом задел блондина по руке. Но при этом он простер обе руки, пытаясь, по видимости, за что-то ухватиться. Правая его рука углубилась в складки плаща, он ощутил заплатанную шерстяную изнанку и рамку кармана. Пальцы его разжались. Затем велосипед и его тело грохнулись о бордюр, от удара он едва удержал дыхание. Правая его рука, ладонь вся потная, была пуста.
Блондин прошел три шага. Он повернулся, глянул на свалившуюся ободранную фигуру и остановился.
- С вами все в порядке? - спросил он по-французски, и Мышонок глупо ухмыльнулся и закивал головой.
Но когда блондин опять повернулся уходить, Мышонок увидел, как порыв ветра взметнул полы его плаща - и из них выпал маленький листок бумаги и полетел вниз.
Мышонок от ужаса раскрыл рот. Бумажка крутилась в воздухе, как предательская бабочка, и Мышонок потянулся за ней, но она увернулась, пролетела мимо. Она опустилась на тротуар и проскользнула по нему несколько дюймов. Мышонок опять потянулся к ней, шея у него вспотела. Темно-коричневый начищенный ботинок наступил на его пальцы, костяшки хрустнули.
Мышонок глянул вверх, все еще глупо ухмыляясь. Человек, стоявший над ним, был одет в коричневый костюм и мягкую шляпу с блестящим верхом. Он тоже ухмыльнулся, только при этом лицо у него оставалось мрачным, а глаза холодными - его тонкогубый рот был не создан для улыбок. Человек подобрал с тротуара листок бумаги и развернул его. Менее чем в тридцати футах от этого места Габи снизила ход до минимума, она еле ползла, рука ее полезла под свитер за "Люгером". Человек в коричневом костюме посмотрел на то, что было написано на листке бумаги. Габи начала вытаскивать из-за пояса "Люгер", видя, что второй гестаповец направился к своему напарнику и взял газету в обе руки.
- Дайте мне сколько-нибудь денег, сударь, - сказал Мышонок, как можно чище по-французски. Голос у него дрогнул.
- Ты, грязная скотина. - Человек в коричневом смял в кулаке бумажку. - Сейчас вмажу тебе по... Смотри, когда ездишь на таком ломе. Он швырнул бумажку в кювет, отрицательно покачал головой своему напарнику, и оба они зашагали за блондином. Мышонок почувствовал тошноту. Габи была изумлена, она убрала руку с "Люгера" и повернула велосипед к улице Сен-Фарж.
Мышонок левой рукой подобрал смятую бумажку из кювета и раскрыл ее, пальцы у него дрожали. Он моргнул и прочитал то, что в ней было написано по-французски:
"Голубая рубашка, средняя пуговица оторвана. Белые рубашки, недокрахмалены. Цветные рубашки не накрахмалены. Не получен запасной воротничок".
Это была записка из прачечной. До Мышонка дошло, что она, должно быть, лежала во внутреннем кармане плаща блондина, была зацеплена и вылезла наружу, когда пальцы Мышонка положили записку.
Он засмеялся, смех был придушенным. Гибкость в правой руке подсказала, что пальцы не были сломаны, хотя два ногтя на ней уже почернели.
Я сделал это! - подумал Мышонок, и почувствовал, как слезы выступают на глазах. Благодарение Богу, я сделал это!
- Садитесь на велосипед. Скорее! - Майкл сделал круг и теперь остановился, расставив ноги и не слезая с седла, в нескольких футах от Мышонка. - Поехали, вставайте! - Он посмотрел вдаль шоссе Гамбетта, наблюдая, как Адам и гестаповские охранники приближались к улице де Бельвилль и зданию нацистов.
- Я сделал это! - возбужденно сказал Мышонок. - Я и в правду сделал...
- Садитесь на велосипед и езжайте за мной. Ну. - Майкл отъехал в сторону, направляясь к месту встречи, нацарапанной надписи, объявлявшей "Германия победоносна на всех фронтах". Мышонок вылез из кювета, сел на велосипед с восьмерившим колесом и поехал за ним. Его трясло, и, наверное, он был предателем и заслужил виселицу, но в его воображении расцветал образ дома, подобный весеннему цветку, и внезапно он действительно почувствовал себя одержавшим победу.

Глава 7

"Тоска" - легенда про обреченных любовников - была этим вечером в Опере. Неимоверно огромное, словно бы в расчете на Гаргантюа, сооружение, казалось, выросло перед Майклом и Габи подобно высеченному из камня монолиту, когда они на помятом голубом "Ситроене" приблизились к нему по Проспекту Оперы. За рулем был Мышонок, основательно отчищенный, так как хорошенько отмылся в ванной и чисто побрился. И все-таки глаза у него были запавшие, а лицо в глубоких морщинах, и хотя волосы он с помощью помады зализал назад и одет был в чистую -заботами Камиллы - одежду, его нельзя было по ошибке принять за чистокровного джентльмена. Майкл в сером костюме сидел на заднем сиденье рядом с Габи, которая была одета в темно-синее платье, купленное ею днем на бульваре де ла Шанелль. Цвет его гармонировал с ее глазами, и Майкл подумал, что она так же красива, как и другие женщины, которых он знал.
Небо очистилось, выступили звезды. В мягком свете шеренги уличных фонарей вдоль Проспекта Оперы стоял, бросая вызов временам и обстоятельствам, великолепие колонн, куполов и замысловатой лепки, каменный фронтон, расцвеченный от светло-серого до морской волны цветов. Под его куполообразной крышей, на которой возвышались статуи Пегаса с каждого угла и огромная фигура Аполлона с лирой - на вершине, царила музыка, а не Гитлер. Автомобили и экипажи останавливались у чашеобразного главного подъезда и высаживали своих пассажиров. Майкл сказал:
- Остановите здесь, - и Мышонок подвел "Ситроен" к бордюру, почти не гремя шестернями. - Вы знаете, в какое время забрать нас. - Он поглядел на часы и не мог удержаться от мысли о капсуле внутри их.
- Да, - сказал Мышонок.
Габи уточнила в кассе, в какое точно время должен начаться третий акт. В это время Мышонок должен будет ждать их с автомобилем перед Оперой.
Обоим, Майклу и Габи, пришло в голову, что Мышонок может взять автомобиль и уехать, куда ему заблагорассудится, и Габи пережила несколько неприятных минут, но Майкл ее успокоил. Мышонок будет на месте вовремя, сказал он ей, потому что ему хочется попасть в Берлин, а того, что он сделал для них, достаточно, чтобы приговорить его к пыткам в гестапо. Поэтому, немец он или нет, с этого момента Мышонок с ними в одной упряжке. С другой стороны, если Мышонок действительно не совсем нормальный, трудно сказать, как и когда это может проявиться. Майкл вышел, обошел автомобиль и открыл Габи дверцу. Он сказал:
- Будь здесь.
Мышонок кивнул и отъехал. Затем Майкл предложил Габи руку, и они прошли мимо немецкого солдата на лошади точно так же, как и любая другая парочка французов вечером на представление в Опере. За исключением того, что у Майкла слева под мышкой был "Люгер" в кобуре, предоставленной Камиллой, а у Габи в блестящей черной театральной сумочке был небольшой, очень острый нож. Под руку они пересекли Проспект Оперы и подошли к самому ее зданию.
В громадном фойе, где золоченые лампы отбрасывали золотистый свет на бюсты Генделя, Люлли, Глюка и Рамо, Майкл в толпе заметил несколько офицеров-нацистов с подружками. Он провел Габи через скопление народа, по десяти ступеням из зеленого шведского мрамора ко второму фойе, где продавались билеты.
Они купили билеты, два места возле центрального прохода в заднем ряду, и пошли по зданию. Майкл никогда в жизни не видел такого обилия статуй, многоцветных мраморных колонн, зеркал в резных рамах и канделябров; в зал вела парадная лестница, одновременно изящная и массивная, с мраморными перилами. Куда бы он ни глянул, всюду были еще лестницы, переходы, статуи и канделябры. Он надеялся, что Габи знает расположение, потому что в таком доме искусства поспешный уход даже при его волчьем чувстве ориентации вызвал бы у него некоторые затруднения. Наконец они вошли в быстро заполняющийся зал, еще одно чудо пространства и пропорций, и пожилой служитель показал им их места. Самые различные ароматы хлынули Майклу в нос. Он заметил, что в громадном зале было прохладно: в целях экономии топлива обогреватели выключали. Габи бегло огляделась вокруг, примечая места, где сидело около дюжины немецких офицеров с подружками. Ее взгляд прошелся по трем-четырем ярусам лож, возвышавшихся одна на другой и соединенных в золоченые башенки с помощью резных колонн, подобно прослойкам огромного и довольно претенциозного торта. Она нашла ложу Адама. В ней было пусто.
Майкл это уже знал.
- Терпение, - спокойно сказал он. - Если Адам получил записку, он здесь будет. Если нет...
То нет. - Он взял руку Габи и стиснул ее.
- Ты прекрасно выглядишь, - сказал он ей.
Она пожала плечами, не успокоенная комплиментом.
- Мне не очень привычно одеваться подобным образом.
- Мне тоже.
Он был в безукоризненной белой рубашке под серым костюмом, с галстуком приглушенных серо-розовых тонов, с жемчужной булавкой, которую Камилла дала ему "на счастье". Он глянул на третий ярус; оркестр уже настраивался, а Адама все не было. Сотня причин могла помешать этому делу, подумал он. Гестаповцы могли обыскать его плащ, когда он пришел на работу. Записка могла выпасть. Адам мог просто повесить плащ и даже не заглянуть в карман. Нет, нет, сказал он себе. Просто жди и смотри.
Свет начал угасать. Тяжелый красный занавес раздвинулся, и началось сказание Пуччини о Флории Тоске.
Когда в конце второго акта Тоска в отчаянии убивала кинжалом своего жестокого мучителя, Майкл ощутил, как Габи стиснула его руку. Он опять глянул на третий ярус. Адама не было. Проклятье, подумал он. Хорошо, Адам знает, что за ним следят. Может, он решил, по какой-то причине, сегодня не появляться. Начался третий акт, сцена в тюрьме. Текли минуты. Габи бросила быстрый взгляд на ложу Адама, и Майкл ощутил, как ее пальцы впились в его руку.
Он понял. Адам появился.
- В ложе стоит человек, - зашептала она, приблизив к нему лицо. Он ощутил тончайший винно-яблочный аромат ее волос. - Не могу разобрать, как он выглядит.
Майкл выждал мгновение. Потом глянул наверх и увидел сидевшую фигуру. Свет рампы, приглушенный до печального полумрака, когда Тоска навещала своего заключенного в тюрьму любовника Каварадосси, блеснул на стеклах очков.
- Я иду наверх, - прошептал Майкл. - Жди здесь.
- Нет. Я пойду с тобой.
- Ш-ш-ш, - прошипел человек справа от них.
- Жди здесь, - повторил Майкл. - Я вернусь как можно скорее. Если что-нибудь случиться, я хочу, чтобы ты ушла.
Прежде чем Габи успела запротестовать, он наклонился и поцеловал ее в губы. Между ними прошел импульс, ударив по нервам, словно бы их соединение было прикосновением оголенных проводов. Затем Майкл встал, озабоченно пошел по проходу и покинул зал. Габи уставилась на сцену, ничего не видя и не слыша, все ее внимание было приковано к другой смертельной драме, которой еще только предстояло разыграться.
Майкл поднялся по нескольким широким лестницам. На третьем ярусе стоял на дежурстве молодой театральный служитель в белой куртке, черных брюках и белых перчатках.
- Могу вам чем-нибудь помочь? - спросил он, когда Майкл проходил мимо.
- Нет, благодарю вас. Я встречаюсь с приятелем. - Майкл прошел мимо него, нашел дверь розового дерева с номером "шесть" и негромко постучал. Он ждал. Замок щелкнул. Дверь на бронзовых петлях открылась.
А вот и человек по имени Адам, глаза за стеклами очков широко раскрыты от страха.
- За мной все время следят, - сказал он, голосом визгливым и дрожащим. - Они повсюду.
Майкл вошел в ложу, закрыл за собой дверь. Защелкнулся замок.
- У нас мало времени. Какое у вас сообщение?
- Подождите. Подождите немного. - Он поднял бледную длиннопалую руку. - Как я могу узнать...
Что вы не один из них? Как я могу быть уверен...
Что вы не пытаетесь меня перехитрить?
- Я могу назвать имена людей, которых вы знали по Лондону, если это поможет. Но не думаю, что поможет. Вы должны доверять мне. Если нет, мы можем все позабыть, и я уплыву домой через пролив.
- Я прошу прощения. Но это так... Я никому не доверяю. Ни одному.
- Вам придется начать это делать сейчас же, - сказал Майкл.
Адам вжался в мягкое красное кресло. Затем нагнулся вперед и провел трясущейся рукой по лицу. Он выглядел изнуренным, готовым вот-вот отдать Богу душу. На сцене Каварадосси вели из камеры к команде стрелков.
- О, Боже, - прошептал Адам. Потом моргнул, в очках отразился слабый серый свет. Он глянул на Майкла и сделал глубокий вдох. - Тео фон Франкевиц, - начал Адам. - Вам известен такой человек?
- Один из посредственных берлинских художников.
- Да... Он - мой друг. Давно, в феврале...
Его задействовали для особой работы. Полковник СС Эрих Блок, который раньше был комендантом...
- Концлагеря Фалькенхаузен, с мая по декабрь 1943 года, - встрял Майкл. - Я читал досье на Блока.
То малое, что в этом досье было. Мэллори достал ему досье на Блока, в нем говорилось только, что ему сорок семь лет, он родился в аристократической военной немецкой семье и что он был фанатиком нацистской партии. Фотографии в нем не было. Но сейчас Майкл почувствовал себя оголенным нервом: Блока в Берлине видели с Гарри Сэндлером. Какая между ними связь и каким образом в этом деле стал фигурировать охотник на крупную дичь?
- Продолжайте.
- Тео...
Привезли на аэродром с повязкой на глазах и посадили в самолет, полетевший на запад. Он думает, что направление было такое, потому что определил его по солнцу, падавшему ему на лицо. Вероятно, художник может запомнить такую вещь. Как бы то ни было, с ним был Блок, а также еще двое эсэсовцев. Когда они приземлились, Тео почувствовал запах моря. Его отвели в помещение склада. Они держали там Тео две недели, пока он рисовал.

Предыдущая страница 6 Следующая страница


7 Роберт Маккаммон

- Рисовал? - Майкл стоял в глубине ложи, так, чтобы его нельзя было видеть из зала. - Что рисовал?
- Дырки от пуль. - Руки Адама выделялись белыми костяшками на подлокотниках кресла. - Больше двух недель он рисовал дырки от пуль на металлических обломках. Обломки явно принадлежали большой конструкции; в них еще остались заклепки. И кто-то уже выкрасил металл в оливково-зеленый цвет. - Он быстро глянул на Майкла, потом вернулся глазами на сцену. Оркестр играл похоронный марш, когда Каварадосси отказался от повязки на глаза. - Они также дали Тео разрисовать обломки стекла. Они хотели, чтобы дырки от пуль выглядели точно так, как в реальности, и чтобы на стекле были нарисованы трещины. Результат Блоку не понравился, и он заставлял Тео переделывать стекло снова и снова. Потом они доставили его самолетом обратно в Берлин, заплатили ему гонорар, и на этом все закончилось.
- Ладно. Итак, ваш приятель разрисовал какой-то металл и стекло. Что все это значит?
- Я не знаю, но меня это тревожит. - Он провел тыльной стороной руки по губам. - Немцы знают, что вторжение скоро грядет. Зачем бы им тратить время на рисование дырок от пуль на зеленом металле? И вот еще что: на склад приезжал некий человек, которому Блок показывал работу, сделанную Тео. Блок называл того человека "доктор Гильдебранд". Вам известно это имя?
Майкл покачал головой. Стрелки на сцене заряжали свои мушкеты.
- Отец Гильдебранда создал отравляющие газы, применявшиеся немцами в первой мировой войне, - сказал Адам. - Каков отец, таков и сын: Гильдебранд владеет компанией по производству химикатов и является самым яростным поборником химического и бактериологического оружия. Если Гильдебранд над чем-то работает...
Оно может быть применено против вторжения.
- Я понимаю. - В животе у Майкла заныло. Если войска союзников во время вторжения будут обстреляны снарядами с отравляющими газами, погибнут тысячи солдат. А если прибавить тот факт, что однажды отраженное вторжение в Европу может задержаться на год, то есть на время, достаточное для того, чтобы Гитлер укрепил "Атлантическую стену" и создал новое оружие. - Но я не понимаю, к чему клонит Франкевиц.
- И я не понимаю. С того момента, как гестапо нашло у меня радио и уничтожило его, я отрезан от всякой информации. Но это нечто такое, что обязательно должно быть прояснено. Если же нет... - Он оставил предложение висеть в воздухе, поскольку Майкл абсолютно все понял. - Тео подслушал, как разговаривали Блок с Гильдебрандом. Они дважды упоминали какой-то "Айзен Фауст".
- Стальной кулак, - перевел Майкл.
В дверь ложи постучали тяжелым кулаком. Адам подскочил в своем кресле. На сцене стрелки подняли свои мушкеты, а оркестр играл траурную музыку, пока Каварадосси готовился умирать.
- Месье? - тихий вкрадчивый голос театрального служителя. - Вам тут записка.
Майкл услышал в голосе молодого человека напряжение; тот явно был не один. Майкл понял, какая это могла быть записка: приглашение от гестапо поупражняться в криках.
- Вставайте, - сказал Майкл Адаму.
Адам поднялся, и в этот момент дверь была выбита мощным плечом, в тот же самый миг мушкеты на сцене выпалили. Каварадосси осел на пол. Громкий залп заглушил звук разлетевшейся двери. Двое мужчин в темных кожаных гестаповских плащах вломились в ложу. У первого в руке был "маузер", и к нему первым делом и бросился Майкл.
Майкл вскинул красное мягкое кресло и с силой опустил его на голову человека. Кресло разлетелось, а лицо человека сразу побелело, и из его сломанного носа хлынула кровь. Он отпрянул, держа пистолет кверху, палец дрожал на курке. Пуля взвизгнула над плечом Майкла, звук заглушили стенания Тоски - Нинон Валлэн, упавшей на труп Каварадосси. Майкл кинулся вперед, ухватил человека за запястье и за полу плаща, резко скрутил их вместе и поднял человека над головой. Затем сделал выпад вперед, в сторону золоченого балкона, и швырнул этого стрелка в зал.
Человек завизжал, громче, чем когда-либо удавалось Тоске, падая с пятидесяти двух футов на пол зала; послышались вскрики, и вопли, словно расходящиеся от всплеска волны, распространялись по залу. На сцене храбрая Нинон Валлэн отчаянно пыталась продолжать игру, уже столь близкую к драматическому финалу.
Но Майкл не собирался позволить, чтобы для него прозвучала сейчас лебединая песня. Второй человек полез под плащ, но прежде, чем показалось оружие, Майкл врезал ему кулаком в лицо, а вслед за этим ударил в горло. Хрипя поврежденной глоткой, человек завалился назад и грохнулся о стену. Но в разбитой двери ложи показалась еще одна фигура: третий человек в костюме в мелкую полоску, с "Люгером" в правой руке. За ним был виден спешащий сюда же солдат с винтовкой. Майкл крикнул Адаму:
- Залезайте мне на спину.
Адам так и сделал, уцепившись руками за плечи Майкла и сцепив пальцы. Адам был легким, фунтов сто тридцать, а то и меньше; Майкл увидел, как глаза третьего человека расширились, и понял, что сейчас произойдет. "Люгер" поднялся для выстрела.
Майкл прыгнул вправо и перелез через балкон с приникшим к спине Адамом.

Глава 8

Он не собирался попадать в руки сбегавшим вниз в зал сотрудникам гестапо, пальцы его вцепились в резной венчик золоченной колонки, поднимавшейся от ложи Адама, и, напрягши мышцы, он подтянулся вместе с Адамом к верхнему ярусу. В публике поднялся новый хор визгов и криков. Кричала даже Нинон Валлин, в страхе за человеческую жизнь или в ярости за испорченную игру - Майкл не понял. Он поднимался кверху, цепляясь за любую опору, какая попадалась. Сердце его колотилось, в венах шумела кровь, но мозг оставался холодным; что бы ни обещало будущее, все решится очень быстро.
Так и было. Он услышал зловещий треск пистолетного выстрела -"Люгер" стрелял под углом вверх. Он почувствовал, как тело Адама дернулось и распрямилось. Его руки, крепко вцепившиеся в него, в одно мгновение стали негнущимися, как стальные прутья. По волосам Майкла на затылке и шее поползла теплая жидкость, пропитывая его пиджак; он понял, что пуля снесла большую часть черепа Адама и мышцы трупа застыли от внезапного паралича омертвевших нервов. Он карабкался вверх по колонке, с мертвым телом, вцепившимся в его спину, и кровь стекала по резным украшениям колонки. Он перевалился через барьерчик балкона ложи самого верхнего яруса, в то время как вторая пуля обдала его брызгами золотой краски, попав в четырех дюймах от его правого локтя. - Вверх по лестнице! - услышал он выкрик сотрудника гестапо. - Скорее!
Ложа, в которой оказался Майкл, была свободной. Он потерял несколько секунд, пытаясь расцепить пальцы Адама на своей груди, где они переплетались; два из них сломались, как сухие прутики, но другие не поддавались. Времени возиться с хваткой мертвого не было. Майкл, наклонившись, пролез через дверь в застеленый розовыми коврами проход и очутился в залитом светом лабиринте переходов и лестниц. - Сюда, - услышал он выкрик откуда-то слева. Майкл рванулся вправо и пробежал, шатаясь, по переходу, украшенному средневековыми охотничьими сценами. Труп висел у него на спине, носки его ботинок бороздили ковер. За ними, дошло до Майкла, тянулся кровавый след. Он остановился, чтобы отцепить тело, но все что он делал, было тратой бесценного времени, а труп оставался пришитым к нему, как безжизненный сиамский близнец. Прозвучал выстрел. Прямо над плечом Майкла взорвалась лампа, которую держала статуя Дианы. Он увидел бегущих к нему двух солдат, вооруженных винтовками. Он попытался выхватить "Люгер", но не смог из-за обхватившего его трупа. Он свернул и побежал по другому проходу, который поворачивал влево. Преследователи криками подсказывали друг другу направление, их отрывистые выкрики по-немецки напоминали лай гончих. Теперь труп в сто тридцать фунтов весом казался ему вечным бременем. Он с трудом тащился с трупом, оставлявшим кровавые следы посреди всей этой красоты.
Перед ним была лестница, ведущая вверх, на перилах стояли херувимы с лирами. Майкл двинулся к ней и...
Почувствовал запах пота незнакомого человека. Слева из темного прохода показался солдат с пистолетом.
- Руки, - сказал солдат. - Руки вверх.
И слегка махнул, указывая, пистолетом.
В ту же секунду, как ствол пистолета оказался смотрящим не на него, Майкл пнул солдата по колену и услышал, как колено сломалось. Пистолет выстрелил, пуля ударила в потолок. Немец, с лицом, перекосившимся от боли, отшатнулся к стене, но оружие не выпустил. Он стал целиться, и Майкл с телом Адама, все еще не отпускавшим его, прыгнул на этого солдата. Он поймал немца за запястье. Пистолет опять выстрелил, но пуля прошла у щеки Майкла и ударила во что-то на другой стороне прохода. Немец вцепился Майклу в лицо скрюченными пальцами и заорал:
- Я взял его! Помогите! Я взял его!
Даже с разбитым коленом, этот немец был силен. Они дрались в проходе, борясь за оружие. Солдат ударил Майкла так, что оглушил его, и несколько секунд у Галатина в глазах двоилось, но он удержал рукоять пистолета. Майкл нанес удар немцу в зубы, а затем крепко вдарил ему в грудь, отчего его крик о помощи прервался и перешел в задыхающееся хрипенье. Немец ударил Майкла коленом в живот, отчего у него перехватило дыхание, и от тяжести трупа тот потерял равновесие. Он упал назад, ударившись о стену с такой силой, что пробитый пулей череп Адама раскололся о мраморную стену. Солдат, отчаянно пытаясь передвигаться на одной ноге, поднял свой "Люгер", чтобы в упор выстрелить в Майкла.
Позади немца Майкл увидел вдруг темно-синее быстрое движение, словно бы несущийся вихрь. В свете канделябра сверкнул нож. Его острие вошло в основание шеи солдата. Человек захрипел и зашатался, выронил пистолет и схватился за шею. Габи пыталась выдернуть нож, но тот вошел слишком глубоко. Она оставила его, и солдат со страшным стоном рухнул лицом вниз.
Габи моргала, ошеломленная картиной, представшей перед ней: Майкла с окровавленными волосами и запекшейся кровью на лице, и уцепившийся за его спину с разверстым ртом труп, у которого на месте висков была жидкая каша. Ее замутило. Она подобрала пистолет, ее рука, держащая нож, была запачкана розовым. Майкл тем временем вновь обрел равновесие.
- Гейсен! - закричал человек из прохода внизу. - Где ты, черт побери?
Габи помогала Майклу расцепить пальцы трупа, но был уже слышен шум голосов других солдат, приближавшихся к ним. Единственным доступным путем оставалась лестница, ведущая вверх. Они двинулись по ней, ноги Майкла стали подкашиваться под весом Адама. Лестница повернула и привела их к запертой двери. Когда Габи рывком отодвинула засов и распахнула дверь, им в лицо ударил ветер ночного Парижа. Они вышли на крышу здания Оперы.
Носки начищенных ботинок Адама волочились по просмоленным плитам, когда Майкл шел за Габи по громадной крыше Оперы. Габи оглянулась и увидела фигуры, появлявшиеся из проема, через который они вылезли. Она знала, что здесь должны быть другие ходы вниз, но сколько времени понадобится немцам, чтобы перекрыть все выходы? Она торопилась, но была вынуждена поджидать Майкла, силы его убывали, спина его начинала гнуться.
- Иди отсюда быстрее! - рявкнул он. - Не жди меня!
Она ждала, сердце у нее колотилось, когда она увидела фигуры, двигавшиеся по их следам. Лишь когда Майкл опять поравнялся с ней, она повернулась и двинулась дальше. Они приблизились к переднему краю крыши, откуда был хорошо виден простиравшийся вдаль светящийся огнями город. Посередине этого края крыши поднималась массивная статуя Аполлона, и когда Майкл и Габи приблизились к ней, с нее слетели голуби. Он остановился, опершись спиной с вцепившимся Адамом на основание фигуры Аполлона.
- Ну, иди же! - сказал он Габи, когда она опять остановилась. - Ищи, где спуск, и уходи.
- Я от тебя не уйду, - сказала она, уставившись на него своими сапфировыми глазами.
- Не глупи! Здесь не место и не время спорить.
Он слышал, как тут и там окликают друг друга приближавшиеся люди. Он сунул руку в плащ и коснулся не "Люгера", уложенного в кобуру, а часов с ядом. Пальцы его стиснули их, но он не мог заставить себя их вытащить.
- Иди - сказал он ей.
- Я не уйду, - сказала Габи. - Я люблю тебя.
- Нет, не любишь. Ты любишь лишь воспоминания о тех моментах. Обо мне ты не знаешь ничего - и никогда не узнаешь. - Он глянул на приближавшиеся фигуры - их разделяло тридцать футов. Они еще не видели за статуями его и Габи. Карманные часы тикали, время уходило. - Не трать понапрасну такую ценность, как собственная жизнь, - сказал он. - Ни из-за меня, ни из-за кого-то другого.
Она колебалась, Майкл видел на ее лице следы внутренней борьбы. Она взглянула на приближавшихся немцев, затем опять на Майкла. Может, она действительно любит только воспоминания о тех моментах?
Он вытащил часы и открыл их. Капсула с цианидом безучастно ждала его.
- Что ты могла, ты уже сделала, - сказал он ей. - Теперь иди.
И вытряс капсулу себе в рот. Она увидела, как у него кадык двинулся вверх-вниз, когда он глотал капсулу. Лицо его исказила боль.
- Вон там! Вон они! - закричал один из приближавшихся.
Выстрелил пистолет, пуля высекла искры из бедра Аполлона. Майкл Галатин задрожал и рухнул на колени, придавленный тяжестью Адама. Он посмотрел вверх на Габи, лицо его блестело от пота.
Она не могла смотреть на его смерть. Прозвучал еще один выстрел, пуля провизжала совсем близко, так что ноги у нее сами подогнулись. Она отвернулась от Майкла Галатина, слезы потекли по ее щекам, и побежала прочь. В пятидесяти футах от того места, где лежал умирающий Майкл, туфли ее стуком выдали крышку люка. Она открыла его и бросила еще один взгляд на Майкла; его окружали фигуры, победившие в охоте. Все, что смогла сейчас сделать Габи, это удержаться от того, чтобы выстрелить в их сосредоточение, потому что они наверняка бы разнесли ее на куски. Она спустилась на лестницу из перекладинок и закрыла за собой люк.
Шестеро немецких солдат и двое гестаповцев стояли вокруг Майкла. Человек, отстреливший голову Адаму, ухмылялся.
- Ну вот, мы добрались до тебя, сволочь.
Майкл выплюнул капсулу, которую держал во рту. Тело его под трупом Адама била дрожь. По жилам разливались уколы боли. Сотрудник гестапо потянулся к нему, и Майкл отдался во власть превращения.
Он словно бы вышел из безопасного укрытия на бешеный ураган -сознательно принятое решение, окончательное и бесповоротное. Он ощутил ноющее жжение костей, когда прогибался его позвоночник; череп и лицо у него стали менять свою форму, отчего в голове раздавались громы. Он бессознательно дрожал и стонал.
Рука сотрудника гестапо застыла в воздухе. Один из солдат засмеялся.
- Он молит о пощаде! - сказал он.
- Ну, вставай! - гестаповец отступил назад. - Вставай, ты, свинья!
Стон изменялся в тональности. Он переходил с человеческого на звериный.
- Дайте сюда фонарь! - закричал гестаповец. Он не понимал, что происходит с человеком, распростертым перед ним, но не хотел к нему приближаться. - Кто-нибудь, посветите на него...
Раздался треск рвущейся материи, хруст переламываемых костей. Солдаты отступили назад, на лице человека, который смеялся, застыла кривая улыбка. Один из солдат достал ручной фонарик, и сотрудник гестапо неумело пытался включить его. Что-то перед ним пыталось подняться, высвобождаясь из-под застывшего трупа у его ног. Руки у него дрожали, ему не удавалось щелкнуть наподдававшейся кнопкой.
- Ну что за черт! - заорал он - но тут кнопка поддалась, и свет зажегся.
Он увидел, что там было, и дыханье у него сперло.
У черта были зеленые глаза и крепкое мускулистое тело, покрытое черной с седыми подпалинами шерстью. У этого черта были белые клыки, и стоял он на четырех лапах.
Зверь яростно встрепенулся, сильным движением, от которого руки трупа отлетели от него как спички, и отбросил мертвое тело в сторону. С ним отлетели остатки человеческого маскарада, заляпанный кровью серый костюм, белая рубашка с галстуком, все еще охватывавшим разодранный воротник, белье, носки и ботинки. Среди хлама осталась и кобура с "Люгером": у зверя было более смертельное оружие.
- О...
Мой... - гестаповец никогда не взывал к Богу, но Гитлера тут не было, а Бог знал, что такое справедливость.
Зверь метнулся, раскрыв пасть; когда он достиг гестаповца, его зубы тут же вонзились в его глотку и вырвали мякоть и артерии. Покрытие крыши вокруг тут же окрасилось красным.
Двое солдат и второй гестаповец заорали и бросились прочь, спасая жизни. Еще один солдат побежал не в ту сторону, - не к чердаку, а в сторону улицы. Далеко уйти ему не удалось - он скончался, как оборванная нота. Второй гестаповец, герой-дурак, поднял пистолет, чтобы застрелить зверя, обернувшись к нему всего лишь на долю секунды, но свирепое зеленое свечение глаз зверя заворожило его, и этой краткой заминки оказалось более чем достаточно. Зверь прыжком метнулся к нему, раздирая когтями лицо в кровавые клочья, и его безгубый придушенный хрип вывел двоих оставшихся солдат из состояния транса. Они тоже бросились прочь, один из них упал, запутавшись у второго в ногах. Майкл Галатин рассвирепел. Он скрипел зубами, челюсти его щелка- ли. С его морды капала кровь, горячий запах ее побуждал к дальнейшим зверствам. Человеческий разум работал в волчьем черепе, глаза его видели не ночную тьму, а сероватое мерцание, в котором очерченные голубизной фигуры бежали к двери, визжа словно крысы, за которыми гонятся. Майкл мог слышать паническое биение их сердец, военный барабан, в который колотят с безумной скоростью. В запахе их пота ощущался запах сосисок и шнапса. Он двинулся вперед, его мышцы и сухожилия работали как безупречный механизм машины для убийств, и он повернул в сторону солдата, пытавшегося встать на ноги. Майкл глянул немцу в лицо и в долю секунды определил в нем юношу, не старше семнадцати лет. Невинность, испорченная оружием и книгой под названием "Майн Кампф". Майкл вцепился челюстями в правую руку юнца и сломал косточки, не повредив кожи, лишив его возможности и дальше портиться оружием. Затем, когда юнец вскрикнул и стал отбиваться от него руками, Майкл отпустил его и двинулся по крыше за остальными.
Один из солдат остановился, чтобы выстрелить из пистолета; пуля отскочила рикошетом слева от Майкла, но он не замедлил хода. В тот момент, когда солдат повернулся, чтобы бежать дальше, Майкл метнулся и ударил его в спину, свалив словно пугало. Затем Майкл проворно соскочил с него и продолжил бег, сливаясь в смазанные линии. Он видел, как другие протискивались в дверь, ведущую к лестнице, и еще через несколько секунд они бы накинули на нее изнутри запор. На крыше оставался последний человек, который пролезал через дверь, которая уже закрывалась, и немцы в истерике пытались поскорее втащить его. Майкл пригнул голову и рванулся вперед.
Он взлетел в прыжке, и, изогнувшись в воздухе, всем телом ударил в дверь. Она от удара отлетела, сбив немцев на лестницу клубком рук и ног. Он приземлился в середине клубка, яростно раздирая его клыками и когтями без разбора, затем бросил их, окровавленных и изувеченных, и понесся вниз по лестнице и переходам, все еще помеченным следам носков ботинок Адама.
Когда он сбежал по широкой лестнице, ведущей в зал, ему встретилась толпа, возмущенно толкавшаяся и громко требовавшая возмещения убытков за сорванное представление. Когда Майкл появился на лестнице, крики прекратились; однако тишина длилась недолго. Новая волна визга ударилась о мраморные стены Оперы, и мужчины и женщины в элегантных нарядах перепрыгивали через перила, как матросы с торпедированного линкора. Майкл прыжком одолел последние шесть ступенек, лапы его при приземлении заскользили по зеленому мрамору, и бородатый аристократ с тросточкой слоновой кости побледнел и завалился назад, на его брюках спереди стало расплываться мокрое пятно.
Майкл понесся дальше, мощь и возбуждение пели в его крови. Сердце у него ровно качало кровь, легкие вздымались как мехи, мышцы работали как стальные пружины. Он щелкал челюстями справа и слева, распугивая тех, кто остолбенел и не мог двинуться. Затем пролетел через последнее фойе, расчистив тропу среди визга, и выскочил наружу. Он проскользнул под брюхом у лошади, везшей экипаж, она встала на дыбы и, обезумев, затанцевала. Майкл оглянулся через плечо; за ним бежало несколько человек, но напуганная лошадь кинулась прямо на них, и они рассеялись, спасаясь от ее лягающих копыт.
Раздался новый визг: изношенных тормозов и покрышек, трущихся о камень. Майкл глянул перед собой и увидел пару огней, летевших на него. Не мешкая, он оттолкнулся от земли и взмыл над бампером и капотом автомобиля. В то же мгновение он увидел за стеклом два изумленных лица и, тут же оттолкнувшись от верха, приземлился на другой стороне и помчался прочь через Проспект Оперы.
- Боже мой! - разинул рот Мышонок, когда "Ситроен" задрожал от резкого останова. Он посмотрел на Габи. - Что это?
- Не знаю.
Она была ошеломлена, и ее голова, казалось, была полна ржавых шестеренок. Она увидела людей, высыпавших из здания Оперы, среди них несколько немецких офицеров, и сказала:
- Едем!
Мышонок нажал на акселератор, рывком развернул автомобиль и рванул прочь от Оперы, оставив после себя хлопок и облако голубого дыма, как последний салют.

Глава 9

Шел третий час ночи, когда Камилла услышала стук в дверь. Она села в постели, мгновенно проснувшись, полезла под подушку и вытащила смертоносный пистолет "Вальтер". Затем прислушалась; стук повторился, более настойчиво. Не гестапо, рассудила она; те стучат топором, а не костяшками пальцев. Но взяла пистолет с собой, когда зажгла керосиновую лампу и пошла в длинной белой ночной сорочке к двери. Она чуть не столкнулась с Мышонком; маленький человечек стоял в проходе, испуганно глядя широко раскрытыми глазами. Она приложила палец к губам, когда он хотел было что-то сказать, а затем прошла мимо него к двери. Что за безумная пошла жизнь! - сердито подумала она. Ей с трудом удалось двадцать минут назад уложить спать потрясенную горем девицу -дурной бритт позволил убить себя и Адама, - а теперь она наталкивается на этого нацистского психа! Из такого можно выкрутиться только чудом, но Жанна д'Арк давно уже обратилась в прах.
- Кто это? - спросила Камилла, притворяясь, что охрипла спросонья. Сердце у нее колотилось, а палец держался на курке.
- Зеленые глаза, - сказал человек с другой стороны.
Ни одна рука в Париже не отпирала дверь так скоро.
Майкл стоял с запавшими глазами, на щеках и подбородке темная щетина. На нем были коричневые парусиновые штаны, на пару размеров меньше, чем требовалось, и белая рубашка, рассчитанная на полного мужчину. На ногах были темно-синие носки, но ботинок не было. Он шагнул в помещение, мимо Камиллы, стоявшей с открытым ртом. Мышонок словно бы подавился. Майкл тихо закрыл за собой дверь и запер ее.
- Задание, - сказал он, - выполнено.
- О, - сказал кто-то, задыхаясь от спешки. В проеме двери в спальню стояла Габи, с бледным лицом и красными кругами вокруг глаза. На ней все еще было новое голубое платье, теперь бесформенное и сильно смятое.
- Ты...
Умер. Я видела, как ты...
Принял яд.
- Он не подействовал, - сказал Майкл.
Он прошел мимо них, мышцы его были как у избитого и болели, а голову ломило от тупой боли: все это - последствия превращения. Он подошел в кухне к тазу с водой и ополоснул лицо, потом взял яблоко и стал его грызть. Камилла, Габи и Мышонок, как три тени, проследовали за ним.
- Я получил сведения, - сказал он, когда зубы его сгрызли яблоко до сердцевины; это сыграло роль чистки зубов и удалило остатки запекшийся крови. - Но их недостаточно. - Он взглянул на Камиллу, его зеленые глаза блеснули в свете лампы. - Я обещал Мышонку, что доставлю его в Берлин. У меня тоже есть причины попасть туда. Вы нам поможете?
- Девушка сказала, что видела, как вас окружили нацисты, - сказала ему Камилла. - Если даже цианид не подействовал, от них-то вы как избавились? - Глаза у нее сузились: невозможно, чтобы этот человек сейчас стоял здесь. Невозможно!
Он, не мигая, уставился на нее.
- Я был проворнее, чем они. - Она хотела продолжить расспросы, но не знала, о чем. Куда подевалась та одежда, в которой он ушел отсюда? Она посмотрела на его украденные штаны и рубашку. - Мне пришлось переодеться, - сказал он спокойным и внушающим доверие голосом. - Немцы гнались за мной. Я взял одежду, висевшую на веревке.
- Я не... - Она посмотрела на его босые ноги. Он покончил с яблоком, бросил огрызок в мусорное ведро и достал другое. - Я не понимаю! - Габи просто смотрела на него, ее чувства были все еще в смятении. Мышонок сказал:
- Эй! Мы слышали про это по радио! Говорили, что в здание Оперы попала собака и устроила сущий ад! Мы тоже видели ее! Прямо над нашим автомобилем! Разве не так? - подтолкнул он Габи.
- Да. Я видела.
- Сведения, которые я получил этим вечером, - сказал Майкл Камилле, - нужно проверить. Для нас крайне важно как можно скорее попасть в Берлин. Вы можете помочь нам в этом?
- Это...
Слишком сложно. Я не уверена, что могу...
- Можете, - сказал он. - Нам понадобится новая одежда. Удостоверения личности, если сможете достать. И следует согласовать с Эхо, чтобы она встретила меня в Берлине.
- Я не имею полномочий, чтобы...
- Я даю вам полномочия. Мы с Мышонком направляемся в Берлин как можно скорее. Согласовывайте с кем угодно. Делайте все, что ни придется. Но доставьте нас туда. Поняли?
Он слегка улыбнулся, показывая зубы. От его улыбки ей стало не по себе. - Да, - сказала она. - Поняла.
- Постойте. А как насчет меня? - Габи наконец стряхнула с себя оцепенение. Она ступила вперед и тронула за плечо Майкла, желая удостовериться, что это действительно он. Так оно и было; ее рука сжала его за локоть. - Я поеду в Берлин с тобой.
Он посмотрел в ее красивые глаза, и его улыбка смягчилась.
- Нет, - мягко сказал он. - Ты едешь на запад, обратно туда, где у тебя хорошо знакомая работа, которую ты делаешь отлично.
Она хотела было протестовать, но Майкл приложил палец к ее губам.
- Ты сделала для меня все, что могла. Но сама ты к востоку от Парижа не выживешь, а я не могу все время быть тебе охраной.
Он заметил, что под ногтем пальца, прижатого ко рту Габи, запеклась кровь, и быстро убрал его.
- Единственная причина, почему я беру с собой его, в том, что я заключил с ним сделку.
- Да уж, точно заключил, - пропищал Мышонок.
- И я ее выполню. Но в одиночку я всегда действую лучше. Ты понимаешь? - спросил он Габи.
Конечно, она не понимала. Пока. Но со временем она должна понять; когда война окончится, и она повзрослеет, станет матерью, а там, где землю когда-то давили гусеницы немецкого танка, у нее будет виноградник, на обязательно поймет. И будет рада тому, что Майкл Галатин дал ей будущее.
- Когда мы сможем уехать? - Майкл переключился на Камиллу, чей мозг лихорадочно прорабатывал варианты путешествия из Парижа к больному сердцу Рейха.
- Через неделю. Это самое ранее, когда я смогу вывезти вас отсюда.
- Четыре дня, - сказал он ей и подождал, пока она не кивнула со вздохом.
Домой! - подумал Мышонок, у которого от возбуждения закружилась голова. - Я еду домой!
Это самая распроклятая кутерьма, в какую я когда-либо попадала в своей жизни, подумала Камилла. Габи потонула в противоречиях; ее тянуло к чудом избежавшему смерти мужчине, который был перед ней, но она любила свою страну. А у Майкла было две заботы. Одна была о Берлине, а другой была фраза, ключ к тайне: "Стальной Кулак".
В спальне, когда свечи догорали, Габи легла на постель из гусиного пуха. Майкл склонился над ней и поцеловал в губы. Они на время прильнули друг к другу горячими губами, а потом Майкл предпочел раскладушку и лег поразмыслить о дальнейшем.
Ночь продолжалась, рассвет начал окрашивать небо розовыми отблесками пламени.

ЧАСТЬ ШЕСТАЯ

БЕРСЕРКЕР

Глава 1

Моя рука! - испуганно подумал Михаил, садясь на своей постели из сена. Что с моей рукой?
Во мраке подвала белого дворца он чувствовал, как его правую руку дергает и жжет, будто вместо крови по ее артериям течет жидкий огонь. Боль, разбудившая его, усиливалась, распространяясь от предплечья на плечо. Пальцы его скручивало, выворачивало, и Михаил стиснул зубы, чтобы сдержать крик. Он схватил себя за запястье, потому что пальцы у него судорожно дергались, и собрал их в кулак; ему были слышны тихие слабые потрескивания, с каждым из них в него будто бы вонзался еще один болезненный укол. Лицо у него покрылось потом. Он не осмеливался плакать, потому что его бы высмеяли. В следующие мучительные секунды кисть руки у него стала искривляться и менять форму, превращаясь в причудливую темную штуку на его запястье, белом и дергавшемся. Боль доводила его до крика, но все, что могло выдавить его горло, был всхлип. Из мякоти на его руке образовались полоски черной шерсти, они обволокли запястье и предплечье Михаила подобно ленточкам. Пальцы с хрустящими звуками уходили внутрь суставов, костяшки меняли форму. Михаил раскрыл рот, готовый заорать, рука его была покрыта черной шерстью, а там, где у него были пальцы, появились кривые когти и мягкие розовые подушечки. Волна черной шерсти поднялась вверх по предплечью, охватила локоть, и Михаил понял, что в следующий момент ему надо бы вскочить и бежать с криком к Ренате.
Но момент прошел, а он не шевельнулся. Черная шерсть заструилась, стала уходить назад в мякоть, отдавая саднящей колющей болью, а пальцы опять затрещали и удлинились. Кривые когти убрались под кожу, оставляя человеческие ногти. Поверхность руки изменилась, стала белой, как луна, и пальцы повисли странными мясистыми отростками. Боль уменьшилась, потом исчезла. Все это продолжалось, наверное, секунд пятнадцать.
Михаил вобрал в себя воздух и едва всхлипнул.
- Превращение, - сказал Виктор, сидевший на корточках в футах семи от мальчика. - Оно к тебе приближается.
Два больших истекающих кровью зайца лежали на камнях возле него. Михаил вскочил, ошеломленный. Голос Виктора сразу же разбудил Никиту, Франко и Олесю, которые спали, свернувшись калачиками, поблизости. Поля, ум которой все еще был слаб после смерти Белого, зашевелилась на подстилке из сена и открыла глаза. Позади Виктора стояла Рената, которая бдительно следила за всеми эти три дня, с той самой поры, когда он ушел выслеживать того, кто убил брата Поли. Виктор встал, величественный в своих покрытых снежной коркой одеждах, высеченные погодой морщины и складки на его бородатом лице блестели от таявшего снега. Огонь едва теплился, дожирая остатки сосновых веток. - Пока вы спите, - сказал он им, - по лесу гуляет смерть.
Виктор собрал их в кружок, дыхание его было заметно в холодном воздухе. Кровь зайцев уже замерзла.
- Берсеркер, - сказал он.
- Что? - Франко встал, неохотно отделяясь от теплой беременной Олеси.
- Берсеркер, - говорил Виктор. - Волк, который убивает из-за любви к убийству. Тот, который зарезал Белого. - Он посмотрел на Полю своими янтарными глазами; она все еще была отравлена печалью и оставалась совершенно безучастной ко всему. - Волк, который убивает из-за любви к убийству, - сказал он. - Я нашел его след примерно в двух верстах к северу отсюда. Он - огромный, весит, наверное, пудов пять. Он двигался к северу ровным скоком, поэтому я смог проследить его следы.
Виктор сел на колени у слабого огонька и стал греть руки. Лицо его омывали трепетавшие розовые огоньки.
- Он очень ловкий. Каким-то образом он учуял меня, и мне пришлось быть все время внимательным, стараться, чтобы ветер всегда дул мне в лицо. Он не собирался позволить мне обнаружить его логово; он повел меня через болото, и я чуть не провалился в том месте, где он подломил лед, чтобы тот не устоял подо мной. - Он слабо улыбнулся, наблюдая за огнем. - Если бы я не учуял его мочу на льду, я бы уже был мертв. Я знаю, что он рыжий: я нашел клочки его шерсти, зацепившиеся за колючки. Вот что я узнал о нем. - Он потер руки, массируя побитые костяшки пальцев, и встал. - Его охотничья территория скудеет. Он хочет завладеть нашей. Он знает, что для этого ему нужно перебить всех нас. - Он обвел взглядом сидящую кружком стаю. - С этого момента никто не выходит в одиночку. Даже за пригоршней снега. Будем охотиться парами и всегда следить до рези в глазах, чтобы не терять друг друга из виду. Понятно? - Он дождался, чтобы Никита, Рената, Франко и Олеся кивнули. Поля по-прежнему сидела с отсутствующим взглядом, в ее длинных каштановых волосах торчали соломинки. Виктор глянул на Михаила. - Понятно? - повторил он.
- Да, сударь, - быстро ответил Михаил.
Время кошмарных дней и ночей миновало. В то время как тело Олеси полнело, Виктор учил Михаила по пыльным книгам в огромном зале. У Михаила не было трудностей с латинским и немецким, но английский застревал у него в горле. Он был и в самом деле совсем иностранным языком.
- Произношение! - гремел Виктор. - Это надо произносить как "ин"! Говори!
Английский язык был джунглями терний, но мало-помалу Михаил пробивал в них тропу.
- Мы будем читать вот из этой книги, - сказал однажды Виктор, открывая огромный иллюстрированный рукописный фолиант, написанный по-английски, страницы которого были оформлены как свитки. - Слушай, - сказал Виктор и стал читать:
Я, вдохновленный свыше, как пророк, В мой смертный час его судьбу провижу.
Огонь его беспутств угаснет скоро:
Пожар ведь истощает сам себя.
Дождь мелкий каплет долго, ливень - краток; Все время шпоря, утомишь коня;
Глотая быстро, можешь подавиться.
Тщеславие - обжора ненасытный, И, снедь пожрав, начнет глодать себя.
Он поднял взгляд.
- Ты знаешь, кто это написал?
Михаил покачал головой, и Виктор назвал имя.
- Теперь повтори его, - сказал он.
- Шэк... Шэки... Шэкиспер.
- Шекспир, - поправил Виктор.
Он прочитал еще несколько строк голосом, в котором чувствовалось благоговение:
Счастливейшего племени отчизна, Сей мир особый, дивный сей алмаз В серебряной оправе океана, Который словно замковой стеной Иль рвом защитным ограждает остров От зависти не столь счастливых стран;
То Англия, священная земля, Взрастившая великих венценосцев. Он посмотрел Михаилу в лицо.
- Так что есть страна, где не казнят учителей, - сказал он. - Пока еще, по крайней мере. Я всегда хотел увидать Англию - там человек может жить свободно. - В глазах его отразился яркий отблеск далеких огней. - В Англии не сжигают книг и не убивают за любовь к ним. - Он резко вернулся к теме. - Но, впрочем, я никогда ее не видел. А ты - можешь. Если когда-нибудь уйдешь отсюда, езжай в Англию. Сам тогда и узнаешь, такой ли это благословенный край. Правильно?
- Да, сударь, - согласился Михаил, не совсем понимая то, с чем соглашался.
А после того, как по лесу прошла помелом серая мгла одной из последних вьюг, в Россию пришла весна; сначала проливными дождями, а затем повсеместной зеленью. Сны Михаила стали фантастическими: он бежит на четырех лапах, тело его со свистом рассекает воздух над темной местностью. Когда он просыпался от них, то дрожал и был в поту. Иногда он успевал мельком заметить вид черной шерсти, покрывавшей руки, грудь и ноги. Кости у него ломило, как будто их регулярно ломали и опять сращивали. Когда он слышал завывающие, отдающиеся эхом голоса перекликавшихся между собой Виктора, Никиты или Ренаты во время охоты, горло его сжималось и сердце болело. Превращение надвигалось на него, медленно и неотступно, превращение начинало его захватывать.
В одну из ночей раннего мая Олеся стала корчиться и вскрикивать. Тогда Поля и Никита стали держать ее, свет, казалось, прыгал, а окровавленные руки Ренаты извлекли двух новорожденных. Михаил видел их, пока Рената не пошепталась с Виктором и не завернула тела в тряпки; одна из слабых крошек, миниатюрное подобие человека, была без левой руки и ноги и словно бы искусана. У второго трупика, задохнувшегося от пуповины, были когти и клыки. Рената туго спеленала тряпками мертвые тельца, прежде чем Олеся и Франко их увидели. Олеся подняла голову, пот блестел на ее лице, и прошептала:
- Они - мальчики? Они - мальчики?
Михаил ушел прочь раньше, чем Рената ей ответила. Позади него раздался вопль Олеси, в коридоре он чуть не налетел на Франко; тот грубо отшвырнул его в сторону, спеша мимо.
Когда взошло солнце, они отнесли спеленатых малышей к местечку в полуверсте на юг от белого дворца: в сад, сказала Рената Михаилу, когда он спросил ее. В сад, сказала она, где лежат все малыши.
Это было место, окруженное высокими березами, и на мягкой, покрытой опавшими листьями земле лежали выложенные из камней прямоугольники, отмечавшие захороненные тела. Франко и Олеся опустились на колени и вдвоем стали выкапывать руками могилки, в то время как Виктор держал трупики. Вначале Михаил думал, как это жестоко, потому что Олеся всхлипывала и слезы катились по ее лицу, когда она копала, но через некоторое время ее плач прекратился и она заработала быстрее. Он понял, в чем суть обычая стаи хоронить мертвых: слезы уступали работе мышц, пальцы разрывали землю все решительнее. Франко и Олесе было позволено выкопать так глубоко, как им хотелось, а потом Виктор уложил тельца в могилки, и их засыпали сверху землей и листьями. Михаил окинул взглядом все выложенные из камней маленькие квадратики. В этой части сада были только дети; подальше, в тени высоких деревьев, могилы были побольше.
Он понял, что где-то там лежал Андрей, так же как и те члены стаи, которые умерли до того, как был укушен Михаил. Он видел, как много уже умерло детей: их было больше тридцати. Ему пришло в голову, что стая продолжает попытки обзавестись детьми, но младенцы всегда умирают. Может ли быть новорожденный получеловеком-полуволком? - думал он, когда теплый ветерок шевелил ветви. Он не мог представить, как бы тело младенца могло вынести подобную боль; если какой-то младенец действительно выжил бы после такой муки, он должен был бы оказаться очень крепок духом.
Франко и Олеся разыскали камни и обложили ими могилки. Виктор не произнес ни слова, ни к ним, ни к Богу; когда работа была завершена, он повернулся и зашагал прочь, его сандалии хрустели по корке палой листвы. Михаил видел, как Олеся взяла Франко за руку, но он оттолкнул ее руку прочь и зашагал один. Она мгновение постояла, глядя ему вслед, солнечные лучи отблескивали в ее длинных золотистых волосах. Михаил увидел, как губы у нее дрогнули, и подумал, что сейчас она опять заплачет. Но она встала, распрямилась, глаза ее сузились от холодного презрения. Он видел, что между ней и Франко любви уже не было: вместе с погребенными детьми ушла и вся страсть. Или, вероятно, Франко о ней думал теперь гораздо меньше. Михаил смотрел на нее, как она, казалось, росла перед его глазами. Затем голова ее повернулась, льдисто-голубые глаза уставились на него. Он, не шевелясь, смотрел прямо на нее.
Олеся сказала:
- У меня будет мальчик. Будет.
- Твое тело устало, - сказала ей Рената, стоя позади Михаила. Он понял, что взор Олеси был устремлен на Ренату. - Подожди следующего года.
- У меня будет мальчик, - твердо повторила она.
Ее взор перешел на Михаила и задержался. Он ощутил собственное волнение и напряженность в потайном месте. А потом она резко повернулась и покинула сад, следуя за Никитой и Полей.
Рената стояла над свежими могилками. Она покачала головой.
- Малышечки, - нежно сказала она. - Ох, мальчишечки. Надеюсь, у вас будут хорошие братишки на небесах. - Она оглянулась на Михаила. - Ты меня ненавидишь? - спросила она.
- Ненавижу тебя? - Вопрос изумил его. - Нет.
- Я бы тебя вполне поняла, если бы ты ненавидел, - сказала она. - В конце концов, именно я ввела тебя в эту жизнь. Я ненавидела ту, что покусала меня. Она лежит там, с самого края. - Рената кивнула в сторону тени. - Я была замужем за сапожником. Мы ехали на свадьбу моей сестры. Я сказала Темке, что он перепутал поворот, но разве он слушал меня? Конечно, нет. - Она жестом показала в сторону больших камней. - Темка умер при превращении. Это было...
Двенадцать весен назад, мне кажется. Он все-таки не был здоровым мужиком; из него получился бы жалкий волк. Но я его любила. - Она улыбнулась, но улыбка не задержалась. - У каждой могилы своя история, но некоторые из них появились даже раньше, чем здесь оказался Виктор. И потому кажется, что они -немые загадки, а?
- Сколько уже...
Стая живет здесь? - спросил Михаил.
- О, я не знаю. Виктор говорит, что старик, умерший за год до моего появления, жил здесь двадцать лет, и старик тот знал других, которые пробыли здесь еще дольше. Кто знает? - она пожала плечами.
- А хоть кто-нибудь здесь родился? И выжил?
- Виктор говорит, что слышал о семерых-восьмерых, которые родились и выжили. Конечно, со временем и они умерли. Но большинство детей или рождались мертвыми, или умирали через несколько недель. Поля уже прекратила свои попытки. И я тоже. Олеся пока еще достаточно молода, чтобы поупрямиться, да и стольких детей она уже похоронила, что теперь сердце у нее должно быть, как один из этих камней. Что же, я сочувствую ей. - Рената оглядела сад кругом и посмотрела вверх, на высившиеся березы, сквозь которые пробивалось солнце. - Я знаю твой следующий вопрос, - сказала она, прежде чем Михаил смог его задать. - Ответ - нет. Никто из стаи никогда не покидал этого леса. Это - наш дом, и всегда будет нашим домом...
Михаил, все еще одетый в лохмотья прошлогодней одежды, кивнул. Сейчас мир, который когда-то был его миром, человеческий мир, - казался ему смутным, похожим на давнее воспоминание. Он слышал, как в ветвях пели птицы, и видел, как некоторые из них порхали с ветки на ветку. Это были красивые птички, и Михаил заинтересовался, будут ли они хороши на вкус.
- Пойдем назад.
Своеобразная церемония окончилась. Рената пошла в сторону белого дворца, а вслед за ней и Михаил. Они еще не ушли далеко, когда Михаил услыхал далекий, высокий звук свистка. Вероятно, где-то в версте на юго-восток, прикинул он. Он остановился, вслушиваясь в этот звук. Не птица, а...
- А-а, - сказала Рената. - Это примета лета. Идет поезд. Пути проходят через лес не так далеко отсюда.
Она продолжала шагать, потом остановилась, заметив, что Михаил не двинулся. Свисток прозвучал вновь, короткая и визгливая нота.
- Должно быть, на пути вышел олень, - решила Рената. - Иногда там можно найти убитого. Это бывает совсем не плохо, если только солнце и хищники не поработают над ним. - Свист поезда затих. - Михаил? - подстегнула она.
Он все еще прислушивался; свисток заставил что-то внутри его затосковать, но о чем - он не совсем понимал. Рената ждала его, а берсеркер крался где-то по лесу. Пора было идти. Михаил еще раз оглянулся на сад, с его выложенными из камня прямоугольниками, и пошел за Ренатой домой.

Глава 2

В полдень второго дня после того, как похоронили детей, Франко схватил Михаила за руку, когда тот сидел на коленях снаружи белого дворца, выискивая в мягкой земле съедобные корешки. Франко подтянул его за руку вверх.
- Пойдем со мной, - сказал он. - Нам надо бы кое-куда сходить.
Они двинулись, направляясь через лес на юг. Франко оглянулся назад. Никто за ними не следил, это хорошо.
- Куда мы идем? - спросил его Михаил, потому что Франко тащил его за собой.
- В сад, - ответил он. - Я хочу увидеть своих детей.
Михаил попытался выдернуть руку из ладони Франко, но Франко стиснул ее сильнее. Он хотел заплакать, не иначе как потому, что ему не нравился Франко, но стая бы этого не одобрила, Виктор бы этого не одобрил; ему самому следует разбираться с собственными отношениями.
- Зачем я вам нужен?
- Чтобы копать, - сказал Франко. - А теперь закрой рот и шагай быстрее.
Когда белый дворец остался позади и лес закрыл за ними свои зеленые ворота, Михаил понял, что Франко не полагалось этого делать. Возможно, законы стаи не позволяли вскрывать могилы после того, как хоронили детей; возможно, отцам запрещалось видеть мертвых детей. Он не был уверен, но знал, что Франко пользуется им, чтобы делать что-то такое, чего Виктору бы не понравилось. Он попытался идти помедленнее, но Франко стал тянуть его, вывихивая руку.
Успевать за Франко было тяжело; у этого человека был такой шаг, что у Михаила в легких скоро закололо.
- Ты дохлый, как цыпленок, - ворчал на него Франко. - Иди скорее, ну же.
Михаил споткнулся о корень и упал на колени. Франко дернул его за собой, и они продолжили идти. На болезненном кареглазом лице Франко светилась жестокость; даже сквозь человеческую маску проглядывала волчья морда. Может быть, раскапывание могил - это к несчастью, думал Михаил. Потому-то сад и был так далеко от белого дворца. Но человеческая натура Франко отвергла все ограничения; как любой отец-человек, он сгорал от нетерпения увидеть результаты своего семени.
- Идем, идем! - говорил он Михаилу, оба они спешили через лес.
Еще несколько минут - и они вырвались на прогалину, где были прямоугольники из камней. Франко резко остановился. Михаил наскочил на него, но это столкновение на Франко никак не отразилось. Он только бессильно раскрыл рот.
- Боже праведный, - прошептал Франко.
Михаил тоже увидел это: могилы в саду были разворочены, повсюду были раскиданы кости. Черепа, маленькие и большие, некоторые человеческие, некоторые звериные, а некоторые смесь того и другого, лежали, расколотые, перед Михаилом. Франко прошел дальше в сад, ладони у него скрючились по бокам, как когти. Почти все могилы были раскопаны, их содержимое вырыто, разломано на кусочки и безобразно раскидано вокруг. Михаил уставился на лежавший ухмыляющийся череп, с острыми клыками и клочком серой шерсти. Неподалеку валялись кость предплечья, а дальше кости кисти руки. Маленький изогнутый позвоночник приковал взгляд Михаила, потом детский череп, раздавленный с неистовством. Франко шел дальше, влекомый к тому месту, где были захоронены свежие трупы. Он переступал через старые кости и наступил на череп, нижняя челюсть которого была отломана, словно кусок перегнившего дерева. Он остановился, шатаясь, и уставился на выскобленные ямы, куда два дня назад были положены новорожденные. На земле лежала разодранная тряпка. Франко поднял ее, и что-то изорванное и красное, кишевшее мухами, упало на листья.
Ребенок бы разорван пополам, Франко видел следы огромных клыков. Верхняя половина, голова и мозг, исчезла. Мухи вились вокруг лица Франко, а с ними медянистый аромат крови и гниения. Он посмотрел направо, на другое красное пятно на земле. Маленькая ножка, покрытая блестящей бурой шерсткой. Он издал слабый ужасный стон, и старые кости хрустнули под его ногой, когда он отшатнулся от розовых останков. - Берсеркер, - услышал Михаил его шепот.
На верхушках деревьев пели птицы, счастливые и беззаботные. Вокруг повсюду были разрытые могилы и части скелетов, детей и взрослых, человеческих и волчьих. Франко повернулся к Михаилу, и мальчик увидел его лицо - кожа обтянула кости, глаза остекленевшие и выпученные. Резко запахло гнилью.
- Берсеркер, - повторил Франко, голос у него был слабый и дрожащий. Он огляделся вокруг, ноздри у него раздулись, и на лице заблестел пот.
- Где ты? - закричал Франко, и пение птиц сразу же оборвалось. - Где ты, подлец? - Он шагнул в одну сторону, потом в другую, ноги его, казалось, хотели растащить его на две половины. - Ну, выходи! - завопил он, зубы его оскалились, грудь вздымалась. - Я сражусь с тобой! -Он схватил волчий череп и запустил им в ствол дерева, ударившись о который, тот разлетелся с звуком пистолетного выстрела. - Боже, низвергни его в ад. Выходи же!
Мухи налетели на лицо Михаила и закружили прочь, вспугнутые яростью Франко. Тот вскипел, на его впалых щеках показались розовые пятна, тело напряглось, как туго скрученная опасная пружина. Он вопил:
- Выходи же, давай сразимся! - и от его голоса птицы слетели со своих веток.
На вызов Франко никто не отозвался. Скалящиеся черепа лежали как немые свидетели бойни, а красную мякоть малышей покрывали тучи мух. Прежде чем Михаил успел шевельнуться для защиты, Франко накинулся на него. Он оторвал его от земли и швырнул спиной о дерево так сильно, что из легких Михаила с резким звуком "хук" вырвался воздух.
- Ты - ничтожество! - свирепел Франко. - Ты меня слышишь? - Он затряс Михаила. - Ты - ничтожество!
В глазах Михаила стояли слезы боли, но он не дал им пролиться. Франко испытывал необходимость что-нибудь уничтожить, также как берсеркер уничтожил тела его детей. Он еще раз швырнул Михаила о дерево, теперь сильнее.
- Ты нам не нужен! - орал он. - Ты - кусочек слабовольного гов... Это произошло стремительно. Михаил не понял, когда это произошло, потому это было как взрыв. Внутри его будто бы открылся огненный колодец и опалил его изнутри; в долю секунды его ослепила боль, а затем правая рука Михаила - волчья лапа, покрытая гладкой черной шерстью, которая обвила ее до локтя - взметнулась и цапнула Франко за щеку. Голова Франко резко отдернулась назад, там, где прошлись ногти, остались кровавые полосы. Франко остолбенел, и в глазах у него промелькнул страх. Он выпустил Михаила и отскочил от него, на его лице набухали кровью красные полосы. Михаил выпрямился на ногах, сердце его стучало; он был столь же изумлен, как и Франко, и уставился на свои волчьи когти: под их белыми кончиками была ярко-красная кровь и кусочки кожи Франко. Черная шерсть поползла дальше, за локоть, и он ощутил ломоту в костях, когда они стали меняться в форме. Раздался гулкий звук "оп", когда изменился локтевой сустав, ладонь укоротилась, кости утолщились под склизской плотью с черной шерстью. Шерсть распространилась на плечо и отливала иссиня-черным там, где ее коснулось солнце. Михаил почувствовал дергающую боль в челюстях и на лбу, как будто стальные тиски стали сжимать его череп. Из глаз брызнули слезы и потекли по щекам. Теперь изменялась его левая рука, пальцы втягивались и укорачивались, обрастая шерстью и выставляя молодые белые коготки. Что-то происходило с его зубами, а в деснах было такое ощущение, будто их резали. Во рту ощущался вкус крови. Перепуганный Михаил беспомощно смотрел на Франко; Франко лишь пялил на него остекленевшие глаза, кровь капала с его подбородка. Она напомнила Михаилу своим запахом красное вино, которое, вспомнилось ему, пили его отец и мать из бокалов в какой-то другой жизни. Мышцы у него сводило, они дрожали, утолщаясь на плечах и спине. Черная шерсть неудержимо пробивалась у него в паху, под грязной одежонкой.
- Нет, - услышал Михаил собственный стон, хрип испуганного животного. - Пожалуйста... Нет! - Он этого не хотел. Он не в силах вынести это, пока не в силах вынести; он упал на колени в листья, потому что гнущиеся кости и растягивающиеся мышцы были нестерпимо давящим бременем.
Мгновение спустя черная шерсть, охватившая его плечо, стала убираться назад, спустилась вниз по руке, пальцы лапы удлинились и снова стали обычными человеческими пальцами. Кости вытянулись, а мышцы снова стали тонкими, мальчишескими. Челюсть и лицевые кости при перестройке издавали легкие потрескивающие звуки. Он ощутил, как зубы вошли назад в свои гнезда, и это вероятно было самой худшей болью. Менее чем через сорок секунд после того, как превращение началось, оно полностью завершилось в обратном направлении; Михаил моргал сквозь слезы, которые жгли его глаза, и смотрел на свои человечьи безволосые руки. Из-под ногтей сочилась кровь. Непривычная напряженность новых мышц пропала. Он языком пощупал человеческие зубы и ощутил вкус крови.
Совершилось.
- Ты, говнюк, - сказал Франко, но большая часть его злобы уже испарилась. Из него будто выпустили пар. - Не мог такое сделать, да? -Он приложил руку к своей процарапанной щеке и посмотрел на испачканную красным ладонь. - Мне надо бы убить тебя, - сказал он. - Ты поднял на меня руку. Мне надо бы разорвать тебя на куски, ты, говнюк.
Михаил попытался встать. Ноги у него ослабли и не подчинялись.
- Но ты даже не стоишь того, чтобы тебя убивать, - решил Франко. - Ты еще слишком человек. Мне надо бы оставить тебя тут, ведь ты никогда не найдешь дорогу назад, верно? - Он стер кровь с кровоточащих царапин и опять посмотрел на ладонь. - Говно! - сказал он со злобой.
- За что...
Вы так меня ненавидите? - удалось спросить Михаилу. - Я ничего такого вам не сделал.
Какое-то время Франко не отвечал, и Михаил решил, что он и не собирается. Потом Франко заговорил, голос его был кислым.
- Виктор считает, что ты какой-то особенный. - Он пробурчал слово "особенный" так, будто оно было ему ненавистно. - Он говорит, что никогда не видел, чтобы кто-нибудь так боролся за жизнь, как ты. О, у него на тебя большие виды. - Он горестно фыркнул. - Послушай меня: ты -жалкий щенок, но должен признать, что тебе повезло. Виктор прежде ни для кого не охотился. Он делает теперь это для тебя, потому что, как он говорит, ты еще не готов к превращению. Послушай, ты или станешь одним из стаи, как все, или мы тебя сожрем. И тогда именно я размозжу твой череп и высосу твои мозги. Как тебе это нравится?
- Я...
Думаю... - Михаил опять попытался встать. Пот заливал ему лицо. Он поднялся только усилием воли, совершая насилие над измученными мышцами. Ноги его чуть было опять не подкосились, но он все-таки стоял, тяжело дыша, и смотрел в лицо Франко. - Я думаю...
Однажды...
Мне придется убить вас! - сказал он.
Франко воззрился на него. Молчание затягивалось; вороны вдалеке перекликались друг с другом. И тут Франко засмеялся - на самом деле, скорее даже зарычал - и часто заморгал от смеха, прижимая пальцы к разодранной щеке.
- Ты? Убить меня? - он снова засмеялся, снова заморгал. Глаза у него были ледяными и грозили жестокостью. - Я думаю, сегодня стоит оставить тебя в живых, - сказал он, будто бы из милосердия. Михаил догадался, что на самом деле причина заключается в страхе, который Франко испытывал перед Виктором. - Как я уже сказал, тебе повезло.
Он огляделся, глаза его сузились, чувства были настороже. Признаков берсеркера не было, если не считать развороченных могил и переломанных костей; вскопанная земля и кучи листьев не сохранили никаких следов, не было и клочьев шерсти, зацепившихся за колючки в траве; берсеркер к тому же покатался в гниющей плоти, чтобы отбить свой запах. Святотатство против стаи было совершено вероятно часов шесть-семь назад, подумал Франко. Берсеркер уже давно исчез. Франко сделал несколько шагов, нагнулся и согнал мух, подобрал маленькую истерзанную руку, кисть еще держалась на ней, и поднялся в полный рост. Он нежно трогал пальчики, распрямил их, как лепестки странного цветка.
- Это от моего, - услышал Михаил его тихие слова.
Франко опять наклонился, разгреб горстью землю, положил истерзанную ручонку и тщательно засыпал ее землей. Он примял ее и прикрыл опавшими бурыми листьями. Затем долго сидел на корточках, а мухи жужжали над его головой в поисках исчезнувшей плоти. Несколько их сели на окровавленную щеку Франко и пировали там, но он не шевелился. Он неподвижно уставился на сочетание цветных пятен земли и листьев перед собой.
Затем он резко встал, повернулся спиной к потревоженному саду и быстро зашагал прочь в лес, не оглянувшись на Михаила.
Михаил дал ему уйти, потому что знал дорогу домой. Да даже если бы он и потерялся, то смог бы идти по запаху Франко. Силы возвращались к нему, пульсирующая боль в голове и сердце утихла. Он смотрел на сад с раскиданными скелетами, думая о том, где будут лежать его собственные кости и кто зароет их. Он отвернулся, отгоняя эти мысли прочь, и пошел по следам Франко, чуя их на потревоженной земле.

Глава 3

Еще три весны наступили и ушли, и двенадцатое лето жизни Михаила обжигало леса. В течение этого времени Рената чуть не умерла, заразившись от больного кабана. Виктор сам выхаживал ее и охотился для нее, доказывая, что и гранит может размягчиться. Поля родила девочку, которую произвел Франко; той же ночью дитя умерло, тельце ее было исковеркано и покрыто светло-бурой шерсткой; ей было всего лишь два месяца от роду. Никита осеменил чрево Олеси, но росточек вышел наружу кровью и плотью, когда не прошло еще и четырех месяцев.
Михаил ходил в одежде из оленьей шкуры и в сандалиях, которые сшила ему Рената, его старая одежда совсем на него не лезла и изорвалась в клочья. Он рос, становился неуклюжим, на предплечьях и ногах стали расти густые черные волосы. Разум его тоже рос на пище из книг Виктора: математике, русской истории, языках, классической литературе - всех тех яствах, которыми потчевал его Виктор. Иногда учение шло легко, в другое время Михаил только и делал, что спотыкался на чем-то, но громовой голос Виктора в большом зале руководил его вниманием. Михаил даже полюбил Шекспира, в особенности тревоги и волнения Гамлета.
Чувства его тоже развивались. Теперь для него не существовало абсолютной тьмы; самая черная ночь была как сероватое свечение с существами из плоти и крови, очерченными чудным светло-голубым светом. Когда он действительно сосредотачивался, отбрасывая все, что могло отвлекать, он мог найти в белом дворце любого из стаи, определяя его по особому ритму сердцебиения: например, у Олеси оно всегда было частым, как от маленького оркестрового барабана, в то время как у Виктора - размеренное, с четкостью великолепно настроенного инструмента. Цвета, звуки, ароматы стали более насыщенными. При дневном свете он мог видеть бегущего через густую чащу оленя на расстоянии в сотню саженей. Михаил познал преимущества скорости и ловкости: он с легкостью ловил крыс, белок и зайцев, чем немного способствовал пищевому снабжению стаи, но дичь покрупнее от него ускользала. Он часто просыпался и обнаруживал, что его рука или нога покрылась черной шерстью и приняла волчью форму, но полноценное превращение его все еще ужасало. Хотя тело его, возможно, было к этому готово, сознание его готово еще не было. Он почитал за чудо, что другие могут переходить туда и обратно между мирами, почти будто бы одним только желанием. Конечно, самым скорым был Виктор; ему требовалось не более сорока секунд, чтобы завершить переход от человеческого облика к серой волчьей шкуре. Следующим по быстроте был Никита, который выполнял превращение чуть дольше сорока пяти секунд. У Олеси была самая красивая шкура, а у Франко самый громкий вой. Поля была самая робкая, а Рената самая добрая: она часто позволяла мелкой, самой беззащитной жертве спастись, даже если загоняла ее до изнеможения. Виктор бранил ее за такие вольности, и Франко ругал ее, но она делала так, как ей нравилось.
После осквернения сада спокойно-яростный Виктор взял с собой Никиту и Франко в долгие бесплодные розыски логова берсеркера. За прошедшие три года берсеркер выдавал себя оставленными им вокруг белого дворца маленькими кучками помета, а однажды стая услышала, как он выл ночью; низкий хриплый насмешливый вызов, менявшийся по направлению, так как берсеркер искусно менял свое положение. Это был вызов на битву, но Виктор не поддался; он предпочел не попадать в западню берсеркера. Поля клялась, что снежной ночью в начале ноября видела берсеркера, когда бежала рядом с Никитой по следу оленя. Рыжий зверь выскочил к ней из снега, достаточно близко, чтобы почуять его явное безумие, и глаза его были холодными черными пропастями ненависти. Он разинул свою слюнявую пасть, чтобы разорвать ей горло, - но тут Никита прыгнул к ней, и берсеркер исчез в снегопаде. Поля клялась в этом, но она иногда путала ночные кошмары с реальностью, а Никита не помнил, чтобы видел что-нибудь, кроме ночи и летевших снежных хлопьев.
Ночью в середине июля снежных хлопьев не было, были лишь золотистые мушки, поднимавшиеся с лесной подстилки, когда Михаил и Никита в человечьем облике тихо бежали по лесу. Из-за засушливой погоды стада поредели, и в последний месяц охота стала скудной. Виктор приказал Михаилу и Никите что-нибудь принести, что угодно съедобное, и сейчас Михаил бежал за старшим изо всех сил. Никита следовал саженях в двадцати перед ним и был впереди Михаила всю дорогу. Они ровным темпом направлялись к югу, и вскоре Никита перешел на скорую ходьбу.
- Куда мы двигаемся? - шепотом спросил Михаил.
Он вгляделся в ночной сумрак, выглядывая что-нибудь живое. Но даже беличий глаз не сверкнул в свете звезд.
- К железнодорожным путям, - ответил Никита. - Посмотрим, не удастся ли нам там поживиться.
Часто стая находила мертвого оленя, кабаргу или животное поменьше, сбитых поездами, которые с мая по август дважды в день пробегали через лес, направляясь днем на восток, а ночью на запад.
Там, где лес упирался в нагромождение скал и утесов, уходящее к югу, из грубо обтесанного туннеля вырывались рельсы, вились вниз по склону поросшего лесом оврага по меньшей мере саженей шестьсот, а затем вели в другой туннель с западной стороны. Михаил пошел следом за Никитой вниз по откосу, и они перешли на рельсы, глазами выискивая темные очертания тела и ноздрями вынюхивая в теплом воздухе свежую кровь. В эту ночь на рельсах никого не убило. Они дошли до западного туннеля, и тут Никита вдруг сказал:
- Слушай.
Михаил прислушался и тоже услышал мягкий рокот, словно где-то в отдалении непрерывно грохотал гром, только небо было ясным, и звезды мерцали сквозь теплый мутный воздух. Приближался поезд.
Никита наклонился, приложив к железу руку. Он почувствовал, как оно вибрирует, когда поезд набирал ход, начиная длинный спуск по склону. Еще через мгновение он вырвется из туннеля всего лишь в нескольких саженях от них.
- Нам лучше уйти, - сказал ему Михаил.
Никита остался, где стоял, держа руку на рельсе. Он уставился на каменистое отверстие туннеля, а затем Михаил увидел, как он посмотрел в сторону восточного туннеля, до которого было далеко.
- Я, бывало, приходил сюда в одиночку, - спокойно объяснил Никита. - Наблюдал, как поезд с ревом проносится мимо. Это было до берсеркера, чтоб он, сволочь, в ад провалился. Я много раз видел, как поезд проскакивал мимо. В сторону Минска, я думаю. Он выбегает из этого туннеля, - он указал кивком, - и въезжает в тот, который там. В некоторые ночи, если машинист торопится скорее попасть домой, ему нужно меньше тридцати секунд, чтобы пробежать это расстояние. Если он пьян или притормаживает на спуске, то пробежка от одного туннеля до другого занимает около тридцати пяти секунд. Я знаю, я высчитывал.
- Зачем? - спросил Михаил. Грохот поезда - несущийся ураган -приближался.
- Потому что однажды я собираюсь перегнать его. - Никита встал. - Ты знаешь, что для меня в мире самое главное? - Его миндалевидные монгольские глаза устремились сквозь тьму на Михаила. Мальчик покачал головой. - Быть резвым, - продолжал Никита, в голосе его нарастало возбуждение. - Самым резвым в стае. Резвее любого живущего. Выполнить превращение за время, за которое поезд выходит из первого туннеля и уходит во второй. Понимаешь?
Михаил покачал головой.
- Тогда смотри, - сказал ему Никита.
Западный туннель стал светлеть, рельсы дрожали от мощного биения пульса паровоза. Никита сбросил одежду и предстал обнаженным. И тут из туннеля внезапно вырвался поезд, подобный фырчащему черному бегемоту с единственным желтым глазом циклопа. Михаил отскочил назад от горячего дыхания, обдавшего его. Никита, стоявший у самых путей, не шевельнул и мускулом. Мимо грохотали товарные вагоны, вихрем крутились красные искры. Михаил увидел, что тело Никиты выгнулось, его кости заходили ходуном, руки начали обрастать покровом красивой черной шерсти, а затем Никита побежал вдоль рельсов, спина и ноги у него покрылись волчьей шерстью. Он бежал к восточному туннелю, его позвоночник прогибался, ноги и руки дергались и поджимались к торсу. Михаил увидел, как шерсть покрыла ягодицы Никиты, темная, подобная наросту, штука выросла и повисла на крестце, развернулась в волчий хвост. Хребет Никиты прогнулся, он бежал уже низко над землей, предплечья его утолщались, а руки стали искривляться в лапы. Он поравнялся с паровозом и понесся рядом с ним к зеву восточного туннеля. Машинист включил тормоза, но топка все еще выбрасывала искры. Грохочущие колеса гремели в полусажени от лап Никиты. Во время бега сердце его било молотом, ноги изменили строение, из-за чего он слегка сбился с курса и потерял секунды, пока старался выправить бег. Паровоз обогнал его, черный дым и искры вихрились следом. Ему пришлось вдохнуть копоть, и легкие его теперь ощущали слабое отравление. В черном вихре Михаил потерял Никиту из вида.
Грохоча, поезд влетел в восточный туннель и продолжил свое движение к Минску. Одинокий красный фонарь мотался из стороны в сторону на буфере последнего товарного вагона. Дым, расползавшийся вдоль оврага, отдавал горьковатым запахом гари. Михаил вошел в него, следуя вдоль рельсов, все еще ощущая жар промчавшегося поезда. Пепел еще вихрился у земли ночными умиравшими звездочками.
- Никита! - позвал он. - Где...
На него прыгнула сильная темная фигура. Черный волк придавил лапами плечи Михаила и сбил его на землю. Потом волк поднялся, встал Михаилу на грудь, раскосые глаза уставились на его лицо, пасть раскрылась, показывая блестящие белые клыки.
- Прекрати, - сказал Михаил. Он ухватил морду Никиты и оттолкнул в сторону волчью голову. Волк зарычал, щелкнув челюстями у его носа. - Ты перестанешь? - потребовал Михаил. - Ты же сейчас меня раздавишь! Волк опять обнажил клыки, прямо перед носом у Михаила, а затем из пасти выскочил влажный розовый язык и лизнул его лицо. Михаил взвизгнул и стал сталкивать с себя зверя, но весил Никита немало. Наконец Никита соскочил с груди Михаила, и мальчик уселся, предчувствуя, что на следующее утро найдет у себя на коже оставленные лапами синяки. Никита стал бегать кругами, щелкая челюстями в охоте за собственным хвостом, просто ради веселья, а потом прыгнул в высокую траву на краю оврага и стал кататься по ней.
- Ты ненормальный! - сказал Михаил, вставая на ноги.
Пока Никита катался по траве, тело его стало опять менять облик. Слышалось потрескивание растягивающихся сухожилий, костей изменяющегося скелета. Никита слегка взвизгнул от боли, и Михаил отошел на несколько саженей, чтобы оставить его в одиночестве. Секунд через тридцать или около того Михаил услышал, как Никита спокойно сказал:
- Вот черт.
Монгол прошел мимо Михаила, взбираясь по склону к своей брошенной одежде.
- Я опять сбился в момент изменения этих чертовых ног, - сказал он. - Они всегда мешают.
Михаил пошел вровень с ним. Черный дым сейчас уже вымывало из оврага, а с ним и жженый железный запах цивилизации.
- Я не понимаю, - сказал он. - Чего ты пытаешься добиться?
- Я тебе говорил. Быть быстрым. - Он глянул назад, в ту сторону, куда ушел поезд. - Завтрашней ночью он вернется. И еще через ночь. Я буду пробовать.
Он дошел до своей одежды, поднял ее и накинул на плечи. Михаил бессмысленно наблюдал за ним, все еще не совсем понимая.
- Виктор расскажет тебе, если попросишь, - сказал Никита. - Он говорит, что старик, водивший стаю до того, как в ней появился Виктор, помнил такого, кто мог волевым усилием совершить превращение за двадцать четыре секунды. Можешь себе представить? Из человека в волка за двадцать четыре секунды? Самому Виктору не удавалось сделать это быстрее чем за тридцать секунд! А я...
Ну, а мне остается только завидовать.
- Ну, что ты. Ты же резвый.
- Недостаточно, - с жаром сказал Никита. - Я не самый быстрый, я не самый сильный, я не самый ловкий. Всю жизнь, даже когда я был мальчишкой твоего возраста и надрывался в угольной шахте, я хотел быть хоть в чем-нибудь особенным. Если слишком долго работать на дне угольного колодца, то мечтаешь стать птицей. Может быть, у меня так и сохранилась эта мечта, потому что иногда я хочу, чтобы мои ноги превратились в крылья.
- Какая разница, самый ли ты быстрый или...
- Для меня разница есть, - перебил он. - Это дает мне цель. Понимаешь? - Он продолжил, не дожидаясь, отзовется ли Михаил. - Я часто хожу сюда летом, но только по ночам. Я не хочу, чтобы машинист меня увидел. Я становлюсь быстрее, но только ноги у меня так и не научились летать. - Он показал жестом вдоль рельсов в сторону дальнего восточного туннеля. - Я рассчитываю однажды, в одну из ночей, обогнать поезд. Я начну отсюда как человек, и до того, как поезд достигнет другого туннеля, я хочу пересечь пути перед паровозом как волк.
- Пересечь пути?
- Да. На четырех лапах, - сказал Никита. - Теперь нам надо бы по- скорее найти какую-нибудь еду для стаи, иначе придется искать ее всю ночь.
Он двинулся вдоль путей, вниз по склону на восток, и Михаил пошел следом. Не далее полуверсты от того места, где Никита начал гнаться за поездом, они нашли сбитого кролика, лежавшего на рельсах. Он был еще свежим, его глаза вылезли из орбит, как будто все еще загипнотизированные светящимся желтым шаром чудовища, прошедшего над ним. Кролик был мелкой находкой, но все же это была еда. Никита подцепил его за уши и так и понес, помахивая им как поломанной куклой, когда они продолжали поиск.
От запаха кроличьей крови у Михаила потекли слюнки. Он с трудом сдерживал звериное рычание, подступившее к горлу. С каждым днем он все более соответствовал стае. Превращение поджидало его как стоявший в сумраке друг. Все, что ему нужно было сделать, это дотянуться до него, обнять, потому что он был близко и горел нетерпением. Но он не знал, как держать все это под контролем. Он не имел ни малейшего представления, как ему волевым усилием сменить облик, сделать то, что умели другие. Управлялось ли все это сознанием или происходило как во сне? При этом он боялся потерять последнюю каплю человеческого; полная смена облика привела бы его туда, куда он не осмеливался попасть. Но нет, все еще нет...
Слюна пошла обильнее. Послышалось урчание; не в горле, а в животе. В конце концов, он скорее все же был мальчиком, а не волком.
В то долгое, засушливое лето Михаил много раз охотился ночью вместе с Никитой у железнодорожных путей. Однажды в начале августа они нашли страдавшего маленького олененка, две ножки которому отрезало колесами поезда. Никита наклонился и поглядел в посеребрившиеся от боли глаза олененка, и Михаил смотрел, как он протянул свои нежные руки, чтобы погладить животное по спине. Никита тихо наговаривал что-то олененку, пытаясь его успокоить, а потом положил руки ему на голову и резким сильным движением крутанул ее. Олененок обмяк - свернутая шея положила конец всем его страданиям. И в этом, сказал Никита, была не жестокость, а милосердие.
Поезд ходил по расписанию. Днем он пыхтел вверх по склону, от туннеля к туннелю, а ночью у него скрипели тормоза и от колес взметались искры. Михаил сидел под откосом, под прикрытием сосен, и смотрел, как Никита мчался вдоль путей, тело у него скручивалось, пытаясь сохранять ровность бега, когда совершалось превращение. Каждый раз казалось, что его ноги - это привязанные к земле крылья, на которых ему никак не удавалось взлететь. Никита становился все резвее, но так и не стал достаточно резвым; поезд неизменно обгонял его и обдавал напоследок дымом, когда, гремя, въезжал в туннель.
Август окончился, и последний летний поезд прогрохотал прочь к Минску, красный фонарь колыхался на последнем вагоне, как розовая ухмылка. Никита, с опущенной головой и поникшими плечами, плелся назад, к месту, где оставил одежду, и Михаил смотрел, как его тело теряло блестящую черную шерсть. Никита, опять в человечьем облике, оделся и вдохнул горький запах дыма, как будто нюхал пот свирепого и уважаемого врага.
- Что ж, - сказал он наконец, - лето придет опять.
Они двинулись домой, шагая навстречу осени.

Глава 4

Зима, жестокая дама в белом, забрала лес в свои кулаки и заковала его в лед. Деревья трещали от мороза, лужи превратились в белые льдышки, а небеса редко просвечивали сквозь низкие тучи и мглу. Иногда солнце не показывалось многие дни, и весь мир состоял из снежного моря и черных безлистых деревьев. Даже вороны, эти черно-фрачные дипломаты, мерзли, сидя на ветках, или пытались пробиться к солнцу на обмерзающих крыльях. Только белые зайцы суетились в тишине опустевшего леса, но когда из Сибири мели вьюги, даже зайцы дрожали в своих норах.
Точно так же в подвале белого дворца дрожала стая. Они сгрудились вместе, едва дыша, вокруг костра из сосновых сучьев. Образование Михаила, однако, продолжалось; Виктор был жестким наставником, и когда он и мальчик жались друг к другу, Михаил декламировал Шекспира, сочинения Данте, штудировал математические теоремы и европейскую историю.
Однажды в январе Поля и Никита вылезли наружу, чтобы собрать немного хвороста. Виктор велел им держаться поближе к белому дворцу и не терять друг друга из виду. Опускалась мгла, затрудняя видение, но поддерживать огонь было необходимо. Прошло с полчаса, пока в логово не вернулся Никита, двигаясь, как оцепеневший придурок, его брови и волосы посеребрил иней. Он внес охапку веток, которая свалилась к его ногам, а он продолжал идти в круг, освещаемый огнем. Глаза у него были круглыми, изумленными. Виктор встал и спросил:
- Где Поля?
Она была в двадцати саженях от него, сказал Никита. В двадцати саженях. Они шли переговариваясь, стараясь согреть друг друга словами. И вдруг, совершенно неожиданно, Поля просто не ответила. Не было слышно ни крика о помощи, ни борьбы в полумраке. Только что Поля была тут, и вот...
Никита повел Виктора и Франко показать им. Они обнаружили на снегу яркие пятна крови, менее чем в сорока саженях от снежных куполов дворца. Одежда Поли была неподалеку, тоже испятнанная кровью. На земле лежало несколько веточек, похожих на обглоданные кости. Отпечатки ног Поли заканчивались там, где следы лап берсеркера выходили из терновой чащи. Далее шла борозда от тела, которое волокли через холмик в густые заросли. Они нашли что-то от внутренностей Поли, буро-красных, как синяки, на снегу. Следы берсеркера и борозды от волочившегося тела Поли шли дальше через лес. Виктор, Франко и Никита сбросили свои одежды и, дрожа, сменили облик в наступавшей темноте. Три волка, серый, светло-бурый и черный, запрыгали по сугробам по следу берсеркера. В версте к востоку они нашли руку Поли, голубую, как мрамор, застрявшую между двух камней. Она была вырвана из плеча. Они пришли к скалистому месту, где ветер начисто сдувал с иззубренных глыб и снег, и запахи; там следы берсеркера заканчивались, так же как и следы от трупа Поли.
Несколько следующих часов волчье трио рыскало расширявшимися кругами, которые уводили их все дальше и дальше от белого дворца. Один раз Франко показалось, что он увидел огромную рыжую фигуру, стоявшую на выступавшей над ними скале, но падавший снег на несколько секунд затуманил обзор, а когда он снова смог ясно видеть, фигура исчезла. Никита на стыке ветров уловил запах Поли, острый летний аромат сена, и они пробежали еще с полверсты к северу, прежде чем обнаружили на дне расщелины ее голову. Череп был размозжен, мозг выскоблен. Следы берсеркера привели их на край скалистого ущелья, где они пропадали на камнях. Края ущелья были изрыты пещерами и спуск здесь был весьма коварным, но спуститься было можно. Любая из этих пещер могла быть логовом берсеркера. Но если это было не так, Виктор, Никита и Франко рисковали свернуть себе шеи ни за что, ни про что. Снег пошел гуще, в воздухе было предвестие крепкой серой пурги. Виктор высказал свое мнение фырканьем и кивком головы, и они повернули назад, в долгое путешествие домой.
Обо всем этом Виктор доложил стае, собравшейся у костра. Когда он закончил, Никита отошел в сторону и одиноко уселся в углу. Он грыз кабанью кость и смотрел на пустую подстилку, где прежде лежала Поля, глаза его горели холодным блеском.
- Говорю вам, нужно идти и устроить на проклятого зверя охоту, - шумел Франко, в то время как за стенами ревела пурга. - Мы не можем просто сидеть тут, как...
Как...
- Как люди? - спокойно спросил Виктор. Он вытащил из огня маленький прутик и смотрел, как тот горит.
- Как трусы! - сказал Франко. - Сначала Белый, потом оскверненный сад, теперь не стало Поли! Он не уймется, пока не убьет нас всех!
- Мы не можем идти в такую бурю, - заметил Никита, сидевший на корточках. - И берсеркер тоже не выйдет из своего логова.
- Мы должны найти его и убить! - Франко вышагивал перед костром и чуть не наступил на Михаила. - Если бы я только мог вонзить свои когти в его проклятую глотку, я бы... Рената насмешливо фыркнула:
- Скорее, он мог бы позавтракать тобой.
- Заткнись, ты, старая карга. Тебя кто просил говорить?

Предыдущая страница 7 Следующая страница


Час волка 8

Рената мгновенно вскочила. Она шагнула к нему, и он повернулся к ней. На руках Ренаты выступила русая шерсть, пальцы стали загибаться в лапы с когтями.
- Перестаньте, - сказал Виктор. Рената глянула на него, лицевые кости у нее начинали изменяться. - Рената, пожалуйста, перестань, - повторил он.
- Пусть она убьет его, - сказала Олеся, ее льдисто-голубые глаза холодно сверкали на красивом лице. - Он заслуживает смерти.
- Рената? - Виктор встал. Хребет у Ренаты начал выгибаться.
- Давай, давай! - насмехался Франко. Он поднял кверху правую руку, покрывавшуюся светло-бурой шерстью, на ней уже появились когти. - Я тоже готов!
- Прекратите! - заорал Виктор, и от звука его голоса Михаил подскочил; это был громовой рык вожака. Голос эхом отозвался между стен. - Если мы поубиваем друг друга, берсеркер точно выиграет. Он сможет просто прийти сюда и занять наше логово, если мы будем лежать мертвыми. Так что перестаньте, вы оба. Сейчас нам следует думать по-человечьи, а не поступать по-звериному.
Рената часто заморгала, ее пасть и челюсть уже изменились на волчьи. Небольшая капля сочившейся слюны стекла с нижней челюсти вниз по подбородку с русой шерсткой и секунду повисела, прежде чем упасть. А затем ее морда стала возвращаться к прежнему человеческому лицу, мышцы под кожей утончались, клыки с влажными щелчками уходили в челюсть. Волчья шерсть превратилась в щетину и пропала. Рената стала чесать руки, потому что остатки шерсти раздражали кожу.
- Ты, мелкая сволочь, - сказала она, гневно глядя на Франко. - Ты будешь меня уважать, понял?
Франко заворчал и ухмыльнулся. Он презрительно махнул на нее правой рукой, теперь опять человечьей и бледной, и отошел от тепла костра. В помещении остались острые запахи разъярившихся зверей. Виктор стоял между Ренатой и Франко; он ждал, пока их возбуждение не остынет, а потом сказал:
- Мы - одна семья, а не враги. Берсеркеру хотелось бы, чтобы мы сцепились друг с другом; это облегчило бы его задачу. - Он бросил горящий прутик в костер. - Но Франко прав. Мы должны разыскать берсеркера и убить его. Если не мы, то он убьет нас, поодиночке.
- Поняла? - сказал Франко Ренате. - Он согласен со мной!
- Я согласен с законами логики, - поправил его Виктор, - которым, к несчастью, вы не всегда подчиняетесь. - Он на мгновение смолк, вслушиваясь в пронзительные завывания бури, доносившиеся через разбитые окна этажом выше. - Я думаю, что берсеркер живет в одной из тех пещер, которые мы обнаружили, - продолжал он. - Никита прав: в такую бурю берсеркер не выйдет наружу. Но мы - можем.
- Там, снаружи, и руки не увидишь перед своим носом, - сказала Рената. - Послушайте этот ветер!
- Я слышу. - Виктор обошел вокруг костра, потирая руки. - Когда буря стихнет, берсеркер снова выйдет на охоту. Мы не знаем его маршрутов, а как только он почует, что мы побывали неподалеку от его пещеры, он найдет себе другое логово. Но...
Что если мы найдем его пещеру, в которой будет и он сам, пока буря еще не стихла?
- Это сделать невозможно! - затряс головой Никита. - Ты видел то ущелье. Мы убьемся, пытаясь спуститься туда.
- Берсеркер же может! Если может он, то можем и мы. - Виктор замолк, давая всем время усвоить эту мысль. - Самая трудная задача -найти его пещеру. На его месте я бы пометил каждую из пещер своим запахом. Но возможно, что он не сделал этого; не исключено, что сразу же, как только мы спустимся в ущелье, мы сможем уловить его запах и по нему добраться прямо до него. Он, возможно, будет при этом спать; я и сам бы так сделал, если бы у меня был полный желудок и я думал, что нахожусь в безопасности.
- Да, именно так! - возбужденно сказал Франко. - Убить гада во сне!
- Нет. Берсеркер большой и очень сильный, и никто из нас не сделает этого, если будет с ним один на один. Сначала мы найдем пещеру берсеркера, а потом запечатаем ее камнями. Мы сделаем это накрепко и плотно, так чтобы он не мог выбраться. Если будем действовать быстро, мы сможем запечатать ее до того, как он поймет, что происходит.
- Это при условии, что у него нет запасного выхода, - сказала Рената.
- Я не говорю, что план безупречен. Таких не бывает. Но берсеркер ненормален; он думает не так, как обычный волк. Зачем ему беспокоиться о бегстве, если он считает, что может уничтожить любого двуногого или четвероногого? Я бы предположил, что он сейчас выбрал хорошую теплую пещеру без запасного лаза, где он может свернуться, глодая кости и размышляя, как убить следующего из нас. Мне кажется, что рискнуть стоит.
- А мне - нет, - сказала ему Рената, наморщив лоб. - Буря слишком сильна. Дойти отсюда туда и то достаточно трудно, но намного легче, чем найти нужную пещеру. Нет. Риск слишком велик.
- А какой тогда выбор? - спросил Виктор. - Ждать, когда закончится буря и берсеркер опять выйдет охотиться на нас? Мы должны воспользоваться тем преимуществом, что он только что пировал; он будет вялый от всего того мяса, которое сейчас в его животе. Говорю вам: или идем сейчас, или может погибнуть вся стая.
- Да! - согласился Франко. - Надо напасть на него сейчас, когда он думает, что находится в безопасности.
- Я уже решил. Я иду. - Виктор оглядел остальных. Его взгляд задержался на несколько секунд на Михаиле, потом ушел в сторону. - Франко, ты идешь со мной?
- С тобой? - глаза у него расширились. - Да. Конечно, иду. - Голос у него был неуверенный. - Я только надеюсь, что я...
Не буду тебе обузой.
- Обузой? Почему?
- Ну...
Я об этом раньше не упоминал. Это чепуха, конечно, но... У меня на ноге кровоподтек от камня. Видишь? - Он сбросил сандалию из оленьей кожи и показал синий кровоподтек. - Лодыжку у меня тоже слегка раздуло. Я не знаю, когда это точно случилось. - Он нажал на кровоподтек и скривился, чуточку сильнее, чем должно. - Но я все же могу ходить, - сказал он. - Я не могу бегать так резво, как обычно, но ты можешь рассчитывать, что я буду...
- Круглым дураком, - закончила за него Рената. - Забудь про Франко и его несчастную ногу. Я пойду с тобой.
- Нет, нужно, чтобы ты оставалась здесь. Позаботиться об Олесе и Михаиле.
- Они могут о себе позаботиться сами!
Но Виктор уже исключил ее. Он посмотрел на Никиту.
- У тебя на ногах есть какие-нибудь кровоподтеки от камней?
- Десятки, - сказал Никита и встал. - Когда выходим?
- Это у меня от лодыжки неприятности, - запротестовал Франко. - Видите? Ее раздуло! Должно быть я оступился, когда мы были...
- Я понял, - сказал Виктор, и Франко умолк. - Никита и я идем. Ты можешь оставаться, если это то, чего ты хочешь.
Франко было начал опять говорить, но решил, что не стоит, и закрыл рот.
- Чем скорее мы пойдем, тем скорее возвратимся, - сказал Никите Виктор. - Я готов идти прямо сейчас.
Никита кивнул, и Виктор повернулся к Ренате.
- Если мы сумеем найти пещеру берсеркера и закрыть его в ней, нам придется оставаться возле нее достаточно долго, чтобы убедиться, что он не выберется. Мы постараемся вернуться назад в течение двух суток. Если буря станет слишком сильной, мы найдем, где переспать. Ты за всех отвечаешь, хорошо?
- Да, - угрюмо ответила Рената.
- Вы с Франко будете держаться подальше от глоток друг друга. - Это был приказ. Виктор посмотрел на Михаила. - Ты будешь сдерживать их, чтобы они не убили друг друга, понял?
- Да, сударь, - ответил Михаил, хотя не знал, что он мог бы сделать, если бы Рената и Франко сцепились.
- Когда я возвращусь, я хочу, чтобы ты закончил чтение книги, которую мы сегодня начали. - Это была книга о падении Римской империи. - Я буду задавать по ней вопросы.
Михаил кивнул. Виктор снял одежду и сбросил сандалии, Никита сделал то же. Оба мужчины стояли обнаженными, выдыхая клубы пара. Никита первым начал менять облик, черная шерсть стала быстро обвивать его тело, как странная лоза. Глаза Виктора мерцали в слабом свете, когда он всматривался в Ренату.
- Послушай, - сказал он. - Если почему-либо мы не вернемся через три дня, ты будешь в стае за старшего.
- Женщина? - завопил Франко. - Будет старшей надо мной?
- Старшей в стае, - повторил Виктор.
Волна серой волчьей шерсти охватила его плечи и сползла на руки. Тело его стало блестящим, маслянистым, пот выступил на лице, в то время как его брови исчезали. Пар обволок все его тело.
- У тебя есть какие-нибудь основания возражать? - голос его становился хриплым, лицевые кости начинали изменяться, между губ выдвинулись клыки.
- Нет, - поспешно ответил Франко. - Никаких.
- Пожелайте нам удачи. - Голос его стал утробным хрипом.
Тело Виктора вздрагивало, обрастая густой серой шерстью. Большая часть головы и лица Никиты уже изменилась, из морды вырвалась струя пара, в то время как она удлинялась с щелкающими звуками, которые когда-то казались Михаилу ужасными. Сейчас звуки превращения были такими прекрасными, будто это была музыка, исполнявшаяся на экзотических инструментах. Два тела корчились, кожа уступала место волчьей шерсти, пальцы рук и ног - лапам, зубы - клыкам, лица - узким мордам; все это сопровождалось музыкой костей, сухожилий и мышц, изменявших строение, переплавлявшихся в волчьи формы, и непроизвольным рычанием то Виктора, то Никиты. Затем Виктор издал грубо прозвучавшее "уафф" и скачками двинулся к лестнице, Никита следовал в нескольких прыжках позади. Через пару секунд оба волка исчезли.
- У меня лодыжку раздуло! - Франко опять показал ее Ренате. - Видишь? Я не мог бы далеко ускакать на ней, так ведь?
Она проигнорировала его.
- Кажется, у нас закончилась вода. - Она взяла глиняный сосуд, оставшийся от монахов; вода, покрывшаяся грязным ледком, лишь слегка прикрывала донышко. - Михаил и Олеся, не сходите ли вы за снегом?
Она передала сосуд Михаилу. Все, что им нужно было сделать, это подняться по лестнице и нагрести снега, который нанесло через окна.
- Франко, ты заступишь в первую смену для наблюдения или я?
- Ты за старшего, - сказал он. - Делай, как хочешь.
- Ладно. Ты заступишь в первую смену. Когда подойдет время, я тебя сменю. - Рената села у огня - новый правитель.
Франко шепотом выругался; ему не доставляло удовольствия подолгу сидеть в башне, с окнами без стекол и холодными вихрями, но держать наблюдение было важной обязанностью, и все исполняли ее по очереди. Он гордо прошествовал прочь, Михаил с Олесей пошли набрать снега, а Рената оперлась подбородком на руку, с беспокойством думая о мужчине, которого любила.

Глава 5

Посреди ночи буря как-то разом стихла. Она ушла, оставив лес покрытым сугробами высотой аршина в два, деревья согнулись под ледяным покрывалом. За ней пришла пронизывающая до костей стужа. День начался с ослепительной белизны, солнце было скрыто за облаками цвета мокрой ваты.
Наступило время завтрака.
- Боже, какой холод! - сказал Франко, когда они с Михаилом пробирались через белую пустыню, где прежде была зеленая чаща.
Михаил не ответил; на разговоры уходило слишком много энергии, скулы его свело от мороза. Он оглянулся назад, метров на пятьдесят, на белый дворец; его на белом фоне уже почти не было видно.
- Проклятое место! - сказал Франко. - Вся эта страна сволочная! Сволочь Виктор, и сволочь Никита, сволочь Олеся и суперсволочь Рената! Что она о себе думает, приказывая мне рыскать по округе, как мальчишке на посылках?
- Мы никогда ничего не найдем, - спокойно сказал Михаил, - если вы будете так шуметь.
- Черт, здесь ничего живого нет! Как это мы должны найти еду? Сотворить ее? Я не Господь Бог, это уж точно! - Он остановился, нюхая воздух, в носу у него щипало от холода, и его обоняние ухудшилось. - Если Рената за старшего, почему она не найдет еду? Ответь мне на это! Отвечать нужды не было. Они тянули жребий, обломки прутиков от костра, кому идти на поиски еды. Михаил действительно вытянул самый короткий, а Франко следующий, едва ли длиннее.
- Все, что здесь есть живого, - продолжал Франко, - зарылось в свои норы, сберегая тепло. Так и нам надо бы делать. Понюхай воздух? Видишь? Ничего.
Как будто в доказательство того, что Франко ошибался, из снега у них под носом выскочил заяц с чуть сероватым мехом, рванул в сторону полузанесенных деревьев.
- Вон! - сказал Михаил. - Смотри!
- У меня глаза застыли.
Михаил остановился и обернулся к Франко.
- Ты, что, не собираешься превращаться? Его можно поймать, если превратишься.
- К черту! - Щеки у Франко пошли красными пятнами. - Слишком холодно для превращения. Мои яички замерзнут, если уже не замерзли.
Он сунул туда руку и проверил.
- Если ты не превратишься, мы ничего не поймаем, - напомнил ему Михаил. - Трудно, однако, тебе будет поймать этого зайца, если...
- Ага, теперь ты мне приказываешь, да? - возмутился Франко. - Слушай меня, говнюк: ты вытянул самый короткий прут. Ты вот давай и превращайся, и лови что-нибудь для нас. Пора бы уже перестать быть обузой!
Эта фраза уязвила Михаила, потому что он знал, что в этом есть правда. Он пошел дальше, обняв себя руками для тепла, его сандалии скрипели по покрытому настом снегу.
- Ну, что же ты не превращаешься? - язвил Франко, источая злобу. Он пошел за мальчиком. - Что же ты не превращаешься, чтобы научиться догонять зайцев и выть на сволочную луну как маньяк?
Михаил не отвечал. Он не знал, что сказать в ответ. Он поискал глазами зайца, но тот скрылся в белизне. Он глянул назад на белый дворец, который, казалось, мерцал как далекий мираж; между небом и землей все было одного оттенка. Опять крупными хлопьями повалил снег, и если бы Михаил не чувствовал себя сейчас замерзшим, несчастным и никому не нужным, он бы подумал, какие эти хлопья красивые.
Франко в нескольких саженях от него остановился и стал дуть себе в ладони. Снежные хлопья сыпались на его волосы и ресницы.
- Может, Виктору нравится такая жизнь, - угрюмо сказал он, - и, может, Никите тоже, но кем они были до этого? Мой отец был богатым, и я был сыном богатого человека. - Он покачал головой, снег сыпался на его раскрасневшееся лицо. - Мы ехали в повозке навестить родителей отца. Нас застала пурга, очень похожая на вчерашнюю. Моя мать замерзла насмерть. А затем мой отец, мой младший брат и я нашли избушку, недалеко отсюда. Ну, теперь ее уже нет: много лет назад она от снега обвалилась. - Франко поглядел вверх, ища солнце. И не нашел его. - Мой младший брат все плакал и плакал, а затем умер, - сказал он. - Под конец он уже не мог даже открыть глаза - веки смерзлись. Мой отец знал, что нам там было не выжить. Чтобы выжить, нужно было найти деревню. Поэтому мы пешком тронулись в путь. Я помню...
На нас обоих были меховые шубы и дорогая обувь. На моей рубашке была монограмма. У отца -кашемировый шарф. Но ничего из этого нас не согревало, ничего, потому что в лицо дул пронизывающий воющий ветер. Мы нашли овраг, в котором не было ветра, и пытались разжечь костер, но хворост был покрыт льдом. - Он посмотрел на Михаила. - Ты знаешь, чем мы пытались разжечь огонь? Деньгами из отцовского бумажника. Они горели очень ярко, но тепла не давали. Чего бы мы только ни отдали за ведерко угля! Мой отец, сидя, замерз насмерть. Я стал в семнадцать лет сиротой и знал, что умру, если не найду хоть какой-то кров. И тогда я пошел, надев на себя обе шубы. Далеко я уйти не успел, на меня напали волки. - Он опять подул на руки и пошевелил пальцами. - Один из них укусил меня за руку. Я с такой силой ударил его по морде, что вышиб ему три зуба. Этот гад, его звали Иосиф, после этого повредился в уме. Они разорвали на куски моего отца и сожрали его. Они, наверно, сожрали точно так же и мать, и младшего брата. Я никогда не спрашивал. - Франко еще раз оглядел однообразное небо и стал смотреть, как падает снег. - Они взяли меня в стаю как производителя. Потому же, почему взяли и тебя.
- Производителя?
- Делать детей, - пояснил Франко. - Стае нужны волчата, иначе она вымрет. Но дети почему-то не выживают. - Он пожал плечами. - Может быть, Господь Бог знает, в конце концов, что делает. - Он глянул в сторону дерева, где скрылся заяц. - Послушаешь Виктора, так получается, что наша жизнь благородна и мы должны гордиться тем, какие мы есть. Я не нахожу ничего благородного в том, чтобы иметь шерсть на заднице и обгладывать окровавленные кости. Будь проклята такая жизнь. - Он набрал слюны и плюнул на снег. - Ты давай, превращайся, - сказал он Михаилу. - Бегай на четырех лапах и писай на деревья. Бог родил меня человеком, и я не хочу быть другим.
Он повернул назад и поплелся к стенам белого дворца, что были в семидесяти аршинах от них.
- Погоди! - позвал Михаил. - Франко, погоди!
Но Франко не остановился. Он глянул на Михаила через плечо.
- Принеси нам хорошего сочного зайца, - ядовито сказал он. - Или, если тебе повезет, может, накопаешь нам жирных корешков. Я возвращаюсь и постараюсь добыть...
Франко не закончил предложения, потому что в этот миг то, что казалось снежным бугорком в нескольких аршинах справа от него, разом рассыпалось и оказалось уже прыгнувшим огромным рыжим волком, который сомкнул челюсти на ноге Франко. Кости со звуком револьверного выстрела треснули, когда берсеркер свалил Франко с ног, а клыки его провели по телу красные полоски. Франко раскрыл рот, чтобы кричать, но оттуда вышел только хрип.
Михаил стоял ошеломленный, пытаясь лихорадочно сообразить. Берсеркер либо лежал под снегом в ожидании, и просто выставил ноздри, чтобы подышать воздухом, либо он специально закопался под сугробом, чтобы подловить их. Времени подумать о том, что же случилось с Виктором и Никитой, не было; была только реальность, то, что берсеркер раздирал ногу Франко и на снег брызгала дымящаяся кровь.
Михаил хотел было криком позвать на помощь, но к тому времени, когда Рената с Олесей доберутся к ним - в том случае, если услышат его - Франко будет мертв. Берсеркер оставил размолоченную ногу Франко и вцепился челюстями Франко в плечо, пока тот отчаянно старался не дать клыкам добраться до горла. Лицо у Франко страшно побледнело, глаза от ужаса выкатились из орбит.
Михаил глянул вверх. В половине аршина над его головой была оледеневшая ветка дерева. Он подпрыгнул, уцепился за ветку, и она сломалась под его руками. Берсеркер не обратил на него никакого внимания, его зубы глубоко увязли в мышцах плеча Франко. И тогда Михаил рванулся вперед, уперся пятками в снег и вонзил острый конец ветки в один из серых глаз берсеркера. Палка выбила ему глаз, и волк отпустил плечо Франко с ревом боли и ярости. Пока берсеркер, осев назад, тряс головой, стараясь прийти в себя от боли, Франко попытался отползти. Он одолел аршина полтора, потом его охватила судорога и он свалился без сознания, его нога и плечо были изувечены. Берсеркер тщетно щелкал по воздуху клыками, а его оставшийся глаз поймал Михаила Галатинова. Что-то передавалось между ними: Михаил это почувствовал так же отчетливо, как биение сердца и толчки крови, струившейся по кровеносным сосудам. Может, это был обмен ненавистью или сила угрозы первобытного сознания; чем бы это ни было, Михаил понял, что оно предвещает, и, как копье, крепко стиснул в руке острую палку, в то время как берсеркер метнулся к нему через снег.
Пасть рыжего волка раскрылась, его мощные ноги приготовились к прыжку. Михаил стоял на месте, нервы его напряглись, все человечьи инстинкты побуждали его бежать, но волк внутри него ждал с холодным расчетом. Берсеркер сделал обманное движение влево, но Михаил сразу же понял, что оно ложное, а затем тот оторвался от земли и завис над ним.
Михаил припал на колени под огромным телом и страшными челюстями, и что было сил ударил палкой вверх. Она вонзилась в покрытое белой шерстью брюхо берсеркера, когда зверь проскакивал над ним, переломилась надвое; ее острие глубоко вошло в брюхо, и волк скорчился посреди прыжка. Одна из задних лап зацепила Михаила за спину и два когтя вырвали клок шкуры из его одежды. Михаил почувствовал, будто бы его ударили молотком, он свалился в снег и услышал, как зарычал берсеркер, ударившись брюхом о землю в трех аршинах от него. Михаил обернулся, легкие его вобрали морозный воздух, и стал лицом к берсеркеру, чтобы тот не имел возможности прыгнуть на него сзади. Одноглазый зверь был на ногах, копье так глубоко вошло ему в кишки, что почти скрылось в них. Михаил стоял, грудь у него вздымалась, он чувствовал, как по спине у него течет горячая кровь. Берсеркер двинулся вправо, заняв позицию между Михаилом и белым дворцом. Остаток палки, зажатый в правом кулаке Михаила, был длиной около двух вершков, как кухонный нож. Берсеркер выдохнул пар, дернулся к нему и сразу же отпрыгнул, по-прежнему преграждая Михаилу путь к бегству домой.
- Помогите! - крикнул он в сторону белого дворца. Его голос на расстоянии заглушался шелестом падавшего снега. - Рената! Помоги... Зверь дернулся вперед, и Михаил нацелился палкой ударить его в другой глаз. Но берсеркер в последний момент рванул в сторону, выбрасывая из-под лап комья снега, и палка ударила по воздуху. Берсеркер извернулся, кинувшись в обход к незащищенному боку Михаила, и прыгнул на него, прежде чем тот снова успел ударить палкой.
Берсеркер ударил его. Михаилу тут же вспомнился товарный поезд с одним светившимся глазом, который, громыхая по рельсам, спускался по откосу с холма. Он сшиб его с ног, как тряпичную куклу, и сломал бы позвоночник, если бы не снег. Воздух вышел из него с резким звуком "у-уш", и сознание от удара помутилось. Он ощутил запах крови и слюны зверя. Страшная тяжесть обрушилась на его плечо, придавив руку с палкой. Он моргнул и мутным от боли взором увидел над собой пасть берсеркера, клыки были готовы вцепиться в его лицо и стянуть его с черепа, как гнилую тряпку. Плечо его было словно в капкане, кости вот-вот вырвет из суставов. Берсеркер пригнулся вперед, мышцы его боков были напряжены, и Михаил учуял в запахе его дыхания кровь Франко. Челюсти раскрылись, чтобы расколоть ему череп.
Две человечьи руки, слегка поросшие бурой шерстью, схватились за челюсти берсеркера. Франко поднялся и прыгнул на рыжего зверя сверху. Его покрытое коричневой щетиной лицо было сплошной гримасой боли. Он прохрипел:
- Беги, - изо всех сил выкручивая голову берсеркера. Берсеркер попытался пригнуться за счет собственного веса, но Франко держал его цепко. Челюсти сжались, зубы прокусили ладони Франко. Тяжесть сдвинулась с плеча Михаила, он поднял руку, кости которой ломило от боли, и вогнал конец палки в горло берсеркера. Она на полвершка вошла внутрь, прежде чем наткнулась на что-то твердое и сломалась. Берсеркер взвыл и задергался от боли, фыркая на снег красным, а Михаил выскочил из-под волка, в то время как тот подался назад, пытаясь сбросить со своей спины Франко.
- Беги, - заорал Франко, повиснув на окровавленных пальцах.
Михаил вскочил, весь в снегу. Он побежал, обломок палки выпал из его руки. Снежные хлопья кружились вокруг, как танцующие ангелы. Плечо у него болело, мышцы были сильно растянуты. Он оглянулся, увидел, как берсеркер яростно встряхнулся всем телом. Франко не удержался и был отброшен. Берсеркер напрягся, приготовившись прыгнуть на Франко и покончить с ним, и Михаил остановился.
- Эй! - закричал он, и голова берсеркера повернулась к нему, сверкнув единственным глазом.
Внутри Михаила тоже что-то сверкнуло. Он ощутил это как огонь, который вспыхнул у него внутри, и чтобы спасти жизнь Франко и свою собственную, он должен был дотянуться до этого опаляющего огня и схватить то, что было в нем выковано.
Я хочу этого, подумал он, и сосредоточил свое воображение на образе руки, изменяющейся в лапу. Этот образ засиял в его мозгу. Ему почудилось, что он услышал внутренний вой, будто взвыли сорвавшиеся с привязи дикие ветры. Колющая боль хлынула по его позвоночнику. Я хочу этого. Из пор его кожи пошел пар. Он дрожал, его внутренние органы стиснуло.
Сердце стало колотиться еще чаще. Он почувствовал в мышцах ног и рук боль, страшное давление на череп. Что-то треснуло у него в челюсти, и он услышал собственный стон.
Берсеркер смотрел на него, ошеломленный этим зрелищем, челюсти его все еще были раскрыты и готовы сломать Франко шею.
Михаил поднял правую руку. Она покрылась гладкой черной шерстью, а пальцы переплавлялись в лапы. Я хочу этого. Черная шерсть побежала дальше. Левая рука у него изменялась. Он чувствовал, будто ее сжимают в железных тисках, и челюсти у него стали удлиняться со слабым потрескиванием. Я хочу этого. Теперь обратного хода не было, не было возможности отказаться от превращения. Михаил скинул оленью шкуру, и она сникла на снегу. Он содрал сандалии, и едва успел снять их, как ноги его начали корчиться. Он упал, потеряв равновесие, и крестцом сел в снег.
Берсеркер понюхал воздух, издал рык, продолжая смотреть, как существо меняет облик.
Черная шерсть пробилась на плечах и груди Михаила. Она обвила его шею и покрыла лицо. Челюсти и нос его, удлинившись, превратились в морду, а клыки вырвались с такой силой, что прорезали десны, и слюна изо рта окровавилась. Хребет у него изогнулся, боль была ужасной. Ноги и руки укорачивались, обрастая буграми мышц. Хрустели и потрескивали сухожилия и хрящи. Михаила трясло, будто бы поторапливая отделаться от последних человечьих черт. Его хвост, скользкий от пота, высвободился из темного нароста в основании позвоночника и теперь шевелился в воздухе, в то время как Михаил вставал на четыре лапы. Мускулы его еще продолжали дрожать, как струны арфы, нервные окончания жгло. Шкура была влажной от остро пахнувшей жидкости. Яички стали твердыми, как камни, и покрылись шерстью. Сквозь правое ухо пробилась шерсть, и оно стало принимать треугольную форму, но левое ухо не поддавалось: оно просто оставалось ухом человечьего мальчика. Боль усилилась, дойдя до грани терпимого, а затем быстро унялась. Михаил хотел было окликнуть Франко, сказать ему отползти подальше, он открыл для этого рот, но звонкий лай, вырвавшийся из него, привел его самого в замешательство.
Он благодарил Бога, что сам не видел себя, но оцепеневший глаз берсеркера сказал ему достаточно много. Он сделал волевое усилие к превращению, и оно свершилось.
Мочевой пузырь Михаила потребовал опорожнения, и он окропил белое желтым. Он увидел, что берсеркер отвернулся от него и снова стал наклоняться к Франко. Франко был без чувств и не был способен защищаться. Михаил рванулся вперед, передние и задние лапы у него заплелись, и он упал на брюхо. Он еще раз поднялся, пошатываясь, как новорожденный, рявкнул на берсеркера: вышло слабое тявканье, которое даже не привлекло внимания рыжего волка. Михаил неуклюже запрыгал по снегу, потерял устойчивость и опять упал, но теперь он оказался совсем рядом с волком и дальше действовал без раздумья: открыл пасть и вцепился клыками в ухо берсеркера. Когда зверь взревел и мотнул головой, Михаил почти полностью оторвал это ухо.
Берсеркер склонился набок, ошеломленный новой болью. Михаил сильнее сжал ухо зубами, шея у него дернулась, кровь наполнила рот, и он проглотил ухо волка. Берсеркер сделал безумный оборот, щелкнул зубами по воздуху. Михаил едва успел отвернуть, болтавшийся сзади хвост чуть опять не лишил его равновесия, и побежал.
Ноги его предали. Земля оказалась у него прямо под носом, и весь обзор перевернулся. Он упал, проскользил на брюхе по снегу, поднялся, пытаясь бежать, но скоординировать движение четырех лап казалось волшебством. Он услышал прямо за собой хриплое дыхание берсеркера, понял, что тот вот-вот прыгнет, и сделал ложный выпад влево, затем рванулся вправо и еще раз потерял равновесие. Берсеркер приземлился позади него, взметнув брызги снега, пытаясь исправить направление. Михаил с усилием вставал, шерсть на его спине вздыбилась. Он опять яростно рванул в сторону, его хребет стал поразительно гибким. Он снова услышал клацанье клыков, когда челюсти берсеркера едва не цапнули его за бок. И тут Михаил, ноги которого дрожали, повернулся к рыжему волку лицом. Снег крутился в воздухе между ними. Берсеркер кинулся на него, фыркая паром и кровью. Михаил уперся лапами, ноги его подкашивались, а сердце было готово вот-вот лопнуть. Берсеркер, ожидавший, что его враг увернется в какую-нибудь сторону, внезапно затормозил, упершись лапами в снег, а Михаил встал по-человечьи на задние лапы и сделал выпад вперед.
Челюсти у него раскрылись, и инстинктивным движением, которое сознательно Михаил сделать не смог бы, он сомкнул их на морде берсеркера, запустив клыки сквозь шерсть, через мякоть в хрящ и кость. Крепко и глубоко куснув, он дикарским вывертом запустил левую лапу в морду, и когти его впились в оставшийся глаз берсеркера.
Ослепший зверь взвыл и тряхнул всем телом, пытаясь сбросить волчонка, но Михаил держался цепко. Берсеркер вскинулся, всего лишь на мгновенье замешкавшись, а затем навалился на Михаила. Он почувствовал, как лопнуло ребро, пронзив всего его нестерпимой болью, но снег опять спас его позвоночник. Берсеркер вскинулся опять и, когда зверь поднялся в полный рост, Михаил выпустил истекавшую кровью морду и отпрыгнул в сторону, дыхание у него от боли в боку перехватило. Берсеркер в слепой ярости цапнул когтями по воздуху. Он стал бегать кругами, пытаясь найти и схватить Михаила, и врезался рыжей башкой в ствол дуба. Потрясенный, зверь вертелся вокруг, щелкая клыками в воздухе. Михаил отползал от него, давая ему все больший простор, и остановился рядом с Франко, расслабив плечи, чтобы ослабить боль в ребрах. Берсеркер издал несколько свирепых рыков, отфыркивая кровь, а затем крутнулся вправо и влево, внюхиваясь в запахи расцарапанным носом.
Русая тень метнулась по снегу и врезалась раскрытой пастью в бок берсеркера. Когти Ренаты рвали в клочья шерсть и плоть, и берсеркер был отброшен в кусты терновника. Прежде чем берсеркер успел цапнуть ее, Рената опять отскочила, без вреда для себя отвернула от его удара. Другой волк - светлый с льдисто-голубыми глазами - подскочил к берсеркеру с другого бока, и Олеся рванула когтями по боку рыжего волка. Когда он повернулся, чтобы цапнуть ее, Олеся отпрыгнула в сторону, а Рената метнулась к нему и ухватила зубами за заднюю лапу. Голова у нее крутнулась, и лапа берсеркера сломалась. Потом Рената отползла в сторону, а рыжий волк зашипел и пополз на трех лапах. Олеся подскочила к уцелевшему уху зверя и располосовала его. Она отпрыгнула назад, когда берсеркер взмахнул когтями, но движения его становились уже вялыми. Он сделал несколько шагов в одну сторону, остановился, повернул в другую, после него на снегу оставались яркие розовые пятна.
Но он был крепким волком. Михаил стоял в стороне и смотрел, как Рената с Олесей изнуряли его до смерти тысячей укусов и порезов. Наконец берсеркер попытался бежать, волоча сломанную ногу. Рената с разбега врезалась ему в бок, сбив на землю, и с хрустом прокусила его переднюю ногу, пока Олеся держала его за хвост. Берсеркер бился, стараясь подняться, но Рената запустила когти в его брюхо и распорола его с почти изящной легкостью. Берсеркер дернулся и лег, корчась на окровавленном снегу. Рената нагнулась, ухватив клыками его незащищенное горло. Берсеркер не сделал попытки отбиваться. Михаил увидел, как мышцы Ренаты напряглись - и тут она выпустила глотку и отступила в сторону. Они с Олесей обе посмотрели на Михаила.
Сначала он не понял. Почему Рената не перегрызла ему глотку? Но тут его осенило, почему два волка нетерпеливо уставились на него: они предлагали ему убить его.
- Давай, - сказал хриплым шепотом Франко. Он сидел, зажимая прокушенными руками плечо. Михаила изумило это открытие: он был способен, как и раньше, понимать человеческий голос. - Забери у него жизнь, - сказал ему Франко. - Он твой.
Рената и Олеся ждали, а снежинки сыпались на землю. Михаил видел по их глазам: от него ждали этого. Он прошел вперед, лапы его скользили и спотыкались, и встал над поверженным рыжим волком.
Берсеркер был по размерам вдвое больше его. Это был матерый волк, часть его шкуры поседела. Мышцы были крупными, натренированные многими битвами. Рыжая голова приподнята, будто бы прислушиваясь к сердцебиению Михаила. Из отверстий, где были глаза, сочилась кровь, а изувеченная лапа слабо царапала снег.
Он просит смерти, догадался Михаил. Он лежит тут и умоляет о ней.
Берсеркер издал глубокий стон, звук томящейся души. Михаил ощутил, как что-то в нем дрогнуло:
Не жестокость, а милосердие. Он нагнул голову, схватил клыками глотку и сильно сдавил. Берсеркер не шевельнулся. И тогда Михаил уперся лапами в тело берсеркера и рванул пасть кверху. Он не знал собственной силы; горло вспоролось, как рождественский сверток с подарком, и его яркое содержимое исторглось наружу. Берсеркер забился и лапами ударил по воздуху, вероятно, борясь не со смертью, а с жизнью. С остекленелыми от напряжения глазами Михаил отпрянул назад, стискивая в зубах кусок плоть. Он видел, как другие рвали у добычи глотку, но никогда до этого момента не понимал этого ощущения высшей власти.
Рената подняла голову и завыла. Олеся слаженно присоединила свой более высокий и молодой голос, и волчье пение воспарило над снегами. Михаил подумал, что знает, о чем эта песня: о поверженном враге, об одержавшей победу стае и о только что родившемся волке. Он выпустил изо рта плоть берсеркера, но вкус крови воспалил его чувства. Все стало гораздо четче: все краски, все звуки, все запахи усилились до такой степени, что возбуждали и в то же время воспринимались им болезненно. Он осознал, что вся его жизнь, протекавшая до момента этого превращения, была лишь тенью жизни: сейчас он чувствовал себя по-настоящему пышущим жизнью, в расцвете сил, и этот облик, в черной шерсти, должен быть его истинным обликом, а не та слабая бледная оболочка мальчика-человека.
Ослепленный лихорадкой, бушевавшей в крови, Михаил пританцовывал и дурашливо подпрыгивал, пока два волка выли свои арии. Затем он тоже поднял голову и раскрыл пасть, но то, что вышло из нее, было скорее карканьем, чем музыкой, однако у него все было еще впереди, ему еще предстояло научиться петь. Вся жизнь была перед ним. И тут песня стихла, ее последние звуки унесло эхом прочь, и Рената стала меняться, вновь обретая человеческий облик. Ей потребовалось наверно секунд сорок пять, чтобы обернуться из гладкой волчицы обнаженной женщиной с отвислыми грудями, а затем она присела на колени рядом с Франко. Олеся тоже обернулась, и Михаил, зачарованный, смотрел на нее. Ее суставы удлинились, светлая шерсть преобразилась в светлые длинные волосы на голове и золотистый пушок между ногами, на предплечьях и бедрах, а когда она поднялась, обнаженная и великолепная, соски у нее затвердели от холода. Она тоже присела возле Франко, а Михаил стоял на четырех лапах, сознавая, что что-то твердеет у него в паху.
Рената осмотрела изуродованную ногу Франко и нахмурилась.
- Плохо, да? - спросил ее Франко, голос у него охрип, а Рената сказала:
- Успокойся. - Она дрожала, ее голое тело покрылось гусиной кожей, им нужно было быстрее доставить Франко в дом, пока они все не замерзли. Она глянула на Михаила, волчонка. - Превращайся обратно, - сказала она ему. - Сейчас нам руки нужны больше, чем зубы. Превращаться обратно? - подумал он. Теперь, когда он наконец был самим собой, он должен вернуться туда?
- Помоги мне поднять его, - сказала Рената Олесе, и они попытались поставить Франко на ноги. - Давай, помогай! - сказала она Михаилу.
Он не хотел превращаться. Он боялся вернуться назад, в свое слабое безволосое тело. Он знал, что это нужно сделать, и от того, что эта мысль впиталась в него, он почувствовал, что превращение его пошло в обратную сторону, от волка опять в мальчика. Превращение, он понял это, сначала происходило в сознании. Он увидел свою кожу, гладкую и белую, свои руки, оканчивающиеся пальцами, а не лапами, свое тело, стоявшее прямо на длинных стеблях ног. И все это стало исполняться точно так же, как и представлялось ему в сознании, и его черная шерсть, когти и клыки исчезли. Был момент опаляющей боли, от ко- торой он упал на колени, его сломанное ребро перешло в ребро мальчика, но осталось при этом сломанным, и одно мгновение края излома терлись друг о друга. Михаил охватил свой белый бок человеческими пальцами, а когда боль отошла, встал. Ноги у него дрожали, угрожая подогнуться. Его челюсти щелкнули, вставая в гнезда, остатки черной шерсти вызывали неприятную чесотку, пока не вернулись под кожу через поры, и Михаил стоял в пелене пара от тела.
Он услышал, как засмеялась Олеся.
Он глянул вниз и увидел, что ни боль, ни холод не смягчили его пенис. Он прикрылся руками, лицо его покраснело. Рената сказала: -Сейчас не время для этого. Помоги нам! - Они с Олесей пытались тащить Франко на руках, и Михаил, спотыкаясь, стал стараться дополнять их усилия своей убывающей силой.
Они потащили Франко к белому дворцу, и по пути Михаил подобрал свою одежду и поспешно накинул ее на себя. Одежды Ренаты и Олеси лежали на снегу прямо возле стены дворца. Они оставили их лежать там, пока не доставили Франко вниз, что было сложным предприятием, и не уложили его у костра. Потом Рената поднялась за своей одеждой, и пока ее не было, Франко открыл покрасневшие глаза и взялся за подол одежды Михаила. Он подтянул мальчика поближе к своему лицу.
- Спасибо тебе, - сказал Франко. Рука у него упала, и он опять потерял сознание. К счастью, потому что ему нужно было отрезать ногу. Михаил почувствовал позади себя чье-то присутствие. Он узнал ее по запаху, свежему, как утро. Он оглянулся через плечо и оказался почти прижатым лицом к золотистым волосам между бедрами Олеси. Она рассматривала его сверху, глаза у нее блестели в красноватом свете. - Тебе нравится то, на что ты смотришь? - тихо спросила она.
- Я... - у него в паху опять напряглось. - Я...
Не знаю.
Она кивнула, на ее лице появилась тень улыбки. - Узнаешь, очень скоро. Когда поймешь. Я подожду.
- О, не дразни этим мальчика, Олеся! - Рената вошла в помещение. - Он еще ребенок. - Она бросила Олесе ее одежду.
- Нет, - ответила Олеся, по-прежнему глядя на него сверху. - Нет, он не ребенок. - Она чувственным движением влезла в свою одежду, но не застегнулась. Михаил поглядел ей в глаза, лицо у него горело, и перевел взгляд обратно на другое место.
- В то время, когда я была молодой, тебя бы за то, о чем ты думаешь, сожгли бы на костре, - сказала Рената девушке. Потом отпихнула Михаила и опять склонилась над Франко, приложив горсть снега к месту, где были раздробленны кости. Олеся проворно стянула одежду ловкими пальцами, а потом потрогала две кровоточащие царапины на спине Михаила; она внимательно осмотрела красные пятна на своих пальцах, прежде чем слизать их.
Почти через четыре часа домой вернулись Виктор с Никитой. Они собирались рассказать всем, как их поиски провалились, потому что берсеркер пометил все пещеры, которые были известны Виктору и Никите. Они собирались рассказать обо всем этом, пока не увидели огромного рыжего волка, лежавшего мертвым на снегу неподалеку от белого дворца, а вокруг него кровавые следы бойни. Виктор напряженно слушал, когда Рената рассказывала ему, как она и Олеся услышали вой берсеркера, вышли и увидели, что Михаил участвует в схватке и у него отрезан путь для бегства. Виктор не сказал ничего, но глаза его сияли гордостью, и с этого дня, глядя на Михаила, он больше никогда не видел в нем беспомощного мальчика.
При свете костра Франко отдал свою правую ногу острому осколку кремня. Кости уже были отломаны, оставалось только перерезать порванные сухожилия и несколько обрывков мышц. Тело у него источало пот, Франко вцепился в руку Ренаты и закусил зубами палку, когда Виктор проделывал это. Михаил помогал удерживать Франко. Нога отпала и легла на камни. Стая сидела вокруг, обсуждая это, в то время как запах крови заполнил помещение.
Снаружи опять начал завывать ветер. Еще одна пурга начиналась над Россией, страной зимы. Виктор подтянул колени к подбородку и тихо сказал:
- Что же есть ликантроп в глазах Божьих?
Никто не ответил. Никто не мог ответить.
Через некоторое время Михаил поднялся и, прижимая к раненому боку ладонь, пошел наверх. Он вошел в большое помещение и подставил лицо ветру, свистевшему в разбитых окнах. Снег белил ему волосы и ложился на плечи, заставляя на несколько секунд казаться старше. Он поглядел наверх, на потолок, где обитали потускневшие от времени ангелы, и вытер с губ кровь.

ЧАСТЬ СЕДЬМАЯ

БРИМСТОНСКИЙ КЛУБ

Глава 1

Германия была страной Сатаны, в этом Майкл Галатин был совершенно уверен.
Когда они с Мышонком ехали в фургоне с сеном, истрепанная одежда со столь же истрепанным содержимым, с заметно изменившимися за две недели лицами, по причине отрастания бородок, Майкл рассматривал военнопленных, вырубавших деревья по обеим сторонам дороги. Большинство из них были измождены, и выглядели они стариками, но война умела делать так, что и юнцы выглядели древними. На них были мешковатые серые поношенные робы, и они махали топорами, как изработавшиеся машины. Охраняли их гревшиеся, набившись в грузовик, нацистские солдаты, вооруженные до зубов автоматами и винтовками. Солдаты курили и болтали, в то время как пленные работали; вдалеке что-то горело, завеса черного дыма застилала серый горизонт на востоке. Упала бомба, решил Майкл. Союзники участили воздушные налеты по мере приближения даты вторжения.
- Стой! - перед ними на дороге встал военный, и возница, опытный участник Сопротивления, немец по имени Гюнтер, натянул вожжи. - Ссаживай этих бездельников! - заорал военный, это был свежеиспеченный лейтенант, с красными полными щеками, как пышки. - Мы им тут найдем работу!
- Это добровольцы, - объяснил Гюнтер с чувством некоторого достоинства, несмотря на свою потертую крестьянскую одежду. - Я везу их в Берлин по поручению.
- Я поручаю им здесь дорожные работы, - отпарировал лейтенант. - Ну, давайте, слезайте! Живо!
- У-ух, дерьмо, - прошептал Мышонок в нечесанную нечистую бородку. Рядом с ним на сене полулежал Майкл, а дальше Дитц с Фридрихом, еще два бойца Сопротивления, которые эскортировали их с того момента, как четыре дня назад они добрались до золингенской деревни. Под сеном были спрятаны три автомата, два "Люгера", с полдюжины гранат и противотанковые фаустпатроны с прицельным устройством.
Гюнтер начал было протестовать, но лейтенант прошествовал вокруг фургона и заорал:
- Выходи! Всем выходить! Давайте, пошевеливайте ленивыми задницами!
Фридрих и Дитц, понимая, что лучше подчиниться, чем спорить с юным Гитлером, спустились из фургона. Майкл последовал за ними, последним вылез Мышонок. Лейтенант сказал Гюнтеру:
- И ты тоже! Убери этот вонючий фургон с дороги и следуй за мной! - Гюнтер хлопнул вожжами по лошадиному боку и подогнал фургон к сосенкам. Лейтенант погнал Майкла, Мышонка, Гюнтера и двух других человек к грузовику, где им выдали топоры.
Майкл огляделся, оценил взглядом, что немецких солдат было тринадцать. Военнопленных было человек тридцать, они валили сосны.
- Соблюдайте порядок! - рявкнул лейтенант, выглядевший как чисто выбритый шнауцер. - Вы, двое, туда! - Он жестом указал Майклу и Мышонку направо. - Остальные сюда! - указал налево Гюнтеру, Дитцу и Фридриху.
- Э...
Извините, сударь? - робко спросил Мышонок. - Э...
Что нам предстоит делать?
- Рубить деревья, конечно! - Лейтенант сузил глаза и глянул сверху вниз на бородатого и грязного Мышонка. - Ты также слеп, как и глух?
- Нет, сударь. Я только поинтересовался, почему...
- Ты должен просто подчиняться приказу. Иди работать!
- Да, сударь. - Мышонок, держа топор под мышкой, поплелся, куда указал офицер, а Майкл последовал за ним. Остальные перешли на противоположную сторону дороги. - Эй! - заорал лейтенант. - Недомерок! - Мышонок остановился и чуть согнулся, испуганный. - Единственный способ извлечь из тебя пользу для немецкой армии заключается в том, чтобы зарядить тобой пушку и выстрелить! - Несколько солдат рассмеялись, будто сочли это хорошей шуткой. - Да, сударь, - ответил Мышонок и пошел в поредевшие деревья.
Майкл выбрал место между двумя пленными и стал тоже рубить топором. Пленные не прекратили работу и никак не отреагировали на него. Щепки летели в холодном утреннем воздухе, запах сосновой смолы смешивался с запахами пота и изнурения. Майкл заметил, что у многих пленных к робам была пришита желтая звезда Давида. Все пленные были мужчинами, все были грязны и у всех было одинаковое выражение лица, изможденное, с остекленелыми глазами. Они спрятались, по крайней мере на время, в свои воспоминания, и топоры у них мелькали в механическом ритме. Майкл свалил тонкое деревце и отступил назад, утирая лицо рукавом. - Эй, там, не расслабляться! - сказал один из солдат, став позади него.
- Я не пленный, - сказал ему Майкл. - Я - гражданин Рейха. И заслужил, чтобы ко мне относились с уважением...
Мальчик! - добавил он, поскольку солдату было самое большее девятнадцать.
Солдат зло глянул на него, с минуту было тихо, слышались только стуки топоров, потом солдат прорычал что-то про себя и пошел дальше вдоль шеренги работающих, неся в руках автомат "Шмайсер".
Майкл вернулся к работе, острие топора серебристо засверкало. Под бородкой у него скрежетали зубы. Было двадцать первое апреля, восемнадцатый день с тех пор, как они с Мышонком покинули Париж и отправились в путь по маршруту, разработанному для них Камиллой и французским Сопротивлением. Эти восемнадцать дней они ехали в фурах, бычьих повозках, товарных поездах, шли пешком и гребли на лодке по империи Гитлера. Они ночевали в подвалах, на чердаках, в ямах, в лесу и потайных нишах в стенах и держались на той диете, которой могли их снабдить помогавшие им. Иногда они бы и вовсе голодали, не найди Майкл способ ускользнуть, сняв одежду, чтобы поохотиться на мелкую дичь. И тем не менее оба, и Майкл, и Мышонок, похудели, каждый из них потерял по десятку фунтов веса, они выглядели голодными, глаза запали. Но, опять-таки, такими же были большинство гражданских, которых видел Майкл: пайки уходили к солдатам в Норвегию, Голландию, Францию, Польшу, Грецию, Италию и, конечно, сражавшимся за их жизненные интересы в России, а люди в Германии, числом чуть меньшим, ежедневно умирали. Гитлер мог бы гордиться своей стальной волей, но из-за его стального сердца страна бедствовала.
Так что же насчет Стального Кулака? - думал Майкл в то время, когда острие его топора взметало в воздух щепки. Он упоминал это сочетание слов нескольким агентам от Парижа до Золингена, но никто из них не имел ни малейшего представления о том, что они могли бы значить. Все они, однако, были единодушны в том, что это - кодовое название в стиле Гитлера, идеально подходившее к его воле и сердцу, и мозгу, который, должно быть, тоже был из стали.
Чем бы ни был Стальной Кулак, Майкл должен был это выяснить, и необходимость этого росла с приближением июня и дня неизбежного вторжения союзников - штурм побережья без полного знания того, с чем им предстояло иметь дело, был бы самоубийством. Он повалил еще одно дерево. Берлин был менее чем в тридцати милях на востоке. Они дошли из такой дали по изрытой воронками и освещаемой по ночам бомбовыми взрывами земле, уклоняясь от эсэсовских патрулей, броневиков и подозрительных селян, для того, чтобы их зацапал желторотый лейтенантик, все интересы которого ограничивались рубкой сосен? Предполагалось, что Эхо в Берлине свяжется с Майклом - это было устроено Камиллой. На этом этапе любая задержка была чревата осложнениями. Отсюда - меньше чем тридцать миль, но топоры продолжают махать.
Мышонок срубил свое первое дерево и смотрел, как оно валилось. По обеим сторонам от него размеренно трудились пленные. В воздухе во все стороны густо летели щепки. Мышонок отдыхал, опираясь на топор, плечи у него уже ныли. Где-то дальше, в глубине рощи, застучал дятел, передразнивая топоры. - Давай, продолжай работать! - Солдат с винтовкой встал рядом с Мышонком.
- Я на минуточку отдохнуть. Я...
Солдат пнул его в икру правой ноги, не настолько сильно, чтобы сбить с ног, но достаточно, чтобы оставить синяк. Мышонок скривился и увидел, как его друг, человек, которого он знал только как зеленоглазого, прекратил работу и стал наблюдать за ними.
- Я сказал продолжать работу! - приказал солдат, казалось, не заботясь о том, немец Мышонок или нет.
- Ладно, ладно. - Мышонок опять поднял свой топор и прохромал чуть глубже в деревья. Солдат шел за ним по пятам, стараясь найти еще причину, чтобы пнуть маленького человечка. Сосновые иголки царапали лицо Мышонка, и он отводил ветки в сторону, чтобы подобраться к стволу.
И тут он увидел прямо перед собой две свисавших темно-серых мертвых ноги.
Он глянул вверх, потрясенный. Сердце у него тревожно забилось.
На ветке висел мертвый человек, серый, с бородой как у Иова, вокруг свернутой шеи обвилась веревка, рот был раскрыт. Руки у него были в запястьях связаны за спиной, одежда выцвела до оттенка апрельской грязи. Сколько лет было этому человеку, когда он умер, сказать было трудно, хотя у него были волнистые рыжие волосы, волосы молодого человека. Глаза вытекли, выклеванные воронами, и куски щек тоже были вырваны. Это была худющая, иссохшая оболочка, шею которой обхватывала проволочка, на которой висела табличка с поблекшими буквами: "Я дезертировал из своего взвода". Под этими словами кто-то нацарапал черным: "И ушел домой к Дьяволу".
Мышонок услышал чей-то придушенный вскрик. Это из его собственной глотки, дошло до него. Он будто бы почувствовал на себе эту петлю.
- Ну? Что стоишь тут, раззявив рот? Сними его.
Мышонок оглянулся на солдата. - Я...
Нет...
Пожалуйста...
Я не могу...
- Давай, недомерок. Принеси хоть какую-то пользу.
- Пожалуйста... Меня вырвет...
Солдат напряг мышцы, вожделея следующий пинок. - Я сказал снять его. Повторять не буду, ты, малявка...
Его швырнуло в сторону, и он, споткнувшись о сосновый пенек, уселся на заднее место. Майкл потянулся, ухватился за ноги трупа и сильно дернул вниз. Гнилая веревка подалась, к счастью обрываясь раньше, чем у трупа оторвалась голова. Майкл еще раз дернул, и веревка лопнула. Труп свалился и упал у ног Мышонка мешком с костями.
- Проклятье! - солдат с раскрасневшимся вскочил лицом, сдернул с карабина предохранитель и сунул ствол в грудь Майклу. Палец его держался на курке.
Майкл не пошевелился. Он уставился в глаза человека, глаза обиженного ребенка, и сказал:
- Сохрани пулю для русских, - на чистейшем баварском диалекте, поскольку его новые документы удостоверяли, что он баварский фермер, разводивший свиней.
Солдат сморгнул, но палец его оставался на курке.
- Маннергейм! - крикнул лейтенант, шагая к ним. - Опусти винтовку, дурак! Они немцы, а не славяне.
Солдат тут же подчинился. Он снова накинул предохранитель, но все еще молча упрямо глядел на Майкла. Лейтенант встал между ними.
- Иди, смотри за теми, - сказал он Маннергейму, показывая на группу пленных. Маннергейм поплелся туда, а офицер со щеками-пышками повернулся к Майклу. - Не трогай моих людей. Понял? Я мог бы позволить ему застрелить тебя, и был бы прав.
- Мы оба на одной стороне, - напомнил ему Майкл, взгляд его был спокоен. - Разве не так?
Лейтенант молчал. Слишком долго. Не заметил ли он какую-то фальшь в моем диалекте? - подумал Майкл. Кровь у него застыла. - Дай-ка посмотреть на твои документы, - сказал лейтенант.
Майкл полез в свою покрытую грязью коричневую куртку и вынул документы. Лейтенант раскрыл их и стал изучать отпечатанные данные.
Здесь в правом нижнем углу, сразу под подписью чиновника по выдаче разрешений, была официальная печать. - Фермер, разводящий свиней, - тихо пробормотал он и покачал головой. - Боже мой, до чего дошло...
- Я по-своему тоже воюю, - сказал Майкл.
- Наверно. Но если бы все действительно воевали, русские не прорвали бы фронт. Эти сволочи не остановятся, пока не дойдут до Берлина. На какую службу ты пошел добровольцем?
- Мясника.
- Представляю, что у тебя в этом есть опыт, верно? - Лейтенант брезгливо посмотрел на грязную одежду Майкла. - Когда-нибудь стрелял из ружья?
- Нет.
- А почему не записывался добровольцем раньше?
- Растил свиней. - Глаз Майкла уловил движение, через плечо лейтенанта он увидел, как один из солдат шел в сторону фургона с сеном Гюнтера, где было спрятано оружие. Он услышал, как Мышонок кашлянул, и понял, что тот тоже увидел.
- Черт возьми, - сказал лейтенант, - ты почти того же возраста, что мой отец.
Майкл смотрел как солдат подошел к фургону. Кожа у него на затылке напряглась. Солдат влез сзади на фургон и улегся на сене поспать. Несколько других солдат обзывали его и освистывали, но он только посмеялся и, сняв свою каску, положил голову на руки. Майкл видел, что еще три солдата сидели сзади на грузовике, остальные рассредоточились между пленными. Он глянул на Гюнтера через дорогу. Гюнтер перестал рубить дерево и смотрел на солдата, лежавшего, ничего не ведая, на их арсенале.
- Ты выглядишь вполне годным. Не думаю, что мясницкая служба будет возражать, если ты несколько деньков поработаешь на рубке леса, позащищаешь родину моим оружием. - Лейтенант сложил бумаги Майкла и вернул их ему. - Мы должны расширить эту дорогу для танков. Понятно? Ты послужишь во славу Рейха, и при этом даже не замараешь рук кровью. Несколько дней, мрачно подумал Майкл. Нет, это совсем не подходит.
- Вы, оба, идите работайте, - приказал лейтенант. - Когда закончим работу, поедете дальше своей дорогой.
Майкл увидел, как солдат в фургоне сменил положение, пристраиваясь поудобнее. Он слегка подровнял сено, и если он нащупает под собой какое-нибудь оружие...
Просто ждать и смотреть, обнаружит он оружие или нет, было смертельно опасно. Лейтенант уже шел обратно к грузовику, уверенный в своих способностях убеждать. Майкл ухватил Мышонка за локоть и потянул рядом с собой в сторону дороги. - Ты молчи, - предупредил его Майкл.
- Эй, ты! - крикнул один из солдат. - Кто тебе сказал бросить работу?
- Нам хочется пить, - объяснил Майкл, обращаясь скорее к обернувшемуся лейтенанту. - У нас в фургоне ящик с едой. Вы ведь разрешите нам напиться, прежде чем продолжить работу?
Лейтенант махнул им рукой и влез на скамью грузовика, чтобы дать отдохнуть ногам. Майкл и Мышонок пошли через дорогу, в то время как пленные продолжали рубить и сосны с треском валились наземь. Гюнтер посмотрел на Майкла, глаза у него расширились от испуга, и Майкл увидел, что солдат запустил руку в сено, чтобы убрать то, что мешало его расслабленной позе.
Мышонок торопливо прошептал:
- Он нашел.
- Ага, - выкрикнул солдат, когда его пальцы нащупали предмет и вытащили его. - Поглядите-ка, лейтенант Зельцер, что эти собаки от нас припрятали! - Он поднял кверху руку, показывая обнаруженную им бутылку, наполовину наполненную шнапсом.
- Доверяешь крестьянам, а они, вот, таят в секрете, - сказал Зельцер. Он встал. Другие солдаты нетерпеливо смотрели туда. - Там есть еще бутылки?
- Подождите, я посмотрю. - Солдат стал шарить по сену.
Майкл подошел к фургону, оставив Мышонка в шести шагах позади. Он выронил топор, залез глубоко в сено, и руки его сжали предмет, который, он знал, там был. - Тут есть кое-что, что утолит твою жажду, - сказал он, вытаскивая автомат и снимая предохранитель.
Солдат разинул рот, глаза у молодого парня были синие, как норвежский фьорд.
Майкл, не колеблясь, выстрелил, пули прострочили грудь солдата, отчего тело его заплясало, как марионетка. Едва прозвучала первая очередь, Майкл обернулся, направил ствол на солдат сзади на грузовике и открыл огонь. Топоры перестали стучать, и на мгновение как немецкие солдаты, так и пленные застыли неподвижно, словно раскрашенные статуи.
Но затем смятение чувств прервалось.
Три солдата свалились с грузовика, тела их были прошиты пулями. Лейтенант Зельцер бросился в грузовике на пол, вокруг него визжали пули, он потянулся к пистолету в кобуре. Солдат, стоявший рядом с Гюнтером, поднял винтовку, чтобы выстрелить в Майкла, и Гюнтер вогнал ему топор между лопаток. Другие два бойца Сопротивления бросились с топорами на двух других солдат, топор Дитца начисто снес одному голову, но Фридрих был застрелен в упор прямо в сердце, прежде чем смог нанести удар.
- Ложись, - закричал Майкл Мышонку, оцепенело стоявшему на линии огня. Его выпученные голубые глаза уставились на мертвого солдата на сене. Мышонок не двигался. Майкл шагнул вперед и прикладом автомата ударил его по животу - единственное, что ему оставалось делать, - и Мышонок согнулся пополам и упал на колени. Пистолетная пуля вырвала рядом с Майклом кусок дерева из фургона, чиркнув по пути по боку лошади, отчего лошадь заржала и поднялась на дыбы. Майкл присел на колено и пустил длинную очередь по грузовику, пробив шины и разбив заднее и переднее стекло, однако Зельцер уцелел, спрятавшись за деревянными сиденьями скамеек.
Гюнтер еще раз махнул топором, отрубая руку солдату, собравшемуся застрочить из "Шмайсера". Когда этот солдат свалился, корчась в агонии, Гюнтер схватил его оружие и полил пулями двух других, убегавших под прикрытие сосен. Оба они вскинулись и упали. Пистолетная пуля взвизгнула над головой Майкла, но Зельцер стрелял, не целясь. Майкл сунул руку через борт фургона, шаря в сене. Еще одна пуля выбила пучок щепок прямо ему в лицо, одна из них воткнулась в мякоть возле левого глаза. Но Майкл нащупал, что искал, вынул руку, пригнулся и выдернул чеку гранаты. Зельцер кричал, обращаясь ко всем, кто мог его слышать. - Стреляйте в человека у фургона! Убейте сукина сына.
Майкл швырнул гранату. Она ударилась о землю рядом с грузовиком, отскочила и покатилась под него. Тут он бросился на тело Мышонка и руками прикрыл собственную голову.
Граната взорвалась, гулко бухнув, взрыв приподнял грузовик в воздух с его просевших покрышек. Взревело оранжево-красное пламя, грузовик перевернулся набок, охваченный огнем. Затем он развалился на части от второго взрыва, происшедшего от воспламенения бензина и масла. Столб черного дыма с красной прожилкой в середине взлетел в небо. Больше Зельцер не стрелял. Посыпался дождь горящих тряпок и кусков железа с обгоревшей краской, лошадь фургона сорвала вожжи, которыми Гюнтер привязал ее к дереву, и безумно понеслась по дороге.
Гюнтер и Дитц, подхвативший винтовку убитого солдата, припали на колено посреди сосновых пней, стреляя по четырем солдатам, избежавшим пуль. Один из них в страхе вскочил и побежал, и Дитц пристрелил его в голову, не успел тот сделать и трех шагов. Тут двое пленных ринулись вперед, к оставшимся солдатам, с топорами на изготовку. Оба были застрелены прежде, чем успели применить топоры, но трое следовавших за ними достигли цели. Топоры взлетели и опустились, их острия окрасились в красное. Прозвучал последний выстрел, сделанный в воздух ослабевшей рукой, раздался последний вскрик, и топоры успокоились.
Майкл встал, подобрал отброшенный в сторону автомат. Тот был еще теплым, как остывающая печь. Гюнтер и Дитц поднялись из своих укрытий, поспешно стали осматривать тела. Когда обнаруживались раненые, гремели выстрелы. Майкл нагнулся и тронул Мышонка за плечо.
- С тобой все в порядке?
Мышонок сел, глаза у него были все еще мокрые и ошеломленные.
- Ты ударил меня, - раскрыл он рот. - За что ты ударил меня?
- Лучше удар прикладом, чем пуля в животе. Стоять можешь?
- Не знаю.
- Можешь, - сказал Майкл и рывком поставил его на ноги. Мышонок все еще держал топор, костяшки его пальцев на топорище побелели. - Нам лучше убраться отсюда, пока не появились другие немцы, - сказал ему Майкл, он огляделся, ожидая, что пленные сбегут в лес, но они в большинстве просто сидели на земле, как будто в ожидании другого грузовика с нацистами. Майкл перешел дорогу, за ним в нескольких шагах следовал Мышонок, и подошел к тощему темнобородому человеку, бывшему среди партии лесорубов. - Что случилось? - спросил Майкл. - Вы теперь свободны. Можете уходить, если хотите.
Мужчина, выступавшие кости лица которого были обтянуты коричневой сморщенной кожей, слабо улыбнулся. - Свободны, - прошептал он с сильным украинским акцентом. - Свободны. Нет. - Он потряс головой. - Я так не думаю.
- Здесь есть лес. Почему бы вам не уйти?
- Уйти? - Еще один, тоще первого, поднялся на ноги. Лицо у него было с длинной челюстью, и он был наголо обрит. У него был акцент жителя севера России. - Куда уйти?
- Не знаю. Просто... Куда-нибудь отсюда.
- Зачем? - спросил темнобородый. Он поднял густые брови. - Здесь нацисты повсюду. Это их страна. Куда нам пойти, где бы нацисты опять нас не выловили?
Майкл не мог этого понять, такие рассуждения не воспринимались им. Как такое могло быть - чтобы у кого-то были сняты оковы, а он бы не прилагал усилий, чтобы не позволить надеть их на себя вновь? Эти люди долго были пленными, понял он. Они забыли смысл свободы. - Разве вы не думаете, что имеете шанс, который могли бы...
- Нет, - прервал его лысый пленный, глаза у него были темные, взгляд рассеянный. - Никаких шансов.
Пока Майкл разговаривал с пленными, Мышонок стоял, опираясь на сосну. Его подташнивало, ему казалось, что от запаха крови он вот-вот упадет в обморок. Он не был бойцом. Боже, помоги мне добраться до дома, молил он. Только помоги мне добраться до...
Один из казавшихся мертвыми немцев внезапно поднялся, футах в восьми от того места, где стоял Мышонок. У этого человек был прострелен бок, лицо его было серым. Мышонок увидел, что это был Маннергейм. И также увидел, что Маннергейм дотянулся до пистолета, лежавшего рядом с ним, поднял его и нацелил в спину зеленоглазого.
Мышонок закричал было, но смог издать только хрип, не имея достаточно сил для крика. Палец Маннергейма лег на курок, рука с пистолетом дрожала, он стал придерживать ее с помощью другой руки, измазанной красным.
Маннергейм был немцем, зеленоглазый был...
Тем, кем он был. Германия была страной Мышонка. Я дезертировал из своего взвода. Недомерок. И ушел домой к Дьяволу.
Все это в одно мгновение вихрем пронеслось в его сознании. Палец Маннергейма начал нажимать на курок. Зеленоглазый все еще говорил с заключенными. Почему он не поворачивается? Почему он не...
Время шло.
Мышонок услыхал собственный крик, - звериный крик, - шагнул вперед и вонзил острие топора в темноволосый череп Маннергейма.
Рука с пистолетом дрогнула, пистолет выстрелил.
Майкл услышал осиное жужжание над своей головой. Перед ним треснула и упала ветка дерева. Он обернулся и увидел Мышонка, державшего топорище, острие топора зарылось в голове Маннергейма. Тело солдата стало валиться вперед, и Мышонок вытащил топор, как будто ошпаренный. А затем и сам Мышонок свалился коленями в грязь, и так остался, рот его был открыт, по подбородку стекала тонкая струйка слюны, пока Майкл не помог ему встать на ноги.
- Боже мой, - прошептал Мышонок. Он моргал, глаза у него были красные. - Я убил человека. - У него выступили слезы и побежали по щекам.
- Вы пока еще можете уйти, - сказал Майкл темнобородому пленному, поддерживая Мышонка, норовившего упасть.
- Я не чувствую себя сейчас способным бежать, - был получен ответ. Человек посмотрел на свинцовое небо. - Может быть, завтра. Вы езжайте. Мы им скажем... - Он запнулся, его осенило. - Мы скажем, что напал десант союзников, - сказал он, и мечтательно улыбнулся.
Майкл, Мышонок и Гюнтер с Дитцем оставили пленных позади. Они прошли пешком вдоль дороги, держась края леса, и через полмили нашли свой фургон с сеном. Лошадь спокойно щипала траву на росистой лужайке.
Они как можно скорее поехали прочь, и черный дым, как знамена разрушения, теперь застилал горизонт как с запада, так и с востока. Мышонок сидел, уставившись куда-то в пространство. Губы его шевелились, но беззвучно, он упорно пытался избавиться от назойливо не исчезающего в голове образа юного солдатика, который, целясь, стоял перед ним до того, как он убил его. Все хлебнули шнапса из бутылок, не разбившихся при стрельбе, потом спрятали их обратно под сено. В такое время спиртное было бесценной вещью.
Они ехали, и с каждым оборотом колес становились все ближе к Берлину.

Глава 2

Париж Майкл видел при солнечном свете, на Берлин он смотрел в сером сумраке.
Это был огромный, расползшийся город. Он пах землей и чем-то острым, как погреб, надолго скрытый от солнечного света. Он тоже был древним, его массивные здания были такого же серого оттенка. Майкл подумал о каменных надгробиях сырого кладбища, где буйно расплодились смертоносные грибы.
В районе Шпандау они переехали реку Хафель, и на другой стороне их тут же вынудила уступить дорогу колонна автофургонов и грузовиков, направляющихся на запад. С реки Хафель дул холодный ветер, хлопавший нацистскими флагами на фонарных столбах. Мостовая растрескалась от гусениц танков. Над городом расползались струйки черного дыма из труб, ветер закручивал их вопросительными знаками. Каменные стены располагавшихся ярусами домов были украшены выцветшими плакатами и лозунгами, вроде: "Помните о героях Сталинграда!" "Вперед на Москву!" "Германия победоносна сегодня, Германия будет победоносна завтра". Эпитафии на надгробиях, подумал Майкл. Берлин был кладбищем, полным призраков. Конечно, были люди на улицах, и в автомобилях, и в цветочных лавках, и в кинотеатрах, и в парикмахерских, но там не было жизни. Берлин не был городом улыбок, и Майкл заметил, что люди здесь постоянно озирались, в страхе перед тем, что надвигалось с востока. Гюнтер провез их по элегантным улицам района Шарлоттенбург, где здания были такого архитектурного стиля, навеять который могли только пивнушки, мимо замков, в которых жили не менее фантастические герцоги и бароны, по направлению к истощенному войной внутреннему городу. Дома ярусами были нагромождены как попало, кругом были мрачно выглядевшие строения с маскировочными занавесками в окнах; это были улицы, над которыми герцоги и бароны власти не имели. Майкл отметил нечто странное: кругом были только пожилые люди и дети, ни одного молодого лица, не считая солдат, проносившихся мимо в грузовиках и на мотоциклах, и тех людей, у которых были молодые лица, но старые глаза. Берлин был в трауре, потому что его молодость умерла.
- Нам нужно доставить моего друга домой, - сказал Майкл Гюнтеру. - Я ему обещал.
- Мне было приказано доставить вас в безопасное место. Именно туда я и направляюсь.
- Пожалуйста, - проговорил Мышонок, голос у него дрожал. - Пожалуйста...
Мой дом отсюда недалеко. Это в районе Темпельгоф, около аэропорта. Я вам покажу дорогу.
- Сожалею, - сказал Гюнтер. - Мне было приказано...
Майкл положил руку Гюнтеру на шею. Гюнтер был хорошим попутчиком, и Майкл не хотел с ним спорить, но и не собирался менять свои планы. - Я меняю приказ. Мы поедем в безопасное место после того, как мой друг попадет домой. Или делайте так сами, или дайте вожжи мне.
- Вы не знаете, какому подвергаетесь риску! - огрызнулся Дитц. - И, к тому же, подвергаете нас! Из-за вас мы потеряли товарища!
- Тогда можете слезать и идти пешком, - сказал ему Майкл. - Давайте, слезьте.
Дитц заколебался. Он тоже не был коренным жителем Берлина. Гюнтер тихо сказал:
- Дерьмо, - и хлопнул вожжами. - Ладно. Где в Темпельгофе?
Мышонок с радостью сказал ему адрес, и Майкл убрал руку с шеи Гюнтера.
Почти перед указанным местом им стали попадаться разбомбленные здания. Тяжелые американские бомбардировщики Б-17 и Б-42 сбросили здесь свой груз, развалины иногда почти перекрывали улицы. Некоторые здания теперь уже и вовсе нельзя было узнать - горы камня и дерева. Другие были расколоты или с огромными брешами от взрывов бомб. Дымный туман низко стелился по улицам. Здесь сумрак был еще гуще, в сумерках красное нутро догоравших куч мусора светилось как огни подземного царства мертвых.
Они проехали совсем недавние руины, где местное население с мрачными лицами и в мрачных одеждах копалось в развалинах. Языки пламени лизали упавшие балки, пожилая женщина рыдала, а старик пытался ее успокоить. Под покрывалами вдоль истрескавшейся мостовой были с немецкой аккуратностью ровно уложены тела. - Убийцы! - крикнула пожилая женщина, но смотрела ли она в небо или в сторону канцелярии Гитлера в сердце Берлина, Майкл не мог определить. - Да накажет вас Бог, убийцы! - прокричала она, а потом опять зарыдала, прикрыв лицо ладонями, не в силах вынести вида развалин.
Далее перед фургоном простиралась картина уничтожения. По обеим сторонам улицы дома были взорваны, сожжены или просто разрушены. Слоями висел дым, слишком густой, чтобы ветер мог его рассеять. В небо торчала фабричная труба, но сама фабрика была словно бы раздавлена, как гусеница под кованым башмаком. Развалины здесь совсем перекрыли улицу, так что Гюнтеру пришлось искать другой путь к южной части Темпельгофа. Чуть западнее яростно ревел огромный пожар, к небу вздымались красные языки. Бомбы, должно быть, падали этой ночью, - подумал Майкл. Мышонок сидел, осунувшийся, глаза у него были остекленелыми. Майкл хотел было коснуться плеча маленького человечка, но отвел руку. Сказать для утешения было нечего.
Гюнтер нашел названную Мышонком улицу и вскоре остановил фургон возле дома с указанным номером.
Стоявшие ярусами дома были из красного кирпича. Пожара здесь не было, зола остыла, ветер крутил ее у лица Мышонка, когда он слез с фургона и встал там, где были ступени к входной двери.
- Это не тот! - сказал Мышонок Гюнтеру. Лицо его было гладким от холодного пота. - Это не тот дом.
Гюнтер не отвечал.
Мышонок уставился на то, что прежде было его домом. Две стены и большая часть перекрытий рухнули. Лестница была страшно изуродована и шла по зданию наверх, как сломанный хребет. Возле обгоревшего по краям пролома, где прежде была парадная дверь, располагался предупреждающий знак: "Опасно! Проход запрещен!". На нем стояла печать инспектора по жилым строениям нацистской партии. Мышонку ужасно захотелось рассмеяться. Боже мой! - подумал он. Я прошел такой длинный путь, а мне запрещают войти в собственный дом! Он увидел среди обломков дома осколки разбитой синей вазы и вспомнил, что в ней когда-то стояли розы. Слезы стали жечь ему глаза. - Луиза! - закричал он, и звук этого страшного крика заставил Майкла вздрогнуть. - Луиза! Отзовись!
В поврежденном доме напротив, через улицу, открылось окно, из него высунулся старик. - Эй! - позвал он. - Кого вы ищите?
- Луизу Маусенфельд! Вы знаете, где она и дети?
- Все тела уже увезли, - сказал, пожав плечами, старик. Мышонок никогда его раньше не видел, в той квартире прежде жила молодая пара. - Пожар здесь был ужасный. Видите, как обгорели кирпичи? - Он для выразительности постучал по одному из них.
- Луиза...
Две маленькие девочки... - Мышонок зашатался, мир, жестокий Ад, закружился вокруг него.
- Муж ее тоже погиб, где-то во Франции, - продолжал старик. - Так мне, по крайней мере, говорили. А вы - родственник?
Мышонок не смог произнести ни слова, но все же ответил: криком муки, эхом отдавшимся между остатками стен. А потом, прежде чем Майкл успел спрыгнуть с фургона и остановить его, Мышонок побежал по идущей зигзагом лестничной клетке, обгоревшие ступени трещали у него под ногами. Майкл тут же бросился за ним, в царство пепла и тьмы, и услышал, как старик закричал:
- Туда же нельзя! - а потом захлопнул окно. Мышонок взбирался по лестнице. Левая нога у него провалилась на гнилой ступеньке, он выдрал ее и продолжил подъем. - Стой! - крикнул Майкл, но Мышонок не остановился. Лестничная клетка раскачивалась, кусок ограждения неожиданно оторвался и слетел вниз в кучу обломков. Мышонок на мгновение удержался, балансируя на краю, потом ухватился за перила с другой стороны и стал подниматься дальше. Он добрался до следующего этажа, примерно в пятнадцати футах над землей, и запнулся о груду обгоревших балок, еле держащиеся доски заскрипели под ним.Луиза! - закричал Мышонок. - Это я! Я пришел домой! - Он вошел в анфиладу комнат, обрезанных обрушением части строения, обнажившим имущество погибшей семьи: покрытую золой печь, побитую посуду и случайно оставшуюся целой чашку, чудом уцелевшую после сотрясения; то, что некогда было столом из сосновых планок, теперь обгорело до ножек; каркас кресла, пружины торчали, как вывалившиеся кишки; остатки обоев на стене, желтые, как пятна проказы, и на них - светлые прямоугольники, где когда-то висели картины. Мышонок прошел по маленьким комнатам, зовя Луизу, Карлу и Люсиль. Майкл не мог остановить его, да и не было смысла пытаться сделать это. Он поднялся вслед за ним и держался к нему поближе, чтобы попытаться успеть схватить его, если он провалится сквозь пол. Мышонок вошел туда, где была гостиная, в досках были прогоревшие места, где сверху падали горевшие обломки и проваливались ниже. Кушетка, на которой любили сидеть Луиза и девочки, теперь представляла собой путаницу обгоревших пружин. А пианино, свадебный подарок от стариков Луизы, было абстракцией из клавиш и струн. Но целым остался камин из белого кирпича, столько холодных вечеров согревавший Мышонка с его семьей. Уцелел и книжный шкаф, хотя в нем осталось лишь несколько книг. И его любимое кресло-качалка тоже выжило, хотя и сильно обгорело. Оно было все там же, где он его оставил. И тут Мышонок глянул на стену рядом с камином, и Майкл услышал, как он захрипел.
Мгновение Мышонок не шевелился, потом медленно прошел по трещавшему полу и подошел к вставленному в остекленную рамку Железному Кресту - награде сына.
Стекло в рамке треснуло. Не считая этого, Железный Крест не пострадал. Мышонок снял рамку со стены, держа ее благоговейно, и прочитал вписанное в удостоверение имя и дату смерти. Тело его задрожало, в глазах мелькнуло безумие. На бледных щеках над грязной бородкой показались два ярко-пунцовых пятна.
Мышонок запустил Железным Крестом в рамке в стену, осколки стекла разлетелись по комнате. Медаль, упав на пол, издала легкий звон. Он тут же кинулся к ней, схватил ее с пола и повернулся, с лицом, пунцовым от ярости, чтобы выбросить ее в разбитое окно.
Рука Майкла поймала кулак Мышонка и крепко сжала его.
- Нет, - твердо сказал он, - не выбрасывай ее.
Мышонок недоверчиво уставился на него, он медленно моргал, его мозговые шарики проскальзывали по смазке отчаяния. Он застонал, как ветер в развалинах его дома. А потом Мышонок поднял другую руку, сжал ее в кулак и двинул изо всех сил Майклу в челюсть. Голова Майкла метнулась назад, но он не отпустил руку Мышонка, как не пытался и защищаться. Мышонок ударил его второй раз, и третий. Майкл только смотрел на него, его зеленые глаза горели, а из разбитой нижней губы просочилась капелька крови. Мышонок завел кулак назад, чтобы ударить Майкла четвертый раз, но тут маленький человечек заметил, что челюсть Майкла напряглась, готовая принять удар. Все силы внезапно покинули Мышонка, мышцы его обмякли и ладонь раскрылась. Он слабо шлепнул ладонью зеленоглазого по лицу, а потом рука у него упала, глаза стали щипать слезы, колени подгибались. Он стал валиться на землю, но Майкл удержал его.
- Я хочу умереть, - прошептал Мышонок. - Я хочу умереть. Я хочу умереть. О, Боже, пожалуйста, дай мне...
- Вставай, - сказал ему Майкл. - Давай вставай.
Ноги Мышонка были как ватные. Ему хотелось на этот раз упасть и лежать так, пока молот Бога-громовержца не сокрушит землю. Он ощутил запах пороха от одежды другого человека, и этот горький аромат возродил в его памяти каждый страшный миг той схватки в соснах. Мышонок стал вырываться от Майкла и отшатнулся назад. - Не подходи ко мне! -закричал он. - Будь ты проклят, не подходи ко мне!
Майкл ничего не сказал. Гроза подошла, и она должна прогреметь, чтобы затем утихнуть.
- Убийца! - взвизгнул Мышонок. - Зверь! Я видел твое лицо там, в деревьях. Я видел его, когда ты убивал тех людей! Немцев! Моих людей! Ты пристрелил того мальчишку и даже глазом не моргнул!
- Не до моргания было! - сказал Майкл.
- Тебе это доставляло удовольствие! - продолжал свирепеть Мышонок. - Тебе ведь нравится убивать, так?

Предыдущая страница 8 Следующая страница


9 Роберт Маккаммон

- Нет. Не нравится.
- О, Боже... Иисусе...
Ты и меня тоже заставил убить. - Лицо Мышонка исказилось. Он чувствовал, будто его выворачивало наизнанку от внутренних позывов. - Тот молодой парень... Я его убил. Я убил его. Убил немца. О, Боже мой! - Он оглядел изуродованную комнату, и ему показалось, что он услышал крики своей жены и двух дочерей, они кричали, в то время как взрыв бомбы возносил их до небес. Где я был, думал он, когда бомбардировщики союзников сбрасывали смерть на самых любимых людей? У него даже не сохранилось их фотографий, все его бумаги, его бумажник и фотокарточки отобрали у него в Париже. Это было так жестоко, что он не удержался на ногах и упал на колени. Он стал рыться в куче обгоревшего мусора, отчаянно пытаясь найти хоть какую-то фотографию Луизы и детей.
Майкл тыльной стороной ладони вытер кровь с губы. Мышонок рылся среди обломков во всех помещениях своей квартиры, но Железный Крест по-прежнему держал в кулаке. - Что ты собираешься делать дальше? -спросил Майкл.
- Это все ты сделал. Ты. Твои союзники. Их бомбардировщики. Их ненависть к Германии. Гитлер прав. Мир боится и ненавидит Германию. Я думал, что он сумасшедший, но он оказался прав. - Мышонок копался все глубже в обломках, фотокарточек не было, только пепел. Он обратил свой взор к обгоревшим книгам и стал искать фотографии, которые, бывало, стояли на полках. - Я предам тебя! Вот что я сделаю. Я предам тебя, а потом пойду в церковь и вымолю прощение. Боже мой!.. Я убил немца. Я убил немца своими собственными руками. - Он всхлипнул, и слезы потекли по его лицу. - Где фотографии? Ну где же фотографии?
Майкл опустился на колени в нескольких футах от него. - Тебе нельзя здесь оставаться.
- Здесь мой дом! - закричал Мышонок, с такой силой, что пустые оконные рамы задрожали. Глаза его покраснели и запали в орбиты. - Я здесь жил, - сказал он, на этот раз шепотом, сквозь комок в горле.
- Теперь здесь никто не живет, - Майкл встал. - Гюнтер ждет. Пора ехать.
- Ехать? Куда ехать? - Он был словно тот русский пленный, который не видел смысла в побеге. - Ты - британский шпион, а я - гражданин Германии. Боже мой...
Зачем я позволил уговорить себя на такое! У меня душа горит. О, Господи, прости меня!
- Именно из-за Гитлера упали те бомбы, которые уничтожили твою семью, - сказал Майкл. - Думаешь, никто не скорбел над мертвыми, когда нацистские самолеты бомбили Лондон? Думаешь, твоя жена и дети - единственные, чьи тела вытащили из развалин взорванного дома? Если думаешь так, то ты дурак. - Он говорил тихо и спокойно, но его зеленый глаз пронзительно смотрел на Мышонка. - Варшава, Нарвик, Роттердам, Седан, Дюнкерк, Крит, Ленинград, Сталинград. Гитлер усеял города трупами так далеко на север, юг, восток и запад, как только мог достать. Сотни тысяч, над кем скорбят. Повсюду многие люди, как и ты, плачут в развалинах. - Он покачал головой, ощущая смешанное чувство жалости и отвращения. - Твоя страна гибнет. Гитлер ее уничтожает. Но прежде, чем с ним будет покончено, он планирует уничтожить как можно больше людей. Твой сын, жена, дочери - кто они для Гитлера? Имели они для него какое-то значение? Не думаю.
- Заткни свой поганый рот! - Слезы блестели в щетине на подбородке Мышонка как фальшивые бриллианты.
- Я сожалею, что бомбы упали сюда, - продолжал Майкл. - Я сожалею, что они падали в Лондоне. Но когда к власти пришли нацисты и Гитлер начал войну, где-то просто обязательно должны были падать бомбы. Мышонок не отвечал. Он не смог найти в мусоре никакой фотокарточки и сел на обгоревший пол, обхватив себя руками.
- У тебя здесь есть какие-нибудь родственники? - спросил Майкл.
Мышонок поколебался, потом покачал головой.
- Тебе есть куда уехать?
Еще одно покачивание головой. Мышонок шмыгнул носом и вытер влагу.
- Мне нужно завершить свою миссию. Если хочешь, можешь поехать со мной в безопасное место. Оттуда Гюнтер сможет вывезти тебя из страны.
- Мой дом здесь, - сказал Мышонок.
- Разве? - Майкл оставил этот вопрос висеть в воздухе, ответа на него быть не могло. - Если ты хочешь жить на кладбище, это твое дело. Если хочешь встать и поехать со мной, давай вставай. Я уезжаю.
Майкл повернулся к Мышонку спиной, прошел по изуродованным пожаром комнатам к лестнице и спустился на улицу. Гюнтер с Дитцем пили из бутылки шнапс, ветер становился более пронзительным. Майкл ждал рядом с входом в обгоревший дом. Он даст Мышонку две минуты, решил он. Если этот человек не выйдет, тогда Майкл будет решать, что делать дальше. Ему будет очень печально делать это. Но Мышонок знает слишком много. Прошла минута. Майкл смотрел на детишек, копавшихся в куче по- черневших кирпичей. Она нашли пару ботинок, и один из ребятишек погнался за другим. Потом Майкл услышал, как заскрипела лестница, и смог наконец расслабиться. Мышонок вышел из развалин на мрачный серый свет. Он посмотрел на небо, на окружающие дома так, будто увидел все это в первый раз.
- Ладно, - сказал он, голос его был усталым и бесцветным, распухшие глаза обведены красными кругами. - Я поеду с тобой.
Как только Майкл и Мышонок залезли обратно в фургон, Гюнтер хлестнул вожжами, и напрягшая задние ноги крестьянская лошадь тронулась. Дитц предложил Майклу шнапс, и Майкл отпил из бутылки, затем передал ее Мышонку. Маленький человечек покачал головой. Он задумчиво смотрел на свою правую ладонь. В ней лежал Железный Крест.
Майкл не знал, что бы он сделал, если бы Мышонок не вышел. Убил его? Вероятно. Он бы не задумался. Он был специалистом в грязных делах, и первым и самым главным для него была его миссия. Стальной Кулак. Франкевиц. Блок. Доктор Гильдебранд и газовое оружие. И, конечно, Гарри Сэндлер. Как все они взаимосвязаны и какой смысл имели нарисованные на зеленом металле пулевые отверстия?
Он должен выяснить это. Если ему это не удастся, то точно так же может не удаться вторжение союзников в Европе.
Он уселся, прислонившись спиной к борту фургона, и ощутил в сене рядом с собой автомат. Мышонок неотрывно смотрел на Железный Крест, завороженный тем, что такая маленькая холодная вещица должна стать последним, что имело какой-то смысл в его жизни. А потом стиснул награду в кулаке и положил ее в карман.

Глава 3

Явка располагалась в берлинском районе Нойкельн, месте с мрачными заводами и выстроенными в шеренги домиками, облепившими железнодорожные пути. Гюнтер постучал в дверь одного из таких домов, и ее открыл худой молодой человек с коротко подстриженными каштановыми волосами и лицом с выдававшейся челюстью, выглядевшим так, как будто оно никогда не знало улыбки. Дитц и Гюнтер последовали за своими подопечными в дом и вверх по лестнице на второй этаж, где Майкла и Мышонка ввели в гостиную и оставили одних. Спустя почти десять минут вошла женщина средних лет с волнистыми седыми волосами и принесла поднос с двумя чашками чая и нарезанным черным хлебом. Она ни о чем не спросила, и Майкл не стал спрашивать у нее. Они с Мышонком жадно уничтожили чай и хлеб.
Окна гостиной были закрыты маскировочными занавесками. Наверно через полчаса после того, как им подали чай с хлебом, Майкл услышал шум автомобиля, остановившегося снаружи. Он подошел у окну, чуть отодвинул занавеску и выглянул. Спускалась ночь, на улице не было ни одного фонаря. Дома были темными на фоне тьмы. Но Майкл разглядел черный "Мерседес", остановившийся у края тротуара, и увидел, как водитель вышел, обошел кругом и открыл дверцу с другой стороны. Сначала показалась красивая женская ножка, потом и она сама. Она глянула вверх, на полоску желтоватого света, пробивавшуюся сквозь край маскировочной занавески. Лица ее видно не было. Затем водитель захлопнул дверцу, и Майкл опустил занавеску на место.
Снизу послышались голоса: Гюнтера и какой-то женщины. Элегантный немецкий выговор, весьма рафинированный. В гласных звуках слышалась аристократичность, но в ней была странность, нечто такое, чему Майкл не мог дать точного определения. Он услышал, как кто-то поднялся по лестнице, услышал, как женщина взялась за ручку закрытой двери в гостиную.
Ручка повернулась, дверь открылась, вошла женщина без лица.
На ней была черная шляпа с вуалью, скрывавшей черты лица. В руках, обтянутых черными перчатками, она держала черный чемоданчик, а поверх темно-серого в полоску платья на ней был черный бархатный плащ. Но из-под шляпы выбивались золотистые кудри, густые белокурые волосы кольцами ниспадали на плечи. Женщина была стройной, высокой, примерно пяти футов десяти дюймов росту, и Майкл видел, как блестели сквозь вуаль ее глаза, когда она остановила свой взгляд на нем, потом перевела его на Мышонка и опять вернула к нему. Она закрыла за собой дверь. Майкл ощутил запах ее духов: нежный аромат корицы и кожи.
- Вы - тот самый человек, - сказала она светским немецким языком. Это была констатация факта, обращенная к Майклу.
Он кивнул. В ее акценте было что-то странное. Что же?
- Я - Эхо, - сказала она. Затем положила черный чемоданчик на стол и раскрыла его застежки. - Ваш попутчик - немецкий солдат. Что делать с ним?
- Я не солдат, - запротестовал Мышонок. - Я - повар. Был поваром, я имею в виду.
Эхо уставилась на Майкла, за вуалью черты ее лица оставались бесстрастными. - Что делать с ним? - повторила она.
Майкл понял, что она имела в виду. - Ему можно доверять.
- Последний человек, веривший, что можно доверять любому, уже мертв. Вы взяли на себя опасную ответственность.
- Мышонок...
Мой друг...
И хочет выбраться из страны. Нельзя ли это устроить?
- Нет, - прервала Эхо. - Я не рискну ни одним из моих друзей, чтобы помочь вашему. Этот... - она быстро глянула на маленького человечка, и Майкл почти почувствовал, как она сжалась. - Этот Мышонок на вашей ответственности. Вы позаботитесь о нем сами, или придется мне? Это была вежливая форма вопроса, убьет ли Майкл Мышонка сам или эту работу должны сделать ее агенты.
- Вы правы, - согласился Майкл. - Мышонок - на моей ответственности, и я о нем позабочусь. - Женщина кивнула. - Он едет со мной, - сказал Майкл.
Наступило молчание: ледяное молчание. Потом:
- Невозможно.
- Нет, возможно. В Париже я зависел от Мышонка, и сюда он приехал ради меня. Так что лично для меня - он человек проверенный.
- Но не для меня. И уж, в таком случае, вы тоже. Если вы отказываетесь выполнить свою работу в соответствии с правилами, я отказываюсь с вами работать. - Она застегнула чемоданчик и направилась к двери.
- Тогда мне придется действовать без вас, - сказал Майкл. И тут его осенило, в чем загадочность ее акцента. - Как бы то ни было, я не нуждаюсь в том, чтобы мне помогали янки.
Она остановилась, рука в перчатке замерла на ручке двери. - Что?
- Помощь янки. Я в ней не нуждаюсь, - повторил он. - Вы американка, не так ли? Это - в вашем акценте. Немцы, которые работают с вами, должно быть, залили уши свинцом, если не слышат его.
Казалось, это ее задело. Эхо ледяным голосом сказала:
- К вашему сведению, братишка, немцы знают, что я родилась в Штатах. Сейчас я -гражданка Берлина. Вы этим удовлетворены?
- Это ответ на мой вопрос, но вряд ли он меня удовлетворяет. - Майкл слегка улыбнулся. - Думаю, наш общий друг в Лондоне дал вам все сведения обо мне. - За исключением, конечно же, того, что касалось способности бегать на четырех конечностях. - Я хорошо умею делать то, что делаю. Как я уже сказал, если вы отказываетесь мне помогать, мне придется выполнять эту работу самостоятельно...
- Вы погибнете, пытаясь сделать это, - прервала его Эхо.
- Может быть. Но наш общий друг должен был сообщить вам, что моим словам можно верить. Иначе я бы погиб уже в Северной Африке. Если я говорю, что отвечаю за Мышонка, то так оно и есть. Я о нем позабочусь.
- А кто позаботится о вас?
- На этот вопрос у меня ответа спрашивать не нужно, - сказал Майкл.
- Подождите минуточку! - встрял Мышонок, глаза у него все еще были распухшими от слез. - Может, и мне позволите сказать пару слов на этот счет? Может, я вовсе не хочу, чтобы обо мне заботились? Кто, черт побери, просит вас об этом? Клянусь Богом, в психушке мне было гораздо лучше! Тех психов все-таки можно было как-то понимать, когда они о чем-то говорили!
- Сиди спокойно! - огрызнулся Майкл. Мышонок сейчас был на волосок от пули палача. Маленький человечек шепотом выругался, Майкл снова обратил взор к женщине под вуалью. - Мышонок уже помог мне. Он может помочь мне снова. - Эхо презрительно фыркнула. - Не затем я приехал в Берлин, чтобы прикончить здесь человека, который рисковал ради меня жизнью, - взорвался Майкл.
- А...
Прикончить? - дыхание Мышонка сбилось, когда ему представилась вся картина.
- Мышонок едет со мной, - Майкл уставился на вуаль. - Я о нем позабочусь. А когда моя миссия закончится, вы поможете нам обоим выбраться из Германии.
Эхо не ответила. Пальцы ее постукивали по чемоданчику, в то время как в голове ее прокручивались колесики.
- Ну? - подтолкнул Майкл.
- Если бы наш общий друг был здесь, он бы сказал, что вы ведете себя очень глупо, - сделала она еще одну попытку, но только убедилась, что грязный зеленоглазый мужчина, стоявший перед ней, утвердился в своем решении и его теперь не переубедишь. Она вздохнула, покачала головой и снова положила чемоданчик на стол.
- Что происходит? - испуганно спросил Мышонок. - Меня собираются убить?
- Нет, - сказал ему Майкл. - Ты всего лишь поступил сейчас на работу в британскую разведку. - Эхо раскрыла чемоданчик, полезла в него и вынула папку с досье. Она протянула его Майклу, но после того, как тот взял его, поднесла свою руку к носу. - Боже, ну что за запах?! Майкл раскрыл папку. Внутри были листы машинописи, подробное описание на немецком биографии барона Фридриха фон Фанге. Майкл не мог сдержать улыбки. - Кто это придумал?
- Наш общий друг.
Конечно, подумал он. В этом явно чувствовалась рука человека, с которым он в последний раз встречался как с шофером по фамилии Мэллори. За один день от фермера, разводящего свиней, в бароны. Из грязи в князи. Не так уж плохо, даже для страны, где титул можно купить за деньги.
- Семья эта достаточно реальная. Она входит в список немецкого высшего общества. Но хотя теперь у вас появился титул, - сказала Эхо, - от вас все еще пахнет фермером, разводящем свиней. Здесь вот кое-какая информация, которую вы запрашивали. - Она дала ему другое досье. Майкл просмотрел машинописные странички. Камилла шифром радировала Эхо его запрос, а Эхо проделала великолепную работу, собрав подробные сведения о полковнике СС Эрихе Блоке, докторе Густаве Гильдебранде и заводах Гильдебрандов. Здесь были и, смутные, но различимые черно-белые снимки обоих этих людей. Она приложила еще и машинописную страницу сведений о Гарри Сэндлере с фотографией охотника на крупную дичь, сидящего за столом в окружении нацистских офицеров с темноволосой женщиной на коленях. На плече у него сидел, вцепившись когтями, сокол с глазами, закрытыми клобучком.
- Вы очень хорошо все подготовили, - сделал ей комплимент Майкл. От вида жесткого улыбающегося лица Гарри Сэндлера все в нем напряглось. - Сэндлер сейчас еще в Берлине?
Она кивнула.
- Где?
- Наше первое условие, - напомнила она ему, - не трогать пока Гарри Сэндлера. Вам достаточно знать, что в ближайшее время Гарри из Берлина не уедет.
Конечно, она была права: сначала Стальной Кулак, а потом Сэндлер. - А как насчет Франкевица? - спросил он.
Это тоже было в вопросах, переданных Камиллой. - Я знаю его адрес. Он живет возле парка Виктория, на Катсбахштрассе.
- И вы меня туда отвезете?
- Завтра...
Даже сегодня вечером, я думаю, вам следует заняться изучением этих сведений и своей биографии. - Она жестом указала на досье на фон Фанге. - И, ради Бога, отмойтесь и побрейтесь. В Рейхе не бывает баронов от свиней.
- А как же я? - Мышонок выглядел оскорбленным. - Мне-то что, черт побери, полагается делать?
- Действительно, что? - спросила Эхо, и Майкл почувствовал, что она внимательно его рассматривает.
Он пробежался по основным сведениям из биографии барона фон Фанге. Земельные владения в Австрии и Италии, фамильный замок на реке Саарбрюкен, конюшня с породистыми лошадьми, гоночные автомобили, дорогая одежда от лучших портных: весьма заурядный набор для привилегированного человека. Майкл оторвался от чтения. - У меня будет камердинер, - сказал он.
- Кто? - пискнул Мышонок.
- Камердинер. Некто, кто будет заботиться о дорогих платьях, которые мне положено иметь. - Он повернулся к Эхо. - Кстати, а где эти самые платья? Надеюсь, вы не предполагаете, что я буду играть роль барона в рубашке, пропитанной свинячим дерьмом?
- Не беспокойтесь, об этом позаботятся. И о вашем камердинере тоже. - Она могла бы сейчас слегка улыбнуться, но из-за вуали судить об этом было трудно. - Мой автомобиль приедет за вами сюда в девять ноль-ноль. Водителя зовут Вильгельм. - Она закрыла чемоданчик и прижала его к бедру. - Надеюсь, на сегодня у нас все? Да? - Не дожидаясь ответа, она пошла к двери, ноги у нее были длинные, элегантные.
- Одну минуту, - сказал Майкл. Она остановилась. - Как долго, повашему, Сэндлер планирует оставаться в Берлине?
- Для того, чтобы знать о подобных вещах, барон фон Фанге, я и нахожусь в Берлине. Эрих Блок тоже в Берлине. И это вовсе не чудесное совпадение: оба, Блок и Сэндлер, являются членами Бримстонского клуба.
- Бримстонский клуб? Что это такое?
- О... - тихо сказала Эхо. - Вы это узнаете. Доброй ночи, джентльмены.
Она открыла дверь, закрыла ее за собой, и Майкл слушал, как она спускалась по лестнице.
- Камердинер, - Мышонок брызгал слюной. - Что, черт побери, я могу знать про то, как быть этим проклятым камердинером? За всю жизнь у меня было только три костюма!
- Камердинер - это человек, которого видят, но не слышат. Будь все время осторожным - и мы сможем убраться из Берлина, не попортив собственной шкуры. Именно это я имел в виду, когда сказал, что ты поступил на службу в разведку. Пока ты со мной, я тебя опекаю, но от тебя требуется делать то, что я скажу. Понял?
- Проклятье, нет. Что мне следует сделать, чтобы выдернуть свою задницу из этой щели?
- Ну, это достаточно просто. - Майкл услышал, как завелся мотор "Мерседеса". Он подошел к окну, слегка отодвинул занавеску и понаблюдал, как автомобиль скрылся в ночи. - Эхо хочет тебя убить. Могу предположить, что на это ей хватит одной пули.
Мышонок притих.
- Ночью у тебя будет время подумать об этом, - сказал Майкл. - Если будешь делать так, как я буду говорить, то сможешь выбраться из этой страны, которая станет трупом, когда сюда ворвутся русские. Если нет... - Он пожал плечами. - Решать тебе.
- Имею выбор: или получить пулю в голову, или мне в гестапо прижгут каленым железом яйца!
- Я сделаю все, чтобы наверняка такого не случилось, - сказал Майкл, зная, что если гестапо их схватит, раскаленное докрасна железо, приложенное к яйцам, будет самой милостивой из пыток.
В гостиную вошла седоволосая женщина и проводила Майкла и Мышонка вниз по лестнице, через дверь сзади дома и еще несколько ступеней в оплетенный паутиной подвал. Керосиновая лампа мигала, освещая крысиные чуланчики, по большей части пустые или забитые ломаной мебелью и другим хламом. Они дошли до винного погреба, где ждали двое мужчин, эти мужчины сдвинули в сторону большую полку с бутылками, открыв квадратный проем в кирпичной стене. Майкл с Мышонком последовали за женщиной по туннелю в подвал другого дома - тут комнаты были светлые и чистые, и в них - ящики с гранатами, автоматами и патронами к пистолетам, взрыватели, чеки и тому подобное. Седовласая женщина ввела Майкла и Мышонка в большое помещение, где за швейными машинками работали несколько мужчин и женщин.
По стенам помещения проходили полки с одеждой - в основном немецкая военная форма. С них сняли мерки, подобрали для них костюмы и рубашки и пометили, где подправить, для барона и его камердинера извлекли корзину с обувью, чтобы перемерить ее. Женщины, снявшие размеры с Мышонка, кудахтали и раздражались от того, что им всю ночь придется укорачивать брюки, рубашки и рукава пиджаков. Появился мужчина с ножницами и бритвой. Еще кто-то принес ведра с горячей водой и брусками грубого хозяйственного мыла, от которого сошли бы бородавки и у жабы. Под щелканье ножниц, с помощью бритвы и мыла Майкл Галатин -который не был новичком в превращениях - приобрел совершенно новую личину. Но по мере превращения ему вспомнился аромат кожи с корицей, и он обнаружил, что задумался о том, какое же лицо было под вуалью?

Глава 4

Черный "Мерседес" прибыл точно в назначенные девять часов утра. Был такой же сумрачный день, солнце спряталось за густыми серыми тучами. Нацистское командование такой погоде радовалось: когда смыкались тучи, бомбардировщики союзников ограничивали свою деятельность. Двое мужчин, появившиеся из домика возле железнодорожных путей, разительно отличались от тех, которые вошли в него прошлым вечером. Барон фон Фанге был чисто выбрит, черные волосы аккуратно уложены, из глаз исчезла усталость; на нем был серый костюм с жилетом, светло-голубая рубашка с узким в полоску галстуком и серебряной булавкой. На ногах начищенные черные туфли, на плечи накинут бежевый плащ из верблюжьей шерсти. Черные замшевые перчатки довершали его облик. Было вполне очевидно, что его одежда сшита на заказ. Его камердинер, низенький полноватый человек, был также чисто выбрит и аккуратно подстрижен, чего нельзя было сделать с его неприлично большими ушами. На Мышонке был темно-синий костюм и одноцветный черный галстук-бабочка. Он выглядел совершенно несчастным: воротник рубашки у него был накрахмален до состояния ошейника, а новые сиявшие черным туфли сдавливали ступни как кандалы. К тому же ему пришлось освоить одну из обязанностей камердинера: носить чемодан из телячьей кожи, набитый платьями барона и своими. Но когда Мышонок помогал упаковывать чемодан, который подносил сейчас от дома до багажника "Мерседеса", то невольно благодарил портных за их внимательность к мелочам: все рубашки барона были помечены его монограммой, и даже на чемодане был вензель "ФФФ".
Майкл уже распрощался с Гюнтером, Дитцем и другими. Он уселся на заднее сиденье "Мерседеса". Когда Мышонок полез на заднее сиденье, Вильгельм - широкоплечий мужчина с нафабренными седыми усами - сказал: "Слуги ездят на переднем сиденье", - и резко захлопнул заднюю дверцу перед носом Мышонка. Мышонок, ворча себе под нос, занял место спереди. Майкл услышал, как в кармане маленького человека звякнул Железный Крест. Затем Вильгельм запустил мотор, и "Мерседес" мягко отчалил от бордюра.
Передние и задние места разделялись стеклянной перегородкой. Майкл ощущал в автомобиле запах Эхо, которым тот был пропитан. Автомобиль был безупречно вылизан: ни платка, ни клочка бумаги - ничего, что могло бы намекнуть на личность Эхо. Так Майкл думал до тех пор, пока не открыл блестящую металлическую пепельницу позади сиденья водителя. В ней не было ни пылинки пепла, но был обрывок зеленого билета. Майкл получше вгляделся в надпись на нем: "кино электра". Кинотеатр "Электра". Он вернул обрывок на место, закрыл пепельницу. Потом открыл маленькую шторку на петлях между собой и Вильгельмом:
- Куда мы едем?
- У нас два пункта назначения, сударь. Первый - посещение художника.
- А второй?
- Ваши апартаменты, пока вы находитесь в Берлине.
- Дама к нам присоединится?
- Вероятно, сударь, - сказал Вильгельм, и больше ничего.
Майкл закрыл шторку. Он посмотрел на Мышонка, занятого попытками пальцами растянуть воротничок. Этой ночью, когда они спали в одной комнате, Майкл слышал, как Мышонок всхлипывал. Среди ночи Мышонок вылез из своей постели и долго стоял в темноте у окна. Майкл слышал тихое позвякивание Железного Креста, который Мышонок крутил в руке. Потом, спустя некоторое время, Мышонок глубоко вздохнул, шмыгнул носом и заполз назад под одеяло. Звяканье Железного Креста прекратилось, Мышонок заснул, сжимая медаль в кулаке. Теперь, по крайней мере на время, его душевный кризис прошел.
Вильгельм был замечательным водителем, и это было хорошо, потому что улицы Берлина представляли собой кошмар из телег, армейских грузовиков, танков и трамваев, приправленный еще и кучами гниющего мусора. Пока они ехали по направлению к дому Тео фон Франкевица, на стекло начал накрапывать слабенький дождик, а Майкл в уме перебирал все то, что узнал из досье.
В отношение Эриха Блока ничего нового там не было; этот человек был фанатично предан Гитлеру, истый член нацистской партии, чья деятельность с тех пор как он покинул концлагерь Фалькенхаузен была покрыта завесой секретности. Доктор Густав Гильдебранд, сын немецкого пионера в области создания газового химического оружия, имел поместье вблизи Бонна, возле которого размещались заводы Гильдебрандов. Но тут было кое-что новое: у Гильдебранда был еще дом и лаборатория на острове Скарпа, примерно в тридцати милях от Бергена в Швеции. Для загородного дома, пожалуй, было слишком далеко ездить из Бонна. А как зимнее жилище...
Нет, зимы так далеко на севере были слишком долгими и суровыми. Так почему же Гильдебранд работал в столь изолированном месте? Наверняка он мог бы найти себе и более идиллическое место. Это заслуживало пристального внимания.
Вильгельм медленно вел автомобиль вдоль парка Виктория, а дождь поливал деревья с набухшими почками. Они попали в еще один район стоявших рядами домов и мелких лавочек, под зонтиками спешили пешеходы. Майкл еще раз открыл шторку. - Нас там будут ждать?
- Нет, сударь. В полночь герр фон Франкевиц был дома; мы узнаем, там ли он еще.
Вильгельм повел так, что "Мерседес" едва полз по улице. Высматривает условный знак, подумал Майкл. Он увидел женщину, подрезавшую розы в окне цветочного магазина, и мужчину, который стоял в дверях, пытаясь раскрыть наподдававшийся зонтик. Женщина поставила розы в стеклянную вазу и выставила их в окне, а мужчина раскрыл зонтик и вышел. Вильгельм сказал:
- Герр Франкевиц дома, сударь. Его квартира в этом доме. - Он показал на строение из серого кирпича справа. - Квартира номер пять, на втором этаже. - Он притормозил "Мерседес". - Я проеду еще один квартал.
Удачи вам, сударь.
Майкл вылез, поднял воротник, защищаясь от дождя. Мышонок тоже полез было идти с ним, но Вильгельм удержал его за руку. - Барон идет один, - сказал он, Мышонок стал сердито вырываться, но Майкл сказал ему:
- Все правильно. Оставайся в автомашине, - а затем зашагал к бордюру и в дом, указанный Вильгельмом. "Мерседес" проехал дальше. Внутри дома пахло как в сыром склепе. На стенах были нацистские лозунги и призывы. Майкл увидал, что что-то в сумраке проскочило мимо. Был ли это кот или очень крупный грызун, разобрать было трудно. Он поднялся по лестнице и нашел потускневшую цифру "5".
Он постучал в дверь. Где-то ниже в коридоре захныкал ребенок. Голоса, мужской и женский, усилились и смешались в споре. Он опять постучал, нащупывая двухзарядный короткоствольный дамский пистолетик в кармане жилетки: подарок гостеприимных хозяев. Ответа не было. Он забарабанил кулаком в третий раз, начиная думать, не перепутал ли Вильгельм условный знак.
- Уходите, - послышался мужской голос с другой стороны двери. - У меня нет денег.
Это был усталый задыхающийся голос. Голос кого-то, чье дыхание было явно нездоровым. Майкл сказал:
- Герр фон Франкевиц. Мне нужно поговорить с вами, пожалуйста.
Молчание. Потом:
- Уходите. Я не могу разговаривать.
- Это очень важно.
- Я сказал, у меня нет денег. Пожалуйста...
Не беспокойте меня. Я болен.
Майкл услышал удалявшиеся шаги. Он сказал:
- Я приятель вашего друга в Париже. Любителя оперы.
Шаги смолкли.
Майкл ждал.
- Я не знаю, о ком вы говорите, - прохрипел Франкевиц, стоявший близко к двери.
- Он говорил мне, что вы недавно делали несколько рисунков. Некую работу на металле. Я бы хотел обсудить ее с вами, если можно. Следующая пауза была продолжительной. Фон Франкевиц был или очень осторожным, или очень запуганным человеком. Потом Майкл услышал звуки отпираемых запоров. Задвижка была отодвинута, дверь открылась на два дюйма. В проеме появился кусок белой мякоти лица, подобно лику призрака, возникшего из подземелья. - Кто вы? - прошептал Франкевиц.
- Я совершил долгий путь, чтобы увидеть вас, - сказал Майкл. - Можно войти?
Франкевиц был в нерешительности, его бледное лицо высвечивалось в темноте словно полумесяц. Майкл увидел серый глаз, покрасневший, прядь жирных каштановых волос, всклокоченных над высоким белым лбом. Серый глаз моргнул. Франкевиц открыл дверь и отступил, давая Майклу войти.
Квартира была тесной, темной, с узкими окнами, затемненными пленкой золы от берлинских заводов. Протершийся черный с золотом восточный ковер покрывал деревянный пол, который от этого едва ли ощущался мягче под ногами Майкла. Мебель была тяжелая и резная, вроде той, что хранится в пыльных музейных подвалах. Повсюду валялись подушки, подлокотники дивана цвета морской волны были накрыты шитыми покрывалами. В ноздри Майклу ударили квартирные ароматы: запах дешевых сигарет, сладкого цветочного одеколона, масляных красок и скипидара и горький запах болезни. В углу комнаты около узкого окна стояли кресло, мольберт и холст с пейзажем в работе: красное небо над домами, выстроенными из костей.
- Садитесь здесь. Тут удобнее всего. - Франкевиц смел кучу грязной одежды с дивана цвета морской волны, и Майкл сел. В позвоночник ему уперлась пружина.
Франкевиц, худой мужчина, одетый в синий шелковый халат и тапочки, прошелся кругом по комнате, отбрасывая тени от лампы, мимо картин и пучка увядших цветов в бронзовой вазе. Затем он сел в черное кресло с высокой спинкой, скрестил худые белые ноги и достал пачку сигарет и эбеновый мундштук. Нервными пальцами он вставил сигарету. - Так вы видели Вернера? Как он?
Майкл понял, что Франкевиц говорил про Адама. - Он мертв. Его убили гестаповцы.
Рот другого человека раскрылся, раздался легкий вздох. Его пальцы мяли сигаретную пачку. Первая спичка была отсыревшей, вспыхнула слабенькой искрой, прежде чем потухнуть. Сигарета раскурилась со второй спички, и он глубоко затянулся через мундштук. Из легких у него вырвался с дымом кашель, за ним второй, третий и целый залп. Легкие хрипели мокротой, но когда приступ кашля прошел, художник опять пустил дым через мундштук, его запавшие серые глаза увлажнились. - Мне очень жаль услышать это. Вернер был...
Джентльменом.
Пора было брать быка за рога. Майкл сказал:
- Вы знали, что ваш друг работал на британскую разведку?
Франкевиц в молчании курил сигарету, в сумраке вспыхивал ее красный кружок. - Я знал, - наконец сказал он. - Вернер говорил мне. Я не нацист. Что нацисты сделали с этой страной и с моим другом...
Ну, у меня нет любви к нацистам.
- Вы рассказали Вернеру про поездку к складу и рисование пулевых отверстий на зеленом металле. Мне бы хотелось знать, как вам досталась эта работа. Кто вас нанял?
- Мужчина. - Худые плечи Франкевица приподнялись в пожиме под голубым шелком. - Я не знаю его имени. - Он затянулся сигаретой, выдохнул дым и опять хрипло закашлялся. - Извините меня, - сказал он. - Вы видите, я болен.
Майкл уже заметил покрытые коростой язвы на ногах Франкевица. Они были похожи на крысиные укусы. - Как этот человек узнал, что вы были способны сделать эту работу?
- Искусство - моя жизнь, - сказал Франкевиц, как будто этим все объяснялось. Но тут он встал, двигаясь по-старчески, хотя ему не могло быть больше тридцати трех лет, и подошел к мольберту. К стене была приставлена стопка картин. Франкевиц встал на колени и стал перебирать их, его длинные пальцы были так ласковы, будто он гладил спящих детей. - Мне доводилось рисовать возле кафе неподалеку отсюда. Зимой я обычно бывал в самом кафе. Этот человек зашел туда попить кофе. Он наблюдал, как я работаю. Затем пришел снова, и еще несколько раз. А, вот она! - он обратился к картине. - Вот над чем я трудился. - Он вытащил холст и показал его Майклу. Это был автопортрет, лицо Франкевица, отражавшееся в чем-то, что оказалось разбитым зеркалом. Осколки казались настолько реальными, что Майкл мысленно потрогал пальцем зазубренный краю одного из них. - Он привел еще одного человека поглядеть на нее: нацистского офицера. Я узнал, что второго человека звали Блок. Потом недели, может быть, через две первый человек снова пришел в кафе и спросил, не захочу ли заработать немного денег. - Франкевиц слабо улыбнулся, замерзшая улыбка на бледном хрупком лице. - Я всегда согласен брать деньги. Даже деньги нацистов. - Он мгновение рассматривал автопортрет: лицо на картине было фантазией самообольщения. Потом он вернул картину обратно в пачку и встал. По окнам стучал дождь, и Франкевиц понаблюдал, как капельки сбегали дорожками по мутному стеклу. - Однажды ночью за мной приехали, и меня повезли на аэродром. Там был Блок и несколько других человек. Прежде чем мы взлетели, мне завязали глаза.
- И поэтому вы не имеете представления, где приземлились?
Франкевиц вернулся к креслу и опять сунул в зубы мундштук с сигаретой. Он смотрел, как шел дождь, голубой дым выбивался у него изо рта, и легкие хрипели, когда он дышал. - Это был долгий полет. Один раз мы садились для дозаправки. Я почувствовал запах бензина. И я ощущал на лице солнце, так что понял, что мы летели к западу. Когда мы приземлились, я почувствовал запах моря. Меня провели на место, где сняли повязку. Это был склад, без окон. Двери были заперты. - Голубой клубок дыма медленно таял вокруг головы Франкевица. - У них были все краски и приспособления, необходимые для меня, собранные очень аккуратно. Там была маленькая комната в качестве жилья для меня: кресло с раскладушкой, несколько книг и журналов и "Виктрола". Там тоже окон не было. Полковник Блок привел меня в большое помещение, где были разложены куски металла и стекла, и рассказал мне, что ему хотелось, что было бы сделано. Дырки от пуль, сказал он, трещины в стекле, такие же, какие я сделал на разбитом зеркале на своем рисунке. Он сказал, что хочет, чтобы следы пуль были написаны на металле, и он пометил их куском мела. Я сделал работу. Когда я закончил, мне завязали глаза и опять повели меня к самолету. Еще один длинный перелет, и они заплатили мне и отвезли меня домой. - Он склонил голову набок, слушая музыку дождя. - Вот и все.
Вряд ли, подумал Майкл. - А как Ад... Вернер узнал об этом?
- Я рассказал ему. Я встретился с Вернером прошлым летом. Я был тогда в Париже с другим моим другом. Как я сказал, Вернер был джентльменом. Благородным джентльменом. Ах, да. - Он сделал подавленный жест мундштуком, и тут на его лице промелькнул страх. - Гестапо...
Они не... Я имел в виду, Вернер не сказал им обо мне, правда?
- Нет, не сказал.
Франкевиц с облегчением вздохнул. Набежал новый приступ кашля, и он его вытерпел. - Слава Богу, - сказал он, когда смог говорить опять. - Слава Богу. Гестаповцы...
Они делают с людьми страшные вещи.
- Вы говорили, что вас провели от самолета к складу. Вас не везли?
- Нет. Сделали шагов может тридцать, не более.
Тогда склад был частью аэродрома, подумал Майкл. - Что еще лежало на складе?
- У меня не было случая оглядеться. Все время рядом находился охранник. Я все же видел какие-то бочки и корзины. Это были, я думаю, бочки с маслом и какое-то оборудование. Шестерни и детали.
- И вы подслушали название "Стальной Кулак"? Верно?
- Да. Полковник Блок разговаривал с человеком, приехавшим для осмотра работ. Он называл того человека "доктор Гильдебранд". Блок сказал это несколько раз.
Тут было нечто, требовавшее уточнения. Майкл сказал:
- Почему Блок с Гильдебрандом допустили, что вы их подслушали, если секретность была столь высокой? Вы, должно быть, были при этом с ними в одном помещении, да?
- Конечно, так оно и было. Но я работал, и может быть поэтому они решили, что я их не услышу. - Франкевиц пустил в потолок струю дыма. - Однако таким уж секретом это не было. Мне пришлось их написать. - Написать их? Что написать?
- Слова. Стальной Кулак. Мне пришлось написать их на куске металла. Блок показал мне, какими должны были быть буквы, потому что я не умею читать по-английски.
Майкл молчал, пока это наконец не дошло до него. - Английский? Вы написали...
- "Стальной Кулак" английскими буквами, - сказал Франкевиц. - На зеленом металле. Точнее, оливково-зеленом. Очень тусклом. А пониже я нарисовал картину.
- Картину? - Майкл потряс головой. - Я не понимаю.
- Я вам покажу. - Франкевиц подошел к мольберту, сел в кресло и положил перед собой блокнот для рисования. Он достал угольный карандаш, когда Майкл встал позади него. С минуту Франкевиц молча думал, потом стал набрасывать рисунок. - Это очень грубо, вы понимаете. В последнее время рука делает не то, чего я хочу. Я думаю, это от погоды. Эта квартира по весне всегда сырая.
Майкл смотрел, как рисунок приобретал очертания. Это был большой бесформенный кулак, покрытый броневыми листами. Кулак сдавливал фигуру, которая еще не была нарисована.
- Блок стоял и смотрел из-за моего плеча, вот так же, как сейчас вы, - говорил Франкевиц. Карандаш рисовал худые ноги, болтавшиеся под стальным кулаком. - Мне пришлось сделать пять грубых набросков, прежде чем он удовлетворился. Потом я нарисовал его в красках на металле, пониже надписи. В школе искусств я был в первой тройке. Профессор говорил, что я многообещающий художник. - Он тщеславно улыбнулся, рука у него работала сама по себе. - Мне все время досаждают кредиторы. Я думал, что вы - один из них. - Он дорисовывал пару жиденьких рук. - Лучше всего мне работается летом. Когда я могу выбраться в парк, на солнышко.
Франкевиц закончил тело фигуры, куклы, стиснутой в кулаке. Он взялся за обрисовку головы и черт лица. - Однажды моя картина выставлялась на выставке. До войны. Это была картина с двумя золотыми рыбками, плававшими в зеленом пруду. Я всегда любил рыбок, они кажутся такими мирными. - Он нарисовал пару больших выпученных глаз и вздернутый нос. - Знаете, кто купил ту картину? Один из секретарей Геббельса. Да, самому Геббельсу! Эта картина, насколько мне известно, висит сейчас в рейхсканцелярии! - Он набросал прядь черных волос, свисавших на лоб. - Картина с моей подписью - в рейхсканцелярии. Да, этот мир -весьма странное место, не правда ли? - Он завершил рисунок, наметив черный квадратик усов, и отнял карандаш. - Вот. Это то, что я нарисовал полковнику Блоку.
Это была карикатура на Адольфа Гитлера, глаза у того вылезали из орбит, а рот был широко раскрыт в негодующем крике, поскольку именно его сжимал стальной кулак.
Майкл онемел. Мысли беспорядочно крутились в его мозгу, но не могли найти никакой зацепки. Полковник СС Эрих Блок, явно нацист, заплатил Франкевицу, чтобы тот нарисовал довольно нелепую карикатуру на рейхсфюрера? Это абсурд! Это было своеобразное неуважение, оказываемое лицу с положением, некая уловка, и сделано это было фанатиком Гитлера. Пулевые отверстия, пробитое стекло, карикатура, стальной кулак...
Для чего все это?
- Я не задавал вопросов. - Франкевиц поднялся с кресла. - Я не хотел знать слишком много. Блок сказал мне, что я могу опять им понадобиться, чтобы сделать какую-нибудь другую работу. Он сказал мне, что это - особое задание, и что если я кому-нибудь дам знать об этом, гестапо узнает и придет за мной. - Он разгладил складки на шелковом халате, пальцы у него опять задергались. - Я не знаю, зачем рассказал об этом Вернеру. Я знал, что он работает на другую сторону. - Франкевиц смотрел, как дождь струился по окну, на его изможденное лицо легли тени. - Я думаю...
Что сделал это...
Потому что...
Из-за того, как Блок смотрел на меня. Как будто я был собакой, которая умела делать трюки. Это было в его взгляде: он чувствовал ко мне отвращение, но я ему был нужен. И, наверное, он не убил меня потому, что думал, что я ему еще понадоблюсь. Я - человек, а не скотина. Вы понимаете?
Майкл кивнул.
- Вот все, что я знаю. Больше ничем не могу помочь. - Дыхание у Франкевица стало опять хриплым. Он отыскал еще одну спичку и вновь зажег уже потухшую сигарету. - У вас есть деньги? - спросил он.
- Нет. - У него был бумажник, полученный вместе со всей прочей одеждой, но денег в нем не было. Он засмотрелся на длинные белые пальцы Франкевица, потом снял замшевые перчатки и сказал:
- Вот. Для чего-нибудь могут сгодиться.
Франкевиц без колебаний взял их. Голубой дымок выходил из его губ. - Благодарю вас. Вы истинный джентльмен. В мире осталось не много таких, как мы.
- Вам лучше уничтожить это, - Майкл показал на карикатурного Гитлера. Он двинулся к двери и остановился, чтобы прибавить напоследок. - Вы не должны были говорить мне про все это. Я ценю ваш поступок. Но одно я должен вам сказать: я не могу ручаться, что вы в безопасности, зная о том, что вы делали.
Франкевиц повел мундштуком, оставив в воздухе завиток дыма.
- Есть ли в Берлине сейчас кто-нибудь, кто в безопасности? - спросил он.
На этот вопрос у Майкла ответа не было. Он стал отпирать дверь; ему начало становиться душно в сырой комнате с узкими мутными окнами. - Вы придете еще навестить меня? - Франкевиц докурил сигарету и смял ее в пепельнице из зеленого оникса.
- Нет.
- Полагаю, это к лучшему. Надеюсь, вы найдете то, что ищете.
- Спасибо. Я тоже надеюсь. - Майкл отодвинул последний засов, вышел из квартиры и закрыл за собой дверь. И тут же услышал, как с другой стороны Тео фон Франкевиц опять запирает ее; это был неистовый шум, звуки животного, торопившегося в клетку. Франкевиц несколько раз кашлянул, в легких у него хрипела мокрота, а потом прошел по коридору. Майкл спустился на улицу, которую поливал дождь.
Вильгельм мягко подвел "Мерседес" к бордюру, и Майкл влез в него. Потом водитель тронул, направляясь через дождь на запад.
- Вы нашли то, что вам нужно? - спросил Мышонок, видя, что Майкл не собирается делиться информацией.
- Только начинаю, - ответил он. Гитлер, сокрушаемый стальным кулаком. Пулевые отверстия на окрашенном в зеленое металле. Доктор Гильдебранд, изучавший газовое химическое оружие. Склад на полосе земли, где воздух пах морем. Начало, да, вход в лабиринт. И вторжение в Европу, зависшее в ожидании, когда ослабнут необузданные весенние шторма. Первая неделя июня, подумал Майкл. На весах сотни тысяч жизней. "Живи свободным", подумал он и хмуро улыбнулся. Тяжелое бремя ответственности легло на его плечи. - Куда мы едем? - спросил он через несколько минут Вильгельма.
- На вашу презентацию, сударь. Вы - новый член Бримстонского клуба.
Майкл собрался было спросить, что это такое, но внимание Вильгельма было занято дорогой, а дождь вовсю полосовал по дороге. Майкл уставился на свои руки без перчаток, в то время как в уме его крутились вопросы, а потоки дождя царапали по стеклу.

Глава 5

- Вот мы и приехали, сударь, - сказал Вильгельм, и оба, Майкл и Мышонок, увидели его сквозь вращение щеток на стекле.
Перед ними, задрапированный в дождь и опустившийся низко на остров на реке Хафель туман, возвышался замок с башенками. Вильгельм почти пятнадцать минут вел автомобиль по вымощенной дороге через берлинский Грюнвальдский лес, и теперь дорога уткнулась в берег реки. Но на этом дорога не заканчивалась: деревянный понтонный мост вел по темной воде к массивному гранитному въезду в замок. Въезд на понтонный мост был перекрыт желтым шлагбаумом, и, когда Вильгельм сбавил скорость автомобиля, молодой человек в форме рыжевато-коричневого цвета, в темно-синих перчатках и с зонтиком, вышел из маленькой каменной будки пропускного пункта. Вильгельм опустил стекло и объявил:
- Барон фон Фанге, - и молодой человек проворно кивнул и вернулся обратно. Майкл сквозь стекло заглянул внутрь и увидел, как молодой человек набирал номер телефона. Над рекой по воздуху тянулись телефонные провода, шедшие к замку. Спустя минуту человек вышел опять, поднял шлагбаум и махнул Вильгельму рукой, чтобы тот проезжал. "Мерседес" въехал на понтонный мост.
- Это - отель "Рейхкронен" <<императорская корона>>, - объяснил Вильгельм, когда они приблизились к въезду. - Замок был выстроен в 1733 году. Нацисты заняли его в 1939 году. Он предназначен для сановников и гостей Рейха.
- О, Боже мой, - прошептал Мышонок, когда внушительный замок замаячил над ними. Конечно, он видел его и раньше, но никогда так близко. И никогда даже не мечтал, что попадет в него. "Рейхкронен" предназначался для руководства нацистской партии, иностранных дипломатов, офицеров высокого ранга, герцогов, графов и баронов - настоящих баронов, вот как. По мере того как замок вырастал и въезд в него ждал, как раскрытый зев с серыми губами, Мышонок чувствовал себя все меньшим. В животе у него взбаламутилось. - Я не... Я не думаю, что мне можно сюда, - сказал он.
Выбора не было. "Мерседес" через арку въехал в большой двор. Широкие гранитные ступени веером сходились к двойным парадным дверям, над которыми были укреплены золоченные буквы "РЕЙХКРОНЕН" и свастика. Четверо молодых блондинов в рыжевато-коричневой форме вышли из дверей и поспешно спустились по лестнице, когда Вильгельм затормозил "Мерседес".
- Я не могу... Я не могу... - проговорил Мышонок, ощущая себя так, будто из него выкачали воздух.
Вильгельм окатил его ледяным взглядом. - Хороший слуга, - спокойно сказал он, - не подводит своего хозяина. - Затем была открыта дверца для Мышонка, над его головой появился зонт, а он стоял ошеломленный, в то время как Вильгельм вышел и обогнул автомобиль, чтобы открыть багажник.
Майкл подождал, пока ему откроют дверцу, как и подобало барону. Он выступил из автомобиля и встал под защиту зонта. В животе у него заныло, как и на затылке. Но здесь было не место для замешательства, и если он намерен выдержать этот маскарад, то должен сыграть свою роль до конца. Он подавил нервное напряжение и стал подниматься по ступеням быстрой спокойной походкой, так что молодой человек с зонтом с некоторым трудом подстраивался под него. Мышонок следовал в нескольких шагах позади, с каждым шагом ощущая себя все более маленьким. Вильгельм и двое слуг несли чемоданы.
Майкл вошел в фойе "Рейхкронена" - святилища нацистов. Это было огромное помещение, освещенное пятнами от располагавшихся низко над темно-коричневой кожаной мебелью ламп, персидские ковры сверкали золотым шитьем. Над его головой висела массивная вычурная люстра, в которой горели, наверное, около полусотни свечей. Из громадного беломраморного очага, который мог сойти за гараж для танка "Тигр", от груды поленьев с тихим ревом рвались языки пламени; в центре над очагом висел в раме большой написанный масляными красками портрет Адольфа Гитлера, по обеим сторонам которого располагались золоченые орлы. Играла камерная музыка: струнный квартет исполнял пьесу Бетховена. А в больших мягких кожаных креслах и на диванах сидели немецкие офицеры, по большей части с выпивкой в руках, либо занятые разговорами, либо слушавшие музыку. Другие люди, среди которых были и женщины, стояли группками, чинно беседуя. Майкл огляделся, оценивая в полном объеме впечатление от огромного помещения, и услышал, как Мышонок прямо сзади него издал от испуга тихий стон.
И тут - женский голос, очаровательный, как виолончель:
- Фридрих! - Голос показался знакомым. Майкл стал оборачиваться в направлении голоса, и услышал, как женщина сказала:
- Фридрих! Дорогой!
Она подлетела к нему, ее руки обвились вокруг него. Он ощутил запах корицы и кожи. Она крепко прижала его к себе, белокурые локоны коснулись его щеки. А потом она глянула ему в лицо глазами цвета шампанского, а ее пунцовые губы искали его рот.
Он дал им найти его. На вкус она напоминала терпкое белое мозельское вино. Его тело плотно прижалось к его, и поскольку поцелуй продолжался, Майкл обнял руками ее тело и языком дразняще обласкал ее губы. Он почувствовал, как она дернулась, желая оторваться, но не имея сил, а он медленно ласкательно проводил языком по ее рту. Она неожиданно обхватила ртом его язык и втянула его с такой силой, что едва не оторвала. Ее зубы сдавили его язык, поймав его в ловушку с совсем не нежной силой. Таков цивилизованный способ объявления войны, подумал Майкл. Он прижал ее плотнее, а она стиснула его так, что у него хрустнул позвоночник. Так они и застыли на мгновение, прильнув губами, язык зажат зубами.
- Гм. - Мужчина прокашлялся. - Так это и есть счастливчик барон фон Фанге?
Женщина отпустила язык Майкла и откинула голову. Пунцовые пятна зарделись на ее щеках, а под густыми светлыми бровями гневно сверкнули красивые светло-карие глаза. Но на губах сияла радостная улыбка, и она сказала с напором возбуждения:
- Да, Гарри! Разве он не хорош? Майкл повернул голову вправо и уставился на Гарри Сэндлера, стоявшего не более чем в трех футах от него.
Охотник на крупную дичь, который почти два года назад подстроил убийство графини Маргерит в Каире, скептически ухмылялся. - Дикие звери очень хороши, Чесна. Особенно когда их головы висят на стене надо мной. Боюсь, что не разделяю вашего вкуса, но...
Имею удовольствие наконец познакомиться с вами, барон. - Сэндлер ткнул вперед огромной руку, и золотистый сокол, сидевший на обшитом кожей его левом плече, замахал для равновесия крыльями.
Майкл несколько мгновений вглядывался в руку. Мысленно он видел ее, сжимавшей трубку телефона при отдаче приказа об убийстве Маргерит. Он видел ее, выбивавшую шифрованные радиодонесения своим нацистским хозяевам. Он видел ее, нажимавшую на курок винтовки, посылая пулю в череп льва. Майкл принял руку и пожал ее, сохраняя вежливую улыбку на лице, хотя глаза его смотрели совсем на другое. Сэндлер усилил пожатие, захватив костяшки пальцев Майкла. - Чесна заговорила меня до смерти рассказами о вас, - сказал Сэндлер, в его красном лице была насмешка. Его немецкий был безупречен. У него были темно-карие глаза, не сулившие никакой теплоты, а пальцы крепко сдавливали руку Майкла, усиливая нажим. Костяшки у Майкла заломило. - Благодарен вам за то, что вы здесь, и ей теперь не придется больше надоедать мне рассказами.
- Вероятно, я надоем вам до смерти моими собственными рассказами, - сказал Майкл, улыбаясь все шире; он старался убедить себя не выказать ничем, что кисть его вот-вот сломается. Он глянул Гарри Сэндлеру в глаза и почувствовал, что между ними пробежал взаимный вызов: выживает самый выносливый. Его костяшки стонали, стиснутые медвежьей лапой. Всего лишь еще один миллиметр - и его кости треснут. Майкл улыбался и чувствовал, как пот проступает на его руках. Он был, во всяком случае на мгновенье, в милости убийцы.
Сэндлер, обнажив белые квадратные зубы, отпустил руку Майкла. Раздавленные пальцы заныли от хлынувшей в них крови. - Как я уже сказал, получаю истинное удовольствие.
У женщины, одетой в темно-синее платье, сидевшее на ней как влитое, были белокурые волосы, ниспадавшие кольцами на ее плечи. Ее лицо с высокими скулами и полными губами было таким же лучезарным, как свет солнца, пробившийся сквозь грозовые тучи. Она взяла Майкла за локоть. - Фридрих, я надеюсь, ты не станешь возражать, что я тобой хвастаюсь? Я раскрыла Гарри секрет.
- О? Правда? И что же?
- Гарри говорит, что умыкнет новобрачную. Так ведь?
Улыбка Сэндлера слегка увяла, что не имело большого значения, поскольку она была с самого начала фальшивой. - Должен сказать вам, барон, что вы рискуете завязать смертельную схватку.
- Разве? - Майкл почувствовал, будто пол превратился в лед, а он старается не провалиться на тонком месте.
- Вы чертовски правы. Если бы вы не появились, Чесна вышла бы замуж за меня. Поэтому я собираюсь сделать все возможное, чтобы лишить вас этого трона.
Женщина рассмеялась.
- О, Господи! Какое наслаждение! Когда из-за тебя дерутся двое красавцев-мужчин... - Она глянула на Вильгельма и Мышонка, стоявших в стороне. Лицо Мышонка посерело, плечи его опустились под невыносимой тяжестью "Рейхкронена". Багаж уже скрылся, унесенный в лифт бойкими посыльными. - Вы можете теперь идти в номера, - сказала она тоном человека, привыкшего повелевать и подчинять себе. Вильгельм жестко подтолкнул Мышонка в сторону двери с надписью "Treppe" (лестница), но Мышонок, не пройдя и нескольких шагов, оглянулся на Майкла со смешанным выражением испуга и замешательства на лице. Майкл кивнул, и маленький человечек последовал к лестнице за Вильгельмом.
- Хороших слуг найти так трудно, - сказала Чесна, источая высокомерие. - Мы идем туда, где можно отдохнуть? - Она жестом указала на освещенное свечами уединенное местечко на другой стороне фойе, и Майкл позволил ей вести его. Сэндлер прошел чуть сзади, и Майкл чувствовал, как тот примеривался к нему взглядом. Конечно, женщина, называвшаяся Чесной, была тем самым агентом, которого Майкл знал как Эхо, но кто же она такая? И как ей удалось так легко сойтись с цветом Рейха? Они были почти у намеченного места, когда юная хорошенькая темноволосая девушка заступила им дорогу и застенчиво произнесла: -Простите...
Но я смотрела все ваши картины. Мне кажется, вы прекрасны. Не могу ли я получить у вас автограф?
- Конечно. - Чесна взяла ручку и блокнот, поданные девушкой. - Как вас зовут?
- Шарлотта.
Майкл смотрел, как Чесна писала крупными разборчивыми буквами "Шарлотте. С наилучшими пожеланиями. Чесна ван Дорн". Она закончила росчерком и с ослепительной улыбкой вернула блокнот Шарлотте. - Вот, пожалуйста. В следующем месяце у меня выходит новый фильм. Надеюсь, вы его посмотрите.
- О, конечно же посмотрю. Благодарю вас! - Девушка, с виду взволнованная, взяла блокнот с автографом и вернулась туда, где сидела до этого, на диван, между двумя нацистскими офицерами среднего возраста.
В зале для отдыха, украшенном символиками немецкой пехоты и танковых войск, они сели за стоявший уединенно столик. Майкл снял плащ и повесил его на перегородку неподалеку. Подошел официант, Чесна заказала рислинг, Майкл попросил того же, а Сэндлер заказал виски с содовой и блюдо сырых отбивных. Официант, казалось, был привычен к такому заказу и удалился без вопросов.
- Гарри, вы что, вынуждены повсюду таскать с собой эту птицу? -спросила, поддразнивая, Чесна.
- Не совсем так. Но Блонди приносит удачу. - Он улыбнулся, глядя на Майкла. Золотистый сокол - красивое создание - также вперился в Майкла, и Майкл заметил, что у обоих, и у сокола, и у его хозяина, были одинаково холодные глаза. Его когти вцепились в кожаную вставку на плече дорогого, шитого на заказ, твидового костюма Сэндлера. - Вы что-нибудь слышали об охотничьих птицах, барон?
- Достаточно, чтобы стараться избегать их.
Сэндлер вежливо рассмеялся. У него было жесткое красивое лицо с квадратной нижней челюстью и боксерским вдавленным носом. Рыжеватые волосы на висках и затылке были коротко подстрижены, а на морщинистый лоб свисала прядь огненно-рыжых волос. Он весь источал надменную самоуверенностью и чувство силы. На нем была светло-голубая рубашка с галстуком в красную полоску, а на груди - маленькая золотая свастика.
- Ловкая сволочушка, - сказал он. - Я поймал Блонди в Северной Африке. У меня ушло три года на то, чтобы ее выдрессировать. Конечно, она не ручная, а всего лишь послушная. - Он вынул из внутреннего кармана кожаную перчатку и надел ее на левую руку. - Она красива, верно? Знаете ли вы, что стоит мне подать ей сигнал, как она в пять секунд раздерет вам лицо на куски?
- Приятная мысль, - сказал Майкл. В яйцах у него словно бы слегка кольнуло.
- Я дрессировал ее на британских военнопленных, - продолжал Сэндлер, делая шаг на запретную территорию. - Мазал им лицо мышиной требухой, а Блонди ее выклевывала. Ну-ка, девочка. - Он издал низкий вибрирующий свист и подставил Блонди тыльную сторону кулака в перчатке. Сокол немедля перескочил с плеча на перчатку, его когти впились в нее. - Я считаю, что жестокость - основа благородства, - сказал Сэндлер, любуясь соколом. - Может быть, именно поэтому я хотел, чтобы Чесна вышла за меня замуж.
- О, Гарри! - Она улыбнулась Майклу; в ее улыбке было предупреждение. - Я никогда не знала, поцеловать его или дать ему пощечину. Майкл все еще не мог выкинуть из головы замечание насчет британских военнопленных. Он тоже улыбнулся, но лицо его могло вот-вот опасно сменить выражение. - Надеюсь, ты сберегала поцелуи для меня?
- Я влюбился в Чесну в тот самый момент, когда увидел ее впервые. Это было на постановке...
Что это был за фильм, Чесна?
- "Пламя судьбы". Тебя привел посмотреть Гейндрид.
- Верно. Полагаю, вы тоже ее почитатель, барон?
- Почитатель номер один, - сказал Майкл и положил свою ладонь на ее ладонь и сжал. Актриса кино, понял он, вот кто она. И притом весьма преуспевающая в этом деле. Он вспомнил, что читал что-то о "Пламени судьбы": это был нацистский пропагандистский фильм, снятый в 1938 году, один из фильмов, заполненных нацистскими флагами, радостными толпами, приветствовавшими Гитлера, и идиллическими ландшафтами Германии.
Прибыли бокалы с белым вином, виски с содовой и блюдо сырых отбивных. Сэндлер сделал глоток из своего бокала и стал кормить Блонди кусками кровавого мяса. Сокол жадно глотал их. Майкл почувствовал медянистый запах крови, и рот его наполнился слюной.
- Итак, когда же настанет этот счастливый день? - спросил Сэндлер, пальцы его правой руки были испачканы в крови.
- Первая неделя июня, - ответила Чесна. - Мы еще не выбрали точного дня, правда Фридрих?
- Нет, пока нет.
- Я мог бы сказать, что счастлив за вас, но ведь для меня это трагедия. - Сэндлер наблюдал, как кусочки мяса исчезали в изогнутом клюве Блонди. - Барон, вы чем-нибудь занимаетесь? Я имею в виду, кроме поддержания порядка в родовом поместье?
- Я занимаюсь виноградниками. А также садами. И еще мы выращиваем тюльпаны. - Все это было в его биографии.
- Ах, тюльпаны, - улыбнулся Сэндлер, не сводя с сокола внимательного взгляда. - Ну что ж, тогда вы, должно быть, очень занятой человек. Быть правителем на своей земле, в своих владениях - чудесное времяпрепровождение, не правда ли?
- Если только вам по силам выдержать круглосуточную работу.
Сэндлер уставился на него; в глубине темно-карих, лишенных какой бы то ни было теплоты глаз что-то поблескивало, точно острое лезвие ножа - злость? гнев? ревность? Он пододвинул блюдо с мясом на несколько дюймов поближе к Майклу. - Пожалуйста, - сказал он, - не покормите ли вы Блонди?
- Гарри, - заметила Чесна, - не думаю, что нам обязательно нужно...
- Буду рад попробовать. - Майкл взял кусочек мяса. Сэндлер медленно вынес руку в перчатке вперед, чтобы клюв Блонди оказался в пределах досягаемости Майкла. Майкл двинул к Блонди руку с кровавой пищей.
- Осторожно, - спокойно сказал Сэндлер. - Она просто обожает пальцы. Как же вы тогда будете рвать тюльпаны?
Майкл приостановился. Неподвижный взгляд Блонди был устремлен на мясо в его пальцах. Он почувствовал, что Чесна ван Дорн рядом с ним напряглась. Сэндлер ждал, рассчитывая, что богатый и ленивый тюльпанный барон пойдет на попятную. У Майкла не было иного выбора, кроме как продолжить уже начатое рукой движение. Когда его пальцы приблизились к клюву Блонди, соколиха принялась издавать тихие угрожающие свистящие звуки.
- Ого! - сказал Сэндлер. - От вас пахнет чем-то, что ей не нравится.
Это был въевшийся в поры тела Майкла волчий запах. Майкл помедлил, держа мясо примерно в четырех дюймах от клюва Блонди. Свист становился все выше и резче, словно из кипящего чайника шел пар.
- По-моему, вы не на шутку ее встревожили. Тш-ш-ш, девочка. - Сэндлер убрал от Майкла руку, а вместе с ней и сокола, и нежно подул сзади на шейку Блонди. Свистящие звуки постепенно утихли. Но пристальный взгляд Блонди по-прежнему был словно бы привязан к Майклу, и тот почувствовал, что соколихе хочется, снявшись со своего кожаного насеста, изодрать его когтями. "Яблочко от яблоньки, каков хозяин, такова и птица", - подумал он; за этим столом ему никто не внушал симпатии.
- Ну, да ладно, - сказал Майкл. - Стыдно позволить такому отменному мясу испортиться. - Он положил говядину в рот, разжевал и проглотил. Чесна в ужасе ахнула. Сэндлер просто сидел, ошарашенный и неверящий. Майкл небрежно отхлебнул вина и промокнул губы белоснежной салфеткой. - Одно из моих любимых блюд - "бифштекс-тартар", - пояснил он. - Это ведь почти то же самое, не так ли?
Сэндлер вышел из транса.
- Пригляделись бы вы к своему нареченному получше, - порекомендовал он Чесне. - Похоже, ему доставляет удовольствие вкус крови. - Сэндлер поднялся; на данный момент игра закончилась. - К сожалению, есть дела, требующие моего внимания, поэтому сейчас я с вами прощаюсь. Барон, надеюсь, позже нам еще представится возможность побеседовать. Вы, разумеется, будете заглядывать в Бримстонский клуб?
- Не премину.
- Коль скоро вы способны есть сырое мясо, Бримстонский клуб должен вам чрезвычайно понравиться. Буду с нетерпением ждать нашей следующей встречи. - Он хотел было еще раз обменяться с Майклом рукопожатием, потом посмотрел на свои испачканные кровью пальцы. - Вы извините меня, если я не пожму вам руки?
- Извиняться нет необходимости. - Тем более, что его суставы не были готовы еще к одному испытанию на прочность. Сэндлер с привязанным к левой, одетой в перчатку, руке соколом коротко поклонился Чесне и широким шагом вышел из бара.
- Очаровательно, - сказал Майкл. - Я встречал и более симпатичных змей.
Чесна посмотрела на него; она и впрямь была хорошей актрисой, поскольку ее лицо сохраняло мечтательное выражение счастливой влюбленной, в то время как глаза были холодными и неприветливыми. - За нами следили, - сказала она. - Если вы еще хоть раз попробуете засунуть свой язычище мне в горло, я его откушу. Вам ясно, милый?
- Означает ли это, что мне будет предоставлен еще один шанс?
- Это значит, что наше обручение - фикция, которую не следует путать с реальным положением дел. Это был лучший способ объяснить ваше присутствие и поселить вас в этом отеле.
Майкл пожал плечами, пожалуй, наслаждаясь пикировкой с этой сложной белокурой нордической знаменитостью. - Я лишь пытаюсь играть свою роль.
- Оставьте игру мне. Просто идите, куда я велю вам идти, делайте то, что я велю делать, и говорите, когда заговорят с вами. Не давайте никакой информации по собственному почину, и, ради Бога, не пытайтесь меряться эго с Гарри Сэндлером. - Она неодобрительно нахмурилась. - И что насчет сырого мяса? Вам не кажется, что вы немного переборщили?
- Быть может, и так, но ведь эту сволочь я отсюда выкурил, правда?
Чесна ван Дорн отпила вина, но не ответила. Приходилось признать, что Майкл прав. Сэндлер оказался оттеснен на второй план -другой, возможно, принял бы это легко, но только не этот охотник на крупную дичь. И все же...
В некотором эксцентричном, странном роде это действительно было забавно. Она глянула поверх края бокала на своего собеседника. Определенно не того типа, что собирают тюльпаны, решила она. Полностью отмытый от грязи, без косматой шевелюры и бороды, он был очень красив. Но его глаза тревожили Чесну чем-то, чему она не могла дать определения. Они походили на...
Да, решила она: они походили на глаза опасного зверя и напомнили ей бледно-зеленые глаза горного волка, который напугал ее в Берлинском зоопарке, когда ей было двенадцать. Зверь уставился на нее холодными прозрачными глазами, и, несмотря на прутья решетки, Чесна задрожала и крепко прижалась к руке отца. Она знала, что думает волк: "Я хочу тебя съесть".
- Я хочу есть, - сказал Майкл. От сырого мяса у него разыгрался аппетит. - Здесь есть ресторан?
- Да, но еду можно заказать в номер. - Чесна допила вино. - Нам о многом нужно поговорить. - Майкл смотрел на нее, не отрываясь, и под его внимательным взглядом она отвела глаза. Подозвав обслуживавшего их официанта, она подписала счет, а потом взяла Майкла за руку и повела из бара, точно породистого пса на поводке. Как только они оказались в вестибюле и зашагали к ряду лифтов с позолоченными дверьми, Чесна включила свою великолепную улыбку, точно театральный юпитер. Они уже были у лифтов, когда сиплый мужской голос произнес:
- Фройляйн ван Дорн?
Чесна остановилась и обернулась, сияя улыбкой, готовая очаровать очередного искателя автографов.
Человек этот был воистину громадным: живой блиндаж, ростом около шести футов трех дюймов и весом по меньшей мере двести шестьдесят фунтов, с толстыми руками и могучими плечами. На нем была форма адъютанта СС, серое кепи с козырьком, а лицо было бледным и бесстрастным. - Мне велели вручить вам вот это, - сказал он, протягивая Чесне маленький белый конверт.
Чесна взяла его; ее рука по сравнению с рукой этого человека казалась рукой ребенка. На конверте значилось ее имя.
Сердце Майкла дрогнуло. Перед ним стоял человек по имени Бутц, который до смерти забил ногами в Безанкуре дядю Габи.
- Я должен доставить обратно ответ, - сказал Бутц. Его волосы были подстрижены очень коротко, а бледно-голубые глаза смотрели из-под тяжелых век - глаза человека, которому все прочие живущие на земле видятся хрупкими конструкциями из плоти и костей. Пока Чесна, разорвав конверт, читала письмо, Майкл быстро взглянул на сапоги эсэсовца - высокие, выше колен, с толстой подошвой. Их глянцевая поверхность отражала свечи в шандалах, и Майкл задумался, не эти ли самые сапоги вышибли зубы Жервезу. Он почувствовал, что Бутц наблюдает за ним, и, подняв взгляд, посмотрел в тусклые голубые глаза. Бутц коротко кивнул; его пристальный взгляд не выразил никакого узнавания.
- Передайте ему, что я...
Что мы будем в восторге, - сказала ему Чесна, и Бутц широким шагом удалился в сторону группы офицеров, стоявшей посреди вестибюля.
Приехал лифт. "Шестой", - велела Чесна пожилому лифтеру. Пока они поднимались, она сообщила Майклу:
- Нас только что пригласил пообедать с ним полковник Эрих Блок.

Глава 6

Чесна отперла белую дверь и повернула узорчатую медную ручку. Когда Майкл переступил порог, на него пахнуло ароматом свежих роз и лаванды.
Гостиная была вся - величие белой мебели, с двадцатифутовым потолком и камином, выложенным зеленой мраморной плиткой. Створчатая застекленная дверь вела на балкон, выходивший на реку и лес за ней. На крышке белого "Стейнвея" стояла большая хрустальная ваза с розами и веточками лаванды. Со стены над камином сурово смотрел из рамы портрет Адольфа Гитлера.
- Уютно, - сказал Майкл.
Чесна заперла дверь. - Ваша спальня - дальше по коридору. - Она кивком показала, где.
Пройдя по коридору, Майкл оглядел просторную спальню с темной мебелью из дуба и написанными маслом картинками, изображавшими разнообразные самолеты "Люфтваффе". Его багаж был аккуратно разложен в шкафу. Он вернулся в гостиную. - Впечатляет, - сказал он, преуменьшая свои впечатления. Положив пальто на диван, он прошел к одному из высоких окон. Дождь еще шел, он тихонько постукивал в стекло, лес внизу был окутан туманом. - За это платите вы или ваши друзья?
- Я. И недешево. - Она прошла к бару с ониксовым верхом, достала с полки бокал и откупорила бутылку ключевой воды. - Я богата, - прибавила она.
- И все благодаря актерской игре?
- С тридцать шестого я снималась в главных ролях в шести фильмах. Разве вы обо мне не слышали?
- Я слышал об Эхо, - сказал он. - Не о Чесне ван Дорн. - Он открыл балконную дверь и вдохнул туманный, пахнущий сосной воздух. - Как же американка стала немецкой кинозвездой?
- Талант. Плюс к этому я оказалась в нужное время в нужном месте. - Она выпила ключевую воду и отставила бокал в сторону. - "Чесна" происходит от "Чисапик". Я родилась на яхте отца, в заливе "ЧисапикБэй". Мой отец был немец, а мать - из Мэриленда. Я жила в обеих странах.
- Почему же вы предпочли Мэриленд Германии? - многозначительно спросил он.
- Вы имеете в виду мою лояльность? - Она едва заметно улыбнулась. - Ну, что ж, я не из тех, кто верит в этого человека над камином. Как не верил и мой отец. Он покончил с собой в 1934, когда его дело прогорело.
Майкл открыл было рот, чтобы сказать "Сочувствую", но это не требовалось. Чесна просто ставила его в известность. - И все же вы делаете фильмы для нацистов?
- Я делаю фильмы, чтобы делать деньги. К тому же, есть ли лучший способ добиться их расположения? Благодаря тому, кто я и что делаю, я вхожа туда, куда не вхожи многие другие. Я как бы невзначай слышу массу сплетен, а порой даже вижу карты. Вы были бы изумлены, узнав, как способен бахвалиться какой-нибудь генерал, когда шампанское развяжет ему язык. Я - Золотая Девушка Германии. Мое лицо есть даже на некоторых пропагандистских плакатах. - Она вскинула брови. - Понимаете? Майкл кивнул. О Чесне ван Дорн следовало узнать намного больше; не выдумка ли, подобно своим героиням, и она сама? Как бы там ни было, Чесна была красивой женщиной и держала жизнь Майкла в своих руках. - Где мой друг?
- Вы хотите сказать, ваш слуга? В крыле, предназначенном для прислуги. - Она жестом указала на белый телефон. - Можете связаться с ним, набрав после номера наших апартаментов девятку. А если вы голодны, можно заказать вам еду в номер.

Предыдущая страница 9 Следующая страница


Час волка 10

- Голоден. Я бы не отказался от бифштекса. - Он увидел, что она остро взглянула на него. - Сырого, - объяснил он.
- Мне хотелось бы, чтобы вы кое-что узнали, - сказала Чесна после паузы. Она прошла к окнам и выглянула на реку; грозовое освещение разрисовало ее лицо узорами. - Даже если вторжение будет удачным - а шансы против этого - союзникам никогда не добраться до Берлина раньше русских. Конечно, нацисты ожидают вторжения, однако не знают точно, где или когда оно начнется. Они планируют скинуть союзников обратно в море, чтобы можно было все силы бросить на русский фронт. Но это им не поможет, потому что русским фронтом к тому времени будет граница Германии. И потому это мое последнее задание; когда мы выполним свою миссию, я уеду с вами.
- И с моим другом. С Мышонком.
- Да, - согласилась она. - И с ним.
В то время как ликантроп и кинозвезда обсуждали свое будущее, ста сорока футами ниже по двору отеля проехала серая, как ружейная сталь, штабная машина с эсэсовским флажком. Машина переехала через понтонный мост и покатила по мощеной лесной дороге - той, что привела Майкла с Мышонком в "Рейхкронен". Машина въехала в Берлин и, лавируя, стала пробираться на юго-восток, к заводам и загрязненному воздуху района Нойкельн. С востока плыли черные тучи, далекими разрывами бомб гремел гром. Машина подъехала к кварталу грязных домиков с верандами, и шофер остановил ее посреди улицы, не обращая внимания на движение. Ни один автомобиль не загудел; флажок СС подавлял всякое недовольство в зародыше.
Из машины вылез огромный неуклюжий человек в форме адъютанта СС, в сером кепи с козырьком и начищенных до блеска высоких сапогах. Он обошел авто и распахнул дверцу. На мостовую ступил пассажир, сидевший на заднем сиденье, - тощая как жердь фигура в форме, фуражке и длинной темно-зеленой шинели; он прошествовал в конкретный домик с верандой, здоровяк следовал по пятам. Ружейно-серая машина стояла, не двигаясь с места. Много времени это занять не должно было.
На втором этаже здоровенный кулак бесцеремонно постучал в дверь с пятнистой от времени цифрой "5".
В номере послышался кашель. "Да? Кто там?”
Офицер в темно-зеленой шинели кивнул.
Бутц задрал правую ногу и пнул дверь. Пронзительно взвизгнуло треснувшее дерево, дверь сломалась, но замок не дал ей вылететь из проема. От такого упрямства лицо Бутца залилось густым румянцем ярости; он пнул ее еще раз и еще. "Хватит! - крикнули изнутри. - Прошу вас, перестаньте!”
Четвертый удар ногой обрушил дверь внутрь квартиры. Там стоял облаченный в синий шелковый халат Тео фон Франкевиц с выпученными от ужаса глазами. Он попятился, зацепился за стол, оступился и упал на пол. Бутц вошел в квартиру, цокая подбитыми металлом сапогами. Открывались двери, из них выглядывали испуганные жильцы. Офицер в шинели гаркнул: "Назад, по норам!" Двери с треском начали захлопываться; защелкали запираемые замки.
Франкевиц на четвереньках быстро полз по полу. Он втиснулся в угол, умоляюще вскинул руки. "Прошу вас, не трогайте меня! - визжал он. - Прошу вас, не нужно!" Его мундштук с еще дымящейся сигаретой валялся на полу; он хрустнул под ногой приближавшегося к скулящему хозяину квартиры Бутца.
Бутц остановился, возвышаясь над Франкевицем горой плоти.
По щекам Франкевица ползли слезы. Он пытался вжаться в стену квартиры. "Что вам нужно? - выговорил он, задыхаясь, кашляя и плача одновременно. Он посмотрел на офицера-эсэсовца. - Что вам нужно? Я же сделал для вас работу!”
- Сделали. И действительно очень хорошо. - Офицер с узким, будто сдавленным с боков лицом прошел в комнату и с отвращением огляделся. - Ну и вонь! Вы что, никогда не открываете окон?
- Они...
Они...
Не открываются. - У Франкевица текло из носа, к стонам примешивалось хлюпанье.
- Неважно. - Офицер нетерпеливо отмахнулся рукой с тонкими пальцами. - Я пришел провести здесь небольшую чистку. Проект завершен, и ваши таланты мне больше не понадобятся.
Франкевиц понял, что это значит. Лицо его исказилось.
- Нет...
Умоляю вас, ради Бога...
Я работал на вас...
Я сделал...
Офицер снова кивнул, подав знак Бутцу. Великан пнул Франкевица в грудь; раздался хлюпающий треск - сломалась грудина. Франкевиц взвыл. "Кончай этот кошачий концерт!" - скомандовал офицер. Бутц подхватил с дивана цвета морской волны подушку, разорвал ее и вытащил горсть ваты, которой она была набита. Он ухватил Франкевица за волосы и впихнул набивку в судорожно разинутый рот. Франкевиц изворачивался, пытаясь вцепиться ногтями Бутцу в глаза, но Бутц увернулся от его скрюченных пальцев; он ударил Франкевица ногой по ребрам и проломил их, точно это была размокшая в соленой морской воде бочка. Заглушенные вопли уже не так раздражали Блока.
Бутц двинул ногой Франкевицу в лицо, раздробив нос и выбив челюсть. Левый глаз художника заплыл, на его лице остался фиолетовый кровоподтек в форме подошвы. Франкевиц в безумном отчаянии стал процарапывать себе дорогу сквозь стену. Бутц каблуком сломал ему позвоночник, и Франкевиц изогнулся, как раздавленная гусеница.
В маленькой сырой комнатке было холодно. Блок, человек не очень терпимый к неудобствам, прошел к маленькому камину, где посреди золы плясали несколько жиденьких огоньков. Он встал поближе к каминной решетке и попытался погреть руки: они у него почти всегда мерзли. Он обещал Бутцу, что отдаст ему Франкевица. Первоначально Блок намеревался убрать художника пулей, после того как задание будет полностью выполнено, так что уже не потребуется повторных обращений к Франкевицу, но Бутцу были нужны регулярные упражнения, как любой подобной скотине. Это было похоже на то, чтобы пустить добермана искать что-нибудь по своим же следам.
Ударом ноги в плечо Бутц выбил Франкевицу левую руку. Тот перестал биться в истерике, что Бутца разочаровало. Художник лежал неподвижно, пока Бутц продолжал топтать его каблуком.
Скоро это закончится, подумал Блок. Тогда они уберутся из этого гадюшника, вернутся в "Рейхкронен" и...
Постойте-ка.
Блок всмотрелся в маленький огонек на каминной решетке, где свертывался и догорал лист бумаги. Франкевиц совсем недавно что-то разорвал и бросил на решетку, и оно сгорело еще не полностью. В сущности, Блок увидел кусочек того, что было нарисовано на бумаге: это было похоже на лицо человека с прядью темных волос, свисавших на лоб. Остался лишь один выпученный карикатурный глаз, остальное уже сгорело.
Это был знакомый рисунок. Слишком знакомый.
Сердце у Блока тревожно забилось. Он залез в золу и вытащил кусок бумаги. Да. Лицо. То самое лицо. Нижняя часть выгорела, но острая переносица была хорошо знакома. В глотке у Блока пересохло. Он пошарил в золе, нашел еще один не сгоревший кусок бумаги, на котором оказалось изображение стальной брови, прикрепленной заклепками.
- Отставить, - прошептал Блок.
Был произведен еще один удар ногой. Франкевиц не издал ни звука.
- Отставить! - заорал, вскакивая, Блок. Бутц удержался от следующего пинка, который размозжил бы Франкевицу череп, и отступил от тела.
Блок привстал на колено рядом с Франкевицем, ухватил его за волосы и оторвал его лицо от пола. Лицо художника превратилось в сюрреалистическое изображение, раскрашенное в синие и фиолетовые тона. Из разбитых губ свисала окровавленная вата, а из разорванных ноздрей бежали струйки крови, однако Блок слышал слабое хрипение легких Франкевица. Этот человек все еще цеплялся за жизнь. - Что это? - Блок сунул куски бумаги в лицо Франкевицу. - Отвечай! Что это? - До него дошло, что Франкевиц говорить не мог, тогда он положил бумагу на пол, избегая крови, и стал вытаскивать вату из его рта. Это была грязная работа, и Блок с отвращением нахмурился. - Держи его голову кверху и открой ему глаза! - приказал он Бутцу.
Адъютант вцепился в волосы Франкевица и попытался силой расцепить веки. Один глаз был уничтожен, вмятый глубоко в глазницу. Другой был налит кровью и выпучился, как будто передразнивая карикатурный глаз на куске бумаги, который держал Блок. - Смотри сюда! - приказал Блок. - Ты меня слышишь?
Франкевиц тихо застонал, мокрота булькала у него в легких.
- Это копия той работы, которую ты сделал для меня, верно? -Блок держал бумагу перед лицом человека. - Зачем ты это нарисовал? -Непохоже было, чтобы Франкевиц нарисовал это для собственной забавы, и поэтому тонкие губы Блока задали следующий вопрос. - Кто видел это? Франкевиц кашлянул кровью. Его глаз дрогнул в глазнице и уста- вился на куски обгоревшей по краям бумаги.
- Ты сделал этот рисунок, - продолжал Блок, как будто разговаривая с ребенком-дебилом. - Зачем ты сделал рисунок, Тео? Что ты собирался с ним делать?
Франкевиц уже не смотрел, но пока еще дышал.
Так они ничего не добьются.
- Да пошли они все к черту! - проговорил Блок, вставая и проходя по комнате к телефону. Он поднял трубку, тщательно вытер ее рукавом и набрал четырехзначный номер. - Это полковник Эрих Блок, - сказал он оператору. - Соедините с врачом. Живо! - Пока он ждал, он еще раз рассмотрел бумагу. Сомнений не было: Франкевиц воспроизвел рисунок по памяти, а потом пытался его сжечь. Этот факт поднял в мозгу Блока тревогу. Кто еще видел этот рисунок? Блок должен был это знать, и единственным способом узнать это было сохранить Франкевица живым. - Мне нужна скорая помощь! - сказал он гестаповскому военному врачу, подошедшему к телефону. Он дал ему адрес. - Приезжайте как можно быстрее! - почти прокричал он и повесил трубку. Блок вернулся к Франкевицу, убедиться, что тот еще дышит. Если сведения умрут вместе с этим уличным художником-гомосексуалистом, тогда собственную шею Блока обнимет петля. - Не умирай! - приказал он Франкевицу. - Ты меня слышишь, подонок? Не умирай!
Бутц сказал:
- Господин? Если бы я знал, что вы не хотели, чтобы я убил его, я бы так сильно не бил.
- Ничего. Давай выйди и дождись скорой помощи. - После того как Бутц процокал на улицу, Блок обратил внимание на холсты, стоявшие у мольберта, и стал их перебирать, откладывая в сторону, боясь отыскать какой-нибудь рисунок, подобный тому, что сжимал в кулаке. Он ничего не нашел, но это его не успокоило. Он проклинал свое давнее решение не уничтожать Франкевица, но ведь была вероятность, что понадобилась бы еще подобная работа, и довольно было одного художника для такого задания. Франкевица на полу охватил приступ кашля, и он сплюнул кровью. - Заткнись! - заорал Блок. - Ты не умрешь! Мы сможем удержать тебя живым! А затем мы все же тебя убьем, так что заткнись!
Франкевиц подчинился команде полковника и впал в беспамятство. Гестаповские хирурги склеят его, размышлял Блок. Они скрепят кости проволокой, зашьют дыры и вставят суставы на место. И тогда он станет лучше прежнего Франкевица, а наркотики развяжут ему язык и заставят говорить: зачем он нарисовал эту картинку и кто ее видел. Они слишком далеко зашли со Стальным Кулаком, чтобы позволить провалить такую затею этой лежащей на полу отбивной.
Блок уселся на диван цвета морской волны, с подлокотниками, накрытыми расшитыми покрывалами, и через несколько минут услышал, как загудел клаксон подъезжавшей "скорой помощи". Он рассудил, что боги Валгаллы посмеялись над ним, потому что Франкевиц все еще дышал.

Глава 7

- Тост, - поднял свой бокал с вином Сэндлер. - За Сталина в гробу! - За Сталина в гробу! - эхом повторил кто-то, и все выпили этот тост. Майкл Галатин, сидевший за длинным столом напротив Сэндлера, выпил не задумываясь.
Было восемь часов, и Майкл находился в номерах полковника СС Эриха Блока, в компании Чесны ван Дорн, двух десятков нацистских офицеров, немецких сановников и их подруг. Он был одет в черный смокинг, белую сорочку с белой бабочкой, а справа от него была Чесна, одетая в длинное черное платье с низким вырезом, в котором жемчужины укрывали кремовую пухлость ее грудей. Офицеры были в отглаженной парадной форме, и даже Сэндлер сменил твидовый костюм на официальный серый. К тому же он оставил свою птицу в своих номерах, факт, который, казалось, снял напряжение со многих, в том числе и с Майкла.
- За Черчилля под надгробным камнем! - предложил сидевший через несколько стульев от Чесны седоволосый майор, и все, включая Майкла, весело выпили. Майкл обежал взглядом стол, разглядывая лица гостей на обеде. Хозяин номера и его адъютант с подкованными ногами отсутствовали, но молодой капитан рассадил всех и повел застолье. После нескольких общих тостов, за погибших моряков-подводников, за храбрецов, расставшихся с жизнью под Сталинградом и за сожженные трупы в Гамбурге, официанты в белых куртках стали вкатывать блюда на серебряных тележках. Главным блюдом был зажаренный кабан с яблоком в пасти, которого, заметил Майкл, к общему удовольствию поместили перед Гарри Сэндлером. Охотник явно сам застрелил этого зверя вчера в лесном охотничьем заповеднике, и по тому, как он отрезал пласты жирного мяса и накладывал их на тарелки, было ясно, что Сэндлер умел обходиться с ножом для резки мяса не хуже, чем с ружьем.
Майкл ел сдержанно, для него мясо было чересчур жирным, и прислушивался к разговорам с обеих сторон. Такой оптимизм, согласно которому русские будут отброшены, а англичане приползут к ногам Гитлера с мирным договором, оправдывался только хрустальными бокалами и попахивал цыганщиной. Голоса и смех стали громче, вино лилось, а официанты продолжали подносить еду, и абсурдность стояла в воздухе так густо, что Гарри Сэндлер мог бы нарезать ее ножом. Такова была еда, к которой эти нацисты были привычны, и, похоже, их желудки хорошо принимали ее.
Майкл и Чесна провели в разговорах большую часть полудня. Она ничего не знала о Стальном Кулаке. Ничего она также не знала о занятиях доктора Гильдебранда или о том, что происходило на гильдебрандовском острове в Норвегии. Конечно, она знала, что Гильдебранд занимался разработками газового химического оружия - это был общеизвестный факт, но Гитлер, очевидно, помнил, как сам понюхал горчичного газа в первую мировую, и не слишком заботился открыть именно этот ящик Пандоры. Или, по меньшей мере, еще нет. Не было ли у нацистов запасов газовых бомб и снарядов? - спросил Майкл. Чесна не была уверена в точном тоннаже, но она была почти уверена, что где-то в Рейхе было по меньшей мере тысяч пятьдесят тонн такого оружия, лежавшего наготове, на случай, если Гитлер передумает. Майкл указал на тот факт, что эти газовые снаряды могли бы быть применены для разгрома вторжения, но Чесна с этим не согласилась. Она сказала, что потребовались бы тысячи бомб и снарядов, чтобы остановить вторжение, кроме того, газ, который разработал отец Гильдебранда, сжиженный горчичный газ времен первой мировой, и появившийся в конце тридцатых табун и зарин легко могли бы перекинуться на тех, кто им оборонялся, из-за непредсказуемости ветров побережья. Поэтому, сказала ему Чесна, газовая атака на союзников могла вместо этого обратиться на сами немецкие войска. Эту вероятность, должно быть, высшее командование уже обсуждало, и она не думала, что Роммель, ответственный за оборону "Атлантической стены", разрешил бы это. Как бы то ни было, сейчас союзники контролируют воздух, и они обязательно собьют любой немецкий бомбардировщик, который будет приближаться к побережьям предстоящего вторжения.
На этом они и остановились, придя к тому же, с чего начали, размышляя над смыслом надписи и карикатуры на Адольфа Гитлера.
- Вы не едите? Что случилось? Оно для вас недостаточно сырое?
Майкл оторвался от размышлений и воззрился через стол на лицо Сэндлера. После стольких тостов оно еще больше побагровело, и сейчас на нем была развязная улыбка. - Все в порядке, - сказал Майкл и заставил себя положить в рот кусок жирного мяса. Он позавидовал Мышонку, сидевшему за столом для прислуги за тарелкой мясного супа и бутербродом с колбасой. - Где ваш приносящий удачу сокол?
- Блонди? Недалеко. За следующей дверью. Знаете, я не думаю, что вы ей очень нравитесь.
- Это прискорбно.
Сэндлер собрался было ответить - несомненно, какой-нибудь плоской остротой, но тут его внимание было отвлечено рыжеволосой молодой женщиной, сидевшей рядом с ним. Они стали разговаривать, и Майкл услышал, как Сэндлер начал рассказывать что-то про Кению. Ну и скука же была убивать там кабана.
В этот момент дверь в зал открылась, вошел Эрих Блок, сопровождаемый шедшим сзади Бутцем. Тут же поднялся хор приветствий и аплодисментов, и один из гостей предложил тост за Блока. Полковник СС подхватил с одного из пронесенных мимо подносов бокал с вином, улыбнулся и выпил за свою долгую жизнь. Потом Майкл смотрел, как Блок, высокий, худой мужчина с худым лицом, одетый в парадную форму, увешанную наградами, обошел вокруг стола, останавливаясь, чтобы обменяться рукопожатиями и похлопать по плечу. За ним следовал Бутц, не в меру упитанная тень.
Блок подошел к стулу Чесны. - А, моя дорогая! - сказал он и нагнулся, чтобы поцеловать ее в щеку. - Как ты себя чувствуешь? Прекрасно выглядишь! У тебя почти на выходе новый фильм, да?
Чесна сказала, что вот-вот выйдет.
- Это будет грандиозная вещь и даст всем патриотический подъем, верно? Конечно, так. - Взгляд его серых глаз - глаз ящерицы, подумал Майкл - нашел барона фон Фанге. - А, вот и счастливец! - Он подошел к Майклу, протянул ему руку, и Майкл встал, чтобы пожать ее. Бутц стоял позади Блока, рассматривая барона. - Фон Фанге, не так ли? - спросил Блок. Его рукопожатие было вялым, чуть брезгливым. У него был длинный узкий нос и заостренный подбородок. В коротко остриженных коричневых волосах были седые волоски на висках и спереди. - В прошлом году мне встречался какой-то фон Фанге. Это не из вашего семейства?
- Я бы не удивился. Мои отец и дяди путешествуют по всей Германии.
- Да, я встречался с кем-то из фон Фанге, - кивнул Блок. Он выпустил руку Майкла, после чего у того осталось ощущение, что он держал что-то жирное. У Блока были плохие зубы, все передние были уже из серебра. - Хотя и не могу вспомнить его имени. А как зовут вашего отца?
- Леопольд.
- Благородное имя! Нет, не могу припомнить. - Блок по-прежнему улыбался, но улыбка его была пустой. - А скажите-ка мне вот что: почему такой рослый молодой человек, как вы, не вступил в СС? При вашей родословной я бы с легкостью устроил вас на должность офицера по поручениям.
- Он разводит тюльпаны, - сказал Сэндлер. Произношение у него стало уже слегка нечетким, он протянул свой бокал, чтобы его опять наполнили.
- Семейство фон Фанге больше пятидесяти лет разводит тюльпаны, - пояснила более подробно Чесна, выдавая сведения, почерпнутые из списка немецких знатных семейств. - И, к тому же, они владеют отличными виноградниками и имеют право на собственную маркировку вин. Благодарю вас, что вы привлекли к этому внимание полковника Блока, Гарри.
- А, тюльпаны? - улыбка Блока стала чуть прохладнее. Майкл ощутил, что тот думал: должно быть, барон - размазня, для СС не подходит. - Ну, барон, вы, наверное, какой-то уникальный мужчина, если Чесна не смогла сдержаться. И это она хранила в тайне от своих друзей! Доверяй после этого актрисам, да? - Он нацелил свою серебряную улыбку на Чесну. - Мои лучшие пожелания вам обоим, - сказал он и направился поприветствовать кого-то слева от Майкла.
Майкл продолжил есть. Бутц покинул зал, и Майкл услышал, как кто-то спросил Блока про его нового адъютанта.
- Он - нового образца, - сказал Блок, занимая место во главе стола. - Сделан из крупповской стали. У него в коленных чашечках пулеметы, а в заднице - гранатомет. - Раздался смех, Блок расплылся в улыбке. - Нет, до этого Бутц воевал против партизан во Франции. Я одолжил его моему другу, Харцеру. Бедняге взрывом оторвало башку, извините меня, дамы. Ну, как бы то ни было, пару недель назад я забрал его обратно к себе. - Он поднял наполненный вином бокал. - Тост. За Бримстонский клуб.
- Бримстонский клуб! - отозвалось эхом, и тост выпили.
Пирушка продолжалась, на столе появилась копченая семга, телячьи отбивные в коньяке, перепела, фаршированные сосисками, а затем богато украшенный торт и малина с охлажденным шампанским. Желудок у Майкла переполнился, хотя ел он с разбором; Чесна вообще едва ела, но большинство других наедались так, будто завтра должен был наступить Судный день. Майклу вспомнилось то далекое время, когда свирепели зимние ветры и мерзнущая стая собралась вокруг отрезанной ноги Франко.
Вся эта жирная, сальная еда не подходила к волчьей диете.
Когда обед завершился, были поданы коньяк и сигары. Большинство гостей покинуло стол, перекочевав в другие огромные комнаты с мраморными полами. Майкл рядом с Чесной стоял на длинном балконе с рюмкой теплого коньяка в руке и смотрел, как лучи прожекторов протыкали низкие тучи над Берлином. Чесна обвила его рукой и прильнула головой к его плечу, и они были одни. Он сказал нежным, воркующим голосом восхищенного любовника:
- Какие у меня шансы проникнуть позднее внутрь? - Что? - Она чуть не оттолкнула его.
- Проникнуть позднее сюда, - пояснил он. - Мне бы хотелось осмотреть номера Блока.
- Опасная это затея. Все двери снабжены сигнальными устройствами. Если у вас нет нужного ключа, то через минуту здесь будет просто ад.
- Вы можете раздобыть мне ключи?
- Нет, это слишком рискованно.
Он на время задумался, наблюдая балет прожекторов. - А как насчет балконных дверей? - спросил он. Он уже успел заметить, что запоров на них не было. Да и едва ли здесь были необходимыми замки, если они располагались на седьмом этаже замка, больше ста шестидесяти футов над землей. Ближайший балкон, справа, номера Гарри Сэндлера, был более чем в сорока футах от них.
Чесна посмотрела ему в лицо. - Вы, должно быть, шутите?
- Наши номера этажом ниже, так? - Он прошелся к каменному барьеру и высунулся вниз. Чуть менее чем в двадцати футах от них был другой балкон, но это были не номера Чесны. Их комнаты были за углом замка, на южной стороне, тогда как балкон номеров Блока выходил на восток. Он осмотрел стену замка: огромные каменные блоки, истерзанные погодой, были все в трещинах и щелях, и то тут, то там располагались резные украшения в виде орлов, геометрических узоров и искаженных страстями лиц химер. Узкий выступ опоясывал каждый ярус замка, но на седьмом этаже большая часть выступа выкрошилась. И все же здесь было достаточно опор для рук и ног. Если он будет очень, очень осторожен. От высоты у него в животе схватывало, но тем, чего он боялся больше всего, были прыжки с парашютом, а вовсе не сама высота. Он сказал:
- Я смогу влезть внутрь через балконные двери.
- Вы можете убить себя любым способом прямо здесь. Или, если хотите, можете сказать Блоку, кто вы такой на самом деле, и он всадит пулю вам в мозги, так что вам не придется стать самоубийцей.
- Я ведь серьезно, - сказал Майкл, и Чесна это поняла. Она хотела было сказать ему, что он явно ненормальный, но неожиданно на балконе появилась молодая хихикавшая блондинка, за которой вплотную шел нацистский офицер в возрасте, достаточном, чтобы быть ей отцом.
- Дорогая, дорогая, - ворковал немецкий козел, - скажи мне, чего тебе хочется.
Майкл притянул к себе Чесну и увел ее в другой угол балкона. В лицо им подул ветер, принесший запах тумана и сосен.
- У меня может не быть другой возможности, - сказал он, тон его был тоном любовника, жарким и тихим. Он стал перебирать рукой по ее элегантной спине, и она не отодвинулась, потому что немецкий козел и его сексуально озабоченная девочка наблюдали за ними. - У меня есть некоторый опыт скалолазания. - Это был курс лазания по утесам перед тем, как он уехал в Северную Африку: искусство использовать волосяную трещинку и нарост на камне в качестве опоры для ста восьмидесяти фунтов, то самое умение, которое он использовал в парижской Опере. Он опять посмотрел в сторону номера Гарри, но передумал. Нет смысла испытывать свое мужество раньше, чем это действительно понадобится. - Я могу это сделать, - сказал он, и тут учуял женский запах Чесны. Ее красивое лицо было так близко. Лучи прожекторов танцевали над Берлином словно балет призраков. Под минутным влиянием Майкл прижал Чесну к себе и поцеловал ее в губы.
Она воспротивилась, но только на секунду, потому что тоже знала, что за ними наблюдали. Она обвила его руками, ощущая движения мускулатуры его плеч под смокингом, и потом почувствовала, как его рука ласкала ее спину в том месте, где были ямочки. Майкл ощущал вкус ее губ, сладкий, как мед, наверное с чуточкой перца. Теплые губы, становившиеся еще теплее. Она положила ладонь ему на грудь, ладонь сделала легкое усилие, чтобы оттолкнуть его, но его рука за ее спиной не согласилась. Потерпев поражение, ладонь соскользнула. Майкл сделал поцелуй более страстным и обнаружил, что Чесна принимает то, что он предлагал.
- Вот чего я хочу, - услышал Майкл слова нимфочки, обращенные к козлу.
Еще один офицер выглянул на балкон. - Сейчас начнется! - объявил он и поспешил назад. Козел и нимфочка ушли, девица все еще хихикала. Майкл прервал поцелуй, и Чесна раскрыла рот, чтобы отдышаться. Губы у нее дрожали. - Сейчас начнется что? - спросил он ее.
- Собрание Бримстонского клуба. Оно бывает раз в месяц, в зрительном зале. - Она и в самом деле, как это ни было смешно, чувствовала головокружение. Высота, подумала она, здесь совершенно ни при чем. Губы у нее будто горели. - Нам лучше поспешить, если мы хотим занять места получше. - Она взяла его под руку, и он ушел вместе с ней с балкона.
Они спустились в переполненном лифте вместе с другими гостями, присутствовавшими на обеде. Майкл догадался, что Бримстонский клуб был одним из тех мистических союзов, которыми нацисты гордились в своей стране всеобщего порядка, корпораций и тайных обществ. В любом случае, ему не помешает присутствие на таком собрании. Он обратил внимание, что Чесна очень крепко держалась за его руку, хотя выражение ее лица оставалось приветливым. Актриса в своем амплуа. Зрительный зал, за фойе на первом этаже замка, заполнялся людьми. С полсотни членов Бримстонского клуба уже заняли места. Красный бархатный занавес скрывал сцену, с потолочных балок свисали разноцветные лампы. Нацистские офицеры пришли разодетые в парадную форму, почти все остальные тоже были одеты официально. Чем бы ни был Бримстонский клуб, размышлял Майкл, проходя с Чесной вдоль прохода, предназначен он был для мелкопоместного дворянства Рейха.
- Чесна! Сюда! Пожалуйста, садитесь с нами! - Эрих Блок поднялся со своего места и помахал им. Бутц, который мог бы занять собой два стула, отсутствовал, а Блок сидел вместе с группой приглашенных к нему на обед гостей. - Продвигайтесь, - сказал он им, и они послушно сделали это. - Пожалуйста, садитесь рядом со мной. - Он показал на стул рядом с собой. Чесна села, а Майкл уселся на сиденье возле прохода. Блок положил свою ладонь на ладонь Чесны и широко оскалился. - Какая чудесная ночь! Весенняя пора! Так и чувствуется в воздухе, не правда ли?
- Да, чувствуется, - согласилась Чесна, улыбка у нее была приятной, но голос напряженным.
- Мы рады видеть вас с нами, барон, - сказал ему Блок. - Вы, конечно, знаете, что все членские взносы идут в фонд войны.
Майкл кивнул. Блок стал разговаривать с женщиной, сидевшей перед ним. Сэндлер, увидел Майкл, восседал в переднем ряду, с каждой стороны по женщине, оживленно беседуя. Сказки про Африку, подумал Майкл. За пятнадцать минут зрительный зал заполнился мест на семьдесят- восемьдесят. Свет убавили, двери прикрыли, чтобы не пропускать не приглашенных. На публику надвинулась тишина. Какого дьявола все это затеяно? - подумал Майкл. Чесна все еще сжимала его ладонь, ее ногти почти врезались в его кожу.
Из-за занавеса вышел человек в белом смокинге, последовали вежливые хлопки. Он поблагодарил членов за присутствие на ежемесячном собрании и за щедрые вклады. Затем продолжил про наступательный дух Рейха и про то, как храбрая молодежь Германии раздавит русских и они убегут назад в свои норы. Аплодисменты стали еще реже, но некоторые офицеры были просто в восторге от таких радужных перспектив. Человек - устроитель церемонии, решил Майкл, - продолжал, ничуть не стесняясь, насчет блестящего будущего Тысячелетнего Рейха и о том, что Германия будет еще иметь три столицы: Берлин, Москву и Лондон. Сегодняшняя кровь, крикнул он громким голосом, будет украшать завтрашнюю победу, поэтому мы будем воевать дальше. И дальше! И дальше!
- А теперь, - бодро сказал он, - открываем наше представление!
Фонари погасли. Раздвинулся занавес, сцена осветилась огнями рампы и устроитель церемонии поспешил убраться.
Посередине сцены в кресле сидел мужчина, читая газету и куря сигару.
Майкла будто бы пригвоздило к месту.
Это был Уинстон Черчилль. Абсолютно голый, с сигарой, зажатой в бульдожьей челюсти, державший в коротеньких толстеньких ручках потрепанную "Лондон Таймс". Смех усиливался. Группа ударных и духовых инструментов, спрятанная за сценой, вымучивала комическую мелодию. Уинстон Черчилль сидел, куря и читая, скрестив белые ноги, а его "достоинства" свешивались вниз. В то время как публика хохотала и аплодировала, на сцену победоносно выступила девица, одетая только в высокие черные кожаные сапоги, и с плеткой о девяти хвостах в руке. На ее верхней губе был углем пририсован черный квадратик: гитлеровские усики. Майкл в смятение узнал в девице Шарлотту, собирательницу автографов. Она не испытывала ни малейшего стеснения, груди у нее тряслись, когда она подходила к Черчиллю, и тот неожиданно поднял глаза и испустил резкий пронзительный визг. Визг заставил всех захохотать еще громче. Черчилль упал на колени, подставив свой голый и вислый зад публике, и поднял руки, сдаваясь на милость победителя.
- Ты, свинья, - закричала девица. - Ты вонючая свинья-убийца! Вот тебе милость! - Она размахнулась плеткой и хлестнула Черчилля по плечам, оставляя красные рубцы на белой коже. Человек завыл от боли и униженно сел у ее ног. Она принялась хлестать его по спине и по заду, осыпая его бранью, как распоследний матрос, в то время как музыканты весело пиликали на своих инструментах, а публика корчилась от смеха. Правда и вымысел перемешались; Майкл понимал, что человек, конечно, не был премьер-министром Англии, а всего лишь актером, изображавшим его покорность, но плетка о девяти хвостах выдумкой не была, как не была выдумкой и ярость девицы. - Это за Гамбург, - кричала она. - И Дортмунд! И Мариенбург! И Берлин! И... - Она продолжала, перечисляя города, на которые попадали бомбы союзников, а когда из-под плети полетели брызги крови, публика взорвалась буйным восторгом. Блок вскочил на ноги, хлопая в ладони над головой. Другие тоже встали, радостно крича, в то время как девица продолжала размахивать плетью, а фальшивый Черчилль вздрагивал у ее ног. По спине этого человека текла кровь, но он не делал попыток встать или уклониться от плетки. - Бонн! - свирепела девица, ударяя плетью. - Швейнфурт! - На плечах и между грудями девицы сверкал пот, тело ее сотрясалось от напряжения, от пота угольные усы смазались. Плеть продолжала взлетать, и теперь спина и зад человека покрылись крест-накрест красными полосами. Наконец человек задрожал и упал, всхлипывая, а девица-Гитлер в последний раз опустила плеть на его спину и в знак триумфа поставила ногу в сапоге ему на шею. Она отдала публике нацистский салют и получила щедрое одобрение и аплодисменты. Занавес сомкнулся.
- Чудесно! Чудесно! - сказал, усаживаясь обратно, Блок. Легкий налет испарины выступил у него на лбу, и он промакнул ее белым носовым платком. - Видите, какие представления даются на ваши деньги, барон?
- Да, - ответил Майкл; изображать сейчас улыбку было труднее всего, что ему когда-либо приходилось делать. - И в самом деле вижу. Занавес снова раскрылся. Двое мужчин разбрасывали из тачки по всей сцене блестящие обломки. Майкл понял, что они устилали пол битым стеклом. Они завершили свою работу, укатили тачку, а потом солдат вытолкнул на сцену худую девушку с длинными каштановыми волосами. На ней было грязное заплатанное платье, сшитое из мешков из-под картофеля, и ее босые ноги скрипели по осколкам стекла. Девушка стояла на них, опустив голову, и волосы ее затеняли лицо. К платью из мешковины была приколота желтая звезда Давида. Слева от сцены появился скрипач в белом смокинге, разместил инструмент между плечом и подбородком и стал играть зажигательную мелодию.
Девушка, без каких-либо человеческий эмоций и достоинства, стала танцевать по стеклу, словно механическая игрушка.
Публика смеялась и хлопала в ладоши, одобряя такое издевательство. - Браво! - кричал сидевший перед Майклом офицер. Будь у Майкла сейчас с собой пистолет, он бы вышиб этому подонку мозги. Такое варварство превосходило все, что ему приходилось когда-либо познать в лесах России; здесь и в самом деле было сборище зверей. Он едва сдерживался, чтобы не вскочить на ноги и не крикнуть девушке, чтобы она прекратила танцевать. Но Чесна почувствовала, как он напрягся, и посмотрела на него. Она увидела по его глазам внезапную перемену настроения и еще что-то такое, что испугало ее до ужаса. - Ничего не делайте! - прошептала она.
Под белым смокингом Майкла и накрахмаленной белой рубашкой на позвоночнике стала пробиваться волчья шерсть. Затем шерсть стала расползаться по коже.
Чесна сжала его ладонь. Глаза у нее помертвели, чувства отключились, будто выключенная лампочка. На сцене скрипач заиграл живее, и худой девушке пришлось заплясать быстрее, оставляя на полу кровавые следы. Выносить такое было почти свыше сил Майкла; эти зверства развязывали у него звериные инстинкты, и от этого у него начинало колоть кожу. Он чувствовал, как на руках у него пробивалась шерсть, затем на лопатках и на бедрах. Это был позыв к превращению, допустить которое в этом зрительном зале было бы катастрофой. Он закрыл глаза и стал вспоминать зеленеющий лес, белый дворец, волчьи песни: все это было так человечно и так далеко отсюда. Теперь скрипач играл неистово, и публика хлопала в такт ладонями. Лицо Майклу жег пот. Он ощущал острый звериный дух, исходящий от его тела.
Потребовалась страшная сила воли, чтобы сдерживать подступившую ярость. Она уже почти совсем захватила его, но он боролся с ней, крепко зажмурив глаза, а волчья шерсть уже охватывала его грудь. Полоска шерсти выползла из-под манжета сорочки на правой руке, вцепившейся в подлокотник со стороны прохода, но Чесна этого не заметила. И тут превращение отхлынуло, волчья шерсть уползала сквозь поры обратно в кожу, вызывая безумную чесотку.
Скрипач в дьявольском темпе раскручивал каскады мелодий, но Майкл слышал только как ноги девушки топали по стеклу. Музыка достигла апогея и резко смолкла, вызвав гром аплодисментов и крики:
- Браво! Браво! - Он открыл глаза, они были влажными от ярости и напряжения. Нацистский солдат увел девушку со сцены. Она двигалась как сомнамбула, пойманная нескончаемым кошмаром. Скрипач, широко улыбаясь, кланялся; вышел человек с метелкой, чтобы убрать окровавленные осколки, и занавес закрылся.
- Великолепно! - сказал, обращаясь ни к кому, Блок. - Пока что это был самый лучший номер!
В зале появилась симпатичная обнаженная девица, катившая по проходу тележку с кружками пива и стаканчиками с мороженым и подававшая их истомленным жаждой членам Бримстонского клуба. Публика становилась все более развязной, кое-кто начал запевать непристойные песни. Ухмылявшиеся лица блестели от пота, под похабные тосты стучали кружки, расплескивая пиво.
- Сколько это будет продолжаться? - спросил Майкл у Чесны.
- Несколько часов. Теоретически, должно было бы всю ночь.
Что же касалось его самого, нельзя было терять ни минуты. Он пощупал в кармане ключ от комнат, который дала ему Чесна. Блок разговаривал с человеком, сидевшим с ним рядом, что-то ему объясняя и пристукивая при этом кулаком. Не про Стальной ли Кулак? - подумал Майкл. Занавес опять раскрылся. Теперь на середине сцены стояла кровать, накрытая в качестве простыни русским флагом. На ней с руками и ногами, привязанными к столбикам кровати, лежала темноволосая обнаженная женщина, предположительно славянка. Двое обнаженных мускулистых мужчин с немецкими на касками на головах с короткими сапогами на ногах парадным гусиным шагом выступили с обеих сторон сцены, под громкие аплодисменты и возбужденный смех. Их оружие, пенисы, были вздернуты для наступления, и женщина на сцене съежилась, но убежать не могла.
Больше Майкл выдержать не смог. Он встал, повернулся спиной к сцене, быстро прошел по проходу и вышел из зрительного зала.
- Куда это направился барон? - спросил Блок. - Это же гвоздь программы!
- Я думаю, что...
Ему не совсем хорошо, - сказала Чесна. - Он не- много переел.
- А-а. Слабый желудок, да? - Он ухватил ее ладонь, чтобы она тоже не сбежала, и его серебряные зубы блеснули. - Ну, тогда я буду вашим партнером, ладно?
Чесна стала было отнимать руку, но рука Блока сжалась сильнее. Она никогда не уходила раньше времени с собраний Бримстонского клуба; она всегда была послушной частью группы, и уйти сейчас - даже вслед за бароном - это могло бы вызвать подозрения. Она заставила себя расслабить мышцы, и на лице появилась актерская улыбка. - Мне бы хотелось пива, - сказала она, и Блок знаком подозвал одну из расхаживающих нагими разносчиц. На сцене раздавались вскрики, сопровождаемые одобрительными выкриками публики.
Майкл отпер дверь в номера и прошел прямо на балкон, где вдохнул свежий воздух и поборол подступившую к горлу тошноту. Ему понадобилась минута-другая, чтобы голова прояснилась; его мозг все еще ощущал себя как бы зараженным гнилью. Он посмотрел на узкий выступ, шедший от балкона по стене замка. Восемь дюймов ширины, не больше. На крошащихся каменных плитах держались еще барельефные орлы и головы химер. Но если он оступится или рука у него сорвется...
Теперь это все равно. Если уж идти, то надо делать это сейчас.
Он тихо перелез через ограждение балкона, поставил ногу на выступ и уцепился за глазную впалдину на лице химеры. Другой ногой он также нащупал выступ. Он замер на несколько секунд, уравновесился, а затем осторожно двинулся по выступу в ста сорока футах над землей Гитлера.

Глава 8

От дождя выступ был скользким. Ветер стал холоднее, его порывы ерошили волосы Майкла и задирали его смокинг. Он продолжал продвигаться, дюйм за дюймом, грудь его прижималась к каменной стене замка, а туфли царапали по выступу. До балкона следующих номеров было примерно тридцать футов, юго-восточный угол находился примерно восемью футами дальше. Майкл осторожно продвигался вперед, ни о чем не думая, кроме следующего шага, следующей зацепки пальцами. Он ухватился за орла, который вдруг внезапно треснул и от него посыпались крошки, в темноту падали обломки. Он удержался, прилепившись к стене, вцепившись скрюченными указательным и большим пальцами в трещинку в полдюйма шириной, пока не восстановил равновесие. Затем тронулся опять, нащупывая пальцами трещины в древних плитах, и его туфли пробовали на прочность выступ перед ним, прежде чем сделать следующий шаг. Он думал о муравье, который карабкается по боку огромного квадратного торта. За шагом следовал другой. Что-то хрустнуло. Осторожнее, осторожнее, сказал он себе. Выступ выдержал, и в следующий момент Майкл был уже у другого балкона и перебрался через ограждение. За балконными дверями занавески были закрыты, но прямо у другого конца балкона сквозь большое окно струился свет. Выступ проходил как раз под этим окном. Чтобы дойти до угла, ему нужно было пройти мимо него, а далее к расположенному выше этажу вело украшение из голов химер и геометрических фигур. Майкл прошел по балкону, сделал глубокий вдох и переступил через ограждение, снова вставая на выступ. Под руками у него было мокро, и от пота поясница стала влажной. Он продолжал двигаться, полагаясь на выступ, но не на руки, когда пробирался мимо окна; это была широкая спальня, на постели была разбросана одежда, но кровать была пуста. Майкл пробрался мимо стекла, с неудовольствием отметив, что на нем остались отпечатки его ладоней, и угол был как раз рядом. Он стоял, прильнув к юго-восточной стене "Рейхкронена", ветер омывал его лицо, по облакам метались взад и вперед лучи прожекторов. Теперь ему предстояло расстаться с безопасным выступом и вскарабкаться на следующий ярус, используя барельеф как лестницу. В небе ворчал гром, и он поглядел вверх, рассматривая лица химер и геометрические фигуры, прикидывая, куда цепляться пальцами и носками. Ветер был врагом его равновесию, но с этим поделать ничего было нельзя. Иди дальше, сказал он себе, потому что угол был таким местом, где мужество убывало. Он вытянулся, сомкнул пальцы на одном из треугольников барельефа и стал подтягиваться. Один носок ботинка оперся на глаз химеры, а другой нащупал крыло орла. Он карабкался вверх по выступам камня, и ветер вихрился вокруг него. В двенадцати футах над шестым ярусом он уцепился пальцами за глазницы разинувшего рот демонического лица, и изо рта его вылетел в вихре перьев голубь. Майкл на мгновение застыл на месте, сердце у него колотилось, и около него, крутясь, опадали вниз перья. Пальцы у него были истерты до крови, но он еще восьми футов не добрался до выступа седьмого яруса. Он продолжил карабкаться по выщербленным камням барельефа, достал одним коленом до выступа и осторожно стал подтягиваться, чтобы встать на ноги. Выступ затрещал, и несколько обломков кладки сорвалось, но все-таки он держался более или менее прочно. Следующий балкон принадлежал номерам Гарри Сэндлера, и он добрался до него сравнительно легко. Он быстро пересек балкон, проскользнул на противоположную его сторону и - очнулся на выступе между ним и балконом Блока, который весь искрошился на куски. Оставалось только несколько обломков, между которыми зияли просветы. Самый большой просвет был около пяти футов, но из неустойчивой позиции Майкла он легко сходил за удвоенное расстояние. Ему придется прилипнуть к стене, чтобы преодолеть это.
Майкл пробирался по осыпающемуся выступу, балансируя на уступах, пальцы его цеплялись за трещинки в камне. Когда он очередной раз двинул вперед ногу и поставил ее на выступ, край выступа под ней вдруг стал осыпаться. Нога зависла в воздухе, грудь прильнула к стене, он вцепился в трещины и неровности пальцами. Плечи у него свело от напряжения, он слышал, как из зубов с шипением вырывалось дыхание. Давай! - подбодрил он себя. - Не останавливайся, черт возьми. Он заставил себя прислушаться к внутреннему голосу, и оцепенение, охватившее его колени, рассосалось. Он осторожно тронулся дальше, шаг за шагом, и дошел до места, где выступ обрывался.
- Он спросил у меня совета, и я его ему дал, - послышался под Майклом голос. Кто-то разговаривал на балконе шестого этажа. - Я сказал, что войска у него необученные, зеленые, желторотые, и если он бросит их в этот котел, их раздерут в клочья.
- И, конечно, он не послушал, - голос другого.
- Он посмеялся надо мной! Просто посмеялся. Он сказал, что уж, конечно, знает свои войска лучше, чем я, и такое советы ему не нужны. И вот теперь результат известен нам всем, правда? Восемь тысяч человек погибли под огнем русских, и еще четыре тысячи попали в их концлагеря. Вот я и говорю всем: думать тошно о такой дурацкой потере. Майклу было тошно думать, как ему придется, прилипая к стене, преодолеть представший перед ним просвет. В то время, как двое офицеров разговаривали на балконе, он вытянулся вперед как можно дальше, скрючив пальцы, уцепился за трещины и напряг плечи.
Ну же! - подумал он и, прежде чем смог заколебаться, силой рук перенес свое тело так, что оно оказалось над просветом, мускулы плеч вздулись под рубашкой, а заплечья напряглись, выпирая словно змеи под кожей. Он повис на несколько секунд и попытался найти правой ногой опору на следующем обломке выступа. Кусок кладки не выдержал и свалился, за ним во тьму посыпались мелкие камешки.
- Это была бойня, - говорил первый офицер, голос у него повысился. - Самая настоящая бойня. Юноши, тысячами разрываемые на куски. Я знаю, я видел донесения. А когда про это узнает народ Германии, кое-кому придется за это расплачиваться.
Майкл не мог опереться ногой на выступ, потому что тот продолжал крошиться. Лицо у него покрылось потом, запястья и плечи уже сводило судорогой. Упал еще один кусок кладки и, падая, ударился пониже о стену.
- Боже мой, что это? - спросил второй офицер. - Что-то только что упало, вон там.
- Где?
Ну, давай же, давай! - подумал Майкл про себя и мысленно обругал себя за неуклюжесть. Он сумел носком правой ноги укрепиться на другом маленьком уцелевшем кусочке выступа, который, к счастью, не обломился. Его руки и плечи избавились от части нагрузки, но мелкие обломки продолжали сыпаться вниз, камешки падали, ударяясь с тихими щелчками о стену, отскакивая от каменных плит внизу.
- Вон там! Видите? Я точно слышал!
Еще несколько секунд - и двое офицеров перегнутся через ограждение, глядя вверх, и увидят, как он болтается, пытаясь удержать равновесие. Майкл скользнул правой ногой дальше, освободив место для левой ноги на обломке, а затем, отжимаясь на напружиненных плечах, вытянулся так, что его правая нога нашла твердую опору. Балкон Блока был рядом. Он отцепился правой рукой, ухватился за балюстраду и рывком перенес свое тело на прочную поверхность. Мгновение он отдыхал, тяжело дыша, мускулы его плеч и предплечий медленно отходили.
- Все это проклятое место разваливается на части, - сказал первый офицер. - Так же, как и Рейх, а? Черт возьми, я не удивлюсь, если балкон под нами провалится.
Наступила тишина. Майкл услышал, как один из них нервно прокашлялся, и следующим звуком был шум открывания и закрывания балконной двери.
Майкл повернул ручку на застекленной двери и вошел в номер Блока.
Он уже знал, где в этом номере располагалась столовая, а также кухня. Ему не стоило случайно забредать туда, потому что там мог оказаться кто-нибудь из официантов или кухонного персонала. Он пересек гостиную с высоким потолком, прошел мимо камина, обложенного черным мрамором, над которым висел обязательный портрет Гитлера, и подошел к закрытой двери. Он надавил на надраенную до блеска бронзовую ручку, и дверь поддалась. В этой комнате света не было, но он видел достаточно хорошо; полки с книгами, массивный дубовый стол, пара черных кожаных кресел и диван. Это, должно быть, был кабинет Блока на время его проживания в "Рейхкронене". Майкл закрыл за собой дверь, прошел по пушистому персидскому ковру - наверное, украден из дома какого-нибудь русского аристократа, мрачно подумал он - и подошел к столу. На нем была лампа с зеленым абажуром, которую он включил, чтобы продолжить свои поиски. На стене была большая, в рамке, фотография Блока, стоявшего под каменной аркой. Позади него были деревянные строения за кольцами колючей проволоки и кирпичная труба, из которой клубился черный дым. На каменной арке была надпись: "Фалькенхаузен". Концлагерь под Берлином, в котором Блок был начальником. Это был снимок человека, гордившегося своим детищем.
Майкл переключил внимание на стол. Пресс-папье было чистым, Блок, очевидно, был сама опрятность. Он подергал верхний ящик: заперт. Точно так же и другие ящики. За столом стояло черное кожаное кресло, в спинку которого была вделана серебряная эсэсовская эмблема, а возле кресла, прислоненный к нему и к тумбе стола, стоял черный портфель. Майкл поднял его. На портфеле были серебряные "молнии" СС и готические инициалы "ДГБ". Он положил портфель на стол и, раскрыв замочки, заглянул внутрь. Обнаружил папку и вытащил ее.
В папке лежали белые машинописные листы - официальные эсэсовские материалы Блока - на которых были в основном только числа. Числа были расположены столбиками, обозначавшими, видимо, суммы денег. Финансовые документы, догадался Майкл. Рядом с числами стояли какие-то инициалы: возможно, инициалы людей, сокращенные наименования предметов или своего рода шифр. Во всяком случае, сейчас у него не было времени их разгадывать. Общее впечатление было такое, что на что-то была истрачена очень большая сумма денег, и Блок или его секретарь расписал все расходы до единой немецкой марки.
В папке было еще что-то: квадратный коричневый конверт.
В нем было три черно-белых снимка, увидел Майкл, и он наклонился над ними, заставляя себя рассмотреть их более внимательно.
На первой фотографии было лицо умершего. Точнее, то, что осталось от его лица. Левая щека была превращена в отверстие с разорванными в клочья краями, дыры были по всему лбу, нос прогнил до зияющей дыры, и сквозь изодранные губы виднелись зубы. Еще дыры, каждая диаметром около дюйма, были рассеяны по подбородку и на распоротом горле. Все, что осталось от правого уха, было огрызком мяса, как будто кто-то сжег его газовой горелкой. Глаза человека глядели пустым взглядом, и Майклу потребовалось несколько секунд, чтобы понять, что век не было. Внизу снимка, сразу же под изувеченным горлом трупа, была черная дощечка. На ней было написано по-немецки мелом: "19/2/44, испытательный образец 307, Скарпа".
На втором снимке был профиль чего-то, что могло быть женским лицом. К черепу прилипла короткая прядка темных курчавых волос. Но большая часть кожи отсутствовала, а раны были настолько уродливыми и глубокими, что обнажились корни языка и носоглотка. Глаз превратился в белую спекшуюся массу, как кусок свечного воска. Через изъязвленное плечо шла черная дощечка: "22/2/44, испытательный образец 245, Скарпа".
Майкл на затылке ощутил покалывание холодного пота. Он взглянул на третий снимок.
Было человеческое существо мужчиной, женщиной или ребенком, сказать было трудно. От лица не осталось ничего, кроме сочившихся отверстий, объединенных блестевшей тканью. В этих ужасных остатках зубы были стиснуты, как будто сдерживая последний крик. Отверстия разъедали глотку и плечи, и на дощечке было: "22/2/44, испытательный образец 359, Скарпа".
Скарпа, подумал Майкл. Норвежский остров, где у доктора Густава Гильдебранда был второй дом. Очевидно, Гильдебранд развлекал гостей. Майкл собрался духом и еще раз посмотрел на снимки. Испытательные образцы. Безымянные номера. Вероятно, русские пленные. Но - Боже праведный! - что могло нанести такие повреждения человеческой плоти? Даже огнемет приносил более чистую смерть. Соляная кислота - единственное, что пришло ему на ум, способное произвести такой ужас, однако разодранные в клочья края тканей не наводили на мысль о сожжении ни химикатами, ни огнем. Конечно, он не был специалистом по разъедающим реагентам, но усомнился, что даже соляная кислота могла бы произвести такой жуткий эффект. Испытательные образцы, думал он. Образцы для испытания чего? Каких-то новых химических веществ, которые изобрел Гильдебранд? Чего-то ужасного, что можно было испытывать только на бесплодном острове вдали от побережья Норвегии? И какое это могло иметь отношение к стальному кулаку и карикатуре на задыхавшегося Гитлера?
Вопросы без ответов. Но в одном Майкл Галатин был уверен: он должен найти эти ответы до вторжения союзников, до которого оставалось чуть больше месяца.
Он положил снимки обратно в конверт, потом вернул конверт и бумаги в папку, а папку в портфель, застегнул портфель и поставил его обратно точно на то же место, откуда взял. Он потратил еще несколько минут, оглядывая кабинет, но ничто другое не вызвало у него интереса. Затем он выключил лампу, прошел через комнату и направился к входной двери. Он почти дошел до нее, когда услышал, как в скважину вставили ключ. Он резко остановился, быстро повернулся и поспешно проскользнул к балконным дверям. Он едва успел выскочить на балкон, как дверь отворилась. Возбужденный девичий голос сказал: "О, это выглядит божественно!”
- Полковник обожает роскошь, - донесся грубый ответ. Дверь закрылась и была опять заперта. Майкл стоял, прижавшись спиной к стене замка, и кинул взгляд сквозь стеклянную панель двери. Бутц явно нашел себе партнершу и затащил ее в номера Блока, пытаясь воодушевить ее на то, чтобы она разделась. Следующим шагом, если Майкл что-нибудь понимал в обольщении, будет вывести ее на балкон и сделать так, чтобы она оперлась на ограждение и у нее захватило дух от красоты. В свете этого здесь было далеко не лучшее место, чтобы укрыться.
Майкл быстро перелез через балюстраду на предательский с просветами выступ. На ощупь найдя в камнях трещину, зацепился за нее пальцами и двинулся назад тем же путем, каким пришел. Кладка трещала и осыпалась под его тяжестью, но он перебрался через провалы и добрался до балкона номеров Сэндлера. Уже стоя на балконе, он услышал, как за его спиной девица сказала: "Тут так высоко, правда?”
Майкл открыл балконные двери и проскользнул в них, осторожно прикрыв за собой. Номера были зеркальным отражением блоковских, только камин был из красного камня, а картина над ним была другим видом фюрера. Тут было тихо. Сэндлер, должно быть, еще бримстонил. Майкл пошел к двери и увидел, что возле нее стояла клетка, в которой на насесте сидел сокол. Клобучка на Блонди не было, темные глаза сокола неподвижно уставились на Майкла.
- Привет, сучка, - сказал Майкл и громко побарабанил по клетке. Сокол затрясся от злобы, взъерошив перья на загривке, и стал шипеть. - Я могу съесть тебя и выплюнуть твои косточки на пол, - сказал Майкл. Сокол нахохлился, тело у него затрепетало, как громоотвод в бурю. - Ну, быть может, в следующий раз. - Он потянулся к дверной ручке.
Он услышал слабый, почти музыкальный звук "пин-н". Что-то щелкнуло. Майкл обернулся к клетке с соколом и увидел противовес, спустившийся с потолка. Застрекотала цепочка. Майкл понял, что зацепил натянутую у двери струну, и времени на раздумье у него не осталось, потому что противовес поднял дверцу клетки и золотистый сокол устремился на него, раздирая когтями воздух.

Глава 9

В то время как Майкл балансировал на выступе на стене замка, Эрих Блок вытирал выступившие на глазах от смеха слезы. На сцене в представление включилась женщина-лилипут и громадный славянин, явный скудоумный идиот из какой-то Богом забытой деревни. "Штуковина", однако, была у него весьма значительной по размерам, и он ухмылялся смеху нацистов, будто бы понимал, в чем заключалась шутка. Блок поглядел на карманные часы; он пресытился безобразием, и в конце концов все задницы, большие или маленькие, были одинаково хороши. Он склонился к Чесне и тронул ее за колено жестом, далеко не отеческим.
- У вашего барона, должно быть, нет чувства юмора.
- Он себя нехорошо почувствовал, - и, уж если на то пошло, она тоже не чувствовала себя хорошо. Лицо у нее устало от всех этих фальшивых улыбок.
- Пойдемте, хватит этих представлений из пивнушек. - Он встал и подхватил ее за локоть. - Я закажу вам бутылку шампанского в зале для отдыха.
Чесне было слишком не по себе, чтобы суметь красиво уйти. Представление было еще далеко от завершения - впереди были жестокие номера с участием публики - но Бримстонский клуб был для нее ничем иным, кроме как возможностью общения с людьми. Она позволила полковнику Блоку сопроводить себя в зал для отдыха, думая, что в этот момент барон мог быть уже в номерах Блока, поскольку не было никакой паники по поводу сорвавшегося вниз тела. Человек этот - как бы его на самом деле ни звали - был явно ненормальным, но он не прожил бы так долго при его опасной профессии, если бы не был осторожен. Они уселись за столик, и Блок заказал большую двухлитровую бутыль шампанского, затем опять посмотрел на карманные часы и велел официанту принести на стол телефон.
- Дела? - поинтересовалась Чесна. - В такой поздний час?
- Боюсь, что да. - Блок защелкнул часы и убрал их в опрятную и хорошо сидящую на нем форму. - Я хочу услышать от вас все о бароне, Чесна: где вы с ним познакомились, что вам о нем известно. Насколько я помню, вы никогда не казались мне глупой женщиной.
- Глупой? - она вздернула брови. - Как это понимать?
- Эти герцоги, графы, бароны: все они - дешевка. Видишь их целыми днями, как они разгуливают, разодетые как манекены в магазинах одежды. Любой человек с хотя бы каплей аристократической крови прозакладывал себя в последнее время как золото, хотя при этом он всего лишь чугун. Здесь нельзя не промахнуться. - Он погрозил ей предупреждающе пальцем. Подошел официант с телефоном и стал вставлять вилку в соответствующую розетку.
- Гарри и я разговаривали вчера днем, - продолжал он. - Ему кажется, что барон, быть может - как бы это сказать? - заинтересован в чем-то еще, не только в любви.
Она ждала, чтобы он продолжил; сердце у нее забилось сильнее. Тонкий нос Блока учуял запах.
- Вы сказали, что узнали барона совсем недавно, да? И уже собираетесь выйти замуж? Ну, дайте-ка мне высказать свое мнение, Чесна; вы красивая и богатая женщина с великолепной репутацией в Рейхе. Даже Гитлеру нравятся ваши фильмы, а Бог свидетель, что самый любимый предмет в фильмах, любимых фюрером, - это он сам. Вы когда-нибудь задумались над возможностью того, что барон просто хочет жениться на вас из-за ваших денег и влияния?
- Да, задумывалась, - сказала она. Отвечено слишком поспешно, подумала она. - Барон любит меня ради меня самой.
- Но как вы можете быть в этом уверены, если не прошло достаточно много времени? Ведь здесь не тот случай, когда вы можете вот-вот исчезнуть с лица земли, так ведь? Почему бы не дождаться осени? - Он взял телефонную трубку, Чесна смотрела, как он набирал номер, и почувствовала, что кровь у нее стынет.
- Полковник Блок, - сказал он, представляясь оператору на связи. - Медиков, пожалуйста. - Он опять заговорил с Чесной:
- Три месяца. Кому от этого станет хуже? Должен признаться, ни мне, ни Гарри этот человек не нравится. У него худой и голодный вид. Есть в нем какая-то фальшь. Извините меня. - Он опять переключил свое внимание на телефон. - Да, это Блок. Как прошла операция?.. Хорошо. Значит, он выправится?.. Достаточно, чтобы заговорить, да?.. И когда это может быть?.. Сутки -это слишком долго! Самое большое двенадцать часов! - Он говорил в трубку повелительным полковничьим голосом и подмигнул Чесне. - Слушайте меня, Артур! Я хочу, чтобы Франкевиц...
Чесне показалось, что она громко охнула. Впрочем, она не была в этом уверена. Ощущение было такое, будто горло у нее охватило стальной лентой.
- Чтобы Франкевиц мог отвечать на вопросы не позже, чем через двенадцать часов. Вы меня поняли? - Конец разговора. Он повесил трубку и оттолкнул телефон, как будто тот был ему чем-то неприятен. - Итак, мы беседовали о бароне. Подождите три месяца, и мы сможем узнать о нем все, что только можно. - Он пожал плечами. - В конце концов, это - моя профессия.
Чесна подумала, что сейчас закричит. Она испугалась, что могла выглядеть сейчас бледной, как труп, но если Блок и заметил, он ничего не сказал.
- А вот и шампанское! - Блок ждал, барабаня паучьими пальцами по столу, пока официант наполнял бокалы. - Ваше здоровье! - произнес он тост, и Чесне пришлось собрать все свое самообладание, чтобы не показать, как у нее дрожит рука, когда она поднимала бокал.
В то время, как пузырьки шампанского щекотали у нее в носу, опустился противовес, цепочка выполнила свое предназначение, дверь клетки открылась, и Блонди вырвалась на Майкла Галатина.
Когти стали рвать воздух там, где секундой назад было его лицо, потому что Майкл поднырнул, и Блонди по инерции перелетела через него. Она перевернулась в полете, крылья ее били по воздуху, и устремилась на него, тогда как он отскочил назад, защищая руками лицо. Майкл сделал финт вправо, уклоняясь с волчьей быстротой, но когда Блонди пронеслась мимо него, два когтя успели цапнуть его за правое плечу, вырвав клочья из его черной одежды. Она опять развернулась, издала яростный крик. Майкл отпрянул в сторону, лихорадочно высматривая, чем защититься. Блонди описала в комнате крутой поворот, потом внезапно рванулась в другом направлении и нацелилась ему в лицо, широко развернув крылья.
Майкл резко плюхнулся на пол. Блонди промахнулась, пыталась остановиться, притормозила по черному кожаному дивану, прорезав глубокие полосы в телячьей коже. Майкл откатился, вскочил на ноги и увидел перед собой открытую дверь: ванную с голубой плиткой. Он услышал за собой трепетание золотых крыльев, ощутил когти, готовые вцепиться ему в загривок, кинулся вперед, перевернувшись через голову, и через открытую дверь влетел в ванную. Когда он обернулся, лежа на полу из голубой плитки, то увидел, что Блонди уже развернулась и готовилась последовать за ним. Он вцепился в край двери, резко захлопнул ее и получил удовольствие от звука "фанн", когда сокол в нее врезался. Наступила тишина.
Убился? - подумал Майкл. Или просто приходит в себя? Ответ пришел через несколько секунд: шум неистово царапающих костей. Блонди пыталась атаковать дверь.
Майкл встал и оглядел убранство своей тюрьмы. Здесь была раковина, овальное зеркало, унитаз и узкий шкафчик. Ни окошка, ни другой двери. Он осмотрел шкафчик, но ничего путного в нем не нашел. Блонди все еще рвалась сюда, расцарапывая с противоположной стороны дверь ванной. Чтобы выбраться из номеров Сэндлера, ему нужно выйти из этой комнаты и миновать сокола. В любой момент Сэндлер может вернуться; времени ждать, пока сокол устанет, не было, а шанс, что он потеряет к нему интерес, был невелик. Майкл знал, что тот чувствует в нем волка и это приводит его в бешенство. Сэндлер явно не доверял системе охраны номеров "Рейхкронена"; тонкий провод, набрасываемый им на дверную ручку перед уходом на ночь, был весьма неприятным сюрпризом для любопытствующих. Охотник однажды - охотник всегда.
Майкл проклинал себя за недостаточную бдительность. Но в его сознании все еще стояли те страшные снимки. Однако то, что он узнал сегодняшней ночью, будет бессмысленно, если он не выберется отсюда. Блонди опять атаковала дверь, ее ярость росла. Он взглянул на свое отражение в зеркале и увидел разодранный по шву пиджак. Кусок сорочки тоже был выдран, но кожа нигде не была задета. Майкл взялся обеими руками за зеркало и вытащил его из крепления. Потом он повернул его так, что зеркало смотрело от него. Он поднял зеркало на уровень лица, как щит, и пошел к двери. Когти Блонди к этому времени, должно быть, продрали ее уже на дюйм. Майкл, держа одной рукой зеркало, глубоко вдохнул и другой рукой повернул ручку и распахнул дверь настежь. Сокол закричал и отскочил. Он увидел в зеркале свое собственное отражение. Майкл, защищая зеркалом лицо, осторожно продвигался спиной в сторону балконных дверей. Он не мог пойти на риск столкнуться с Сэндлером в коридоре; он должен вернуться в номера Чесны тем же путем, каким выходил. Наверняка Бутц со своей драгоценной сейчас уже перестали терять время попусту и ушли с балкона. Майкл услышал шипенье мощных крыльев Блонди, летевшей к нему. Сокол на лету замер рядом со своим зеркальным отражением и бешено ударил когтями в стекло. Силой удара зеркало чуть не выбило из его рук, и он сильнее сжал края зеркала своими пальцами. Блонди взлетела еще раз и еще раз ударила, не по пальцам Майкла, а в яростном стремлении убить сокола, осмелившегося вторгнуться на ее территорию. Когти снова проскрежетали по стеклу. Блонди издала высокий клекот, пролетела круг по комнате и еще раз атаковала зеркало, Майкл тем временем спиной продвигался к балкону. На этот раз Блонди нанесла по зеркалу косой удар с силой, от которой Майкл пошатнулся. Нога его зацепилась за ножку низенького кофейного столика, он потерял равновесие и упал. Зеркало выскользнуло и со звуком пистолетного выстрела вдребезги разбилось о камни.
Блонди взлетела под потолок, делая крутые повороты вокруг хрустальной люстры. Майкл встал на колени; двери балкона были в двенадцати футах. И тут Блонди завершила последний круг и ринулась на него, расправив когти, чтобы вырвать незащищенные глаза.
Времени для размышлений не было. Сокол падал неуловимым для глаза мазком смертоносного золота.
Он настиг его, распахнув крылья. Когти протянулись вниз, и загнутый клюв уже собрался было вонзиться в нежные мерцавшие шары глаз. Правая рука Майкла вскинулась вверх, он услышал, как шов под мышкой лопнул. В следующий миг там, где был сокол, золотом взорвались перья. Он почувствовал, как когти Блонди вонзились в его предплечье, разрывая до тела пиджак и рубашку, и тут окровавленная изувеченная птица кувырком летела прочь, как порванный листок, и ударилась и стену, разбрасывая перья. Блонди осела на пол, пачкая его кровью. Окровавленная масса, бывшая ловчей птицей, дернулась несколько раз и замерла.
Майкл поглядел на кисть своей руки. Поверх мощной волчьей когтистой лапы дыбилась шерсть, а под кривыми когтями было мокро от крови и внутренностей Блонди. Мышцы предплечья бугрились под рукавом, растягивая швы. Шерсть дошла почти до плеча, и он чувствовал, как начало ломить кости, менявшие форму.
Нет, - подумал он. - Только не здесь.
Он твердо стоял на человечьих ногах. Ему потребовался момент полного сосредоточения, чтобы остановить превращение, пока оно еще не возобладало над ним, потому что запах крови и ярость разжигали его кровь. Кривые когти убрались, причинив небольшую колющую боль. Шерсть сошла, и кожа от этого у него зачесалась. И тут все закончилось, и он опять стал человеком, за исключением острого звериного привкуса во рту.
Он поспешил на балкон. Бутц с девушкой уже скрылись в номерах Блока. Майкл пожалел, что теперь уже нельзя скрыть его следы, сделанного не воротишь; он перелез через ограждение балкона, встал на выступ и дошел до юго-восточного угла, где спустился на этаж ниже по резным каменным лицам химер и геометрическим фигурам. Еще минут через восемь-девять он ступил на балкон номеров Чесны и вошел внутрь, закрыв за собой балконные двери.
Только теперь он почувствовал, что можно перевести дыхание. Но где же Чесна? Все еще на сборище Бримстонского клуба, конечно. Возможно, ему тоже следовало еще разок появиться, но только не в разодранном соколом смокинге. Он прошел в ванную и вычистил все следы крови из-под ногтей на правой руке, потом переоделся в свежую белую сорочку и надел темно-серый костюм с лацканами из черного бархата. Он снова надел прежний белый галстук-бабочку, поскольку на нем кровавых пятен не оказалось. Туфли у него поцарапались, но ничего, сойдет. Он быстро огляделся в зеркале, чтобы убедиться, что не пропустил нигде красного пятнышка или золотистого перышка, а затем покинул номера и спустился на лифте в фойе.
Собрание членов Бримстонского клуба явно уже закончилось, потому что фойе кишело нацистскими офицерами и их подругами. Из хорошо промытых пивом глоток вырывался хохот. Майкл поискал в толпе Чесну и почувствовал, как чья-то рука легла ему на плечо.
Он обернулся и оказался лицом к лицу с Гарри Сэндлером.
- Я разыскивал вас. Повсюду, - сказал Сэндлер. Глаза у него были красные, рот влажный и слегка раскрытый. - Куда вы уходили? - Пиво довершило то, что начало вино.
- Погулять, - ответил Майкл. - Я почувствовал себя не совсем хорошо. Вы не видели Чесну?
- Да, она тоже искала вас. Просила меня помочь. Хорошее было представление, правда?
- Так где же Чесна? - повторил Майкл и высвободился из-под руки Сэндлера.
- Последний раз я видел ее во дворе. Там. - Он кивнул в сторону выхода. - Она думала, что вы решили уехать назад домой и пособирать немного тюльпаны. Пойдемте, я приведу вас к ней. - Сэндлер жестом показал ему следовать за ними, и охотник на крупную дичь пошел, пошатываясь и качаясь, через фойе.
Майкл заколебался. Сэндлер остановился. - Пойдемте же, барон. Она ищет своего любимого мальчика.
Он пошел за Сэндлером сквозь толпу к выходу из "Рейхкронена". Как выйти из ситуации с распотрошенным соколом, он не знал. Но Чесна - умная, очаровательная женщина; она что-нибудь придумает. Он был рад тому, что Мышонок не видел того ужасного "представления", потому что от него у маленького человечка могли бы разрушиться последние иллюзии. Одно было Майклу совершенно ясно: им нужно найти то, над чем работал Густав Гильдебранд. И если возможно, им нужно попасть на Скарпу. Но Норвегия так далеко от Берлина, и в Берлине еще так много опасностей. Майкл спустился за Сэндлером по ступенькам, на которых охотник чуть не потерял равновесие и не свернул себе шею, что очень способствовало бы выполнению той задачи, которую Майкл собрался очень скоро выполнить. Они перешли через двор, где на камнях скопились дождевые лужи.
- Где она? - спросил Майкл, шагая за Сэндлером.
- Туда. - Он показал в сторону темной полосы реки. - Там сад. Может, вы мне расскажете, что за цветы в нем. Хорошо?
Майкл уловил что-то в голосе этого человека. Жесткость сквозь пьяное бормотание. Его шаги замедлились. Ему пришло в голову, что Сэндлер сейчас пошел быстрее, не пошатываясь на неровных каменных плитах. Сэндлер был не так пьян, как притворялся. Так что все это значит?..
Сэндлер сказал:
- А вот и он, - спокойным, трезвым голосом. Из-за обломков обвалившейся каменной стены выступил человек. На нем был длинный серый плащ, на руках черные перчатки.
Позади Майкла послышались звуки: подошвы сапог, скребущие по камню. Майкл повернулся и увидел еще одного человека в сером плаще, почти сразу за собой. Человек сделал два длинных шага, и рука, уже занесенная, обрушилась на него. Кастет, зажатый в руке, ударил Майкла сбоку по голове и сбил его на колени.
- Быстрее, - торопил Сэндлер. - Берите его, черт возьми.
Подкатил черный автомобиль. Майкл, оглушенный болью, услышал, как открылась дверца. Нет, не дверца. Что-то более тяжелое. Крышка багажника? Его подняли, и его стоптанные туфли проволочились по камню. Его тело обмякло; все произошло так быстро, что мозг у него не мог прийти в себя. Двое мужчин подтащили его к багажнику автомобиля. - Живее, - прошипел Сэндлер.
Майкла подняли, и он понял, что они собираются сложить его как багаж и бросить в резко пахнувший багажник.
О, нет, - решил он. Этого он не даст им сделать, только не это.
Он напряг мышцы и ударил назад правым локтем, попал во что-то костистое и услышал, как какой-то человек выругался. Его сильно ударили кулаком по почкам, рука обхватила его сзади за горло. Майкл забился, пытаясь ослабить хватку. Если бы только я мог встать на землю, думал он, теряя силы, я бы...
Он услышал в воздухе свист и понял, что опять на него летит кастет. Его ударило в затылок, отчего посреди белого призрачного пейзажа в голове запрыгали черные искры.
Резная вонь. Звук крышки гроба, захлопнувшейся над ним. Нет. Крышки багажника. Моя голова...
О, моя голова...
Он услышал шум хорошо отлаженного мотора. Автомобиль двинулся. Майкл попытался подняться, и, когда он все же сделал это, сталь- ной кулак боли сомкнулся над ним и подмял под себя.

ЧАСТЬ ВОСЬМАЯ

ПОСЛЕДНИЙ ЦВЕТ ЮНОСТИ

Глава 1

Одним летним утром четырнадцатого года жизни Михаила, когда солнце согрело землю и лес расцветился зеленью, словно юношеские мечты, по нему бежал черный волк.
Он теперь уже научился быть ловким, учителями его были Виктор и Никита. Нужно крутануть тело задними лапами, тормознуть и развернуться передом. Всегда помни, что именно у тебя под лапами: мягкая земля, грязь, камни, песок. Все это требует разного касания, разного усилия мышц тела. Иногда мускулы должны быть как натянутые струны, иногда вялы как старая резина.
- Но, - и это очень важно, - сказал Виктор, - постоянно надо четко сознавать, где ты и что делаешь.
Это выражение Виктор употреблял много раз, вбивая в пытливый мозг Михаила, как согнутый гвоздь. Сознавай, где ты и что делаешь. Ощущай собственное тело, ровный шум в легких, толчки крови, действия мышц и сухожилий и ритм движения четырех лап. Ощущай солнце в небе и помни, куда бежишь. Помни, что тебя окружает и как попасть обратно домой. Следи не только за тем, что перед тобой, но и за тем, что справа, слева, сзади, вверху и внизу. Обращай внимание на следы мелкой дичи и звуки животных, убегающих от твоего запаха. Всегда сознавай все это и еще многое другое. Михаил никогда не думал, что быть волком - такая тяжелая работа.
Но постепенно это становилось его второй натурой. Боли при изменениях облика уменьшились, хотя Виктор сказал ему, что полностью они никогда не исчезнут. Боль, как понял Михаил, это доказательство жизни. И к тому же боли от превращения были ничтожной ценой за то восторженное состояние, которое Михаил испытывал каждый раз, когда его тело скакало по лесу на четырех лапах, а мускулы ходили волнами под покрытой шерстью кожей, и ощущение силы, превосходившее все известное ему ранее. Он был еще маленьким волчонком, но Виктор говорил, что он вырастет. Ты - способный ученик, говорил Виктор. У тебя ясная голова на плечах. В те сухие августовские дни Михаил большую часть времени проводил в волчьем облике, чувствуя себя в облике мальчика слабым и беззащитным, как личинка бабочки.
Спал он очень мало; каждый день и каждая ночь приносили новые открытия, новые события, увиденные глазами, которые ничего не упускали. Предметы, обычные для человеческого глаза, становились откровением для видения волка: дождь был потоком мерцавших красок, следы мелких животных в высокой траве были очерчены слабым голубым свечением от тепла тел, сам ветер казался загадочным живым существом, разносившим информацию о жизни и смерти других по всему лесу.
И луна. Ох уж эта луна!
Волчий глаз видел ее совсем по-другому. Бесконечно привлекательная серебристая дыра в ночи, иногда окаймленная ярко голубым, иногда багрово, иногда оттенком, не поддающимся описанию. Лунный свет падал серебряными стрелами, освещая лес как собор. Это было самое красивое сияние, какое когда-либо видел Михаил, и в этой благоговейной красоте волки - даже трехногий Франко - собирались на высоких скалах и пели. Песни были гимнами, в которых печаль смешивалась с радостью. Мы живем, говорилось в них, и хотим жить в веках. Но жизнь преходяща, как преходящ свет луны на небесах, и глаза волков и людей обязательно потускнеют и закроются.
Но мы все же поем, поем, пока есть еще такой свет, как свет луны!
Михаил бежал уже просто ради захватывающего удовольствия бегать. Иногда, когда он возвращался в человечье обличье после многих часов, проведенных на лапах, ему бывало трудно удерживать равновесие на двух ногах. Они были слабыми белыми подпорками и их нельзя было заставить бежать так же быстро. Скорость - вот что влекло Михаила; способность двигаться рывками правых и левых лап, действуя хвостом как рулем, удерживая равновесие на поворотах. Виктор стал жаловаться, что он слишком восторгается возможностями своего тела и пренебрегает занятиями. Не только изменение обличья было чудом природы, говорил Виктор; им был еще и мозг в черепе волка, который мог следовать за запахом подраненого оленя по ветру - и в то же самое время декламировать Шекспира.
Михаил проскочил сквозь кусты и нашел прудик в углублении, окаймленном камнями. Прохладный ветерок от воды в такой жаркий пыльный день был полон притягательности. Некоторые вещи человечий мальчик мог делать лучше, чем волк, и одной из них было плавание. Он покатился по мягкой траве просто ради доставляемого этим удовольствия, потом, запыхавшись, лег на бок и отдался превращению. Как оно точно происходило, для него все еще оставалось загадкой: оно начиналось с представления себя мальчиком, точно также, как он воображал себя волком, когда желал превратиться в другом направлении. Чем более всеобъемлюще и детально он представлял себе свое облик, тем быстрее и легче происходило превращение. Это было вопросом сосредоточенности, тренировки мозга. Конечно, трудности были, иногда отказывались подчиняться то рука, то нога, а однажды голова у него заартачилась. Подобные вещи вызывали большое веселье других членов стаи, но весьма заметное недовольство самого Михаила. Однако с практикой он становился все более умелым. Как говорил ему Виктор, Рим не один день строился.
Михаил прыгнул в воду, и она сомкнулась над его головой. Он выскочил, задохнувшись, а потом изогнулся белым телом и нырнул в глубину. Когда он коснулся каменистого дна, то вспомнил, как и где он впервые научился плавать: еще ребенком, под присмотром матери, в большом закрытом бассейне в Санкт-Петербурге. А был ли он там в действительности? Был ли он розовощеким застенчивым малышом, носившим рубашки с высокими воротничками и бравшим уроки игры на фортепиано? Сейчас это казалось таким далеким, незнакомым миром, и лица всех людей, живших в том мире, почти стерлись из его памяти. Реальной была только его теперешняя жизнь в лесу.
Он в несколько гребков доплыл до берега и, когда замотал головой, стряхивая с волос воду, услышал женский смех.
Изумленный, он оглянулся и увидел ее. Она сидела на камне, в солнечном свете ее длинные волосы отливали золотом. Олеся была такая же обнаженная, как и он, но ее тело было куда более интересным.
- Ну-ка, гляньте-ка! - поддразнивая, сказала она. - Какого пескаря я тут обнаружила!
Михаил запрыгнул в воду.
- Что ты делаешь тут?
- А что ты делаешь там?
- Плаваю, - ответил он. - А что? Как это выглядит?
- Глупо. Прохладно, но глупо.
Она не умеет плавать, - подумал он. Не шла ли она за ним от белого дворца?
- Плавать прохладно, - сказал он ей. - Особенно после бега.
Он мог видеть, что Олеся только что бегала; тело у нее было влажным от слабо блестевшего пота.
Олеся осторожно слезла с камня, наклонилась к воде и набрала пригоршню воды. Она подняла ее ко рту и по-звериному полакала из ладоней, потом вылила остаток на золотистый пушок между бедрами.
- О, да, - сказала она и улыбнулась ему. - Она прохладная, верно?
Михаилу стало заметно теплее. Он отплыл от нее, но прудик был невелик. Он стал плавать кругами, притворяясь, что даже не замечает, как она растянулась на камнях и подставила тело солнцу. И, конечно, его глазам. Он отвернул лицо. Что с ним происходит? В последнее время, всю весну, а теперь и летом, Олеся не выходила у него из головы. Ее светлые волосы и льдисто-голубые глаза в человечьем обличье и светлая шерсть и гордый хвост - в волчьем. Его притягивала к себе тайна между ее бедер. У него были сны...
Нет, нет, они были неприличные.
- Спина у тебя красивая, - сказала она ему. Голос ее был нежный, в нем была какая-то податливость. - Она выглядит такой сильной.
Он стал плыть чуть быстрее. Может, для того, чтобы мышцы спины напружинились, а может, нет.
- Когда ты выйдешь, - сказала Олеся. - Я обсушу тебя.
Пенис Михаила уже догадался, как это могло быть сделано, и стал твердым как тот камень, на котором сидела Олеся. Он продолжал плавать, в то время как Олеся загорала и ждала.
Он мог бы оставаться в пруду, пока ей не надоест и она не уйдет домой, подумал он. Она - животное: вот что сказала про нее Рената. Но, по мере того, как плавание Михаила становилось все медленнее, а сердце стучало все сильнее от неизвестной страсти, он понимал, что время его и Олеси все равно скоро наступит, пусть даже не сегодня. Она хотела его, и хотела того, чего хотел он. Это его смущало; это был урок, который Виктор ему преподать не мог. Олеся ждала, солнце жгло. От отблесков на воде у него кружилась голова. Он проплыл еще пару кругов, размышляя над этой ситуацией. Но важнейшая часть его тела уже приняла решение.
Он вылез из воды, ощущая смесь желания и страха, глядя, как Олеся встала, груди ее напряглись, когда она увидела, что у него уже наизготовку. Она сошла с камня, а он стоял на траве и ждал.
Она взяла его за руку, повела в тень и там они легли на мох. Она стала на колени. Олеся была красива, хотя вблизи Михаил увидел, что у глаз ее были морщинки и в углах рта тоже. Волчья жизнь была трудной, а Олеся давно уже не была девушкой. Но ее льдисто-голубые глаза обещали радости, которые ему и не снились, и она нагнулась над ним и прижалась губами к его губам. Ему предстояло многому поучиться в искусстве любви; начался первый урок.
Олеся сдержала свое обещание обсушить его и стала выполнять это с помощью языка. Она начала с одного конца его тела и медленно ползла к другому, вылизывая насухо его кожу, медленно слизывая капельки с его нетерпеливо дрожавшего тела.
Она дошла до торчащего в середине члена и тут проявила истинную сущность зверя: любовь к свежему мясу. Олеся поглотила его, а Михаил застонал и вцепился пальцами в ее волосы. Затем так же по-звериному она пустила в ход зубы, и пока она покусывала и облизывала его сверху донизу, у него в чреслах становилось все жарче. В голове гремело, яркие сполохи прыгали в мозгу, как летняя гроза. Горячий рот Олеси не отпускал его, пальцы ее нажимали у основания его яичек. Он почувствовал, как тело его выгибается, бессознательно, движением, не поддающимся контролю, и на короткий миг мышцы его напряглись, как будто готовые прорвать кожу. Молнии в его мозгу танцевали, ударяя по нервам и воспламеняя их. Он стонал, звериным стоном.
Олеся выпустила его и смотрела, как семя фонтанчиком изверглось из его тела. Он дернулся второй раз и выпустил еще один белый выброс. Она улыбнулась, гордая свое властью над его юношеской плотью; потом, когда знамя Михаила стало клониться, она продолжила путешествие языка через живот, через грудь, затем, играя, делала круги по его телу. От ее движений кожа становилась гусиной.
Михаил снова стал напрягаться и, когда мозг его прояснился после первоначального исступления, начал сознавать, что есть многое такое, чему следует поучиться, о чем монахам и не снилось.
Их губы встретились и замерли. Олеся укусила его за язык и губы, затем взяла его ладони и положила их на свои груди, а потом раздвинула бедра и опустилась на него. Они соединились, он ощущал, как пульс его бился во влажном тепле. Бедра Олеси начали медленное ритмичное движение, которое постепенно увеличивало силу и интенсивность, глаза ее уставились в его глаза, а ее лицо и груди заблестели от пота. Михаил был учеником, схватывающим все на лету; он тоже стал раскачиваться, все глубже проникая в нее в ответ в такт ее движениям, и, когда их взаимопроникновение стало жестче и более нетерпеливым, Олеся запрокинула голову, ее золотистые волосы каскадом рассыпались по плечам, и вскрикнула от радости.
Он почувствовал, как она вздрогнула; глаза у нее были закрыты, а губы издавали нежные стонущие звуки. Она подставляла свои груди под его поцелуи, бедра ее совершали мелкие круговые резкие движения, и тут Михаила опять охватила такая же неконтролируемая напряженность. В тот момент, когда его мышцы почти свело и кровь яростно забилась в нем, дар его сущности излился во влажную теплоту Олеси. Он расслабил мышцы, суставы его ломило от внутреннего жара. Начни даже сейчас небеса падать на его голову синими глыбами - он бы не шелохнулся. Все ощущения были ему незнакомы, он был словно бы в неведомом краю, но в одном он был уверен: все это ему нравилось, очень нравилось. И он хотел бы вернуться в нее, по возможности так скоро, как только удастся. Он опять был готов, быстрее, чем мог бы надеяться. Тело к телу, он и Олеся катались по мху из тени на солнцепек. Теперь она была под ним, ее ноги над его бедрами, и она смеялась над выражением его лица, когда он опять погрузился в нее. Эта глубина была лучше, чем глубина пруда: он не мог найти у Олеси дно. Солнце жгло их, от его жара кожа их была мокрой, и оно сплавило их вместе. Оно выжгло также последние следы стыдливости Михаила, и он стал отвечать на ее телодвижения уверенно и с силой. Ее бедра сжимали его бока, рот ее втягивал его язык, спина его выгибалась, когда он входил в ее глубины.
И когда их тела опять устремились через напряжение к высвобождению, все произошло без предупреждения. Светлая шерсть заструилась по животу Олеси, по бедрам и рукам. Рот ее был раскрыт, глаза блуждали от удовольствия, и Михаил уловил ее звериный острый дух. Этот запах разбудил в нем волка, и черная шерсть пробилась на его спине, под ее вцепившимися пальцами. Олеся скорчилась и стала менять облик, ее зубы в улыбке удлинились в клыки, красивое лицо приобрело другую форму красоты. Михаил, все еще продолжая процесс совокупления, тоже дал себе волю; черная шерсть появилась на его плечах, руках, ягодицах и ногах. Их тела охватили корчи страсти и боли, и они перевернулись и согнулись так, что тело, становящееся черным волком, вскарабкалось на появляющуюся светлую волчицу сзади. И в миг, предшествовавший моменту окончания превращения, Михаил задергался, потому что семя его вышло в Олесю. Его обуяло радостное удовлетворение, и он запрокинул голову и завыл. Олеся присоединилась к его пению, их голоса слились в гармонии, сбились с единозвучия и снова соединились: еще одна форма любви. Михаил освободился от нее. Дух все еще желал, но его покрытые черной шерстью яички совсем опустели. Олеся стала кататься по траве, потом вспрыгнула и стала кружиться, гоняясь за своим хвостам. Михаил тоже попытался бегать, но ноги не устояли, и он лег на солнышке, свесив язык. Олеся прижималась к нему носом, перекатывалась через него и лизала его брюхо. Он наслаждался вниманием, веки его отяжелели, и он подумал, что более прекрасного дня, чем этот, у него не будет.
Когда солнце стало западать, а небеса порозовели, Олеся учуяла по ветру запах зайца. Она и Михаил погнались за ним, обгоняя в лесу друг друга, соревнуясь, кто поймает зайца первым, и когда они по очереди перепрыгивали друг через друга, то были счастливы, как все любовники на свете.

Глава 2

Это была золотая пора. Осень переходила в зиму, долгие любовные игры Михаила с Олесей привели к тому, что живот ее начал полнеть. Виктор старался отнимать у Михаила все больше времени; дни укорачивались, все покрывалось инеем; учеба продвигалась и теперь включала высшую математику, обществоведение, религию и философию. Но Михаил, на удивление равнодушный к себе, осознал, что его ум тянется к знаниям так же, как тело его тянется к Олесе. Открылась двойная дверь: одна к таинствам общения полов, другая к вопросам жизни. Михаил спокойно сидел, пока Виктор приучал его размышлять, и не только к размышлять, но и стараться вырабатывать свое собственное представление о вещах. Виктор регулярно поднимал вопрос, на который не было ответа: "Что есть ликантроп в глазах Божьих? Зверь проклятый или чуда порождение?”
Зима была на редкость мягкой: несколько сравнительно спокойных месяцев, в которые было только три бури, и охота почти все время была легкой. Она закончилась, снова пришла весна, и стая посчитала себя спасенной. В один из майских дней Рената принесла новость: по лесной дороге в телеге едут двое путешественников, мужчина с женщиной. Лошадь была бы хорошей добычей, а путешественников они могли бы принять в свою семью. Виктор согласился; стая, насчитывавшая только пятерых, могла бы пополниться новой кровью.
Сделано это было с военной четкостью. Никита с Михаилом подкрались к телеге с двух сторон, в то время как Рената держалась сзади, а Виктор убежал вперед, чтобы выбрать место для засады. По сигналу, громкому вою Виктора, раздавшемуся, когда телега тряслась по дороге сквозь густой сосняк, Никита и Михаил, выпрыгнув из кустов, напали с обеих сторон, а Рената прыгнула с тыла. Виктор выскочил из своей засады, отчего лошадь заржала и понесла. Михаил увидел охваченные паникой лица путешественников; мужчина был бородатый и худой, женщина одета в дерюжную одежду. Никита взял на себя мужчину, схватив его за локоть и выдергивая из телеги, Михаил же собрался вцепиться в плечо женщины, как его учил Виктор, но остановился, оскалив клыки, с которых капала слюна. Он вспомнил свои собственные муки и не смог заставить себя причинить другому человеку такие страдания. Женщина закричала, закрывая лицо руками. Тогда в телегу прыгнула Рената, вонзила клыки в плечо женщины и скинула ее на землю. Виктор прыгнул к горлу лошади, повис на нем, в то время как лошадь неслась во весь опор. Животному не удалось ускакать далеко, прежде чем Виктор свалил его, но Виктор из этой схватки вышел покрытый ссадинами и сильными кровоподтеками.
В подвале белого дворца мужчина во время превращения умер. Женщина выжила, но только телом, не разумом. Все время она сидела, сжавшись в комок, в углу, спиной к стене, всхлипывая и молясь. Никто не мог от нее ничего добиться, поговорить с ней, она издавала только бессвязный лепет, и они так и не узнали, кто она и откуда. Днем и ночью она молила о смерти, пока наконец то, о чем она просила, не исполнилось, освобождая ее от мучений. В тот день в стае почти не разговаривали; Михаил ушел в лес, бегал там туда-сюда, и в голове его повторялось лишь одно слово: "чудовище".
В разгаре лета Олеся родила. Михаил смотрел, как появлялся ребенок, а когда Олеся нетерпеливо спросила:
- Это мальчик? Это мальчик? - Рената стерла пот с лица и ответила:
- Да. Прекрасный здоровый сын.
Новорожденный пережил первую неделю. И тогда Олеся дала ему имя:
Петр, по имени дяди, которого она помнила с детства. У Петра были сильные легкие, и Михаилу нравилось петь вместе с ним. Даже Франко, чье сердце стало смягчилось, когда ему пришлось научиться передвигаться на трех лапах, был очарован этим ребенком, но больше всего -сам Виктор, который проводил большую часть времени рядом с новорожденным, следя янтарными глазами за тем, как тот сосал грудь. Олеся хихикала, как школьница, когда держала дитя у груди, но все знали, что ищет Виктор: первых признаков битвы между волком и человеком в детском теле. Дитя либо переживет эту битву, и тело его примирит эти натуры, либо не переживет. Прошла еще одна неделя, потом месяц. Петр все еще жил, все еще плакал и писал где попало.
Ветры пронизывали леса. Надвигались проливные дожди, стая чуяла их сладкие запахи. Но наступила ночь, когда последний летний поезд уходил по своей дороге на восток, чтобы отсидеться там до следующего сезона. Оба, Никита и Михаил, пошли проводить поезд, как живое существо, поскольку ночь за ночью гонялись за ним, начиная бег в человечьем облике и стараясь перескочить пути перед ним волками, до того как он прогремит в восточный туннель. Оба они стали быстрее, но, казалось, что и поезд тоже стал более резв. Наверно, машинист новый, сказал Никита. Этот не знал, что такое тормоза. Михаил согласился; поезд стал выскакивать из западного туннеля как дьявол из преисподней, торопящийся домчаться до дома до того, как свет восхода обратит его в камень. Дважды Никита завершал превращение и лишь чуть не взлетал в прыжке, который перенес бы его над решеткой перед циклопическим глазом паровоза, но оба раза поезд набирал скорость, выбросив клубы черного дыма и золы, и в последние секунды Никита сдерживался. Красный фонарь на последнем вагоне состава качался, будто бы насмехаясь, и свет отражался в глазах Никиты, пока не исчезал в длинном туннеле. Пока дубы и сосны раскачивались по склонам оврага и весь мир, казалось, находился в беспокойном шевелении, Никита и Михаил поджидали во тьме последний летний поезд. Оба были без одежды, прибежав сюда из белого дворца волками. Они сидели возле путей около выхода из западного туннеля, и Никита то и дело подходил и трогал рельс, ожидая ощутить вибрации.
- Опаздывает, - сказал Никита. - Он будет торопиться и ехать быстрее, чтобы наверстать время.
Михаил задумчиво кивнул, жуя соломинку. Он смотрел вверх, наблюдая, как по небу плывут серо-стальные облака. Потом тоже потрогал рельс. Все было тихо.
- Может, он сломался?
- Может, - согласился Никита. Потом нахмурился:
- Нет, нет! Это последний рейс! Поезд пройдет этой ночью, даже если его придется толкать!
Он, сгорая от нетерпения, выдрал пучок травы и смотрел, как она разлеталась по ветру.
- Поезд придет, - сказал он.
Несколько минут они молча слушали шум деревьев. Михаил спросил:
- Ты думаешь, он будет жить?
Этот вопрос не шел у них из головы. Никита пожал плечами.
- Не знаю. Он кажется достаточно здоровым, но...
Сказать трудно. Он опять потрогал рельс; поезда не было.
- У тебя есть что-то сильное внутри. Что-то очень особое.
- Особое в чем? - Это озадачило Михаила, потому что он никогда не думал о себе как об отличавшемся в чем-то от других членов стаи.
- Ну, вот, например, я - сколько раз пытался заиметь дитя... Или Франко. И даже Виктор. Боже мой, когда-то казалось, будто Виктор мог делать их направо и налево. Но родившиеся обычно через несколько дней умирали, а те, что жили чуть дольше, мучились так, что ужасно было смотреть. Теперь вот ты: всего пятнадцать лет - и ты зачал ребенка, который прожил уже месяц, и вроде бы с ним ничего такого. А то, как ты перенес превращение? Ты все-таки выжил, хотя многие из нас давно уже поставили на тебе крест. А Рената говорит, что всегда знала, что ты будешь жить, но каждый раз глядя на тебя она вспоминала про сад. Франко не поставил бы и заячьей косточки, что ты не умрешь через неделю, - а теперь он каждый день благодарит Бога, что ты не умер. - Он слегка наклонил голову, прислушиваясь, не гудят ли колеса. - Виктор это знает, - сказал он.
- Знает что?
- Он знает то же, что и я. Что знаем все мы. Ты какой-то другой. Крепче. Ловчее. Зачем, ты думаешь, Виктор проводит столько времени с тобой, изучая все книги?
- Ему нравится учить.
- Ну, это он тебе так говорит. - Никита хмыкнул. - А почему же тогда он не хочет учить меня, или Франко, или Олесю? Или кого-нибудь другого? Он что, думает, что у нас головы каменные? - И сам ответил:
- Нет. Он тратит время, обучая тебя, потому что считает, что ты стоишь его усилий. А почему так? Потому, что ты хочешь учиться. - Он кивнул, когда Михаил усмехнулся. - Это правда! Я слышал, как Виктор сам признался: он верит в то, что у тебя есть будущее.
- Будущее? Будущее есть у всех нас, разве не так?
- Я не это имел в виду. Будущее вне этого. - Он сделал широкий жест, охватив лес. - Не там, где мы сейчас.
- Ты имеешь в виду... - Михаил нагнулся. - Бросить это?
- Именно так. Или, во всяком случае, в это верит Виктор. Он думает, что однажды ты бросишь лес и сможешь начать жизнь в другом месте.
- Один? Без стаи?
Никита кивнул.
- Да. Один.
Об этом было трудно даже подумать. Как кто-то из стаи может выжить в одиночку? Нет, нет, это было невозможно! Михаил, конечно же, останется навсегда здесь, со стаей. Стая нужна всегда. Разве не так? - Если я покину лес, то кто будет заботиться об Олесе и Петре?
- Этого я не знаю. Но у Олеси есть то, ради чего она жила: новорожденный. По тому, как она улыбается...
Ну, она даже вовсе не похожа на прежнюю. Там она точно не выживет. - Он показал пальцем на запад. - И Виктор это знает. Олеся тоже знает это. Она проживет остаток своей жизни здесь. И я тоже, и Виктор, и Франко, и Рената. Мы - старые пережитки из шерсти, разве не так? - Он широко улыбнулся, но в его улыбке была печаль. Улыбка исчезла. - Кто знает, что будет с Петром? Кто знает, проживет ли он хотя бы еще неделю и что у него будет с головой, когда он повзрослеет? Он может оказаться как та женщина, которая целыми днями напролет плакала. Или... - Он взглянул на Михаила. - Или он будет похожим на тебя. Кто знает?

Предыдущая страница 10 Следующая страница


11 Роберт Маккаммон

Никита опять поднял голову, прислушиваясь. Глаза его сощурились. Он приложил палец к рельсу, и Михаил увидел, как он слабо улыбнулся. - Идет поезд. Быстро идет. Он запаздывает!
Михаил притронулся к рельсу и почувствовал отдаленную мощь поезда, гулко отдававшуюся в нем. Начали падать капельки дождя, выбивая маленькие пыльные ямочки между рельсами. Никита встал и двинулся под кроны деревьев, стоявших около выезда из туннеля. Михаил подошел и встал рядом, и они присели, пригнувшись, как спринтеры, готовые мгновенно развить скорость. Дождь пошел сильнее. Через некоторое время он уже сек листву, пути намокли. Земля тоже быстро превратилась в грязь. Михаилу это не понравилось: бежать будет скользко. Он откинул с глаз намокшие волосы. Теперь он уже слышал грохот быстро приближавшегося поезда. Михаил сказал:
- Думал, нам сегодня не стоило приходить.
- Почему? Из-за маленького дождика?
Никита помотал головой, тело его напряглось, готовое к гонке.
- Я бегал в дождь и похуже, чем этот!
- Земля... Слишком грязно.
- Я не боюсь, - отрезал Никита. - Мне прошлой ночью опять снился тот красный фонарь на последнем вагоне! Подмигивал мне, как сатанинский глаз! Сегодня я собираюсь перегнать поезд! Я чувствую, что могу сделать это, Михаил! Я это сделаю, если буду бежать чуть скорее! Только чуточку скорее!
Из туннеля вырвался свет фар, длинный черный паровоз и за ним купейные вагоны. Новый машинист не боялся мокрых рельсов. Ветер с дождем ударили Михаилу в лицо, и он закричал:
- Нет! - и потянулся к Никите, но Никиты уже не было, вдоль рельсов неслось расплывчатое белое пятно. Михаил рванулся за ним, пы- таясь остановить; дождь и ветер были сильнее; поезд шел слишком быстро. Поскользнувшись в грязи, он чуть не упал под колеса ускорившего ход поезда. Он слышал, как дождь, попадая на горячий двигатель паровоза, шипел словно клубок змей. Он все бежал, пытаясь догнать Никиту, и увидел, что человечьи следы Никиты в грязи сменились на следы волчьих лап.
Никита пригнулся вперед, бежал почти на четырех лапах. Тело его уже не было белым. Дождь вихрем закручивался вокруг него - и тут Михаил потерял равновесие, упал и проехался по грязи. Дождь хлестал его по плечам, грязь забила глаза. Он попытался встать, но опять свалился и остался лежать, а поезд прогремел по рельсам и влетел в восточный туннель. Он скрылся, оставив за собой пятно красного света на каменных стенах туннеля; потом и оно пропало.
Михаил под проливным дождем сел, по лицу его текли потоки воды.
- Никита! - закричал он. Не ответил ни человек, ни волк. Михаил встал и пошел по грязи в сторону восточного туннеля. - Никита! Ты где? Никиты видно не было. Дождь по-прежнему лил как из ведра. Кружившие в воздухе хлопья сажи шипели перед тем как упасть на землю. В воздухе пахло каленым железом и паром.
- Никита?
На этой стороне путей его не было. Он обогнал его! - подумал Михаил и ощутил взрыв радости. Он его обогнал! Он обогнал...
На другой стороне путей что-то лежало. Бесформенная шевелящаяся фигура.
От рельсов шел пар. На земле в туннеле все еще мерцали кусочки золы. А почти в восьми аршинах от въезда в туннель, растянувшись на траве, лежал Никита.
Волк все же прыгнул перед поездом, но поезд победил. Буфером Никите оторвало задние ноги. Они совершенно исчезли, а то, что осталось от Никиты, заставило Михаила раскрыть рот и упасть на колени. Он ничего не мог с собой сделать; его вырвало, и рвота его смешалась с кровью, которую дождь смывал с рельсов.
Никита издал звук: тихий, страшный стон.
Михаил поднял лицо к небу, чтобы дождь помог ему взять себя в руки. Он опять услышал стон Никиты, переходящий в жалобное скуление, заставил себя посмотреть на друга и увидел глаза Никиты, уставившиеся на него, его величественная голова свесилась, как хрупкий цветок на пожухшем стебле. Глаза были затуманены, они смотрели на Михаила неподвижно, и он прочел в них просьбу.
Убей меня. Тело Никиты вздрагивало от мучения. Передние лапы пытались оттолкнуть остаток изуродованного тела от рельсов, но сил в них не осталось. Голова бессильно упала в грязь. Страшным усилием Никита поднял голову и еще раз умоляюще глянул на мальчика, сидевшего на коленях под проливным дождем. Никита, без сомнения, умирал. Но недостаточно быстро. Умирал слишком медленно.
Михаил опустил голову и уставился в грязь. Вокруг Никиты лежали куски его тела, с волчьей шерстью и человеческой кожей, похожие на разломанную головоломку. Михаил услышал стон Никиты и закрыл глаза; внутренним взором он увидел умиравшего на рельсах олененка и руки Никиты, державшие голову животного. Он вспомнил резкий рывок, которым Никита свернул голову олененка и при котором послышался звук ломающихся костей. Это был акт милосердия, простой, без капли жестокости. И именно об этом без слов просил сейчас Никита.
Михаил встал, пошатнулся, чуть было опять не упал. Он ощущал себя будто во сне, словно бы плыл в этом безбрежном море дождя. Никита задрожал и посмотрел на него; он ждал. Наконец Михаил шевельнулся. Нога застряла в грязи, но он вытащил ее и опустился на колено возле друга.
Никита поднял голову, подставляя шею.
Михаил обхватил волчью голову ладонями. Глаза Никиты закрылись, и его из горла вышел продолжительный низкий стон.
Мы можем вылечить его, подумал Михаил. Мне нельзя его убивать. Мы сможем его вылечить. Виктор должен уметь это. Мы же вылечили Франко, разве не так?
Но в душе он сознавал, что все это было много хуже, чем искалеченная нога Франко. Никита был при смерти, и он всего лишь просил избавить его от муки. Все произошло так быстро: ливень, поезд, дымившиеся рельсы...
Так быстро, так быстро...
Руки Михаила сжались крепче. Его трясло, так же, как Никиту. Ему приходилось оказывать такую услугу первый раз в жизни. Темная пелена застилала ему взор, глаза его наполнялись дождем. Это нужно сделать, это милосердно. Михаил взял себя в руки. Одна из передних ног Никиты поднялась, лапа легла на руку Михаила.
- Прости, - прошептал Михаил и, затаив дыхание, как можно резче повернул. Он услышал хруст, и тело Никиты дернулось. Потом Михаил, ничего не осознавая, пополз по дождю и грязи. Он зарылся в высокую траву и свернулся в ней калачиком, и дождь продолжал лить на него. Когда он собрался с силами снова посмотреть на Никиту, он увидел неподвижный обезноженный торс волка, с одной человечьей рукой и кистью. Михаил сел на землю, обнял колени, уткнулся в них подбородком, пытаясь успокоить себя. Он уставился на труп с одной рукой, покрытой белой кожей. Его нужно было убрать с путей прежде, чем утром его обнаружат стервятники. Его нужно похоронить поглубже.
Никита ушел. Куда? - думал Михаил. И пришел к нему на ум вопрос Виктора: что есть ликантроп в глазах Божьих?
Он почувствовал, как что-то от него отпало. Наверное, это был последний цвет юности. То, что осталось, что ранее лежало, скрытое под ним, ощущалось сырым, с жесткими краями, словно кровоточащая рана. Чтобы прожить полноценную жизнь, подумал он, человеку нужно иметь такое сердце, которое обложено листами стали и извергает горячий пепел. И оно будет у него таким, если ему суждено выжить.
Он оставался возле тела Никиты, пока не перестал дождь. Ветер стих, лес присмирел. Лишь тогда Михаил побежал домой сквозь сгущавшуюся тьму, чтобы сообщить Виктору эту новость.

Глава 3

Петр зашелся плачем. Была самая суровая пора зимы; за стенами белого дворца завывал ветер, Виктор сгорбился над ребенком, лежавшим на подстилке из сена, которому было уже семь месяцев и он. Рядом поблескивал маленький костер, ребенок был укутан в оленью шкуру и в одеяло, которое Рената сшила из одежды путешественников. Петр не просто плакал, он пронзительно ревел, но не холод был тому причиной. Виктор, в бороде которого появились белые прядки, щупал лоб у Петра. Лоб горел. Виктор посмотрел на остальных.
- Началось, - сказал он. Голос у него был мрачен. Олеся тоже заплакала. Виктор рявкнул:
- Замолкни! - И Олеся отползла, чтобы успокоиться.
- Что мы сможем поделать? - спросил Михаил, но он уже знал ответ: ничего.
Петр вот-вот должен был ступить на путь мучительных испытаний, и никто не мог помочь ребенку преодолеть этот путь. Михаил нагнулся над Петром; пальцами поправил одеяло, подтыкая его плотнее, просто потому, что испытывал потребность хоть что-то для него сделать. Лицо Петра горело, его льдисто-голубые глазки были окаймлены красным. На голове ребенка местами пробивались темные волоски. Глаза Олеси, подумал Михаил. Волосы мои. А внутри этого хрупкого тельца начиналась первая битва долгой войны.
- Он крепкий, - сказал Франко. - Он справится. - Но в голосе его не было уверенности. Как может дитя выжить после таких мук?
Франко поднялся на свою единственную ногу и с помощью соснового костыля доковылял до своей подстилки.
Виктор, Рената и Михаил спали кружком около ребенка. Олеся, свернувшись, спала, держась за Михаила. Плач Петра то усиливался, то сникал, становился хриплым, но не прекращался. Так же, как и вой ветра за стенами.
С каждым днем мучения Петра усиливались. Это было видно по тому, как он дрожал и корчился, как сжимал кулачки и, казалось, пытался бить ими по воздуху. Стая часто собиралась вокруг него; Петр горел огнем. Иногда он беззвучно кричал, разевая рот и крепко зажмуриваясь. Иногда плач наполнял помещение, и сердце у Михаила от него обливалось кровью, а Олеся плакала. Иногда, когда боли, казалось, стихали, Олеся пыталась накормить Петра сырым мясом, разжеванным ею в мягкую пасту; он большей частью поглощал ее, но становился все слабее, ссыхаясь у них на глазах, как старик. И все же Петр цеплялся за жизнь. Иногда плач ребенка становился столь ужасным, что Михаил думал о том, почему Бог вообще продолжает эти страдания. Иногда боль прекращалась на три-четыре часа, но потом она снова возвращалась, и плач возобновлялся. Михаил чувствовал, что и сама Олеся тоже была близка к кризису; глаза ее ввалились, а руки тряслись так, что она сама едва могла класть еду себе в рот. Она тоже старилась с каждым днем.
Как-то после долгой и изнурительной охоты ночью Михаила разбудили страшные хрипящие звуки. Он сел, потом было потянулся к Петру, но Виктор отстранил его, сам поспешил к ребенку. Рената сказала:
- Что это? Что случилось?
Франко проковылял на свет со своим костылем. Олеся только просто смотрела, глаза у нее были пустыми. Виктор сел на колени рядом с ребенком, лицо его было серым. Ребенок молчал.
- Он проглотил язык, - сказал Виктор. - Михаил, подержи его, чтобы он не бился.
Михаил сжал тельце Петра, и было похоже, что он держал раскаленный уголь.
- Держи его так, чтобы он не дернулся! - крикнул Виктор, пытаясь раскрыть рот ребенка и вынуть пальцами ему язык.
Это не удавалось. Лицо Петра посинело, он явно задыхался. Маленькие ручонки били по воздуху. Палец Виктора раскрыл рот ребенка, нашел язык и с помощью второго пальца подцепил его. Он выправил его; язык снова запал Петру в горло.
- Вытащи его! - завопила Рената. - Виктор, вытащи его!
Виктор потянул опять. Послышался хлюпающий звук, когда язык высвободился, но лицо Петра по-прежнему оставалось синим. Легкие трепетали, не в силах сделать вдох. На лице Виктора заблестел пот, хотя дыхание его в холодном воздухе выходило клубами пара. Он поднял Петра, держа ребенка за ножки, и шлепнул его ладонью по спинке. Михаил от звука шлепка слегка вздрогнул. Петр по-прежнему молчал. Виктор еще раз шлепнул его по спинке, посильнее. И в третий раз. Послышался шум выходящего воздуха, и изо рта ребенка вырвался клуб пара. За этим последовал вой боли и ярости, после которого шум бури показался слабее. Олеся протянула руки, чтобы взять ребенка. Виктор отдал его ей. Она баюкала малыша, слезы благодарности текли у нее по щекам; она подняла маленькую ручонку и прижала ее к своим губам.
И вдруг резко отстранила голову, глаза ее были широко раскрыты. На белой коже ребенка появилась темная шерсть. Детское тельце у нее на руках корчилось, Петр открыл рот, чтобы слабо захныкать. Олеся подняла глаза на Виктора, потом на Михаила; Виктор сидел на корточках, положив подбородок на сложенные на коленях руки, его янтарные глаза блеснули на свету; он наблюдал.
Лицо Петра изменялось, образовывалась мордочка, глаза западали в покрывшийся темной шерсткой череп. Михаил услыхал, как сидевшая рядом Рената раскрыла рот, издав звук изумления. Уши Петра удлинялись, на кончиках появились мягкие белые волоски. Пальцы обеих ручек и носки обеих ножек втягивались, превращаясь в лапки с маленькими загнутыми коготками. Слабый хруст сопровождал изменения костей и суставов, и Петр затявкал, но затем этот его плач прекратился. Превращение заняло вероятно минуту. Виктор спокойно сказал:
- Отпусти его.
Олеся повиновалась. Синеглазый волчонок, с покрытым тонкой черной шерстью тельцем, пытался подняться на четыре лапки. Петр поднялся, упал, попытался встать и опять упал. Михаил хотел помочь ему, но Виктор сказал:
- Нет. Дай ему сделать это самому.
Петр попробовал лапки и приготовился подняться, тельце его дрожало от напряжения, голубые глазки сверкали от изумления. Хвостик извивался, волчьи ушки прядали. Он сделал шажок, потом другой, задние лапки у него заплелись и он упал еще раз. Петр издал от измождения звук "у-уф", из его ноздрей вился пар. Виктор нагнулся, протянул палец и стал водить им перед мордочкой Петра. Голубые глазки следили за ним - и тут головка Петра дернулась вперед, челюсти раскрылись и сомкнулись на пальце Виктора. Виктор высвободил палец из щенячьих зубов и поднял его кверху. На нем показалась капелька крови.
- Поздравляю, - сказал он Михаилу и Олесе. - У вашего сына появился молочный зуб.
Петр на какое-то время сдался в борьбе с силой тяготения. Он пополз по полу, обнюхивая каменные плиты. Под носом Петра из трещины вылез таракан и стал удирать от смерти, Петр от удивления тявкнул высоким голоском, потом продолжил свои исследования.
- Он превратится обратно, да? - спросила Виктора Олеся. - Правда? - Увидим, - сказал ей Виктор, и это было все, что он мог предположить.
На половине пути по залу Петр ушиб нос о край плиты. Он начал тявкать от боли и, пока катался по полу, его тело снова начало менять свой облик на человеческий. Нежная черная шерстка ушла в мякоть, мордочка уплощилась в нос - из одной ноздри шла кровь - а лапки превратились в ручки и ножки. Тявканье сменилось ровным, во всю глотку, плачем, и Олеся бросилась к ребенку и схватила его на руки. Она укачивала и убаюкивала его и, наконец, Петр несколько раз всхлипнул и перестал плакать. Он остался человечьим дитятей.
- Ну, - сказал после паузы Виктор, - если наше новое пополнение переживет зиму, за ним будет потом интересно понаблюдать.
- Он выживет, - пообещала Олеся. Сияние жизни вернулось в ее глаза. - Я заставлю его выжить.
Виктор восхищался укушенным пальцем.
- Дорогая, я сомневаюсь, что ты сможешь заставить его вообще хоть что-либо сделать. - Он взглянул на Михаила и слегка улыбнулся. - А ты славно сработал, сынок, - сказал он и жестом велел Олесе с ребенком опять вернуться к теплу костра.
"Сынок", осознал Михаил, сказал он. Сынок. До этого ни один человек не звал его так, и что-то в этом звучало как музыка. В эту ночь он будет спать, слушая Олесю, убаюкивающую Петра, и будет видеть во сне высокого худого человека в военной форме, стоящего рядом с женщиной, совсем забытой Михаилом, и у этого человека будет лицо Виктора.

Глава 4

К концу зимы Петр был все еще жив. Он ел любую пищу, какую ему давала Олеся, и, хотя у него была привычка превращаться в волчонка без предупреждения и приводить остальную стаю своим постоянным тявканьем в неистовство, он большей частью оставался в человечьем виде. К лету у него прорезались все зубы, и Виктор держал свои пальцы подальше ото рта ребенка.
Иногда по ночам Михаил садился у края оврага и смотрел, как мимо проходил поезд. Он начинал считать секунды от того момента, как тот с грохотом выскакивал из западного туннеля, до того, как втягивался в восточный. В прошлом году он вполсилы бегал за ним вместе с Никитой. По правде говоря, для него не имело особого значения, как быстро он мог превратиться. Он знал, что действительно был в этом скор, но всегда отставал от Никиты. Теперь, однако, кости Никиты лежали в саду, а поезд, огромное существо, дышал черным дымом и сверкал в ночи своим блестящим глазом. Михаил часто думал, о чем же говорила бригада, когда нашла на буфере кровь и куски черной шерсти. Мы сбили зверя, наверное говорили они, если вообще обсуждали это. Зверя. Что-то такое, чему нельзя было быть на нашем пути.
В середине лета Михаил уже и сам скакал рядом с поездом, когда тот выскакивал из туннеля. Он не гнался за ним, просто разминал ноги. Паровоз всегда оставлял его позади, обдав напоследок клубами черного дыма, а горячий пар жег ему шкуру. И в эти ночи, после того, как поезд скрывался в туннеле, Михаил перебегал через пути туда, где умер Никита, и сидел в траве, и думал: я могу сделать это, если захочу. Я могу.
Может быть.
Ему нужно будет взять резкий старт. Самая каверзная задача - не сбиться с темпа, когда руки и ноги будут изменять форму. Именно из-за того, что изменение позвоночника изгибает тело, происходит нарушение равновесия. И нервы, а также суставы визжат при этом от боли, и если споткнуться о собственные лапы, можно налететь сбоку на поезд, и могут случиться еще сотни других, столь же ужасных вещей. Нет, не стоит так рисковать.
Михаил говорил себе, что не станет пытаться победить поезд. Он часто говорил себе так, но знал, что это неправда. Сама идея соревнования в скорости, испытания самого себя против того зверя, который убил Никиту, увлекала его. Он стал бегать вдоль путей, однако не соревнуясь - пока еще. Его равновесие на бегу было недостаточно устойчивым, он падал каждый раз, когда пытался на скорости превратиться из человека в волка. Однако это было вопросом времени, умения сохранять движение, пока передние лапы не опустятся, поддерживая скорость задних лап. Михаил продолжал пробовать и продолжал падать.
Однажды днем Рената вернулась с охоты с ошеломляющей новостью: на северо-западе менее чем в пяти верстах от белого дворца люди начали валить лес. Они уже вырубили просеку и приступили к постройке хижин из бревен. Вдоль просеки корчуют пни для дороги. У людей много телег, пил и топоров. Рената сказала, что она подползла облике подползла посмотреть, что там творится, один из людей увидел ее, сказала она, и показал на нее другим, прежде чем она скрылась в лесу. Что все это может значить? - спросила она Виктора.
Скорее всего, временный поселок лесозаготовителей, подумал он. Ни при каких обстоятельствах, сказал он стае, никто из них не должен приближаться к этому месту ни в человечьем, ни в волчьем виде. Люди, скорее всего, проработают все лето и уйдут. Самое лучшее - оставить их в покое.
Но Михаил заметил, что с того времени Виктор стал молчалив и задумчив. Он запретил кому бы то ни было охотиться; только ночью. Он нервничал и после того, как все ложились отдыхать, долго расхаживал взад и вперед по залу. В скором времени, когда ветер дул в их сторону, Михаил и остальные могли, отдыхая на солнце возле белого дворца, слышать звуки работы топоров и пил, сводящих лес.
Но вот наступил день...
Франко и Рената ушли на охоту, когда в небе висел месяц и лес был полон стрекотания сверчков. Прошло чуть больше часа, когда вдруг звуки далеких ружейных выстрелов заглушили шум насекомых и отдались эхом в переходах белого дворца.
Михаил насчитал четыре выстрела, пока стоял рядом с Олесей. Петр играл на полу заячьей косточкой. Виктор выронил книгу на латыни, которую читал Михаилу, и поднялся на ноги. Раздались еще два выстрела, и Михаил от этих звуков вздрогнул; они ясно напомнили ему те самые выстрелы и что тогда сделали пули.
Когда затих звук последнего выстрела, послышался вой: хриплый голос Франко, напуганный и звавший на помощь.
- Оставайся с Петром, - сказал Виктор Олесе и, идя к лестнице, начал уже изменять облик. Михаил последовал за ним, и два волка покинули белый дворец, мелькая в темноте, и понеслись в сторону, где выл Франко. Они не пробежали и версты, когда почуяли запах пороха и человеческий дух: горький запах пота и страха. В лесу светили фонари и люди окликали друг друга. Франко стал бешено тявкать, давая звуковой сигнал, который привел Виктора и Михаила к нему. Они нашли его, пригнувшегося, стоя у края обрыва, посреди густого подлеска, а перед ним вокруг костра были натянуты в круг палатки. Виктор толкнул Франко плечом под ребра, чтобы тот замолчал, и Франко покорно лег на брюхо, в глазах его светился страх - не перед Виктором, а от того, что происходило на освещенном костром пространстве.
Два человека с ружьями через плечо что-то волокли из леса на свет. Там было еще шесть человек, все вооруженные пистолетами или ружьями и с фонарями в руках. Все они собрались вокруг предмета, распростертого в пыли, и светили над ним фонарями.
Михаил почувствовал, что Виктор вздрогнул. У него у самого легкие будто бы наполнились ледяными иголками. На земле лежало тело вол- ка с русой шерстью, пробитое тремя пулевыми отверстиями. В свете фонарей кровь Ренаты выглядела черной. И, всем на обозрение, у мертвого волка была одна человеческая рука и человеческая нога.
Боже мой, подумал Михаил. Теперь они знают.
Один из лесорубов стал читать молитву - хриплым, высокопарным голосом - и, когда закончил чтение, приставил дуло ружья к голове Ренаты и выстрелом разнес ее в клочья.
- Мы услышали людей, - рассказал Франко, когда они вернулись домой. Он дрожал, на лице его сверкал пот. - Они смеялись и разговаривали у костра, производя столько шума, что нужно было бы быть глухим, чтобы их не услышать.
- Глупо было подходить к ним! - рассвирепел Виктор, брызжа слюной. - Черт побери, они убили Ренату!
- Ей хотелось подобраться поближе, - ошеломленно продолжал Франко. - Я пытался удержать ее, но...
Она хотела посмотреть на них. Хотела подползти достаточно близко, чтобы расслышать, о чем они говорили. - Он затряс головой, борясь с оцепенением. - Мы стояли на краю просеки...
Так близко, что можно было слышать стуки их сердец. И мне кажется, что...
Что в них, с такой близи, было нечто такое, что загипнотизировало ее. Словно бы встреча с существами из иного мира. Даже когда один из людей поднял взгляд и увидел ее, она все еще не могла шевельнуться. Я думаю... - Он медленно сощурился, его мышление было вялым. - Я думаю...
Что всего лишь на мгновение...
Она позабыла, что она волк.
- Они теперь уйдут, правда? - с надеждой спросила Олеся, держа извивающегося ребенка. - Они уйдут прочь, назад, туда, откуда пришли. - Никто ей не ответил. - Разве нет?
- Тьфу, - сплюнул Виктор в костер. - Кто знает, что они будут делать? Они же безумные! - Он утер рот тыльной стороной ладони. - Может, они уйдут. Может от вида Ренаты они наложили в штаны и уже собирают вещички. Черт побери, они теперь знают о нас! Нет ничего страшнее, чем испуганный человек с пистолетом! - Он быстро глянул на Михаила и на Олесю с ребенком на руках. - Может, они уйдут, - сказал Виктор. - Но я бы на это не полагался. С этого дня мы будем постоянно следить с башни. Я буду первым. Михаил, ты пойдешь во вторую смену?
Михаил кивнул.
- Нам нужно поделиться на шестичасовые смены, - продолжал Виктор. Он оглядел Олесю, Петра, Франко и Михаила: выживших членов стаи.
Ему не нужно было говорить это вслух; выражение его лица говорило за него, и Михаил смог это прочесть. Стая вымирает. Взгляд Виктора обошел зал, словно бы в поисках потерянных.
- Рената мертва, - прошептал он, и Михаил увидел, как у него на глазах появились слезы. - Я любил ее, - сказал Виктор, ни к кому конкретно не обращаясь. А затем подобрал полы своей одежды из оленьей шкуры, резко отвернулся и пошел к лестнице.
Прошло три дня. Звуки работавших пил и топоров прекратились. На четвертую ночь после смерти Ренаты Виктор и Михаил прокрались к краю обрыва, стоявшего над кругом палаток. Палатки исчезли, костер остыл. Человечья вонь тоже пропала. Виктор с Михаилом пошли к западу, следуя по просеке из пней, чтобы найти основную стоянку лесорубов. Она тоже опустела. Хижины были пусты, телеги уехали. Но дорога, которую они прорубили в лесу, осталась, точно шрам. Следов трупа Ренаты не было; они забрали его с собой; что же случится, когда внешний мир увидит тело волка с человечьей рукой и ногой? Дорога эта была нацелена прямо на белый дворец. Из горла Виктора вышел низкий стон, и Михаил понял, что он означал: Боже, помоги нам.
Лето проходило вереницей знойных дней. Лесорубы не возвращались, на лесной дороге другие телеги не прокладывали колею. Михаил стал опять приходить ночью на край оврага и смотреть, как мимо грохочет поезд. Машинист, казалось, теперь вел состав даже быстрее, чем раньше. Он думал, слышал ли машинист о Ренате и те рассказы, которые наверняка должны были за этим последовать: в здешних лесах обитают чудовища.
Он несколько раз затевал гонку с поездом, каждый раз сбиваясь в тот момент, когда тело начинало превращаться из человеческого в волчье и равновесие у него нарушалось. Стальные колеса шипели на него и оставляли его позади.
Лето заканчивалось, лес одевался в пурпур и золото, лучи солнца косо скользили по земле, а утренний туман становился густым и холодным, когда появились солдаты.
Они пришли вместе с первыми заморозками. Из было двадцать два человека на телегах, запряженных лошадьми, и Виктор с Михаилом, пригнувшись в кустах, наблюдали, как они устраивались в бревенчатых хижинах, оставшихся после лесорубов. У всех солдат были ружья, а у некоторых еще и пистолеты. Одна телега была доверху нагружена провизией, а на другой среди ящиков с надписями "Опасно! Динамит!" был солидно выглядевший пулемет на колесах. Человек - должно быть, старший - сразу же расставил вокруг лагеря охрану, и солдаты начали копать траншеи и на дне их ставить заостренные деревянные колья. Они раскатали сети и развесили их среди деревьев, соединив расходящимися во все стороны натянутыми струнами.
Конечно, на всех ловушках остался их запах, поэтому обходить сети и струны было легко, - но затем половина солдат с двумя телегами направились по дороге лесорубов к месту, где когда-то стояли палатки, и там поставили свои палатки, выкопали еще траншеи и растянули еще сети со струнами. Они сняли ящики со взрывчаткой и спустили с телеги пулемет, и когда для пробы постреляли из пулемета, звучало это умопомрачительно, тонкие ветки падали, срезанные, будто бы работала дюжина топоров.
- Пулемет, - сказал Виктор, когда они возвратились назад в белый дворец. - Они привезли пулемет! Убивать нас! - Он неверяще покачал головой, в бороде его было полно седины. - Боже мой, они, должно быть, думают, что здесь нас сотни!
- Говорю же, нужно убираться отсюда, пока можно, - настаивал Франко. - Прямо сейчас, пока эти сволочи не отправились охотиться за нами.
- Куда идти, когда наступает зима? Может, выкопать норы и жить в них? Нам не выжить без крова.
- Нам не выжить тут. Они собираются прочесывать лес, и рано или поздно они нас найдут!
- Ну, и что же нам делать? - спросил спокойно Виктор, свет от костра окрашивал его лицо в красное. - Пойти к солдатам и сказать им, что нас не испугать? Что мы такие же люди, как и они? - Он горько улыбнулся. - Ты, Франко, пойдешь первым, а мы посмотрим, как они тебя примут.
Франко нахмурился и поковылял прочь на костыле, гораздо более проворный на трех лапах, чем на одной ноге. Виктор сел на корточки и задумался. Михаил мог сказать, что происходит в мозгу этого человека: с солдатами в лесу и их ловушками охотиться будет значительно труднее; Франко был прав, рано или поздно солдаты их обнаружат, а о том, что солдаты могут сделать с ними, когда поймают, нельзя было и подумать. Михаил глянул на Олесю, прижавшую к себе ребенка. Солдаты либо убьют нас, либо посадят в клетку, подумал Михаил. Но лучше смерть, чем стальная решетка.
- Сволочи выгнали меня из одного дома, - сказал Виктор. - Из второго они меня не выгонят. Я останусь здесь, что бы ни происходило. - Он встал, решение им было принято. - Все вы можете сами поискать что-нибудь другое, если хотите. Можете воспользоваться одной из тех пещер, где мы охотились на берсеркера, но будь я проклят, если буду корчиться и дрожать в пещере, как зверь. Нет. Мой дом здесь. Наступила долгая тишина. Ее нарушила Олеся, голос ее был слаб и высказывал жалкую надежду:
- Может, они устанут искать нас и уйдут? Они долго здесь не продержатся, зима-то почти наступила. С первым снегом они уйдут.
- Да! - согласился Франко. - Они не останутся, когда погода станет холодной, это уж точно!
Впервые стае захотелось, чтобы скорее пришло ледяное дыхание зимы. Один хороший снегопад очистит лес от солдат. Но хотя воздух становился холодным, небо по-прежнему было ясным. С деревьев падали листья, и Виктор с Михаилом следили из кустов за солдатами, ходившими по лесу тесной группой с винтовками, нацеленными во все стороны. Одна группа прошла в сотне саженей от белого дворца. Они копали еще траншеи, вбивали в их дно заостренные кверху колья и закрывали все это сверху землей и листьями. Волчьи ямы, сказал Виктор Михаилу. Ловушки успеха не имели, но в один ужасный день Виктор и Михаил в страшной тишине наблюдали, как люди наткнулись на сад. В ход пошли руки и штыки, солдаты раскапывали могилы, приведенные в порядок после смерти берсеркера. И когда руки вытащили из земли волчьи и человеческие кости, Михаил опустил голову и пошел прочь, не в силах вынести подобное зрелище.
Снег припорошил лес. Северный ветер обещал зверские холода, но солдаты не уходили.
Заканчивался октябрь. Небеса потемнели, затянутые облаками. Однажды утром Михаил, возвращаясь с охоты с только что убитым зайцем в зубах, обнаружил врагов менее чем в пятидесяти саженях от белого дворца.
Их было двое, оба с ружьями. Михаил скрылся в кустах и затаился, глядя на приближавшихся солдат. Они разговаривали друг с другом, что-то про Москву; голоса у них были неспокойные, пальцы не отпускали курки. Михаил выпустил из пасти зайца. Пожалуйста, остановитесь, говорил он про себя солдатам. Пожалуйста, поверните назад. Пожалуйста...
Они не поворачивали. Их сапоги топтали листву, и каждый шаг подводил их все ближе к Виктору, Франко, Олесе и ребенку. Мышцы Михаила напряглись, сердце колотилось. Пожалуйста, уходите.
Солдаты остановились. Один из них раскурил папиросу, прикрывая спичку от ветра ладонями.
- Мы зашли слишком далеко, - сказал он другому. - Лучше вернуться, а не то Новиков спустит с нас шкуру.
- Да этот гад просто псих, - заключил второй, опираясь на винтовку. - Говорю, нам бы просто поджечь эти проклятые леса и покончить с этим. За каким чертом он хочет разбивать еще один лагерь в этой глухомани?
Он огляделся в лесу с благоговением и страхом, которые сказали Михаилу, что человек этот был горожанином.
- Сжечь все к черту и ехать спокойно домой, вот что я говорю.
Первый солдат пустил из ноздрей струю дыма.
- Вот поэтому мы с тобой и не офицеры, Степан. Мы слишком разумные, чтобы носить звездочки на плечах. Я тебе говорю, что если мне придется рыть еще одну проклятую траншею, я покажу Новикову, где он может воткнуть свой... - Он замолчал и уставился сквозь деревья. Над его головой вился дымок. - Что это? - спросил он осипшим голосом.
- Что такое? - Степан огляделся.
- Там. - Первый солдат сделал два шага вперед и показал. - Прямо впереди. Видишь?
Михаил закрыл глаза.
- Там какие-то здания, - сказал первый солдат. - Видишь? Вон башня.
- Боже мой, ты прав! - согласился Степан. Он тут же схватил ружье и выставил его перед собой.
Следующие слова заставили Михаила снова открыть глаза. Оба солдата стояли в пятнадцати саженях от него.
- Лучше сказать об этом Новикову, - сказал Степан. - Будь я проклят, если подойду ближе.
Он повернул прочь, и торопливо пошел по лесу. Первый солдат бросил окурок в сторону и поспешил за напарником.
Михаил поднялся. Он не мог позволить им вернуться в лагерь. Не мог, не должен был. Он подумал о костях, разбросанных по саду, словно выкопанные корешки, о голове Ренаты, разнесенной на части, о том, что эти люди сделают с Олесей и Петром, когда вернутся сюда с винтовками и взрывчаткой.
В нем билась ярость, и в глотке у него поднялось низкое рычание. Солдаты ломились через лес, чуть не бегом. Во рту Михаила еще была заячья кровь, но тело его летело за солдатами, черная полоса по серому лесу. Он бежал неслышно, с изящной четкостью убийцы. И даже сосредоточившись на двух солдатах и выбирая место, откуда совершать прыжок, сознавал простой факт: волчьи слезы не отличаются от человеческих.
Он стрелой взлетел вверх и вперед, задние лапы были словно пружины, и приземлился на спину любителя курить папиросы прежде, чем этот человек успел что-либо понять.
Михаил сбил его на землю, в палую листву, и сцепил челюсти на его шее. Он яростно мотнул головой вправо и влево, услышал звуки дробившихся костей. Человек забился, но это были предсмертные судороги. Михаил перестал рвать его шею, и тот без крика умер.
Послышался сжимающий сердце звук стесненного дыхания. Михаил поднял взгляд, зеленые глаза его блеснули.
Степан обернулся и поднимал ружье.
Михаил увидел, как палец солдата давит на курок. За миг до того, как пуля покинула ствол, Михаил отскочил в сторону, нырнув в кусты, и русский свинец выбил пятно в русской пыли. Прогремел второй выстрел, пуля прошла над плечом Михаила и выбила щепки из дуба. Михаил метнулся вправо, влево, ускользнул, сразу же остановился в палой листве и услышал, как солдат бежит. Этот человек звал на помощь, и Михаил двинулся за ним, как молчаливое возмездие.
Солдат запнулся о собственный сапог, удержался и побежал дальше. - Помогите! Помогите! - кричал он и, повернувшись, сделал вы- стрел в то, что, как он думал, двигалось позади него.
Однако Михаил гнал его так, чтобы отрезать от лагеря. Солдат продолжал бежать и кричать, в волосах его запутались листья, и Михаил выскочил из кустов и хотел было уже прыгнуть, но в следующую секунду тратить усилия оказалось ни к чему.
Земля под ногой солдата провалилась, он свалился на землю и листья. Его крик оборвался на приглушенной ноте. Михаил осторожно встал на краю ямы и посмотрел вниз. Тело солдата дергалось, пробитое семью или восьмью заостренными кольями. Запах крови был очень силен, и от всего этого Михаил яростно закружился, пытаясь поймать собственный хвост.
В следующий момент он услыхал крики: быстро приближались другие солдаты. Михаил повернулся и быстро побежал к тому месту, где лежал мертвым первый. Он ухватил челюстями труп за шею и с трудом потащил в кусты. Тело было тяжелым, ткани его рвались; это была грязная работа. Уголком глаза он увидел мелькнувшее белое; Виктор подскочил рядом и помог ему утащить труп в тень под густыми соснами. Потом Виктор щелкнул клыками перед мордой Михаила - сигнал убегать. Михаил замялся, но Виктор жестко толкнул его плечом, и он подчинился. Виктор пригнулся к земле, прислушиваясь к шуму, производимому солдатами. Их было восемь человек, и пока четверо снимали мертвого с кольев, остальные четверо стали красться по лесу, держа ружья наготове.
Звери пришли. Виктор всегда знал, что они когда-нибудь придут. Звери пришли, и они не откажутся от их кровавой плоти.
Виктор встал, призрак среди деревьев, и побежал назад к белому дворцу, в его ноздрях оставался гнилостный запах этих зверей.

Глава 5

Плечо Михаила сжала рука, прерывая его беспокойный двухчасовой сон, к губам прижался палец.
- Тихо, - сказал Виктор, скорчившись рядом с ним. - Прислушайся.
Он глянул на Олесю, которая уже проснулась и прижимала к себе Петра, потом опять на Михаила.
- Что такое? Что происходит? - Франко с помощью костыля поднимался.
- Идут солдаты, - ответил Виктор, и лицо Франко побледнело. - Я видел их с башни. Их пятнадцать или шестнадцать, а может больше.
Он увидел в темно-синем предрассветном сумраке, как они перебегали от дерева к дереву, думая, что невидимы. Виктор слышал скрип колес; они тащили с собой пулемет.
- Что будем делать? - Голос Франко был на грани паники. - Нужно убираться, пока можно!
Виктор глянул на едва горевший костер и кивнул.
- Хорошо, - сказал он. - Мы уйдем.
- Уйдем? - спросил Михаил. - Куда? Наш дом здесь!
- Забудь про это! - сказал ему Франко. - У нас не будет ни малейшего шанса, если они застанут нас здесь.
- Он прав, - согласился Виктор. - Мы скроемся в лесу. И, может быть, вернемся назад, когда солдаты уйдут. - По тому, как он это сказал, было понятно, что сам он в это не верил; раз солдаты обнаружили волчье логово, они до первого снега могут и сами перебраться туда жить. Виктор встал. - Больше здесь оставаться нельзя.
Франко не стал медлить. Он отбросил костыль, серая шерсть начала покрывать его тело. Через минуту он уже закончил превращение, тело его удерживало равновесие на трех ногах. Нужно было превращаться Михаилу, но Петр был еще в человеческой коже, и потому Олеся тоже не могла превратиться. Он решил остаться человеком. Лицо Виктора и его голова стали изменяться; он сбросил одежду, гладкая белая шерсть вырастала у него на груди, плечах и спине. Франко уже поднимался по лестнице. Михаил схватил Олесю за руку и потянул ее с ребенком за собой.
Полностью превратившись, Виктор возглавил их. Они шли за ним по извилистым переходам, мимо окон с высокими сводами, в которые проросли ветви - и вдруг увидели, как предрассветное небо озарилось. Не солнцем, которое еще только красной прорезью виднелось над горизонтом, а сверканием шипящего бело-огненного шара, который поднимался из леса и дугой падал вниз, омывая все ярким ослепительно-белым светом. Огненный шар упал во дворе дворца, и вслед за ним еще два взлетели над лесом и тоже упали. Третий выбил остатки цветного стекла в одном из окон и влетел во дворец, брызгая и сверкая, как миниатюрное солнце.
Виктор пролаял остальным не останавливаться. Михаил поднял ладонь, защищая глаза от слепящего огня, другая его ладонь стиснула руку Олеси. Франко на трех ногах скакал сразу за Виктором. За окнами темнота превратилась в обманчиво холодный белый дневной свет. Что-то во всем этом для Михаила было похоже на сон, когда он двигался по переходам в ночной дреме на вялых ногах. Ослепительный свет отбрасывал на стены гротесковые искаженные тени, смешивая человеческие и волчьи очертания в новые жизненные формы.
Чувство нереальности происходящего не исчезло у Михаила даже тогда, когда в коридоре перед ними появился солдат - фигура без лица, - поднял ружье и выстрелил.
Виктор уже прыгнул на человека, но Михаил услышал рычанье Виктора и понял, что пуля нашла цель. Виктор своим весом сбил солдата на пол, и, когда солдат вскрикнул, вырвал ему глотку одним мощным рывком.
- Они здесь! Сюда! - закричал другой солдат. - Их тут целая дюжина!
Топот сапог эхом отдавался от камней. Выстрелило второе ружье, от стены над головой Франко отскочили искры. Виктор повернулся, толкая Франко назад, откуда они пришли. Михаил увидел в проходе впереди восемь или девять солдат, прорваться через них было невозможно. Виктор лаял, голос его от боли охрип, солдаты кричали, а на руках Олеси орал Петр. Прогремели еще два выстрела, обе пули рикошетом отскочили от стен. Михаил повернулся и побежал, таща за собой Олесю. И, повернув за угол, остановился, столкнувшись лицом к лицу с тремя солдатами.
Они разинули рты, пораженные тем, что увидели человеческое существо. Но один из них быстро опомнился и поднял ствол ружья, целясь в Михаила.
Михаил услышал собственное рычание. Он метнулся быстрым смазанным пятном, схватился за ствол и вывернул его вверх в тот момент, когда прозвучал выстрел. Он почувствовал горячее дыхание пули, когда она опалила его плечо. Другая его рука метнулась вперед, и только тогда, когда его кривые когти впились в глаза человека, он понял, что рука его превратилась. Это произошло в один миг, волшебство ума, возобладавшего над телом, и когда он вырвал глаза человека, солдат взвыл и отшатнулся назад к своим товарищам. Третий опрометью бросился прочь, крича о помощи, а второй начал беспорядочно, не целясь, стрелять из ружья. Пули отлетали от стен и потолка. Позади Михаила взлетела тень; у нее было три лапы и она врезалась головой в живот солдата. Человек боролся с Франко, однако хоть ноги Франко были слабы, это не касалось его клыков. Он разодрал солдату лицо и вцепился ему в горло. Михаил был на коленях, тело его корчилось, он стряхнул с себя оленью шкуру и отдался превращению.
Сверкнула сталь. Солдат нанес удар вниз, и нож, который он держал в руке, впился в загривок Франко. Франко дернулся, но не отпустил горло солдата. Солдат выдернул нож, ударил еще и еще раз. Франко осел ниже, раздирая гортань солдата. Нож вонзился в шею Франко по самую рукоятку, и из ноздрей его хлынули две кровавые струи.
В клубах порохового дыма появились еще два солдата, их ружья плюнули огнем. В бок Михаила ударило молотом, стиснув его дыхание. Другая пуля окровавила мочку уха. Франко взвыл, когда пуля ударила в него, но тут же извивом метнулся вперед, нож все еще торчал в его шее, и вонзил клыки в ногу одного из солдат. Другой солдат выстрелил в Франко в упор, но тот по-прежнему раздирал в неистовстве когтями и клыками. Из дыма внезапно выпрыгнул Виктор, с его плеча стекала темная кровь, и налетел на второго солдата, сбив его на пол. Михаил теперь полностью превратился в волка, запах крови возбудил его ярость. Он прыгнул на человека, которого атаковал Франко, и вдвоем они быстро с ним разделались. Потом Михаил повернулся и накинулся на противника Виктора, клыки его нашли глотку и разодрали ее.
- Михаил.
Это был слабый стон.
Он обернулся и увидел Олесю, опустившуюся на колени. Петр орал, а она крепко держала его. Ее глаза стекленели. Из уголка рта сочилась тонкая струйка крови. Колени ее окружала красная лужица.
- Михаил, - прошептала она и протянула ему ребенка.
Но он не мог взять Петра. У него были лапы, а не руки.
- Пожалуйста, - молила она.
Но Михаил не мог и ответить. Волчий язык не мог произносить слова человеческой любви, или нужды, или печали.
Льдисто-голубые глаза Олеси закатились. Она начала падать вперед, все еще не отпуская ребенка, и до Михаила дошло, что голова ребенка вот-вот разобьется о камни.
Он перескочил мертвого солдата и скользнул под ребенка, смягчив своим телом падение Петра.
Он услышал, как через дымный коридор стали вбегать новые солдаты. Виктор залаял: сигнал, поторапливающий убегать. Михаил не двигался с места, он оцепенел, суставы и мышцы словно бы заледенели.
Виктор укусил Михаила в раненое ухо и потянул за него. Солдаты были уже почти рядом, Виктор слышал скрип колес: пулемет.
Франко качнулся вперед, вцепился зубами в хвост Михаила потащил, едва не оторвав его. Боль резанула нервы Михаила. Петр все продолжал орать, солдаты вкатывали пулемет, а Олеся недвижно лежала на камнях. Виктор и Франко продолжали тащить Михаила, понуждая его встать. Он ничего не мог сделать ни для Олеси, ни для сына. Михаил поднял голову, щелкнул челюстями на Виктора, отгоняя его назад, а затем он осторожно высвободился из-под Петра, так, чтобы ребенок соскользнул на пол. Он поднялся, в его пасти был солоноватый вкус крови.
В дыму показались фигуры людей. Послышался звук удара металла о металл: откидывали затвор.
Франко поднял голову, неловко из-за ножа в шее, и завыл. Вой эхом отдался в проходе, и палец, потянувшийся к спусковому крючку, замер. И тут Франко пополз в сторону солдат, тело его приготовилось к прыжку. Он кинулся в клубившийся дым, челюсти его широко раскрылись, чтобы рвать все, что ни попадет под его клыки. Заговорил пулемет, пули распороли Франко пополам.
Виктор повернул в другую сторону и метнулся по коридору, перепрыгивая через мертвых солдат. Пулемет продолжал строчить, пули отскакивали от стен, гудя как осы. Михаил увидел, как тряхнуло тело Олеси, когда еще одна пуля попала в нее, и осколок, отскочив от стены, провизжал рядом с Петром. У Михаила выбор был только один: или погибнуть здесь, или попытаться вырваться. Он круто повернул и заспешил за белым волком.
Как только он рванулся прочь, он услышал, что пулемет прекратил стрельбу. Петр все еще орал. Один из людей закричал:
- Прекратите стрелять! Там ребенок! - Михаил остановился. Судьба Петра, какова бы она ни была, была не в его власти. Но пулемет не стрелял, и винтовки тоже молчали. Может, в конце концов, в русском сердце было и милосердие. Михаил не оглядывался; он продолжал бежать прямо за Виктором, мозг его уже переключился с настоящего на будущее.
Виктор нашел узкую лестницу, ведущую наверх, и помчался по ней, оставляя на камнях капли крови. К ним прибавлялась и кровь Михаила. Они проскочили в окно без стекла на верхнем этаже, выскользнули на крышу и скатились по ней на заросли внизу. Потом они, следуя бок о бок, ворвались в лес и, отбежав на безопасное расстояние, оба остановились, тяжело дыша в холодном свете восхода; опавшую листву под ними окропили красные капли. Виктор зарылся в листья и лег, наполовину укрытый, тяжело дыша и хрипя от боли. Михаил оцепенело бродил кругами, пока не упал: силы его иссякли. Он стал зализывать свой раненый бок, но язык его не нашел пули; она пробила мякоть и вышла под углом, не задев ребро и внутренние органы. Но, тем не менее, Михаил истекал кровью. Он заполз под прикрытие ели и там впал в беспамятство.
Когда он очнулся, уже поднялся ветер, завывая в вершинах деревьев. День завершался; солнце уже почти скрылось. Михаил увидел Виктора, белого волка, зарывшегося в листья. Он встал, шатаясь, добрался до Виктора и толкнул его. Сначала ему показалось, что Виктор мертв, потому что тот был совсем неподвижен, но затем Виктор застонал и поднял голову, по краям его рта запеклась кровь, а глаза были тусклыми и пустыми.
В брюхе у Михаила жгло от голода, но он был слишком истощен, чтобы охотиться. Он, шатаясь, пошел в одну сторону, потом в другую, не в силах сообразить, что делать. Затем просто стоял какое-то время, голова его свесилась, а бок опять намок от крови.
Вдалеке раздался глухой гул. Михаила насторожил уши. Гул повторился. Он понял, что звук шел с юго-востока, оттуда, где был белый дворец.
Виктор пошел по лесу и поднялся на вершину небольшого каменистого гребня. Он стоял неподвижно, куда-то уставившись, и через некоторое время Михаил, собрав силы, тоже вскарабкался на гребень, чтобы встать с ним рядом.
Закручиваясь на ветру, столбом поднимался черный дым. В середине его основания плясали красные языки огня. Пока Виктор с Михаилом смотрели на это, раздался третий взрыв. Они видели обломки камней, взлетающих в небо, и оба поняли, что происходило: солдаты взрывали белый дворец, чтобы от него не осталось камня на камне.
Еще два взрыва выбросили столбы огня в надвигавшуюся темноту. Михаил увидал, как башенка - за которую так давно зацепился его змей - подкосилась и повалилась на землю. Грохнул еще более мощный взрыв, и из его пламени вылетело что-то, напоминавшее по виду горящих летучих мышей. Их подхватил ветер, закручивая в неистовом вихре, и еще через несколько мгновений Виктор и Михаил почуяли запахи гари и пепла от бессмысленного уничтожения. Горящие летучие мыши покрутились над лесом и стали падать.
Несколько из них отнесло почти прямо к двум волкам, но им не было нужды глядеть на них с близи, они и так знали, что это было. Горевшие страницы были написаны на латинском, немецком и русском языках. Многие были украшены цветными иллюстрациями, выполненными руками мастеров. Какое-то время остатки плодов цивилизации падали вниз черными снежными хлопьями, а затем ветер подхватил их и унес прочь, и не осталось ничего.
Ночь взывала к спокойствию, но пламя бешено разрасталось на ветру и начало охватывать деревья. Два волка стояли на вершине скалистого гребня. Языки пламени красными бликами отблескивали в двух парах глаз: одной виделось проявление истинной природы зверей, уничтожающих то, что сотворяли люди, и она ненавидела эту картину; другая в вялой покорности остекленело уставилась на конец трагедии собственной жизни. Пламя подскакивало и плясало, довольно ухмылялось, и от его прикосновения зеленые сосны сворачивались, становясь коричневыми. Михаил стал подталкивать Виктора: пора было уходить, куда бы они ни направлялись, но Виктор не двигался. Только спустя много времени, когда они оба почувствовали приближение огня, он все-таки издал звук: глубокий, изнутри шедший стон, признание полного поражения. Михаил спустился с гребня и пролаял Виктору уходить. Наконец Виктор отвернул прочь от огня и сошел вниз, дрожа всем телом и опустив голову.
Это столь же верно для волков, как и для людей, думалось Михаилу, когда они кружили по лесу. Живи свободным... Олеся, Франко, Никита...
И все остальные - ушли. А как же насчет Петра? Лежат ли его косточки под развалинами белого дворца, или солдаты забрали его? Что произойдет с Петром вне дикой природы? Михаил осознал, что наверное никогда об этом не узнает, и может быть, это к лучшему. Ему внезапно пришло в голову, что он - убийца. Он убивал человеческие существа, ломал им шеи и вырывал глотки... Боже, помоги ему...
Это было так нетрудно...
А хуже всего было то, что убийство доставляло ему удовольствие.
И хотя книги обратились в пепел, голоса их остались у Михаила в мозгу. Сейчас ему слышался один из этих голосов, из книги Шекспира:
Бродить, как Каин, будешь ты в ночи, И солнце спрячет от тебя лучи. - О горе! Неужели, Боже правый, Чтоб вырос я, был нужен дождь кровавый? Он продолжал углубляться в лес, Виктор следовал за ним, ветер по-прежнему дул, а за их спинами горели деревья.

Глава 6

Когда пришел снег, Михаил и Виктор уже больше десяти дней жили в одной из пещер, где Виктор когда-то охотился на берсеркера. В ней было достаточно места для двух волков, но не для двух человек. Ветер становился пронзительнее, свирепо дул с севера, и возвращение в человеческий облик было самоубийством. Виктор впал в летаргию и спал днями и ночами. Михаил охотился для обоих, хватая все, что можно, с блюда леса.
Зима вступила в свои права. Михаил проделал путешествие до солдатского лагеря и нашел его пустым. Никаких следов Петра. Снег скрыл под собой колеи от телег и все запахи людей. Михаил обошел огромный участок сожженных деревьев и обгоревшие каменные развалины, которые были когда-то белым дворцом, и вернулся в пещеру.
Ясными ночами, когда сияла окаймленная голубым ореолом луна и в небе мерцали миллионы звезд, Михаил пел. Теперь в его пении была сплошная боль и тоска; радости у него больше не осталось. Виктор не покидал пещеру, лежал клубами белой шерсти, и уши его изредка дергались от пения черного волка, но Михаил пел по-прежнему в одиночестве. Потоки блуждающего ветра эхом разносили по лесу его голос. Ответа не было.
Шли недели и месяцы, и Михаил чувствовал, что в нем остается все меньше и меньше человеческого. У него не было потребности в том хрупком белом теле; четыре лапы, когти и клыки теперь его вполне устраивали. Шекспир, Сократ, высшая математика, немецкий, латинский и английский языки, история и религия: все это принадлежало другому миру. В той жизни, которую теперь вел Михаил, основным предметом было выживание. Не выучить этот урок значило умереть.
Зима пошла на излом. Затем вьюги сменились ливнями, в лесу появилась молодая зелень. Однажды утром, возвратясь с охоты, Михаил обнаружил обнаженного старика с белой бородой, сидевшего над расселиной на корточках возле кучи булыжников. Виктор ежился на солнцепеке, лицо его было морщинистым и бледным, но он взял свою долю убитой крысы и съел ее сырой. Он смотрел на поднимавшееся в небо солнце, но его янтарные глаза не светились. Он чуть выставил вперед одно ухо, будто слышал в отдалении знакомые звуки.
- Рената? - позвал он слабым голосом. - Рената?
Михаил лежал на брюхе рядом, на булыжниках, пережевывая пищу и стараясь не слышать дрожащий голос. Через некоторое время Виктор за- крыл лицо ладонями и заплакал, и сердце у Михаила заныло.
Виктор глянул вверх и, казалось, в первый раз увидел черного волка. - Ты кто? - спросил он. - Ты кто?
Михаил продолжал есть. Он-то знал, кто он.
- Рената? - опять позвал Виктор. - А, вот и ты. - Михаил увидел, как Виктор слабо улыбнулся, обращаясь в воздух. - Рената, он думает, что он волк. Он думает, что останется здесь навсегда и будет бегать на четырех лапах. Он забыл, какое он на самом деле чудо, Рената, что внутри-то он человек. И после того, как я обращусь в прах и уйду туда, где ты, он думает, что он все еще будет здесь, охотясь за крысами на обед. - Он коротко рассмеялся, делясь шуткой с духом. - Подумать только, ведь я часами вдалбливал знания в его голову! - Его слабые пальцы пощупали темный шрам на плече и коснулись твердого очертания пули, все еще сидевшей там. Потом он перевел внимание на черного волка. - Превращайся обратно, - сказал он.
Михаил вылизывал крысиную косточку и не обратил на него внимания.
- Превращайся обратно, - повторил Виктор. - Ты же не волк. Превращайся обратно.
Михаил ухватил зубами маленькую голову, челюстями разгрыз ее и полакомился мозгом.
- Рената тоже хочет, чтобы ты превратился обратно, - сказал Виктор. - Слышишь ее? Она к тебе обращается.
Михаил слышал ветер и голос этого сумасшедшего человека. Он закончил есть и облизал лапы.
- Боже мой, - тихо сказал Виктор. - Я, наверно, схожу с ума. - Он встал, вгляделся в расселину. - Но я не настолько обезумел, чтобы полагать, что я действительно волк. Я - человек. И ты, Михаил, тоже. Превращайся обратно. Пожалуйста.
Михаил и не собирался. Он лежал на брюхе, следя за кружившими в вышине воронами, и хотел, чтобы какая-нибудь из них упала ему прямо в зубы. Он не хотел ощущать запах Виктора, это слишком напоминало ему про расплывчатые фигуры с ружьями.
Виктор вздохнул, понурил голову. Медленно и осторожно он начал спускаться со скалы, тело его хрустело в суставах. Михаил встал и полез за ним, чтобы предохранять его от падения. - Не нужна мне твоя помощь! - закричал Виктор. - Я - человек, и в помощи твоей не нуждаюсь! - Он спустился со скалы в пещеру, вполз в нее и лег, свернувшись, уставившись в пустоту. Михаил скрючился на выступе перед пещерой, ветерок ерошил его шерсть. Он следил за воронами, кружившими в небе подобно черным бумажным змеям, и во рту у него выделялась слюна. На весеннем солнце лес пробуждался. Виктор не превращался в вол- ка; Михаил не превращался в человека. Виктор все больше слабел. Холодными ночами Михаил влезал в пещеру и ложился к нему, согревая его теплом своего тела, но сон Виктора был хрупок. Его постоянно мучили кошмары и он вскакивал, зовя то Ренату, то Никиту, то еще кого-нибудь из ушедших. В теплые дни он взбирался на скалу над расселиной и там замирал, глядя в сторону подернутого дымкой западного горизонта.
- Ты должен уехать в Англию, - говорил Виктор черному волку. - Именно так, в Англию. - Он кивнул головой. - В Англии люди цивилизованные. Они не убивают детей. - Он дрожал; даже в жаркие дни его плоть была холодна, как пергамент. - Ты слышишь меня, Михаил? - спросил он, и волк поднял голову и уставился на него, но не ответил.
- Рената? - Виктор говорил в воздух. - Я ошибался. Мы жили по-волчьи, но мы - не волки. Мы - человеческие создания, и мы принадлежим тому миру. Я ошибался, когда держал всех здесь. Ошибался. И каждый раз, когда я гляжу на него, - он показал на черного волка, - я понимаю, что поступал неправильно. Для меня уже слишком поздно. Но не для него. Он может уйти, если хочет. Он должен уйти. - Он покрутил сцепленными худыми пальцами, будто бы пытался найти, а затем словно бы нашел решение проблемы. - Я боялся мира людей. Я боялся боли. И ты тоже, Рената, верно? Я думаю, мы все боялись. Мы могли бы уйти, если бы решились. Мы могли бы научиться тому, как выжить в тех диких условиях. - Он поднял голову в сторону запада, в сторону невидимых деревень, поселков и городов за горизонтом. - О, там - ужасные места, - тихо сказал он. - Но именно там место Михаилу. Не здесь. Вовсе не здесь. - Он оглянулся на черного волка. - Рената говорит, что ты должен уйти.
Михаил не шевельнулся; он дремал на солнце, хотя слышал все, что говорил Виктор. Хвост его бессознательным движением согнал муху.
- Ты мне не нужен, - сказал Виктор с раздражением в голосе. - Ты думаешь, что поддерживаешь мою жизнь? Как же! Я могу поймать голыми руками то, мимо чего твои челюсти сто раз промахнутся! Ты думаешь, это - преданность? Это - глупость! Превращайся обратно. Сынок, ты меня слышишь?
Зеленые глаза черного волка открылись, потом опять лениво закрылись.
- Ты - идиот, - решил Виктор. - Я тратил время на идиота. О, Рената, зачем ты ввела его в стаю? Перед ним жизнь, а он хочет отказаться от чуда. Я ошибался...
Я сильно ошибался. - Он встал, все продолжая ругаться, и опять полез в пещеру. Михаил тут же поднялся и последовал за ним, следя за движениями старика. Виктор отогнал его, как всегда, но Михаил все-таки шел за ним.
Шли дни. Начиналось лето. Почти каждый день Виктор забирался на скалу и разговаривал с Ренатой, а Михаил лежал рядом, наполовину слушая, наполовину дремля. В один из таких дней до них донесся гудок паровоза. Михаил поднял голову и прислушался. Машинист паровоза пытался отогнать с путей животное. Может, стоило сбегать туда ночью, посмотреть, не сшиб ли кого-нибудь паровоз? Он положил голову, солнце грело ему спину.
- У меня есть еще один урок для тебя, Михаил, - тихо сказал Виктор, после того как затих гудок паровоза. - Может бы, самый важный урок. Живи свободным. Это все. Живи свободным, даже если тело твое в оковах. Живи свободным тут. - Он дотронулся дрожавшей рукой до головы. - Это то место, где никто не может сковать тебя. И - может быть, это самый трудный урок, который нужно выучить, Михаил, но: любая свобода имеет свою цену, но свобода разума бесценна. - Он сощурился, глядя на солнце, и Михаил поднял голову, глядя на него. Что-то новое прозвучало в голосе Виктора. Что-то окончательное. Это напугало его, хотя ничто не пугало его с тех пор, как за его семьей пришли солдаты. - Тебе нужно покинуть это место, - сказал Виктор. - Ты - человеческое создание, и ты принадлежишь тому миру. Рената со мной согласна. Ты находишься здесь из-за старика, который разговаривает с духами. - Виктор повернул голову к черному волку, и его янтарные глаза Виктора сверкнули. - Я не хочу, чтобы ты был здесь, Михаил: жизнь ждет тебя там! Ты понимаешь?
Михаил не повернулся.
- Я хочу, чтобы ты ушел. Сегодня. Я хочу, чтобы ты ушел в тот мир как человек. Как чудо. - Он встал, и Михаил сразу же тоже встал. - Если ты не уйдешь в тот мир...
Какой тогда прок в том, чему я тебя учил? - Белая шерсть побежала по его плечам, по груди, по животу и рукам. Борода на шее раздвоилась, лицо стало изменяться. - Я был хорошим учителем, не так ли? - спросил он, голос у него понижался по тону до рычанья. - Я люблю тебя, сынок, - сказал он... - Не подведи меня. Позвоночник у него крючило. Он опустился на четыре лапы, белая шерсть покрыла его хилое тело, он часто заморгал на солнце. Задние лапы у него напряглись, и Михаил понял, что он собирается сделать. Михаил метнулся вперед.
Но белый волк сделал то же.
Виктор взметнулся в воздух, все еще превращаясь. И полетел, слегка вильнув телом, к камням на дне расселины.
Михаил закричал, крик вышел высоким горестным лаем, но то, что он хотел прокричать, было:
- Отец!
Виктор летел беззвучно. Михаил отвел взгляд, веки его крепко закрылись, он не увидел, не мог позволить себе увидеть, как белый волк долетел до камней.
Поднялась полная луна. Михаил согнулся над расселиной, неподвижно уставясь в нее. Время от времени он вздрагивал, хотя ночь была жаркой. Он попробовал запеть, но ничего не выходило. Лес молчал, и Михаил был одинок.
Голод - зверь, не ведающий печали - грыз его желудок. Железнодорожные пути, подумал он; мозг у него был вялый, отвыкший думать. Пути, по которым ходит паровоз. Может быть, сегодня паровоз сшиб кого-нибудь. Возможно, там, на рельсах, лежит пища.
Он побежал через лес к оврагу, через траву и плотные кусты к путям. Вяло поискал вдоль рельсов, но запаха крови не было. Нужно возвращаться в пещеру, решил он; теперь там был его дом. Может, по пути он найдет зайца или мышь...
Он услышал далекий грохот.
Он поднял лапу, коснулся рельса и почувствовал вибрацию. Через минуту поезд выскочит из западного туннеля и, прогрохотав вдоль оврага, влетит в восточный. Красная лампа на последнем вагоне будет раскачиваться взад-вперед. Михаил уставился на то место, где умер Никита. В его мозгу жили духи, и они разговаривали. Один из них прошептал:
- Не подведи меня.
Это пришло к нему как внезапное озарение. На этот раз он все же может побить поезд. Если действительно захочет этого. Он может побить поезд, начав гонку волком, а закончив человеком.
А если же он окажется недостаточно быстр...
Ну, так что ж? Вокруг был целый лес, полный духов, так почему бы ему не присоединиться к ним и не петь новые песни?
Поезд приближался. Михаил проследовал к выходу из западного туннеля и сел около рельсов. В теплом воздухе мерцали светлячки, звенели цикады, дул мягкий ветерок, мышцы Михаила играли под черной шерстью. Жизнь ждет тебя там, подумал он. Не подведи.
Он почувствовал кисловатый дух пара. В туннеле блеснул свет. Грохот перерос в звериное рычание.
И тут, с ослепительным светом и брызгами красных искр, из туннеля вырвался паровоз и помчался к востоку.
Михаил вскочил (слишком медленно! слишком медленно! - подумал он) - и помчался. Паровоз уже обошел его, стальные колеса были от него менее чем в трех саженях. Скорее! - подбодрил он себя, и обе пары ног подчинились. Он мчался, стлался над самой землей, его обдували завихрения воздуха от паровоза. Лапы били по земле, сердце молотило. Скорее. Еще скорее. Он догнал паровоз...
Нагнал его...
Пошел на обгон... Искры жгли ему спину, вихрями омывали морду. Он продолжал нестись, чуя запах собственной подпаленной шерсти. Он обошел паровоз уже на шесть саженей...
На восемь...
На десять... Быстрее! Быстрее! Избавившись от вихрей и искр, он рванул вперед, тело было словно создано для скорости и выносливости. Он видел темнеющий впереди зев восточного туннеля (вовсе не собираюсь я это делать, - подумал он, но быстро отбросил эту мысль, прежде чем она завладела им), обошел поезд на двадцать саженей, и начал превращаться.
Первыми начали изменяться лицо и голова, четыре лапы все еще несли его вперед. Черная шерсть на плечах и спине перешла в гладкую кожу. Он почувствовал боль в позвоночнике, спина стала удлиняться. Боль залила все его тело, но он не сбавлял хода. Шаг стал укорачиваться, ноги изменялись, теряя шерсть, позвоночник распрямлялся. Паровоз догонял его сзади, спереди на него несся восточный туннель. Он зашатался, поймал равновесие. Искры зашипели, коснувшись его белых плеч. Лапы изменились, теряя цепкость; появились пальцы.
Сейчас или никогда.
Михаил, человек и волк, оттолкнулся перед паровозом от земли и прыгнул на другую сторону.
Сияние фар поймало его на лету и, казалось, запечатлело этот драгоценный миг. Вот он, глаз Божий, подумал Михаил. Он ощутил горячее дыхание паровоза, услышал грохот всесокрушающих колес, увидел буфер, который вот-вот врежется в него и раздерет на части.
Он вжал голову в плечи, закрыл глаза и приготовился к удару. В сиянии фары тело его пронеслось над буфером и упало в траву. Он свалился на спину, дыхание с силой рвалось из легких. Жар паровоза обдал его, яростный порыв ветра взъерошил волосы, сноп искр обжег безволосую грудь. Через короткий миг он сел и посмотрел на красную лампу, раскачивавшуюся из стороны в сторону на въезжавшем в темный туннель последнем вагоне.
Поезд ушел.
Казалось, каждая косточка его тела вышла из сустава. Спина и ре- бра были в синяках. Ноги истерты, пальцы порезаны. Но он остался жив, и он пересек пути.
Какое-то время он сидел, тяжело дыша, тело его блестело от пота. Он не знал, сможет ли встать или нет; он не помнил, как ходить на двух ногах.
Глотка у него напряглась. Он попытался заговорить. Получилось, но с трудом.
- Я жив, - сказал он, и звук собственного голоса - гораздо более глухо, чем он его помнил - поразил его.
Михаил никогда не чувствовал себя таким голым. Первым его желанием было превратиться обратно, но он сдержался. Быть может, потом. Но пока - нет. Он лежал в траве, собираясь с силами и давая мыслям свободу. Что там, за лесом? - задумался он. Что было там, снаружи, в том мире, которому, как говорил Виктор, он принадлежал? Это должно было быть чудовищное место, полное опасностей. Дикая страна, где зверству нет границ. Он боялся этого мира, боялся того, что мог найти в нем...
Но боялся при этом и того, что мог найти в себе.
Жизнь ждет тебя там, снаружи.
Михаил сел и уставился вдоль путей в сторону запада.
Не подведи меня.
В той стороне лежала Англия, страна Шекспира. Цивилизованная страна, говорил Виктор.
Михаил поднялся на ноги. Колени подогнулись, он снова упал.
Вторая попытка была удачнее. С третьей попытки он наконец встал. Он забыл, какой он, оказывается, высокий. Посмотрел на луну. Она была той же самой луной, но вовсе не такой красивой, как глазами волка. Лунный свет блеснул на рельсах и, если тут были духи, они бы запели. Михаил сделал первый, осторожный шаг. Ноги были неловкими. И как это он раньше ходил на них?
Он научится делать это опять. Виктор был прав; здесь ему жизни нет. Но он полюбил это место, и бросить его будет тяжело. Это - мир его юности; ждал же его другой, более суровый мир.
Не подведи меня, думал он.
Он сделал второй шаг. Потом третий. Ему все еще было трудно, но он шел.
Шел Михаил Галатинов, бледная обнаженная фигура в лунном свете. Он вышел из западного выхода туннеля на двух ногах, как человек.

ЧАСТЬ ДЕВЯТАЯ

ЦАРСТВО ДЬЯВОЛА

Глава 1

Майкл услышал свисток паровоза. Он возвращается, чтобы устроить с ним еще одну гонку? Если да, то на этот раз он его обгонит. Кости его ломило, голова казалась нарывом, готовым вот-вот лопнуть. Свисток паровоза затих. Он попытался оглянуться через плечо, хотя сквозь тьму не мог ничего увидеть. Где луна? Она только что была здесь, разве нет?
Послышался тихий стук. Потом опять.
- Барон? Вы не спите?
Мужской голос, говоривший по-немецки. Глаза Майкла открылись. Он увидел потолок из темного лакированного дерева.
- Барон? Извините! Я могу войти?
На этот раз стук был настойчивым. Ручка двери повернулась, открылась узкая дверь. Майкл поднял голову, в висках у него ломило.
- А! Вы проснулись? - сказал с приятной улыбкой мужчина.
Он был худой и лысый, с аккуратно прилизанными белыми усиками. На нем был костюм в полоску и жилет из красного бархата. От него исходило розовое сияние, будто он стоял рядом с доменной печью.
- Герр Сэндлер желает, чтобы вы позавтракали вместе с ним.
Майкл медленно принял сидячее положение. Голова у него была как наковальня Ада - и откуда этот мучительный треск в голове? Он вспомнил про кастет. Наверное, удары по голове нарушили его чувство равновесия, как и слух, потому что вся комната, казалось, чуть покачивалась.
- Завтрак будет подан через пятнадцать минут, - жизнерадостно объявил человек. - Вы предпочитаете яблочный или грейпфрутовый сок?
- Что это за место?
Он ощутил, что лежит на кровати. Воротник его рубашки был расстегнут, белый галстук-бабочка развязан, ботинки расшнурованы и стояли на полу. Казалось, их только что почистили. В комнате, крошечном тесном помещении, стояло коричневое кожаное кресло и столик, а на нем - белый кувшин с водой. Там, где должно было быть окно, располагался квадрат из металла, закрепленный болтами. Он снова услышал свисток паровоза: высокий пронзительный звук шел откуда-то далеко впереди. Ну, теперь-то он знал, где он находится и почему комната покачивается, но куда вез его паровоз?
- Герр Сэндлер ждет вас, - сказал человек.
Майкл уловил позади него какое-то движение. В коридоре, где зашторенное окно пропускало маленькую полоску розового света, стоял немецкий солдат с пистолетом.
Что, черт побери, происходит? - недоумевал Майкл.
Он решил, что будет благоразумнее подыграть.
- Я предпочел бы яблочный сок, - сказал он и опустил ноги на пол. Он осторожно поднялся, проверяя себя на устойчивость. Ноги его держали.
- Хорошо, господин.
Человек, очевидно лакей, двинулся к выходу.
- Минуточку, - сказал Майкл. - Еще я хочу кофе. Черный, без сахара. И три яйца - сырые яйца у вас есть?
- Да, господин.
- Хорошо. Хочу, чтобы было три яйца в скорлупе.
Выражение лица человека показало, что он не уловил смысл просьбы.
- Прошу прощения?
- Три яйца. Сырые. В скорлупе. Ясно?
- О...
Да, господин. Ясно.

Предыдущая страница 11 Следующая страница


Час волка 12

Он пятясь вышел через дверь и аккуратно закрыл ее.
Майкл подошел к металлическому квадрату, закрывавшему окно, и пальцами подергал его. Тот не шелохнулся, болты держали его мертво. Он увидел шнур и дернул за него, отчего на потолке появился маленький светящийся шар. В шкафу висело его серое пальто с отворотами из черного бархата, но ничего другого из одежды не было. Он осмотрелся. Это была комната в спартанском стиле, передвижная тюремная камера. Не вызывало сомнений, что солдат в коридоре охранял его, но были ли в вагоне другие солдаты? Далеко ли они от Берлина? И где Чесна и Мышонок? Он даже не знал, сколько времени прошло с той засады, но сомневался, что был без сознания дольше нескольких часов. Итак, если восходит солнце, то собрание Бримстонского клуба было прошлым вечером. Видел ли Сэндлер, что осталось от его сокола? И если Майкл находится на пути к допросу в гестапо в качестве шпиона, то почему лакей все еще обращается к нему "барон"?
Вопросы, вопросы. И ни на один из них пока еще нельзя ответить. Майкл сделал два шага к столику, набрал в пригоршню воды и смочил ею лицо. Рядом с тазом было сложено белое чистое полотенце; он вытерся им. Затем набрал в пригоршню еще воды и в несколько глотков вылакал ее. Рядом на стене висело зеркало. Майкл глянул на свое отражение. Белки глаз слегка покраснели, но явных следов от ударов кастета не было. Пальцами он осторожно пощупал шишки на голове, одну прямо над левым виском, а другую на затылке. Удары, каждый из которых мог бы его убить, были нанесены не в полную силу. Это значило, что Сэндлеру или еще кому-то он был нужен живым.
Зрение его было все еще нечетким. Ему нужно избавиться от этой расплывчатости ощущений, и сделать это поскорее, потому что у него не было никакого представления, что ожидает его впереди. Там, на дворе "Рейхкронена", он допустил ошибку, не дав волю своим инстинктам. Он должен был уловить фальшь в пьяном поведении Сэндлера и должен был услышать приближающегося к нему сзади человека много раньше, чем услышал. Ну, урок был получен. Он опять недооценил Гарри Сэндлера.
Он застегнул воротник и повязал белую бабочку. Не стоит идти завтракать в непрезентабельном виде. Он подумал про фотографии, которые нашел в номерах полковника Эриха Блока, про изувеченные лица жертв чего-то страшного, испытывавшегося на острове Скарпа. Что известно Сэндлеру про новый проект доктора Гильдебранда? Или про Стальной Кулак и нарисованные Франкевицем пулевые отверстия на зеленых листах? Пришла пора это выяснить.
Майкл взял из шкафа пальто, надел его, еще раз проверил в зеркале галстук, а затем сделал глубокий, проясняющий голову вдох и открыл дверь.
Солдат, ожидавший снаружи, сразу же извлек из кобуры свой "Люгер". Направил его Майклу в лицо.
Майкл скупо улыбнулся и поднял руки вверх. Пошевелил пальцами.
- В рукавах у меня ничего нет, - сказал он.
- Идите.
Солдат движением пистолета показал влево, и Майкл пошел по качающемуся коридору, сопровождаемый солдатом, идущим в нескольких шагах позади. В вагоне было еще несколько других комнат, по размеру похожих на ту, что занимал Майкл. Он понял, что это был не тюремный вагон: здесь было слишком чисто, деревянные перегородки были лакированные, а бронзовые детали сверкали. И все же в воздухе ощущался терпкий запах, густой дух пота и страха. Что бы ни происходило в этом поезде, оно не способствовало здоровью.
Второй солдат, тоже вооруженный "Люгером", стоял при входе в следующий вагон. Майклу показали продолжать движение, он прошел в дверь и очутился в роскоши.
Это был красивый вагон-ресторан, стены и потолок которого были отделаны темным розовым деревом, а пол устилал золотистый персидский ковер. Сверху свисала бронзовая люстра, а вдоль стены - бронзовые светильники. Под люстрой стоял стол, накрытый белой скатертью, за которым сидел пленитель Майкла.
- А! Доброе утро, барон! - Гарри Сэндлер встал, широко улыбаясь. Он казался прекрасно отдохнувшим, на нем был красный шелковый халат с вышитыми на груди инициалами в готическом стиле. - Пожалуйста, присоединяйтесь ко мне!
Майкл оглянулся. Один из солдат вошел и встал около двери, с "Люгером" в руке. Майкл прошел к сервированному для завтрака столу и сел напротив Сэндлера, где ему накрыли прибор из темно-синего фарфора. Сэндлер вернулся на свое место.
- Надеюсь, вы хорошо спали? Некоторые люди испытывают трудности со сном в поездах.
- После первой пары тумаков я заснул, как ребенок, - сказал Майкл.
Сэндлер рассмеялся.
- О, это великолепно! Вы сохранили чувство юмора. Очень впечатляет, барон.
Майкл раскрыл салфетку. Для него были приготовлены пластиковые инструменты для еды, в то время как у Сэндлера - из чистого серебра. - Никогда не знаешь, как люди отреагируют на подобное, - продол- жал Сэндлер. - Для некоторых это бывает...
Ну...
Неприятно.
- Я возмущен и в негодовании! - сказал Майкл с притворным отвращением. - Стукнули среди ночи по голове, запихнули в багажник машины, затащили Бог знает куда, чтобы я проснулся затем в движущемся вагоне... И кто-то называет это всего лишь неприятным?
- Ну, о вкусах не спорят, так ведь? - Он опять засмеялся, но глаза его смотрели холодно. - О, а вот и Хьюго с нашим кофе!
В двери, которая, должно быть, вела в кухню, появился лакей -тот, что заходил к Майклу, - неся на подносе два маленьких серебряных кофейника и две чашки.
- Это - мой личный поезд, - сказал Сэндлер, пока Хьюго наливал им кофе. - Подарок от Рейха. Красивый, не правда ли?
Майкл огляделся. Он уже заметил, что здесь окна тоже закрыты металлическими щитами.
- Да, пожалуй. Но неужели вы испытываете отвращение к свету?
- Вовсе нет. Нам и в самом деле не помешала бы чуточка солнечного света, верно? Хьюго, откройте эти два.
Он показал на окна по обеим сторонам стола. Хьюго извлек из своего жилета ключ, вставил его в замок под окном и повернул. Раздался мягкий щелчок открывающегося замка, а затем Хьюго за ручку отодвинул железный щит. В окно хлынул рассвет. Хьюго отомкнул второе окно и точно так же за ручку открыл его, потом убрал ключ в карман и вернулся на кухню. Майкл отпил кофе, черный и без сахара, как просил, и стал смотреть в окно. Поезд шел через лес, резкий солнечный свет мелькал между деревьями.
- Вот, - сказал Сэндлер. - Так лучше, не правда ли? Это весьма интересный поезд, я думаю, вы тоже его оцените. Мой личный вагон в хвосте, сразу за тем, в котором вы проснулись. А между этим вагоном и паровозом есть еще три вагона. Чудесное достижение техники. Много ли вам известно о поездах?
- У меня есть некоторый опыт их использования.
- Что меня изумляет в поездах - это то, что внутри них можно создавать свой собственный мир. Например, этот поезд: любой, кто видит его снаружи, видит то, что кажется просто обычным грузовым составом с локомотивом, и ему обычно не приходит в голову взглянуть на него еще раз. Но внутри...
О, тут мой мир, барон. Я люблю стук колес по рельсам и мощь локомотива. Это напоминает скачку внутри огромного прекрасного зверя. Разве вы не согласны?
- Да, я, пожалуй, согласился бы. - Майкл снова отпил кофе. - Я всегда представлял себе поезд неким большим зверем...
Ну...
Похожим на огромный стальной кулак.
- Правда? Это интересно. Да, я тоже могу такое представить.
Он кивнул. В его расслабленном добром выражении не произошло никакой перемены, не было ни малейшей реакции на фразу, подумал Майкл. Знает ли он что-нибудь о Стальном Кулаке или нет?
- Вы меня удивляете, барон, - сказал Сэндлер. - Я полагал, что вы будете...
Скажем...
Беспокойным. Но, вероятно, вы просто хороший актер. Да, я полагаю, что это скорее всего так. Ведь вы теперь так далеко от ваших садов с тюльпанами. Но, боюсь, живым вы этот поезд не покинете.
Майкл медленно поставил свою чашку с кофе на стол. Сэндлер внимательно наблюдал за ним, ожидая реакции: крика, возмущения, слез, мольбы. Майкл несколько секунд пристально смотрел на него, потом дотянулся до своего серебряного кофейника и налил еще кофе.
На лице Сэндлера промелькнуло беспокойство.
- Думаете, я шучу? Это далеко не шутка, мой друг. Я действительно собираюсь вас убить, и будет ли ваша смерть быстрой или медленной - зависит от вас.
Тональность перестука колес поезда внезапно изменилась. Майкл выглянул в окно. Они проезжали через мост, пересекавший широкую темно-зеленую реку. Его внимание привлекла изумившая его деталь ландшафта. Над деревьями виднелись башни и башенки большого сооружения, с расстояния, наверное, в полмили. На счет него сомнений быть не могло: это был "Рейхкронен".
- Да, это - гостиница, - сказал Сэндлер, правильно оценив реакцию барона. - Мы кружим последние три часа вокруг Берлина. И будем продолжать кружить, пока не окончится охота.
- Охота?
- Именно. - Улыбка вернулась к Сэндлеру; он опять был в своей тарелке. - Я собираюсь охотится на вас по всему поезду. Если вы сумеете добраться до локомотива и три раза потянуть за свисток прежде чем я вас поймаю, ваша смерть наступит быстро: от пули в мозг. Если, однако, я поймаю вас прежде, чем вы туда доберетесь, тогда... - он пожал плечами. - Выбор будет за охотником.
- Да вы сумасшедший!
- О, вот и эмоции! - Сэндлер захлопал в ладоши. - Давайте попробуем выдавить из вас немного чувств! Давайте же, вы что, не можете пролить немножко слез? Может, немного мольбы? Будет ли польза, если я скажу, что с последнего, на кого я здесь охотился, я снял кожу? Это был враг Гиммлера, поэтому кожу я отдал ему. Я полагаю, что он вставил ее в рамку.
Из кухни вышел Хьюго, прикатив тележку, на которой был их завтрак. Он поставил перед Сэндлером блюдо с мясом, затем перед Майклом поднос, на котором лежали три сырых яйца.
- Вы меня изумляете, барон! - сказал с ухмылкой охотник на крупную дичь. - Не знаю, как вас понимать!
Пульс у Майкла зачастил, в горле слегка пересохло, но он был далеко не испуган. Он выглянул из окна, наблюдая, как мимо пролетают дома и заводы.
- Сомневаюсь, что Чесне понравится то, что меня выкрали, - холодно сказал он. - Или ее вы тоже выкрали?
- Конечно, нет. Она все еще в "Рейхкронене", как и ваш камердинер. Чесна ничего не знает и никогда не узнает. - Он взял острый нож и стал резать свой ростбиф. Внутри мясо было почти красным, кровь сочилась на блюдо. - В данный момент, должно быть, на реке ведутся поиски вашего тела. Два человека должны были заявить, что видели, как вы гуляли по берегу реки после того, как вышли из Бримстонского клуба. К несчастью, похоже было, что вы несколько перебрали. Вы шатались и отказывались вернуться в гостиницу. - Сэндлер прожевал кусок ростбифа и запил его кофе. - А берега реки бывают очень предательскими, барон. Вам не следовало прогуливаться там в одиночку.
- Уверен, что кто-нибудь видел, как я выходил вместе с вами.
- В такой толпе? Не думаю. Однако, значения это не имеет. Я получил разрешение полковника Блока забрать вас; он хочет, чтобы вы женились на Чесне, не больше, чем я.
Так вот в чем дело, понял Майкл. Это вовсе никак не связано с его заданием или с тем, что он тайный британский агент. Сэндлер и Блок захотели, чтобы барон фон Фанге исчез. Было также ясно, что Сэндлеру ничего не известно о судьбе сокола; он, вероятно, не имел времени возвратиться в свои номера в гостинице, и не возвратится, пока эта нелепая охота не окончится. Конечно, Чесна не поверит рассказу о напившемся Майкле. Она поймет, что что-то случилось. Что она предпримет? Впрочем, сейчас об этом думать не стоило. Его главной заботой был улыбающийся человек, который сидел за столом напротив него, пережевывая мясо с кровью.
- Я люблю Чесну, - сказал Майкл. - Чесна любит меня. Разве это не имеет значения?
Он позволил, чтобы в его голос вкралась некоторая нервозность -не стоило повышать бдительность Сэндлера.
- Ну, это вы напрасно. Чесна вас любит? Ну, и что из того? - Он наколол на вилку еще один кусок мяса и положил его в рот. - Может, конечно, быть, что она без ума от любви. Может, ей нравится ваше общество, хотя не имею представления, почему. Как бы то ни было, Чесна иногда позволяет своему сердцу управлять головой. Она - фантастическая женщина: красива, талантлива, благородна. И, кроме того, - сорвиголова. Вы знаете, что она летает на собственном самолете? В одном из фильмов, выпущенных ею, она сама проделывала фигуры высшего пилотажа. Она - чемпион в плавании, и, могу вам сказать, из винтовки стреляет лучше, чем многие мужчины, которых я встречал. Она неуступчива тут, - он тронул себя за голову, - но сердце у нее женское. Она и раньше затевала неосторожные любовные дела, но никогда не заговаривала о замужестве. Я немного разочарован; я всегда считал, что она лучше разбирается в людях.
- Вы имеете в виду, что вам не нравится то, что Чесна выбрала меня вместо вас?
- Выбор Чесны не всегда разумен, - сказал Сэндлер. - Иногда ее приходится подводить к правильному решению. Полковник Блок и я решили, что будет лучше, если вы совсем исчезнете с горизонта.
- Что заставляет вас предполагать, что она выйдет за вас замуж, если я умру?
- Я давно уже работаю над этим. Кроме того, для Рейха это будет великолепная пропаганда. Двое американцев, избравших жизнь под знаменем нацизма. А Чесна, кроме того, кинозвезда. Наши фото будут в газетах и журналах по всему свету. Понимаете?
Майкл действительно понимал, не только то, что Сэндлер изменник и убийца, но и что у него колоссальное самомнение. Даже если бы до этого Майкл не планировал убить его, теперь это было бы окончательно решено. Он взял пластмассовую ложечку, разбил скорлупу яйца, поднес его ко рту и выпил его.
Сэндлер засмеялся.
- Сырое мясо и сырые яйца. Барон, вы, должно быть, родились в конюшне!
Майкл съел таким же образом и второе яйцо. Вернулся Хьюго с графинами яблочного сока для Майкла и Сэндлера. Охотник на крупную дичь осушил свой стакан, но Майкл остановился, держа стакан у губ. Он ощутил слабый, чуть горьковатый запах. Какой-то вид яда? Нет, запах не был горьким. Скорее всего, в соке было лекарство. Снотворное, решил он. Что-то такое, чтобы сделать его вялым. Он отставил бокал и опять потянулся к кофе.
- В чем дело? - спросил Сэндлер. - Разве вы не любите яблочный сок?
- Попахивает червями.
Он разбил скорлупу третьего яйца, вывалил в рот желток, надкусил его, проглотил, желая как можно быстрее дать своему организму богатую протеином пищу, потом запил его кофе. Рельсы свернули на северо-восток, поезд продолжал свой путь вокруг Берлина.
- Вам не хочется отдохнуть в постели? - наклонился к нему Сэндлер. - Хотя бы недолго?
- А какая в том польза?
Сэндлер заколебался, потом покачал головой. Глаза у него потемнели и стали осторожными, и Майкл понял, что он ощутил что-то такое, чего не ожидал. Майкл решил попробовать еще раз.
- Итак, у меня не очень-то много шансов, да? Как у таракана под стальным кулаком?
- О, у вас есть шанс. Маленький. - Опять на лице Сэндлера не было понимания. Чем бы ни был Стальной Кулак, Гарри Сэндлер ничего о нем не знал. - Шанс умереть скорой смертью, да. Для этого надо всего лишь добраться до локомотива прежде, чем я вас поймаю. Конечно, я буду вооружен. Я захватил сюда свое любимое ружье. Вы, к несчастью, будете безоружны. Но у вас будет на старте десятиминутная фора. Вас ненадолго отведут в ваше купе. Потом вы услышите, как зазвенит будильник. Это будет сигналом к началу гонки.
Он отрезал еще один кусок мяса, потом воткнул нож в остатки ростбифа.
- Нет никакого смысла пытаться спрятаться в вашем же купе или пытаться удержать дверь. Я в таком случае просто быстрее поймаю вас. И если вы полагаете, что сможете выпрыгнуть из поезда, то ошибаетесь. В поезде есть солдаты, которые будут размещены между каждым вагоном. А окна...
Ну, про них вы можете забыть.
Он кивнул Хьюго, стоявшему неподалеку в ожидании того, когда можно будет унести тарелки. Хьюго стал запирать щиты на окнах. Вскоре солнце оказалось запечатанным.
- Давайте же проведем с интересом это небольшое спортивное состязание, а? - настаивал Сэндлер. - Вы сыграете свою роль, а я - свою. Закрылся последний щит. Хьюго вынул ключ из своего жилета, чтобы замкнуть его, и Майкл заметил под жилетом кобуру с пистолетом.
- Не вздумайте попытаться отобрать оружие у Хьюго, - сказал Сэндлер, проследив взгляд Майкла. - Он восемь месяцев провел на русском фронте, и при том классный стрелок. Есть какие-то вопросы насчет правил дуэли?
- Нет.
- Вы и в самом деле изумляете меня, барон. Должен сказать, что я предполагал, что к данному моменту вы будете на коленях. Но это доказывает только одно: никогда не поймешь, что же у человека внутри, верно? - Он ухмыльнулся во весь рот. - Хьюго, не проводишь ли ты барона в его апартаменты?
- Да, господин. - Пистолет показался из кобуры и уставился на Майкла.
Когда дверь в его купе закрылась, Майкл обнаружил, что здесь произошли некоторые изменения. Зеркало, столик, белый кувшин и полотенце исчезли. Из шкафа к тому же исчезла единственная пластмассовая вешалка. Видимо, предполагалось, что осколки зеркала, кувшина или вешалки могли послужить Майклу, чтобы сократить путь к неминуемому финалу. Светящийся шарик в потолке был недоступен, хотя он ощущал уверенность, что мог бы изобрести способ, как разбить его на куски. Он уселся на постель, раздумывая, поезд мягко покачивался, колеса постукивали по рельсам. Действительно ли ему нужно оружие, чтобы победить Сэндлера в его собственной игре? Он так не думал. Он мог превратиться в волка и быть готовым к действию, как только прозвенит будильник.
Но он не совершил превращение. Его чутье и восприятие и без того были обострены до предела. Превращение могло дать ему только потерю одежды. Он мог ходить на двух ногах, не как волк, и все-таки побить Сэндлера. Единственной проблемой было то, что Сэндлер знал поезд лучше его. Майклу нужно найти место для засады, и тогда...
Тогда тяжелое бремя отмщения за графиню Маргерит свалится с его плеч. Он сможет наконец написать "конец" на этом печальном эпизоде своей жизни, завершив вынужденную месть.
Он одолеет Гарри Сэндлера как человек, решил он. Руками, а не когтями.
Он ждал.
Прошло, вероятно, часа два, в течение которых Майкл лежал и отдыхал. Он стал теперь совершенно спокоен, умом и телом готов к действиям.
Раздался звонок будильника, дребезжащий звук. Он длился, быть может, секунд десять, и ко времени, когда звон смолк, Майкл был уже за дверью и двигался в сторону локомотива.

Глава 2

Солдат на стыке вагонов пихнул Майкла пистолетом, и Майкл проскочил через дверь в тот вагон, где они завтракали. Солдат остался сзади, дверь за спиной Майкла со скрипом захлопнулась.
Все металлические щиты были закрыты. Лампы в люстре светили слабо, как и лампы вагона. Майкл пошел вдоль вагона, но остановился у покрытого белой скатертью стола.
Тарелки убраны не были. В остатках ростбифа Сэндлера, был нож, воткнутый ручкой вверх, так и предлагавший взять себя.
Майкл уставился на нож. Это была интересная ситуация: почему нож все еще здесь? Ответ мог быть только один: Сэндлер ожидал, что он его возьмет. А что произойдет, если он возьмет? Майкл осторожно коснулся пальцем ручки ножа, пощупал вокруг него легкими касаниями и нашел то, что искал. Тонкая, почти невидимая жилка провода была обернута вокруг ручки. Она вела вверх, укрываемая полумраком помещения, к люстре над головой. Майкл осмотрел осветительную арматуру. Там оказался маленький хорошо спрятанный бронзовый пистолет, к его взведенному курку и вела эта жилка провода. Он оценил угол направления ствола и понял, что если бы он вытащил нож из ростбифа, курок сработал бы и пуля попала бы ему в левое плечо. Майкл угрюмо усмехнулся. Вот почему его оставили в купе на два часа. В течение этого времени Сэндлер и его команда были заняты тем, что сооружали устройства вроде этого. Действительно, десятиминутная фора в старте. Эта игра могла бы закончиться очень скоро.
Он решил дать Сэндлеру кое о чем подумать, может быть немного задержать его; отступил в сторону от направления стрельбы пистолета и пнул ножку стола. Когда стол упал, нить дернулась, пистолет сработал с громким резким звуком. Пуля выбила щепки из стенки розового дерева. Майкл схватил нож и снова был изумлен: от него остался только бесполезный обломок лезвия. Он снял пистолет с люстры, но уже знал, что увидит. Он был рассчитан только на один выстрел.
Столько шума из ничего. Он выпустил пистолет из рук на ковер и пошел через вагон. Однако шаги его замедлились, стали более осторожными. Он выискивал натянутые проводки, растянутые по полу, в то же время сознавая, что такой проводок мог внезапно зацепить его и за волосы. У двери на кухню он задержался, остановив руку около ее ручки. Наверняка Сэндлер рассчитывал, что он попытается открыть эту дверь, чтобы взять то, что могло лежать за ней. Ручка двери была недавно начищена и сверкала как обещание. Слишком просто, подумал Майкл. Поворот этой ручки мог потянуть курок пистолета, нацеленного так, чтобы разнести его сквозь дверь. Он отвел руку, отошел от двери и продолжил движение. На следующей площадке между вагонами тоже стоял солдат, его глаза под тяжелыми веками не выказывали никаких эмоций. Майклу стало интересно, сколько таких жертв Сэндлера вообще прошли первый вагон. Но поздравлять себя он еще не мог: от локомотива его отделяли еще три вагона.
Майкл вошел через дверь в следующий вагон. Во всю его длину шел центральный проход, с каждой стороны прохода были ряды стульев. Окна были запечатаны металлическими щитами, но две люстры, висящие на равном расстоянии от концов вагона, сияли, фальшиво успокаивая. Вагон мягко раскачивало из стороны в сторону, когда поезд вошел в поворот, и свисток прозвучал короткой предупреждающей нотой. Майкл опустился на колени, глядя вдоль прохода на уровне колен. Если здесь был натянут провод, он бы его не увидел. Он сознавал, что к этому времени Сэндлер уже мог начать действовать, в любой момент охотник может ворваться через дверь за его спиной. Майкл ждать не мог, он встал и медленно пошел вдоль прохода, руки подняты перед ним, а глаза высматривали блеск проводка у колен или лодыжек.
Провода не было, ни вверху, ни внизу. Майкла начал потихоньку прошибать пот: наверняка в этом вагоне было заготовлено что-то, на что он должен нарваться. Либо же он намеренно не содержал никакой западни, представляя из себя просто ловушку для ума. Он приблизился ко второй люстре, в двадцати футах от двери к следующему вагону. Он глянул наверх, когда приблизился к люстре, глаза его отыскивали на бронзовых лапках скрытое оружие; его не было.
Его левая нога на четверть дюйма ушла в ковер, он услышал тихий, мягкий щелчок взводящегося затвора. В одно мгновенье Майкл подскочил, ухватился за люстру и подтянул колени к груди. Прогремел выстрел из пистолета, спрятанного на полу слева от него, свинцовая дробь просвистела через проход в месте, где секунду назад были его колени, и хлестнула по сиденьям справа от него. Через один удар пульса выстрелило второе ружье, разнеся сиденья слева. Щепки и клочья обивки разлетелись вихрем.
Майкл отпустил люстру и опустил ноги на пол. Вокруг плавал голубой дымок. Один взгляд на истерзанные сиденья рассказал ему, что бы сделали с его коленями выстрелы ружей. Искалеченный, он бы рухнул на пол, и в таком виде достался бы в руки Сэндлеру.
Он услышал шум двери, открывшейся в дальнем конце вагона, и оглянулся. Сэндлер, одетый в охотничий костюм цвета хаки, поднял ружье, прицелился и выстрелил.
Майкл мигом нырнул на пол. Пуля просвистела над его левым плечом и выбила щепки возле разбитого окна. Прежде чем Сэндлер успел снова поймать его на мушку, Майкл вскочил и молниеносным движением метнулся за дверь вагона. Там был солдат, как он и ожидал. В руках у солдата был пистолет, он нагнулся к Майклу, ухватил его за пальто на спине и рванул вверх, чтобы поставить на ноги.
Майкл не ожидал, что тот потянет его кверху; он и сам попытался вскочить на ноги, и потому врезался головой в подбородок солдата. Солдат отшатнулся назад, глаза его расширились и помутились от боли. Майкл схватился за его запястье, отвел пистолет в сторону от себя и ладонью ударил по точеному немецкому носу. Нос солдата раздробился, из ноздрей брызнула кровь, и Майкл, крепко ухватившись за "Люгер", отшвырнул солдата в сторону, как сноп соломы. Крутнулся назад, глянул сквозь маленький стеклянный глазок в двери. Сэндлер прошел уже больше половины вагона. Майкл поднял "Люгер", чтобы выстрелить сквозь глазок, и увидел, что Сэндлер остановился. Ствол ружья поднялся. Оба выстрелили одновременно.
Щепки полетели в Майкла, в то время как осколки стекла полетели в Гарри Сэндлера. Что-то похожее на горячее клеймо клюнуло правое бедро Майкла, и от удара он свалился на колени. Дверной стеклянный глазок исчез, и образовалась дыра размером с кулак в том месте, где прошла пуля Сэндлера. Майкл еще раз выстрелил сквозь дверь, и через несколько секунд ему ответила другая ружейная пуля, выбившая фонтан щепок в стене над головой Майкла. Стоять здесь было опасно. Майкл встал, согнувшись, прижал одной рукой окрасившееся красным место на правом бедре и, пятясь, пробрался в дверь следующего вагона.
Лязг и грохот колес поезда заставил его обернуться. В вагоне, в котором он стоял, пола не было; это был полый металлический корпус, и Майкл стоял на краю, глядя вниз на смазанные скоростью пролетавшие мимо шпалы. Над его головой по всей длине вагона, футов на шестьдесят или около этого, проходила железная труба, прикрепленная к потолку. Другого пути, кроме как перехватываться руками по трубе, не было. Он оглянулся на пробитую пулями дверь, через которую только что вышел. Сэндлер явно выжидал благоприятного случая. Может, в него попала одна из пуль "Люгера", или, может быть, ему в лицо попали осколки стекла. Майклу пришло в голову, что для него будет больше шансов выжить в левиафане этого психа в том случае, если он продолжит двигаться к локомотиву и доберется до свистка. Если Сэндлер смертельно ранен, то, вероятно, охоту продолжат солдаты. В любом случае, здесь ему ждать нельзя; к тому же, ружейная пуля пропахала в его ноге борозду, и он терял много крови. Еще через несколько минут от его сил останется только воспоминание. Он засунул "Люгер" за пояс, прыгнул над уносящимися назад шпалами и сцепил руки на железной трубе. Его тело раскачивалось из стороны в сторону, по правой ноге ползла теплая кровь. Он двинулся по трубе, стараясь как можно дальше зацепляться той рукой, которую выбрасывал вперед.
Майкл пробрался дальше середины, когда сквозь грохот колес услышал лай мощного ружья. Пуля ударила в потолок в шести дюймах слева от трубы. Майкл повернул голову и увидел в дверном проеме позади себя Сэндлера, занявшего позицию для еще одного раунда. Сэндлер ухмылялся, по его лицу текли ручейки крови из ссадин от осколков стекла. Он поднял ружье и прицелился в голову Майкла.
Майкл, вися на одной руке, другой выдернул из-за пояса свой "Люгер". Он увидел, что палец Сэндлера уже на курке, и понял, что самому ему выстрелить не успеть.
- Брось пистолет! - прокричал Сэндлер сквозь грохот колес. - Бросай, сукин сын, или я размозжу твою башку!
Майкл замер. Он высчитывал дюймы и доли секунды. Нет, решил он, следующая пуля Сэндлера попадет в цель прежде, чем выстрелит "Люгер". - Я сказал бросить пистолет! Ну! - Ухмылка Сэндлера превратилась в искаженный оскал, с его подбородка капала кровь.
Пальцы Майкла расцепились. "Люгер" упал на шпалы и исчез.
- Я попал в тебя, так ведь? - прокричал Сэндлер, глядя на темное пятно на бедре Майкла. - Я знал, что попал! Ты думал, что такой ловкий, да? - Он обтер рукой лицо и уставился на красноту, испачкавшую ее.
- Ты пустил мне кровь, сукин сын! - сказал он, и Майкл увидел, как он изумленно смигнул. Осколки стекла блестели в коже его лица. - Ты действительно крутой человек, барон! Я был уверен, что ты клюнешь еще на приманку с ножом! А выстрел тех двух ружей...
Обычно на этом охота и заканчивалась! Так далеко очень мало кто добирался!
Майкл вцепился обеими руками в трубу. Он судорожно пытался соображать, на его лице выступил холодный пот.
- Но меня вы так еще и не поймали, - сказал он.
- То есть как это "не поймал"? Один нажим на курок - и у меня новый трофей!
- Нет, трофея-то как раз и не будет, - продолжил Майкл. - И это называется охотник? - Он натужно рассмеялся. - К тому же, у вас остался наготове еще один вагон, так? И вы не хотите посмотреть, как я буду пытаться пройти его? С раненой ногой... - он увидел, как в глазах возбужденного вызовом Сэндлера загорелся огонек интереса. - Вы, конечно, можете подстрелить меня прямо здесь, но ведь тогда я упаду на шпалы, и живым меня вы в этом случае не возьмете - а разве не ради этого была затеяна такая охота?
Наступила очередь охотника засмеяться. Он опустил ружье и облизал с губ кровь.
- Однако, у тебя характер, барон! Никогда не ожидал встретить такой характер у нюхателя тюльпанов! Ну, мы оба пустили кровь, а? И поэтому сойдемся на том, что первый раунд - ничья. Но следующий вагон ты не пройдешь, барон; это я тебе обещаю.
- А я говорю, что пройду.
Сэндлер яростно ухмыльнулся.
- Посмотрим. Что ж, продолжаем. Даю тебе шестьдесят секунд.
Майкл добился всего, чего мог. Он продолжил движение по трубе. Сэндлер вслед ему заорал:
- На этот раз тебе крышка!
Майкл добрался до маленькой площадки перед следующей дверью и спрыгнул на нее. Солдат, охранявший вход в последний вагон, отступил назад, оказавшись вне досягаемости Майкла, и пистолет показал ему двигаться дальше. Майкл оглянулся назад, увидел, что Сэндлер надел ремень винтовки на плечо, готовясь к движению по трубе. Последний вагон ждал его, и Майкл вошел внутрь.
Дверь за ним закрылась. Ее стеклянный глазок был закрашен черным. Внутрь вагона не поступало ни капельки света; тьма была кромешной. Майкл искал перед собой силуэты мебели, осветительных устройств, чего-нибудь, что сказало бы ему, что впереди, но ничего разглядеть не смог. Он вытянул перед собой руки и ступил вперед. Еще шаг. Затем еще. Препятствий пока не было. Рана в бедре тупо пульсировала, по ноге сочилась кровь. Он сделал четвертый шаг, и что-то укусило его за пальцы.
Он убрал руки назад, пальцы у него остро жгло. Лезвия или битое стекло, подумал он. Он опять протянул руку, влево от себя, ощутил пустоту. Два шага вперед и третий влево - рука его задела еще лезвия. Кровь у Майкла похолодела. Это лабиринт, - понял он. И стены лабиринта усеяны ломанными бритвенными лезвиями.
Он быстро снял пиджак и обернул им руки. Потом опять двинулся вперед, дальше в абсолютную черноту. Его чувства обострились; он нюхал воздух, ощущая запах машинного масла, горький запах горящего угля в локомотиве, ледянистость своей собственной крови. Сердце билось, глаза напряженно выискивали в темноте хоть что-нибудь. Его руки коснулись еще одной стены в лезвиях, прямо перед ним. Слева от себя он также наткнулся на усеянную лезвиями стену; лабиринт вел его вправо, и у него не оставалось выбора, только следовать по проходу. Он опять резко свернул влево, внезапно уперевшись в тупик. Майкл знал, что где-то пропустил коридор и должен вернуться по следу назад. Пока он искал выход, лезвия в клочья раздирали пиджак, обернутый вокруг рук; он услышал, как отворилась и затворилась дверь на входе в вагон: прибыл Сэндлер.
- Нравится мой маленький лабиринт, барон? - спросил Сэндлер. - Надеюсь, ты не боишься темноты.
Майкл понял, что лучше не отвечать. Сэндлер бы сориентировался по звуку его голоса. Он ощупью двигался вдоль стены, вздрагивая, когда лезвие проходило сквозь ткань и резало пальцы. Вот он! Узкий коридор или, по крайней мере, то, что казалось коридором. Он вошел в него и продолжал двигаться, держа руки перед собой.
- Я не могу разгадать тебя, барон! - сказал Сэндлер.
Голос передвигался; Сэндлер шел по лабиринту.
- Я думал, что теперь ты сломаешься! Или, может, ты уже сломался и лежишь в смятении в углу. Это так?
Майкл дошел до другой стены. Коридор свернул вправо под непрямым углом, лезвия пронзили его рубашку и впились в мякоть плеча.
- Я знаю, что сейчас ты испуган. Да и кто бы не испугался? Знаешь, для меня тут самая возбуждающая часть охоты; ужас в глазах зверя, когда он понимает, что выхода нет. Однако я-то знаю путь сквозь лабиринт. Я сам его строил, понимаешь. Приятно касаться лезвий, ты так не думаешь?
Говори побольше, - подумал Майкл.
Звук подсказал ему, что Сэндлер был левее его и примерно в пятнадцати-двадцати футах позади. Майкл продолжал двигаться, облегчая себе путь среди лезвий.
- Я знаю, что сейчас ты, наверное, уже порезан в клочья, - говорил Сэндлер. - Тебе следовало бы надеть кожаные перчатки, как у меня. Нужно быть всегда ко всему готовым, барон: это признак настоящего охотника.
Путь Майклу преградила стена. Он поискал слева и справа другой проход. Голос Сэндлера звучал все ближе.
- Если ты сейчас сдашься, я облегчу твою участь. Все, что тебе нужно сказать, это - два слова: "Я сдаюсь". Я сделаю так, чтобы твоя смерть была легкой. Так тебе нравится?
Руки Майкла нашли окончание стены, слева от него. Пиджак, которым были обмотаны пальцы, уже изодрался в клочья, одежда намокла от крови. Раненная нога стала деревенеть. Но выход из вагона должен была быть уже близко, не более, чем в пятнадцати футах впереди. Ее стеклянный глазок тоже должен быть закрашен черным, рассудил он. Поэтому найти дверь будет трудно. Он двинулся вдоль ведущего влево коридора, вагон наклонился, потому что поезд входил в поворот. Коридор повернул и повел вперед. Запах горящего угля усиливался. Дверь должна быть рядом, подумал он. Уже недалеко...
Он сделал еще два шага и услышал металлический звук "пинг" щелчка освобождавшейся проволоки.
Даже хотя Майкл бросился лицом вниз на пол, глаза его ослепил свет многих электрических лампочек, в мозгу закружились синие круги. Он лежал ошеломленный, его равновесие было сломлено, глаза ломило от боли, будто их тоже порезали.
- О, ты уже почти выбрался? - голос Сэндлера послышался в двенадцати футах сзади и справа от него. - Подожди меня там, барон. Я сейчас уже буду.
В глазах Майкла были синие пятна. Он отполз от середины коридора и лег спиной вниз на усеянный лезвиями пол. Сэндлер шагал к нему; он слышал его шаги по доскам пола. Он знал, что охотник ожидал застать его совершенно беспомощным, корчащимся от боли и вцепившимся пальцами в свои глаза. Он извернулся телом так, чтобы руки его были свободны, и высвободил пальцы из разодранного пиджака.
- Скажи что-нибудь, барон, - настаивал Сэндлер. - Чтобы я мог найти тебя и вызволить из твоей беды.
Майкл продолжал молчать, лежа на боку. Он вслушивался в звуки шагов Сэндлера, становящиеся все ближе.
Давай же, черт возьми! - бурлило в Майкле. Давай, я жду!
- Барон? Охота, я думаю, окончена.
Майкл услышал, как лязгнул затвор ружья.
Он ощутил мятный запах лосьона. И тут же услышал скрип начищенной кожи, мягкий скрип половицы и понял, что ноги Сэндлера от него на расстоянии руки.
Майкл выбросил руки вперед, доверяя своему слуху. Пальцы его нащупали посреди коридора лодыжки Сэндлера и крепко сомкнулись. Всей силой спины и плеч он сделал рывок вперед и вверх.
Сэндлер не успел крикнуть. Он упал, изворачиваясь телом. Ружье выстрелило, пуля ударила в потолок, а он сам налетел на одну из утыканных лезвиями стен.
И тогда охотник взвыл.
Когда Сэндлер свалился на пол, извиваясь от боли, Майкл прыгнул на него. Руки его сомкнулись на горле охотника и стали давить. Сэндлер задыхался - но тут что-то деревянное ударило Майкла сбоку по подбородку, и приклад ружья заставил его ослабить хватку. Майкл удерживал рубашку охотника. Сэндлер пытался вырваться, и снова его ударил приклад ружья, в это раз по ключице. Майкл повалился назад, в глазах его все еще плавали синие колечки, и почувствовал, как лезвия врезались ему в плечи. Ружье еще раз выстрелило, из ствола выскочил сноп искр, но пуля ушла в воздух. Майкл снова бросился на Сэндлера и протащил его по лезвиям. Опять Сэндлер взвыл от боли, и к крику его примешался ужас. Майкл ухватился за ружье и не выпускал его, в то время как Сэндлер яростно пытался его вырвать. Пальцы в кожаных перчатках ткнули Майклу в глаза, затем ухватили его за волосы и скрутили их. Майкл кулаком ударил Сэндлера в живот и услышал звук резкого выдоха, когда воздух разом вышел из легких.
Они дрались в коридоре, стоя на коленях, вагон покачивало, вместе с лезвиями в стенах, вонзавшимися им в спины. Ружье было между ними, оба они пытались воспользоваться им как опорой для того, чтобы подняться на ноги. Это была безмолвная борьба, проигравшего ждала смерть. Майкл оперся одной ногой. Он готов был вот-вот подняться, когда Сэндлер кулаком ударил его в солнечное сплетение и опять сбил с ног. Сэндлер поднял колено и ударил им Майкла снизу в подбородок. Ружье всем весом Сэндлера было вдавлено в грудь Майклу. Майкл сопротивлялся, но сбросить охотника не мог. Он потянулся вверх, ухватил Сэндлера за голову и толкнул его лицом на усаженную лезвиями стену позади себя. От боли Сэндлер завопил, его тяжесть свалилась с Майкла. Сэндлер вскарабкался на ноги, все еще держась за ружье. Майкл дотянулся до него, вцепился в его лодыжку, и от его броска Сэндлер врезался в противоположную стену. Сэндлер сполна вкусил прелести своего лабиринта; он выдернул свою ногу из хватки Майкла и, шатаясь, двинулся по коридору, натыкаясь на стены и воя от боли, когда лезвия оставляли на нем свои следы. Майкл услышал, как он задергал ручку двери, пытаясь открыть ее своей скользкой от крови рукой, и мгновенно вскочил на ноги, бросаясь за охотником.
Сэндлер ударил в дверь плечом. Она разом открылась, залив коридор потоком резкого света. В его сиянии на каждой стене засверкали сотни лезвий, некоторые из них были измазаны красным. Майкла вновь ослепило, но он видел достаточно хорошо, чтобы различить силуэт Сэндлера в раме дверного проема. Он метнулся вперед и налетел на Сэндлера, от силы толчка оба они пролетели сквозь дверь на открытую площадку вагона.
Сэндлер, с лицом, разорванным на окровавленные полоски, и глазами, ослепленными солнцем, завопил:
- Убейте его! Убейте! - солдату, стоявшему для охраны на площадке. Солдат на момент застыл от изумления, увидев две залитых кровью фигуры, вырвавшиеся из вагона, и его "Люгер" все еще не был вынут из кобуры. Рука его двинулась к клапану кобуры и расстегнула ее, затем он взялся за пистолет и стал вынимать его.
Зажмурившийся от блеска Майкл видел солдата темной фигурой на фоне светлого поля. Он ударил человека ногой в пах, прежде чем ствол "Люгера" нашел его, и когда солдат согнулся, коленом ударил его в лицо и выбил с площадки, спиной через невысокое железное ограждение. "Люгер" выпалил в воздух, а солдат исчез.
- На помощь! - Сэндлер стоял на площадке на коленях, взывая ко всем, кто мог его услышать.
Но грохот колес заглушал его голос. Майкл придавил ружье ногой, потом прикрыл глаза от солнца ладонью козырьком: за площадкой шел угольный тендер и локомотив, труба выдыхала султаны черного дыма. Сэндлер скрючился, с его лица капала кровь, вся его куртка цвета хаки была забрызгана красным.
- На помощь! - крикнул он, но голос его уже ослаб.
Он дрожал и стонал, раскачиваясь взад-вперед.
- Я намерен убить вас, - сказал Майкл, на этот раз по-английски. Сэндлер тут же перестал раскачиваться. Он держал голову опущен- ной, капли крови постукивали по железу.
- Я хочу, чтобы сейчас вы подумали об одном имени: Маргерит Филип. Вы ее помните?
Сэндлер не ответил. Поезд очередной раз проезжал по зеленому лесу в пригороде Берлина. С того места, где находились Майкл и охотник, ни машинисту, ни кочегару их видно не было. Майкл тронул бок Сэндлера носком ботинка.
- Графиня Маргерит. В Каире.
Он чувствовал изнеможение, почти полное истощение, колени его опасно подгибались.
- Надеюсь, что вы ее все же помните. Потому что вы ее убили.
Наконец Сэндлер поднял голову, лицо изодрано, глаза заплыли и превратились в щелки.
- Кто вы? - прохрипел он по-английски.
- Я был другом Маргерит. Вставайте.
- Вы...
Не немец, да?
- Вставайте, - повторил Майкл.
Он все еще придерживал ногой ружье, но решил его не использовать. Он решил сломать шею Сэндлеру своими собственными руками и сбросить его с поезда, как мешок с дерьмом.
- Встаньте на ноги. Я хочу, чтобы вы смотрели на меня, когда я буду вас убивать.
- Пожалуйста, - простонал Сэндлер. Из ноздрей у него сочилась кровь. - Пожалуйста...
Не убивайте меня. У меня есть деньги. Я заплачу вам много денег.
- Деньги меня не интересуют. Встаньте.
- Я не могу. Не могу встать. - Сэндлер опять застонал, его тело склонилось вперед. - Мои ноги... Мне кажется, у меня сломаны ноги. Майкл почувствовал, как горячая волна ярости прошла по его телу.
Сколько уже мужчин и женщин изувечил Сэндлер ради гнусного дела нацистской Германии? Разве их мольбам о жалости внимал кто-нибудь? Майклу думалось, что нет. Сэндлер предлагал заплатить ему; хорошо, сейчас он действительно заплатит. Правда, не деньгами. Майкл нагнулся, ухватил охотника со спины за куртку цвета хаки и стал поднимать его на ноги. И, тем самым, сунул руку в последний капкан. В следующее мгновение Сэндлер - опять притворявшийся, точно так же, как он притворялся пьяным, - неожиданно разогнулся, закусив от злобы нижнюю губу, и лезвие ножа, выдернутого им из правого сапога, блеснуло на желтом солнечном свету.
Нож надвигался как злобный вихрь, его жало было нацелено в середину живота Майкла Галатина.
Менее чем в двух дюймах до цели его движение было остановлено. Запястье Сэндлера было схвачено рукой, крепко в нее вцепившейся. Сэндлер уставился на эту руку, в его заплывших глазах блеснуло безумие. Рука эта не была человеческой, но при этом и не была и лапой зверя. На ней проросла черная шерсть, пальцы начинали деформироваться и превращаться в когти. Сэндлер от изумления раскрыл рот и глянул человеку в лицо.
Лицевые кости барона изменялись: нос и рот удлинялись в морду, покрытую темной шерстью. Рот раскрылся, демонстрируя клыки, которые выступали, истекая слюной, между человеческими зубами. Сэндлер потерял самообладание, нож выпал из его руки и лязгнул о площадку. Он ощутил звериную вонь, запах пота и волчьей шерсти. Рот его раскрылся для крика.
Майкл, спина которого уже выгибалась, рванулся мордой вперед и впился клыками в глотку охотника. Быстрым звериным рывком головы он хрустнул горлом Сэндлера и вырвал кусок плоти, отвел морду назад и обнажил зияющую дыру там, где было горло Сэндлера. Глаза этого человека напоследок блеснули, лицо исказила судорога, нервы и мышцы вели себя неуправляемо. Майкла опьянил запах крови; он впился опять, клыки его вгрызались в розовую плоть, голова охотника моталась из стороны в сторону, пока он прогрызал тело, стараясь добраться до спинного хребта охотника. Клыки его с хрустом переломили позвоночник и продолжили разгрызать его. Когда Майкл еще раз оторвал морду от Сэндлера, голова охотника держалась на теле только полосками жестких жил и соединительных тканей. Из дыры на месте гортани вырвался стон, когда из легких Сэндлера вышел воздух. Майкл, чья рубашка лопнула по швам, а брюки сползли с задницы, поставил ногу на грудь охотника и толкнул его. То, что осталось от Гарри Сэндлера, завалилось назад и соскользнуло с ускоряющего в этот момент ход поезда.
Майкл выплюнул изо рта кусок мяса и лег на бок, тело его было между двух полюсов. Он понимал, что ему по-прежнему надо попасть на локомотив и замедлить ход поезда, и лапы волка не смогли бы действовать рычагами. Он удержал себя от полного превращения, от действия тех диких побуждений, которые овладевали его сознанием. Мышцы бугрились под кожей, покрытой темной шерстью и одетой в человеческую одежду. Лапам было неудобно в ботинках, а плечи томились от желания высвободиться одним рывком.
Пока еще нельзя! - подумал Майкл. - Нельзя!
Он стал превращаться обратно в человека из той звериной дикости, в которую начало уводить его тело, и почти через полминуты сел на пол, принявшая человеческую форму голова блестела от пота, а раненую ногу пробирал холод.
Он прихватил ружье, в котором еще оставался один патрон. Затем встал, превозмогая вялость мышц, и вскарабкался по лестнице на площадку, шедшую через верх угольного тендера. Он, пригнувшись, добрался до локомотива, увидел, что машинист с кочегаром работали под крышей локомотивной будки, и спустился по ступенькам внутрь будки.
Когда оба человека увидели его, то тут же подняли руки в знак сдачи: они были вольнонаемными, а не вояками.
- С локомотива! - сказал Майкл по-немецки. Сделал движение ружьем. - Ну.
Кочегар прыгнул, скатился вниз по откосу в лес. Машинист замешкался, глаза его от страха расширились, но Майкл прижал дуло оружия к его горлу, и лишь тогда он, предпочтя удариться костями о камни, а не получить пулю в горле, спрыгнул с локомотива.
Майкл ухватился за рычаг с красной рукоятью и убавил скорость. Он перегнулся через край будки и увидел, что мост через реку Хафель приближался. На расстоянии виднелись башни "Рейхкронена". Место ничуть не хуже других. Он убрал пар и еще раз взобрался на угольный тендер. Локомотив приближался к мосту, его колеса выстукивали все более медленный ритм. Клапан выпуска пара шипел, но у Майкла не было времени думать про это. Поезд все еще двигался к мосту на хорошем ходу. Майкл встал, зажимая рукой раненое бедро. Железнодорожный мост приближался, темно-зеленая вода манила к себе. Он выплюнул еще один кусок кожи; плоть Сэндлера застряла у него в зубах. Он надеялся, что река под мостом окажется достаточной глубины. Если нет, то скоро он пойдет рыбам на корм.
Майкл сделал глубокий вдох и прыгнул.

Глава 3

Утреннее солнце грело безмятежное лицо Чесны, но внутри нее бушевал ураган. Она стояла на травянистом берегу реки перед "Рейхкроненом", следя за тем, как то вниз, то вверх по течению медленно двигались лодки. Они больше четырех часов шарили сетью по дну, но Чесна знала, что в сетях будет только тина и речные растения. Где бы ни был барон, на дне реки Хафель его быть не могло.
- А я говорю вам, что все это вранье, - сказал Мышонок, стоявший рядом с Чесной. Он говорил тихо, потому что поиски барона фон Фанге привлекли толпу зевак.
- Зачем бы ему спускаться сюда, одному? А кроме того, он просто не мог напиться пьяным. Проклятье, мне нельзя было упускать его из вида. - Маленький человечек хмурился и волновался. - Кому-то нужно было позаботиться об этом дураке!
Рыжевато-коричневые глаза Чесны следили за движением лодок, мягкий ветерок шевелил ее золотистые волосы. На ней было черное платье: ее обычное платье на людях, а не траурная одежда. Солдаты обыскивали берега на несколько миль вниз по течению, на случай, если тело выбросило на отмель.
Это было бесполезно, - думала она. Это все обман, но чей обман и зачем?
Ей приходила на ум одна возможность, рассылавшая сигналы тревоги по всем ее нервам: его поймали во время рыскания по номерам Блока и забрали на допрос. Если это так, то полковник Блок ничем это не выдал, когда сегодня ранним утром сообщил Чесне о том, что вызвал полицию, чтобы начать поиски на дне реки. Ее терзали и другие мысли: если барон под пытками расколется, то может рассказать все, что знает. Ее собственная голова, другие головы из ее прекрасно отлаженной антинацистской организации могли оказаться в петлях из фортепьянных струн. А потому: нужно ли ей оставаться здесь, продолжая разыгрывать роль терзаемой беспокойством невесты, или убираться подальше, пока можно? Кроме того, было еще дело Блока и Франкевица: полковник сказал гестаповскому врачу, что хотел, чтобы Тео Франкевиц через двенадцать часов начал отвечать на вопросы. Это время уже приближалось.
Сети на реке не могли найти барона фон Фанге. Вероятно, он уже попался в другую сеть, которая, вероятно, вот-вот поймает ее и ее друзей. Мне надо бы срочно убираться подальше, решила она. Придумать какую-нибудь причину. Добраться до аэропорта и моего самолета и попытаться довести его до Швейцарии.
Мышонок глянул через плечо, и внутри у него все вздрогнуло. К ним приближался полковник Блок и чудовищный мужчина в коротких начищенных сапогах. Он почувствовал себя цыпленком, которого приготовились выпотрошить и бросить в суп. Теперь он узнал правду: его друг -ха, барон! - был прав. Именно Гитлер убил его жену и детей, и именно такие люди - люди, подобные Эриху Блоку - были при этом оружием Гитлера. Мышонок сунул руку в карман своих отлично выглаженных брюк и коснулся лежащего там Железного Креста. У того были острые края.
- Чесна? - позвал Блок. Солнце сверкнуло на его серебряных зубах. - Есть какие-то результаты?
- Нет. - Она постаралась не показать беспокойства в голосе. - Они не нашли даже ботинка.
Блок, одетый в новенькую черную эсэсовскую форму, расположился с другой стороны, рядом с Чесной, а Бутц встал, как гора, позади Мышонка. Полковник покачал головой.
- Боюсь, что они не найдут его. Здесь очень сильное течение. Если он утонул неподалеку отсюда, то к этому времени его могло унести течением на несколько миль. Или он мог зацепиться за подводную корягу, или его стиснуло между камнями, или... - он заметил, что Чесна очень бледна. - Извините, дорогая. Я не хотел описывать это так наглядно.
Она кивнула. Мышонок слышал, как позади него дышал огромный человек, будто раздувались кузнечные мехи, и под мышками у него стекали струйки пота. Чесна сказала:
- Этим утром я еще не видела Гарри. Думаю, что ему все это было бы интересно.
- Я несколько минут назад звонил ему в номер, - сказал Блок. - Я сказал ему, что с бароном, должно быть, что-нибудь случилось. - Блок прищурился от мерцания мягко журчавшей воды. - Гарри несколько плоховато себя чувствует. Заболело горло, говорит. Полагаю, он планирует поспать сегодня подольше... И он просил меня передать свои соболезнования.
- Полагаю, нам не стоит пока беспокоиться, что барон может быть мертв, не правда ли? - холодно спросила Чесна.
- Да, не стоит, - согласился Блок. - Но есть двое свидетелей, которые говорят, что видели, как он споткнулся на берегу реки и...
- Да, да, мне все это известно! Но они не видели, чтобы он падал в реку, не так ли?
- Одному из них показалось, что он слышал всплеск, - напомнил ей Блок. Он потянулся и дотронулся до локтя Чесны, но она отстранилась. Его пальцы на несколько секунд повисли в воздухе, потом он опустил руку. - Я знаю, вы испытываете сильные чувства к этому человеку, Чесна. Полагаю, что вы сейчас в подавленном настроении, - сказал он Мышонку. - Но факты есть факты, не так ли? Если барон не упал в реку и не утонул, то где же...
- Мы что-то зацепили, - закричал один из людей на лодке, что была ярдах в сорока от берега. Со своим напарником он стал с силой тянуть их сеть. - Черт, тяжелое, чем бы оно ни было.
- Сеть, наверное, зацепила утонувшее бревно, - сказал Блок Чесне. - Боюсь, что течение должно было унести тело барона слишком далеко, чтобы...
Сеть показалась из воды. В ее ячейках запуталось человеческое тело, черное от налипшей тины.
Нижняя челюсть Блока бессильно отвисла.
- Мы достали его! - закричал человек в лодке, и Чесна ощутила, что сердце у нее чуть не разорвалось. - О Боже! - донесся голос человека. - Он жив! - Оба человека на лодке пытались втащить тело на борт, облепленная тиной фигура зашевелилась в воде и вползла на лодку. Блок, словно загипнотизированный, сделал три шага вперед. Его ботинки ступили в грязь и тину.
- Невероятно! - от изумления рот его остался открытым. - Это...
Совершенно невероятно!
Зеваки, ожидавшие набухший от воды труп, если вообще хоть бы что-нибудь было, хлынули толпою к лодке, причалившей к берегу. Человек, которого только что вынули на поверхность из водяной могилы, отбросил в сторону складки сети, чтобы высвободить ноги.
- Невероятно! - услышала Чесна шепот полковника Блока; он оглянулся на Бутца, лицо которого стало белым как мел. Мышонок издал радостный вскрик, когда увидел черные волосы и зеленые глаза человека в лодке, и вбежал в воду в своих отглаженных брюках, чтобы помочь вытянуть лодку на берег.
Как только киль лодки уткнулся в твердую землю, из нее вышел Галатин. В ботинках у него хлюпало, к тому, что раньше было белой рубашкой, прилипла тина. На нем все еще был галстук бабочкой.
- Боже праведный! - сказал Мышонок, протягивая руки, чтобы обнять человека за плечи. - Мы думали, что уже не увидим вас!
Майкл кивнул. Губы у него были серые, он дрожал. Вода была весьма холодной.
Чесна не двигалась. Но тут она опомнилась и кинулась вперед с распростертыми руками, чтобы обнять барона. Он поморщился, опирая свой вес на одну ногу, и сомкнул на ее спине свои руки, измазанные тиной.
- Ты - живой, ты - живой! - говорила Чесна. - О, Господи, ты -живой! - Она не сдержала слезы, и они потекли по щекам.
Майкл вдохнул аромат свежести, исходящий от Чесны. Холод реки не давал ему отключиться во время долгого плавания, но теперь слабость дала себя знать. Последняя сотня ярдов, затем короткий заплыв под водой, чтобы дать поймать себя сетью, вызвали жесточайшую боль. Кто-то стоял позади Чесны; Майкл увидел глаза полковника Эриха Блока.
- Ну, ну, - сказал с недоверчивой улыбкой полковник. - Восстал из мертвых, да? Бутц, мне и в самом деле кажется, что мы стали свидетелями чуда. Как это ангелы смогли откатить плиту над вами, барон? Чесна огрызнулась:
- Оставьте его в покое! Вы что, не видите, что он совсем без сил?
- О, да, я вижу, что он обессилел. Чего я не могу видеть, так это то, почему он не мертв! Барон, вы, по-видимому, пробыли под водой почти шесть часов. Вы что, отрастили жабры?
- Не совсем, - ответил Майкл. Раненная нога у него онемела, но кровотечение остановилось. - У меня было вот это. - Он поднял правую руку. В ней была полая камышинка длиной около трех футов. - Боюсь, я был чересчур рассеян. Прошлой ночью мне довелось слишком много выпить, и я пошел прогуляться. Я, должно быть, поскользнулся. Как бы то ни было, я упал, и течение потянуло меня. - Он стер рукой грязь с щеки. - Это удивительно, как можно протрезветь, когда понимаешь, что вот-вот утонешь. Что-то зацепилось за мою ногу. Бревно, думаю. Я получил страшный удар в бедро. Видите?
- Продолжайте, - распорядился Блок.
- Я не мог освободиться. А из-за того, что меня затягивало вниз, я не мог высунуть голову из воды. По счастью, там как раз росло несколько камышин. Я оторвал одну от корня, откусил у нее кончик и дышал через нее.
- Действительно, большая удача, - сказал Блок. - Вы научились этой уловке в школе для диверсантов, барон?
Майкл выглядел удивленным.
- Нет, полковник. В бойскаутах.
- И вы пробыли под водой почти шесть часов? Дыша через чертов камыш?
- Этот чертов камыш, как вы его назвали, отправится теперь ко мне домой. Я позолочу его и вставлю в рамку. Никто не способен узнать своих пределов, пока жизнь его не окажется поставлена на карту. Разве не так?
Блок начал было отвечать, но счел за благо не делать этого. Он оглядел людей, которые подступили.
- Приветствуем ваше возвращение к жизни, барон, - сказал он, глаза его были холодны. - Вам лучше бы принять сейчас душ. От вас разит как от рыбы. - Он повернулся и гордо зашагал прочь, с Бутцем по пятам, потом внезапно остановился и снова обратился к барону.
- Крепче держитесь за свою камышинку, барон. Чудеса случаются редко.
- О, не беспокойтесь, - сказал Майкл; он не мог упустить такого случая. - Я буду держать ее в стальном кулаке.
Блок стоял очень тихо, будто бы аршин проглотил.
Майкл почувствовал, как рука Чесны напряженно стиснула его руку. Сердце у нее колотилось.
- Благодарю за заботу, полковник, - сказал Майкл.
Полковник все еще не двигался. Майкл знал, что сейчас два произнесенных им слова бьются в мозгу этого человека. Было ли это оборотом речи или "шпилькой"? Они несколько секунд всматривались друг в друга, как два хищных зверя. Если Майкл был волком, то Эрих Блок был пантерой с серебряными зубами. Затем молчание было нарушено, Блок слабо улыбнулся и кивнул.
- Доброго здоровья, барон, - сказал он и зашагал по берегу реки в сторону "Рейхкронена". Бутц свирепо разглядывал Майкла секунды на три дольше, достаточно, чтобы передать взглядом, что война объявлена, а затем последовал за полковником.
Два немецких офицера, один с увеличительным моноклем, выступили вперед и предложили Майклу проводить его в номера. Опираясь на обоих, Майкл захромал по берегу реки. Чесна и Мышонок шли позади. В вестибюле гостиницы появился возбужденный, с красным лицом управляющий, чтобы сказать, как он сожалеет о несчастном случае с бароном и что отныне вдоль берега реки будет выставлена стенка, чтобы предотвратить подобные несчастья; он предложил услуги врача при гостинице, но Майкл отказался. Не поможет ли барону унять боль бутылка лучшего в гостинице бренди? Барон высказал предположение, что это будет наилучший бальзам.
Как только дверь в номера Чесны закрылась и немецкие офицеры ушли, Майкл опустил свое грязное тело в белое кресло.
- Где вы были? - потребовала Чесна.
- И не пытайтесь отделаться от нас этим враньем про шестичасовое пребывание в реке! - сказал Мышонок. Он налил порцию бренди столетней выдержки, затем дал бокал Майклу. - Что, черт возьми, с вами произошло?
Майкл проглотил бренди. Впечатление было такое, будто он глотнул огня.
- Мне пришлось прокатиться на поезде, - сказал он. - В качестве гостя Гарри Сэндлера. Сэндлер мертв. Я жив. Вот и все.
Он развязал галстук-бабочку и начал стягивать изорванную рубашку. Его плечи и спину покрывали красные полосы порезов от лезвий.
- Полковник Блок позволил Сэндлеру убить меня. Вообразите его удивление.
- Зачем бы это Сэндлеру убивать вас? Он же не знает, кто вы на самом деле!
- Сэндлер хочет - хотел - жениться на вас. И потому приложил некоторые усилия, чтобы убрать меня с дороги. Блок ему содействовал. Хорошие у вас друзья, Чесна.
- Блоку не долго осталось быть моим другом. Гестапо взяло Тео Франкевица.
Майкл внимательно слушал рассказ Чесны о телефонном разговоре, который был у Блока. В свете этого его обмолвка насчет "стального кулака" казалась довольно безрассудной. Франкевиц запоет как пташка, раз гестапо взялось его обрабатывать. И хотя Франкевиц не знает имени Майкла, его глаз художника - хотя и выбитый и налитый кровью - должен запомнить его лицо. И его описания будет достаточно, чтобы навести Эриха Блока и гестапо на всех них.
Майкл встал.
- Нам нужно уходить отсюда как можно быстрее.
- Куда уходить? Из Берлина? - с надеждой спросил Мышонок.
- Тебе - да. А мне - боюсь, что нет. - Он глянул на Чесну. - Мне нужно попасть в Норвегию. На остров Скарпа. Мне кажется, что доктор Гильдебранд изобрел новый вид оружия и там испытывает его на военнопленных. Что общего между этим оружием и Стальным Кулаком - я не знаю, но собираюсь узнать. Вы можете доставить меня туда?
- Не знаю. Мне нужно время, чтобы связаться с соответствующими людьми.
- Сколько времени?
Она покрутила головой.
- Трудно сказать. Самое меньшее - неделя. Самый скорый путь в Норвегию - самолетом. Необходимы остановки для заправки топливом. Плюс продукты и снаряжение для нас. Потом на побережье Норвегии нам придется воспользоваться лодкой, чтобы попасть на Скарпу. Подобные места должны хорошо охраняться: прибрежные мины, береговая радиолокационная станция и Бог знает что еще.
- Вы меня неправильно поняли, - сказал Майкл. - Вы в Норвегию не поедете. Вы выберетесь из Германии и заберете с собой Мышонка. Как только Блок поймет, что я - британский агент, он вычислит, что ваши лучшие роли были сыграны не в фильмах.
- Вам необходим летчик, - ответила Чесна. - Я вожу собственный самолет с девятнадцати лет. У меня десятилетний опыт. И найти другого летчика, чтобы доставить вас в Норвегию, будет невозможно.
Майкл вспомнил, что Сэндлер упоминал, что Чесна в одном из фильмов сама выполняла фигуры высшего пилотажа. Сорвиголова, назвал он ее; Майкл склонен был полагать, что Чесна ван Дорн была одной из самых очаровательных женщин, какие ему когда-либо встречались, и определенно одной из самых красивых. Она была женщиной того типа, которые не нуждались в мужчине, чтобы покровительствовать ей или возносить ее беззащитность. В ней не было ни капли беззащитности, насколько Майкл ее уже знал. Ничего удивительного, что Сэндлер так жаждал заполучить ее: у этого охотника было страстное желание приручить Чесну. Чтобы продержаться так долго в качестве тайного агента среди вражеского лагеря, Чесна должна была быть действительно необыкновенной.
- Вам все равно нужен летчик, - повторила Чесна, и Майклу пришлось согласиться. - Я могу доставить вас самолетом в Норвегию. И могу найти там кого-нибудь с лодкой. А затем - вы будете сами себе хозяин. - Как насчет меня? - спросил Мышонок. - Проклятье, я-то не собираюсь в Норвегию!
- Я пущу вас по "трубопроводу", - сказала ему Чесна. - У нас есть маршрут в Испанию, - уточнила она, видя, что с лица его не сходит выражение непонимания. - А когда вы попадете туда, мои друзья помогут вам попасть в Англию.
- Ага, тогда порядок. Меня устраивает. Чем быстрее я выберусь из этого змеиного гнезда, тем скорее почувствую себя спокойно.
- Тогда нам лучше прямо сейчас же собирать вещи и убираться отсюда.
Чесна пошла в свою комнату, чтобы начать паковаться, а Майкл отправился в ванную и смыл грязь с лица и головы. Он снял брюки и рассмотрел рану в бедре; пуля прошла насквозь, не задев мышцы, но от нее осталась борозда в мякоти, имеющая красные края. Он знал, что нужно делать.
- Мышонок? - позвал он. - Принеси мне бренди. - Он посмотрел на свои руки, пальцы и ладони густо изрезаны лезвиями. Некоторые из порезов были глубокие и тоже требовали неотложной заботы. Мышонок принес графин, и когда увидел рану от пули, лицо его искривилось. - Принеси простыню с моей постели, - наказал Майкл. - И оторви от нее пару полосок, хорошо?
Мышонок заспешил прочь.
Сначала Майкл промыл бренди раны на руках: дело, при котором от боли он вздрогнул. От него будет разить, как от пьяницы, но раны прочистить необходимо. Затем смочил раны на плечах, потом переключился на ободранное бедро. Он налил немного бренди на фланель и прижал влажную ткань к ране, резко, чтобы не успеть передумать, и чуть не взвыл от боли.
Ему понадобилась еще фланель, и при этом пришлось стиснуть зубы. А затем он просто полил леденящим огнем рану с окровавленными краями.
- Да, это именно то, чего я хочу от Франкевица, - говорил в своих номерах по телефону Эрих Блок. - Описание. Капитан Гальдер там? Он -правильный человек. Он знает, как получать ответы. Скажите капитану Гальдеру, что информация мне нужна прямо сейчас. - От раздражения он фыркнул. - Ну почему меня должно заботить состояние Франкевица? Я сказал, что мне информация нужна сейчас. Сию же минуту. Жду на телефоне. Он услышал, что открылась дверь, поднял взгляд и увидел, как во- шел Бутц.
- Да? - нетерпеливо сказал Блок.
- Поезд Гарри Сэндлера еще не проходил через депо. Он опаздывает более чем на десять минут. - Бутц на другом телефоне, этажом ниже, только что переговорил с чиновником Берлинской железной дороги.
- Сэндлер сказал мне, что загрузил барона на поезд. И, тем не менее, поезд все еще где-то пропадает, а барон фон Фанге появляется из реки, прямо как лягушка. Какой бы ты из этого сделал вывод, Бутц?
- Не знаю, господин полковник. Как вы сказали, такое невозможно. Блок заворчал и покачал головой.
- Дышал через полую камышину! У этого человека характер, однако, скажу я! Бутц, у меня насчет всего этого плохие предчувствия. - Кто-то взял трубку. - Я жду когда позвонит капитан Гальдер, - сказал он. - Это полковник Эрих Блок, вот кто! Положите трубку!
На его бледных щеках появились красные пятна. Он забарабанил пальцами, потянулся за авторучкой и листком бледно-голубой бумаги с оттиснутым на ней названием гостиницы. Бутц стоял свободно, скрестив руки на груди, ожидая очередного приказа полковника.
- Гальдер? - спросил Блок после некоторой паузы. - Вы получили то, что мне нужно? - Он слушал. - Мне безразлично, умирает ли он или нет! Вы получили эти сведения? Хорошо, говорите, что вы получили.
Он взял авторучку и держал ее наготове. Потом стал писать: "Хорошо одетый мужчина. Высокий. Стройный. Волосы белые. Глаза карие..." - Что? Повторите, - сказал Блок. Он написал: "Настоящий джентльмен". - Что это должно означать? Да, я знаю, что вы не читаете мысли. Слушайте, Гальдер: возвращайтесь к нему и пройдите через это еще раз. Убедитесь, что он не врет. Скажите ему...
Э, скажите ему, что мы можем впрыснуть ему кое-что, что сможет сохранить ему жизнь, если убедимся в том, что он искренен. Подождите-ка, один момент. - Он закрыл трубку ладонью и посмотрел на Бутца. - У тебя есть ключ от номеров Сэндлера?
- Да, господин полковник. - Бутц вынул из кармана рубашки ключ.
- Дай его мне.
Блок взял ключ. Он обещал Сэндлеру, что накормит этим утром Блонди кусками сырого мяса - он был одним из немногих, к кому Блонди относилась спокойно, кроме хозяина. По крайней мере, она не набросится на него, когда будет отперта дверь и от нити, ведущей к двери, сработает механизм, открывающий клетку.
- Ладно, Гальдер, - продолжил Блок. - Вернитесь к нему и пройдитесь еще один раз через это, потом позвоните мне. Я - в "Рейхкронене".
Он дал Гальдеру номер телефона, потом повесил трубку. Он оторвал от блокнота листок светло-голубого цвета. Волосы светлые. Глаза карие. Если это правда, то она явно не соответствует описанию барона. А на что ты надеялся? - спросил он самого себя. На то, что барон - и, вероятно, Чесна тоже - каким-то образом замешаны во всем этом? Смешно! Но от упоминания бароном "Стального Кулака" он чуть не наложил в штаны. Конечно, это была всего лишь фраза. Обычная фраза, которую мог сказать любой. Но барон...
Что-то в нем было не так. А теперь еще эта ситуация с поездом Сэндлера, отстающим от графика, и бароном, появившимся из реки. Ведь барона забрали на поезд Сэндлера. Или все-таки не забрали?
- Мне нужно покормить эту проклятую птицу, - сказал Блок. Сырое мясо хранилось у Сэндлера на кухне, в холодильнике. - Сиди здесь на телефоне, - приказал он Бутцу, а затем вышел из своих номеров и пошел через вестибюль к другой двери.

Глава 4

Шофер Чесны вывел "Мерседес" из гаража "Рейхкронена" во двор, и пока Вильгельм с Мышонком грузили чемоданы в багажник, Чесна и Майкл задержались в вестибюле, чтобы попрощаться с управляющим.
- Я так сожалею об этом ужасном происшествии, - сказал этот человек с цветущим лицом, артистично заламывая руки. - Я так надеюсь, что вы вернетесь в "Рейхкронен" еще раз, барон.
- Буду с нетерпением ждать подходящего случая.
Майкл был чист и свежевыбрит, на нем был темно-синий костюм в полоску, белая рубашка и серый в полоску галстук.
- Все это, пожалуй, произошло по моей вине. Боюсь, что я...
Э...
Был несколько беспечен, прогуливаясь по берегу реки.
- Ну, я рад, что вы именно так воспринимаете это. Надеюсь, бренди вас успокоил?
- О, да. Он был хорош, спасибо.
В номерах Чесны прислуга найдет куски фланели, пропитанные кровью, и полоска от простыни стягивала сейчас бедро Майкла.

Предыдущая страница 12 Следующая страница


13 Роберт Маккаммон

- Фройляйн ван Дорн, я желаю вам и барону, чтобы удача всегда сопутствовала вам, - с четким поклоном сказал управляющий.
Чесна его поблагодарила и в знак признательности сунула в его ладонь щедрые чаевые.
Чесна и Майкл рука об руку прошли через вестибюль. Их план был уже намечен: не путешествие на медовый месяц, а полет в Норвегию. Майкл чувствовал, как его грызет беспокойство. Сегодня было 24 апреля, а Чесна сказала, что им потребуется самое малое неделя на то, чтобы добраться через специальные места заправки, сохраняя безопасность антинацистской сети. Если учесть, что вторжение союзников в Европу было намечено на первую неделю июня, время могло превратиться в критический фактор.
Они были почти в дверях парадного входа, когда Майкл услышал глухие звуки тяжелых шагов, приближавшихся к ним сзади. Мышцы его напряглись, и Чесна почувствовала, как это напряжение передалось и к ней от его тела. На его плечо легла рука, остановив его примерно в десяти футах от двери.
Майкл поднял взгляд на квадратное безликое лицо Бутца. Огромный человек выпустил плечо Майкла.
- Мои извинения, барон, фройляйн, - сказал он. - Но полковнику Блоку хотелось бы сказать вам на прощание несколько слов. Подождите немного, пожалуйста.
Блок подходил, улыбаясь и держа руки в карманах.
- Просто замечательно, что Бутц поймал вас прежде, чем вы успели уехать, а то я не имел ни малейшего представления, что вы уезжаете, и узнал об этом только тогда, когда попытался позвонить вам в номер, Чесна.
- Мы приняли такое решение всего лишь около часа назад. - В ее голосе не было ни намека на нервозность; настоящий профессионал, подумал Майкл.
- Правда? Ну, я не могу сказать, что удивлен. Из-за случившегося, я имею в виду... - его серые, как у ящерицы, глаза повернулись к Майклу, а затем, прикрытые тяжелыми веками, вернулись к Чесне. - Но, конечно же, вы не собирались покинуть нас, не попрощавшись со мной? Я всегда считал себя частью вашей семьи, Чесна. - Его улыбка стала шире. - Дядюшкой, может быть, который вмешивается больше, чем положено. Да?
Он вынул из кармана правую руку. Между большим и указательным пальцами было зажато золотистое перо. Майкл узнал его, и в животе у него похолодело. Блок, все так же улыбаясь, обмахивал себя соколиным пером.
- Я бы почел за честь пригласить вас обоих на завтрак. Вы ведь наверняка не собирались уехать, не позавтракав? - Перо ходило взад-вперед, как усы кота.
Чесна держалась спокойно, хотя сердце ее колотилось; она чуяла беду.
- Моя машина уже подготовлена. Мы действительно уже собрались ехать.
- Никогда не предполагал, что вы можете пропустить праздничый завтрак, Чесна. Вероятно, на вас влияют привычки барона?
Майкл взял инициативу на себя. Он протянул руку.
- Полковник Блок, мне было очень приятно познакомиться с вами. Надеюсь, вы будете на нашей свадьбе?
Блок ухватил руку Майкла и пожал ее.
- О, да, - сказал полковник. - Два рода событий, которые я никогда не пропускаю - это свадьбы и похороны.
Майкл и Чесна прошли в двери и начали спускаться по гранитным ступенькам. Полковник и Бутц следовали за ними. Мышонок ждал, держа дверцу "Мерседеса" открытой для Чесны, а Вильгельм укладывал в багажник последний чемодан.
Блок пытается задержать нас, подумал Майкл. Почему? Очевидно (и в самом деле очевидно!), полковник нашел останки Блонди и другие признаки вторжения в номера Сэндлера. Если он собирается арестовать нас, то почему он этого уже не сделал? Майкл подошел с Чесной к открытой дверце "Мерседеса", Блок следовал точно за ними. Майкл ощутил, как Чесна дрожит. Она также поняла, что игра совершает опасный поворот. Чесна садилась уже было в автомобиль, когда Блок обошел Майкла и взял ее за локоть. Она посмотрела на полковника, солнце освещало ее лицо.
- В память о былых временах, - сказал Блок и, наклонившись вперед, легонько поцеловал ее в щеку.
- До скорого, Эрих, - ответила Чесна, частично вернув себе самообладание.
Она села в автомобиль, и Мышонок закрыл дверцу, затем обошел кругом, чтобы открыть дверцу Майклу. Блок следовал за ним по пятам, в то время как Бутц стоял в стороне, в нескольких ярдах от них.
- Был очень рад познакомиться с вами, барон, - сказал Блок. Майкл сел в "Мерседес", но Блок держал дверцу. Вильгельм сел за руль и вставил ключ зажигания. - Надеюсь, что вы и Чесна будете наслаждаться тем, что вам предстоит.
Он поднял глаза в сторону въезда на остров. Майкл тоже услышал: низкое рычание грузовика, приближавшегося со стороны понтонного моста.
- Ох, я совсем забыл, - улыбнулся Блок, его серебряные зубы сверкнули. - Один из слуг Сэндлера пригнал его поезд. На нем нашли тело Сэндлера. Бедняжка, до него все же добрался какой-то зверь. Теперь, объясните мне, барон: как мог кто-нибудь вроде вас, изнеженный представитель богемы без какого-либо боевого опыта, убить Гарри Сэндлера? Если, конечно, вы именно тот, за кого себя выдаете?
Его рука полезла в черную эсэсовскую куртку, в то время как грузовик с дюжиной солдат въезжал через ворота во двор.
Майкл понял, что изображать оскорбленного барона неуместно, ударил полковника ногой в низ живота и сбил его навзничь на камни мостовой. Когда Блок упал, в руках у него уже был пистолет. Мышонок увидел блеск ствола "Люгера", нацеленного на барона, внутри него что-то сломалось, он выскочил на линию огня и ударил ногой по руке Блока. Раздался резкий хлопок, пистолет выстрелил, а в следующий момент рука Блока разжалась и "Люгер" по дуге вылетел из нее.
Бутц бежал к ним. Майкл выскочил из машины, сграбастал Мышонка и затащил его внутрь.
- Гони! - крикнул он Вильгельму, и шофер вжал педаль ногой до отказа.
Когда "Мерседес" резко рванул вперед, Майкл захлопнул дверцу, и подкованный сапог Бутца оставил в ее металле вмятину размером с тарелку.
- Хватай пистолет! Пистолет! - орал, поднимаясь на ноги, Блок. Бутц подбежал к "Люгеру" и подобрал его.
Пока Вильгельм бешено гнал "Мерседес" по двору, в заднее стекло ударила пуля и осыпала осколками Майкла, Чесну и Мышонка.
- Задержать их! - приказал Блок солдатам. - Остановить машину! Раздались еще выстрелы. Левое заднее колесо спустило. Лобовое стекло разлетелось. А затем "Мерседес" затрясся по понтонному мосту, мотор его рычал, а из дыры, пробитой пулей в капоте, вырывался пар. Майкл оглянулся, увидел, что несколько солдат бегут за ними, в то время как грузовик во дворе разворачивается. Стреляли винтовки и автоматы, от быстрой езды по понтонам "Мерседес" жутко трясло. Автомобиль достиг противоположного берега, но лопнула задняя правая шина, и вокруг капота росли язычки пламени.
- Сейчас взорвется мотор! - крикнул Вильгельм, видя, как упала до нуля стрелка давления масла, а стрелка термометра быстро ушла за красную черту.
Зад автомобиля заносило из стороны в сторону, водитель не мог удерживать баранку руля. "Мерседес" съехал с дороги и углубился в лес, сползая под уклон и продираясь сквозь густой кустарник. Вильгельм попытался затормозить, "Мерседес" задел боком дуб, а затем застрял среди сосновых стволов.
- Все, приехали! - сказал Вильгельм. Он открыл дверцу водителя, взялся за подлокотник и дернул. Внутренняя кожаная обивка дверцы оторвалась, открывая отделение, в котором был автомат и три магазина.
Когда Майкл вылез из машины и вытащил Мышонка, Чесна открыла отделение под задним сиденьем, из которого извлекла "Люгер".
- Сюда! - крикнул Вильгельм, показывая, чтобы они шли дальше по спуску к чаще бурелома.
Они поспешно двинулись туда, Чесна бежала впереди всех, а спустя секунд сорок "Мерседес" взорвался, рассыпая между деревьями дождь из обломков стекла и металла. Майкл почувствовал запах крови. Он посмотрел на свои руки и на пальцах правой руки обнаружил засохшие пятна свернувшейся крови. А затем оглянулся через плечо и увидел, что Мышонок опустился на колени.
Выстрел Блока, понял Майкл. Ниже сердца Мышонка рубашка пропиталась розовым. Лицо Мышонка было бледным и блестело от пота.
Майкл присел рядом с ним на колени.
- Можешь встать? - Он услышал, как голос его дрожит.
Мышонок издал задыхающийся звук, глаза его были мокрыми.
- Не знаю, - сказал он. - Попробую.
Он попробовал и почти встал, но затем колени его подогнулись. Майкл поймал его, прежде чем он упал, и удержал.
- Что случилось? - Чесна остановилась и вернулась к ним. - Он...Она умолкла, потому что увидела кровь на рубашке маленького человека. - Они близко! - сказал Вильгельм. - Прямо позади нас!
Он установил автомат на уровне бедер и щелкнул предохранителем, в то же время просматривая лес. Они слышали голоса солдат, становящиеся все ближе.
- О, нет, - сморщился Мышонок. - О, нет, я вам все испортил. Как камердинер, которого нужно уволить, да?
- Мы должны оставить его! - сказал Вильгельм. - Пошли!
- Я не брошу друга.
- Не будьте дураком! - Вильгельм глянул на Чесну. - Я ухожу, пойдет он с нами или нет. - Он повернулся и быстро побежал по лесу, прочь от приближающихся солдат.
Чесна всмотрелась вверх по склону и увидела четыре или пять солдат, спускавшихся через кустарник.
- Если вы собираетесь что-то делать, - сказала она Майклу, - делайте поскорее.
Он так и поступил: взвалил Мышонка на плечи приемом пожарных и вслед за Чесной поспешил в укрытие зарослей.
- Сюда! Там! - услышали они, как один из солдат закричал своим товарищам.
Спереди послышалась автоматная очередь, за которой последовало несколько винтовочных выстрелов. Затем раздался крик:
- Одного мы взяли!
Чесна прижалась к земле возле ствола дерева, а Майкл замер за ней. Она показала, но глаза Майкла уже заметили: на поляне впереди них двое солдат с винтовками стояли над корчившемся телом Вильгельма. Чесна подняла пистолет, тщательно прицелилась и нажала курок. Ее цель отшатнулась назад, с дырой в сердце, и упала. Второй солдат выстрелил наугад в лес и побежал, стараясь скрыться. Чесна, с мрачным лицом, попала солдату в бедро, сделав его инвалидом. Когда он упал, следующая ее пуля пробила ему горло. Она тут же вскочила на ноги, убийца-профессионал в шелковистом черном платье, и побежала к Вильгельму. Майкл последовал за ней и быстро понял то же, что и Чесна; Вильгельм был ранен в живот и грудь, и надежды на его спасение не было. Он стонал и корчился, глаза его были зажмурены от боли.
- Прости, - прошептала Чесна, приставила дуло "Люгера" к его голове, закрыла лицо другой рукой и послала пулю милосердия.
Она подхватила автомат и затолкнула "Люгер" за пояс Майкла. Его горячий ствол обжег ему живот. Золотисто-карие глаза Чесны были мокры и в красных кругах, но лицо ее было спокойно и собрано. Один из ее черных высоких каблуков сломался, она сбросила туфлю и отправила парную ей в заросли.
- Побежали, - коротко сказала она и тронулась с места.
Майкл с Мышонком на плечах держался наравне с ней, хотя рана у него на бедре снова открылась. Его изнеможение не сказывалось только из-за осознания того, что если с ними что-то случится и они попадут в объятия гестапо, то всякая надежда узнать, что же такое Стальной Ку- лак, и передать эту тайну союзникам, была бы потеряна.
Слева что-то шевельнулось: солнце блеснуло на пряжке ремня. Чесна повернулась и обдала солдата огнем, тот упал животом в листву.
- Там! - закричал где-то другой солдат и выпустил две пули, которые выбили щепки из деревьев, когда Чесна и Майкл сменили направление бега. Что-то прилетело к ним из-за кустов, ударило в ствол дерева позади них и отскочило. Через три секунды раздался звенящий взрыв, режущий барабанные перепонки, и от сотрясения полетели листья. Поднялся густой белый дым. Дымовая граната, понял Майкл, показывавшая их расположение другим солдатам. Чесна продолжала бежать, прикрывая лицо, когда они продирались сквозь колючие заросли. Майкл слышал позади крики, а также справа и слева. Мимо его головы прожужжала, как рассвирепевшая оса, пуля. Чесна, чье лицо было уже испещрено царапинами от колючек, на бегу резко остановилась в кустах близ дороги. Здесь были еще два грузовика, выплескивавшие свой груз солдат. Чесна показала Майклу остановиться, затем повела его в другом направлении. Они вскарабкались вверх по склону холма сквозь густую зелень, потом опять сбежали в овраг.
На вершине склона появились три солдата, силуэтами на фоне солнца. Чесна застрочила из своего оружия, свалила двоих из них, но третий успел укрыться. Справа от них разорвалась еще одна дымовая граната. Кислый белый дым поплыл через овраг. Гончие настигают, подумал Майкл. Он почти чувствовал, как они бегут от холма к холму, истекая слюной, в то время как их натренированное на оружие зрение ищет цель. Чесна бежала по дну оврага, раня о камни ноги, но не останавливаясь и не реагируя на боль. Майкл бежал за ней по пятам, дым окутывал их. Мышонок все еще дышал, но затылок Майкла вымок в крови. Гулкий взрыв третьей дымовой гранаты раздался среди деревьев слева от них. Над лесом кружили и вопили черные тучи ворон.
С вершины холма кидались вниз и в дым фигуры. Чесна поймала их взглядом, и ее короткая очередь заставила их залечь. Винтовочная пуля срикошетила от края скалы рядом с ней, и осколки камня ударили ей в руку. Она огляделась кругом, лицо ее блестело от пота, а глаза были дикими; Майкл увидел в них страх попавшего в западню зверя. Она продолжила бег, низко пригибаясь, и он на подгибающихся ногах последовал за ней.
Овраг закончился и опять уступил место лесу. Среди деревьев змеился в мшистых берегах ручей. Впереди был поворот дороги, а под ним проходила каменная труба, в которую вливался ручей, ее отверстие было забито травой и тиной. Майкл оглянулся и увидел выбегавших из окутанного дымом оврага солдат. Еще солдаты сбегали по склону холма, прячась за деревьями. Чесна уже стояла на коленях, начав проталкиваться в забитую тиной трубу.
- Давай! - подгоняла она его. - Не медли!
Это было узкое место. И, глядя на него, Майкл понял, что с Мышонком ему ни за что не пролезть через эту трубу раньше, чем солдаты настигнут их. Решение было принято им в одно мгновение; в то время как Чесна, лежа на животе, залезала в трубу, Майкл повернул в сторону и побежал от ручья в лес. Чесна продолжала пробираться сквозь тину, и пропитанная грязью трава сомкнулась за ней.
Винтовочная пуля срезала сосновую ветку у Майкла над головой. Он зигзагами бежал между деревьев, пока газовая граната не разорвалась у него почти под носом, заставив его отвернуть в сторону. Эти охотники, мрачно подумал он, знают свое дело. Он хрипло дышал, силы покидали его. Он продрался сквозь густые заросли, солнечный свет ложился вокруг золотыми лучами. Он вскарабкался вверх по холму, опять спустился, но тут поскользнулся на ковре из палых коричневых листьев и вместе с Мышонком скользнул в кошмар густых колючих зарослей, расцарапывая одежду и кожу.
Майкл бился, стараясь высвободиться. Он видел, как со всех сторон подступают солдаты. Он глянул на Мышонка и увидел, что изо рта маленького человечка потекла кровь.
- Пожалуйста...
Пожалуйста, - задыхался Мышонок. - Пожалуйста...
Не дайте им пытать меня...
Майкл высвободил руки и выхватил из-за пояса "Люгер". Он застрелил первого солдата, в которого быстро прицелился, и остальные припали к земле. Следующие две его пули безрезультатно просвистели между деревьями, но четвертая лязгнула о каску. Майкл прицелился в высунувшееся побелевшее лицо и нажал на курок. Ничего не произошло; обойма "Люгера" была пуста.
По колючкам ударила автоматная очередь, обдав Майкла и Мышонка грязью. Раздался крик:
- Да не убейте их, вы, идиоты!
Это был Эрих Блок, приникший к земле где-то выше по холму. Потом:
- Бросайте пистолет, барон! Вы окружены! Одно мое слово - и вы будете искромсаны на куски!
Майкл почувствовал головокружение, тело его было на грани изнеможения. Он опять глянул на Мышонка и выругал себя за то, что втянул друга в этот смертельный водоворот. В глазах Мышонка была мольба, и Майкл узнал то самое выражение глаз Никиты, когда давным-давно искалеченный волк лежал возле рельсов.
- Я жду, барон! - позвал Блок.
- Не дайте...
Им пытать меня, - прошептал Мышонок. - Я этого не выдержу. Я расскажу им все и я... Не смогу с этим ничего поделать. - Его изодранная колючками рука вцепилась в локоть Майкла, и слабая улыбка заиграла на его губах. - Вы знаете...
Я только что понял...
Вы ни разу не сказали, как же вас зовут.
- Михаил.
- Михаил, - повторил Мышонок. - Как ангел, да?
Наверное, черный ангел, подумал Майкл. Ангел, для которого убийство было второй натурой. Ему пришло в голову, совершенно внезапно, что оборотни ведь никогда не умирали от старости, и никогда Майкл-человек не будет таким, как Мышонок.
- Барон! Пять секунд - и мы открываем стрельбу!
Майкл знал, что гестапо найдет способ сохранять некоторое время жизнь Мышонку. Они накачают его под завязку лекарствами, а потом замучат до смерти. Это будет страшный путь к смерти. Майкл знал, что такая же судьба ожидает и его; но ему к боли не привыкать, и пока будет хотя бы один шанс, что ему удастся вырваться и продолжить свое задание, он должен оставаться живым.
Пусть будет так. Майкл бросил "Люгер", и тот звякнул о землю.
Он взялся руками за голову Мышонка, слегка пошевелил ее. Слезы подступили к его глазам, прожигая дорожки на изодранных колючками щеках. Ангел, подумал он горько. О, да. Ангел, но проклятый.
- Ты...
Позаботишься обо мне? - тихо спросил Мышонок, уже впадая в беспамятство.
- Да, - ответил Майкл. - Позабочусь. - И резко повернул его голову. Спустя мгновение опять прозвучал голос Блока:
- Выползайте на открытое место! Вы оба!
Из кустов появилась одна фигура. В пыли, крови и изнуренный, Майкл снова лег на землю, в то время как шесть солдат с винтовками и автоматами окружили его. Подошел Блок в сопровождении Бутца.
- Где другой? - Он глянул в кусты, увидел неподвижное тело, лежавшее в колючих зарослях. - Вытащите его! - приказал он двум солдатам, и они залезли в колючки.
- Стоять, - сказал Майклу Блок. - Барон, вы слышите меня?
Майкл медленно встал и вызывающе уставился в глаза Эриха Блока.
- Куда делась эта сука? - спросил полковник.
Майкл не отвечал. Он вздрогнул, слыша треск одежды Мышонка, рвущейся на колючках, когда солдаты выволакивали его из кустов.
- Куда делась эта сука? - Блок наставил дуло "Люгера" ниже левого глаза Майкла.
- Нечего тут в меня тыкать, - ответил Майкл по-русски. Он увидел как кровь отлила от лица Блока. - Х** вы меня убьете.
- Что он сказал? - полковник огляделся в поисках, кто бы мог перевести. - Это было по-русски, да? Что он сказал?
- Я сказал, - продолжил Майкл на родном языке, - что ты будешь сосать ослиный хер и свистеть задницей.
- Что, черт возьми, он сказал? - потребовал Блок. Он глянул на Бутца. - Ты был на русском фронте. Что он сказал?
- Я...
Э...
Думаю, он сказал...
Что у него есть осел и петух, который поет.
- Он пытается шутить, или он не в себе?
Майкл разразился горловым лающим хохотом, и Блок отступил на два шага. А потом Майкл посмотрел вбок, на труп Мышонка. Один из солдат пытался раскрыть правый кулак Мышонка. Пальцы не поддавались. Вдруг Бутц шагнул вперед, поднял сапог и каблуком с маху наступил на кулак. Кости хрустнули, как спички. Майкл стоял, потрясенный, а Бутц всем своим весом с хрустом давил на руку. Когда громадный человек поднял сапог, кости были раздавлены и переломаны. Ладонь раскрылась, в ней был Железный Крест.
Бутц склонился, чтобы подобрать медаль.
Майкл сказал по-немецки:
- Если ты ее тронешь, я тебя убью.
Голос человека, уверенный и спокойный, заставил Бутца остановиться. Он неуверенно моргнул, рука его протянулась, чтобы схватить последнюю собственность мертвеца. Майкл уставился на него, ощущая в своих венах жгучий жар озверения. Он был близок к превращению...
Очень близок. Если он не сдержится, оно произойдет прямо тут, когда он легко доступен...
Пистолет Блока описал свирепую дугу и ударил Майкла в яйца. Майкл задохнулся от боли и упал на колени.
- Ну, ну, барон, - упрекнул Блок. - Согласитесь, что угрожать -это недостойно благородного человека. - Он кивнул Бутцу, который сгреб Железный Крест в свой кулак. - Барон, нам действительно не помешало бы очень близко познакомиться друг с другом. Вы имеете возможность научится петь в более высоком регистре, прежде чем я окончательно разделаюсь с вами. Поднимите его, пожалуйста, - сказал он двум солдатам, и они подняли Майкла на ноги.
В паху Майкла пульсировала боль, сгибавшая его пополам; но даже волком, он не смог бы уйти далеко, прежде чем его просто изрешетили бы из автоматов. Сейчас было не время и не место сопротивляться. Он дал схлынуть неистовству, как затихающему эху.
- Ну, нечего медлить, нам еще далеко ехать. - Блок пошел вверх по склону холма, и солдаты стали толкать Майкла перед собой. Другие шли по бокам с винтовками наизготовку. Чуть позади следовал Бутц, держа в руках Железный Крест, а еще несколько солдат поволокли тело Мышонка вверх к дороге; маленький человечек ушел, ему не придется предстать перед пытками, ожидавшими его.
Блок глянул на голубое небо, и когда он улыбнулся, серебряные зубы в его рту ярко блеснули.
- Ах, какой прекрасный день, не правда ли? - сказал он, ни к кому конкретно не обращаясь.
Он оставит для поисков подразделение солдат. Он не сомневался, что вскоре эту суку найдут. Она не могла уйти далеко. В конце концов, она всего лишь женщина. Он был раздосадован своей глупостью, но с нетерпением ожидал, когда Чесна попадет в его руки. Он относился к ней как добрый дядюшка, когда считал, что она лояльна к нацистам; сейчас, однако, степень подлости Чесны заслуживала гораздо менее семейного, скорее даже разъяренного обращения. Однако какой скандал! Это нужно держать подальше от газет, любой ценой! А также от любопытных глаз и ушей Гиммлера. Итак, вот каверзный вопрос: куда же везти барона на допрос?
Ах, да! - вспомнил вдруг Блок. Ну конечно!
Он проследил, как барона затолкали на грузовик и заставили лечь на спину, связав ему предварительно руки. Рядом с ним сел солдат, приставивший дуло винтовки к его горлу.
Блок подошел к шоферу грузовика, для разговора, в то время как остальные солдаты продолжали поиски Золотой Девушки Германии.

Глава 5

Майкл по запаху определил, куда они направлялись, раньше, чем увидел. Он все еще лежал на спине на металлическом полу грузовика, со связанными руками, вокруг сидели вооруженные солдаты. Кузов был на- крыт серым брезентом, скрывавшим все, кроме лучиков солнечного света. Его чувство направления было ослаблено, хотя он и знал, что они едут не в город; дорога была слишком уж неровной для городских трасс Берлина. Нет, эта дорога была истерзана грузовиками и тяжелыми машинами, и всякий раз, когда грузовик встряхивало на ухабе, мышцы спины Майкла пронзала боль.
Сквозь брезент просачивался сильный запах. Солдаты его тоже заметили; некоторые из них беспокойно зашевелились и стали перешептываться друг с другом. Запах становился все сильнее, ему этот запах напоминал чем-то тот, в Северной Африке, когда он наткнулся на группу британских солдат, погибших от огнемета. Стоит только сладковатому запаху обуглившегося человеческого мяса дойти до ноздрей, забыть его уже нельзя. Этот запах содержал его, а также примесь запаха горелого леса. Соснового леса, подумал Майкл. Чего-то, сгоравшего жарко и быстро.
Один из солдат встал и перевесился через борт грузовика, чтобы стошнить. Майкл услышал, как двое других зашептались, и уловил слово "фалькенхаузен".
Итак, пункт его назначения был известен. Концентрационный лагерь Фалькенхаузен. Творение Блока.
Запах унесло в сторону. Изменился ветер, подумал Майкл. Но что же, во имя Господа, тут горело? Грузовик остановился и мгновение-другое стоял. Сквозь низкое рычание мотора он услышал стук молотков. И когда грузовик проехал ярдов сто дальше и опять остановился, резкий голос прокричал:
- Выгружайте пленного!
Брезент откинулся. Майкла вынесли из грузовика на яркий солнечный свет, и он встал перед немецким майором СС, излишне полным мужчиной в черной форме, лопавшейся по швам. У мужчины было мясистое красное лицо с глазами, белыми и твердыми как алмазы, но абсолютно лишенными красоты. На нем была черная с плоской тульей фуражка, а коричневые волосы на голове были острижены почти до кожи черепа. На поясе был ремень, с кобурой, в которой был пистолет "Вальтер", и эбонитовой дубинкой-костоломом.
Майкл посмотрел вокруг. Увидел деревянные бараки и серые каменные стены, над которыми возвышались верхушки густого леса. Шло строительство новых бараков, и пленные в полосатых робах сколачивали бревна, а в тени стояла охрана с автоматами. Густые кольца колючей проволоки образовывали внутренние стены, а в углах внешних каменных стен стояли деревянные вышки охраны. Он увидел главные ворота, тоже из дерева, над ними была каменная арка, которую он уже видел на фотографии в номерах Блока. В воздухе висело темное марево, оно медленно плыло над лесом. Он опять уловил этот запах: жженой плоти.
- Смирно! - прокричал немецкий майор и, схватив Майкла за подбородок, повернул его голову.
В спину ему ударил винтовкой солдат. Другой солдат сдернул с него пальто, потом сорвал рубашку, рванув ее так, что жемчужные пуговицы посыпались на землю. С Майкла сняли пояс, и брюки его сползли. Затем с него стянули нижнее белье. Винтовка опять ткнула его, в почки. Майкл понимал, чего они от него добивались, но стоял, уставившись в бесцветные глаза майора и сдавив ноги вместе.
- Сними ботинки и носки, - сказал толстый мужчина.
- Я бы не хотел, чтобы при этом кто-нибудь оказался у меня сзади, - сказал Майкл.
В руке майора оказалась эбонитовая дубинка. Кончик ее уперся в подбородок Майкла.
- Сними ботинки и носки, - повторил майор.
Слева Майкл уловил какое-то движение. Он глянул в ту сторону и увидел приближавшихся Блока и Бутца.
- Снимай! - скомандовал майор и дубинкой нанес короткий жестокий удар по раненому бедру Майкла. Боль рванула по ноге Майкла, рана опять лопнула, сочась красным, а Майкл упал на колени в белую пыль. В лицо ему уставился ствол винтовки.
- Барон, - сказал, приблизившись, Блок. - Боюсь, что теперь вы в нашей вотчине. Будьте любезны, не подчинитесь ли вы майору Кроллю? Майкл заколебался, бедро его прорезала острая боль, лицо покрылось капельками пота. Нога в сапоге оперлась на его спину и вдавила его в пыль. Бутц всем своим весом надавил ему на позвоночник, заставив Майкла заскрипеть зубами.
- Вы должны и в самом деле согласиться сотрудничать с нами, барон, - продолжил Блок. Потом Кроллю:
- Он - русский. Вы же знаете, насколько упрямы бывают эти сукины сыны...
- От упрямства мы лечим, - сказал Кролль, и, пока Бутц держал Майкла придавленным, два солдата сняли с него ботинки и носки. Теперь он остался совершенно голым, а запястья его были сцеплены за спиной стальными наручниками. Его подняли на ноги, затем толкнули в ту сторону, куда солдаты хотели его вести. Он не оказывал сопротивления; этим он добился бы только сломанных костей, а он был все еще в изнеможении после схватки с Сэндлером и бега через лес. Некогда было оплакивать Мышонка или причитать о своем бедственном положении; эти люди намеревались пытками вырвать у него любую информацию. Но, однако, у него было преимущество: они считали его агентом Советского Союза, и присутствие его направит их внимание на Восток, прочь от Запада.
Это был большой лагерь. Обескураживающе огромный, подумал Майкл. Барачные строения были повсюду, большинство из них выкрашено в зеленое, деревья и сотни пеньков от деревьев подтверждали тот факт, что Фалькенхаузен был разбит посреди леса. Майкл увидел бледные истощенные лица, наблюдавшие за ним сквозь узкие окна со ставнями на петлях. Проходили группы тощих обритых пленных, которых гнали охранники с автоматами и резиновыми дубинками.
Майкл заметил, что почти все пленные носили желтую звезду Давида, нашитую на одежду. Его нагота казалась обычной и не привлекала никакого внимания. На некотором расстоянии, возможно ярдах в двухстах, был лагерь внутри лагеря, еще бараки, обнесенные витками колючей проволоки. Майкл видел нечто похожее на парад из трехсот или четырехсот пленных, которые стояли рядами на пыльной площади, в то время как громкоговоритель бубнил что-то о Тысячелетнем Рейхе. Поодаль слева от себя он увидел приземистое каменное строение из серого камня; из его двух труб поднимался черный дым, уплывавший в сторону леса. Он услышал грохот и треск тяжелых машин, хотя и не мог видеть, откуда исходит этот шум. Сменившийся ветер донес ему еще один запах: на этот раз не горелой плоти, а вонь немытого, потного человеческого тела. В этой вони была примесь гниения, разложения, экскрементов и крови. То, для чего все это служило, подумал он, наблюдая за столбами дыма, выбрасываемого из труб, более походило на уничтожение, а не на заключение.
Вдоль дороги со стороны серокаменного строения подъезжали три грузовика, и Майклу было приказано стоять. Он встал на обочине, в затылок ему уперся ствол винтовки, а в это время грузовики подъехали. Кролль махнул им остановиться и повел Блока и Бутца к кузову первого грузовика. Майкл наблюдал за ними; пока Кролль говорил, обращаясь к Блоку, красное лицо майора сияло от возбуждения.
- Качество отменное, - услышал Майкл слова Кролля. - Вся продукция Фалькенхаузена всегда только высшего качества.
Он приказал солдату снять и вскрыть один из сосновых ящиков, уложенных в кузов грузовика. Солдат начал вскрывать, действуя своим ножом.
- Вы увидите, что я выдерживаю те стандарты качества, которого вы так строго требуете, полковник, - продолжал Кролль, и Майкл увидел, как Блок кивнул и улыбнулся, удовлетворенный таким лизанием зада. Последний гвоздь из крышки ящика был выдернут, и Кролль сунулся внутрь.
- Видите? Я готов вызвать на соревнование любой другой лагерь. Ну, кто еще может сравниться с таким качеством?
Кролль держал в руке пригоршню длинных рыжевато-каштановых волос. Женские волосы, понял Майкл. Они были курчавыми от природы. Кролль ухмыльнулся Блоку, потом запустил руку в ящик поглубже. На этот раз он вынул густые светло-золотистые волосы.
- О, разве они не прекрасны? - спросил Кролль. - Из этого можно сделать шикарный парик, стоящий на вес золота. Мне приятно сообщить вам, что объем нашей продукции поднялся до тридцати семи процентов. Ни следа вшей во всей партии. Новое распыляемое средство против вшей нам послано самим Богом!
- Я расскажу доктору Гильдебранду, как хорошо здесь идет работа, - сказал Блок. Он посмотрел внутрь ящика, полез в него рукой и вытащил пригоршню блестящих волос медного цвета. - О, эти просто великолепны!
Майкл смотрел, как волосы падали из пальцев Блока. Солнечный свет осветил их, и от их золотистого оттенка сердце у Майкла упало. Волосы пленной женщины, подумал Майкл. Где ее тело? Он уловил примесь запаха горелой плоти, и его замутило.
Этим людям, трем чудовищам, нельзя позволить жить. Господь проклянет его, если он, зная про такое, не перегрызет глотки людям, стоящим перед ним, улыбающимся и разговаривающим про парики и график выпуска продукции. Кузова всех трех грузовиков были загружены ящиками из сосновых досок, загружены волосами, сбритыми с голов, как руно с освежеванных ягнят.
Он не мог позволить этим людям жить.
Он сделал шаг вперед, отойдя от ствола винтовки.
- Стой! - закричал солдат.
Кролль, Блок и Бутц обернулись к нему, волосы все еще падали вниз в ящик.
- Стой! - приказал солдат и двинул Майкла под ребра стволом винтовки.
Эта боль была ничто. Майкл продолжил двигаться вперед, руки его были скованы сзади наручниками. Он уставился в бесцветные глаза майора Кролля и увидел, как этот человек моргнул и отступил назад; почувствовал, как клыки с болью прорезаются сквозь его челюсти, а лицевые мышцы растягиваются, чтобы дать им место.
- Стой, сволочь!
Солдат ударил его стволом винтовки в затылок, и Майкл пошатнулся, но удержал равновесие. Он сделал еще шаг к трем мужчинам, и Бутц выступил между ним и полковником Блоком. Другой солдат, вооруженный автоматом, налетел на Майкла и ударил его прикладом в живот. Майкл согнулся пополам и захрипел от боли, а солдат поднял свое оружие, чтобы ударить его по голове.
Пленный ударил первым, коленом ему в пах с такой силой, что тот подлетел вверх и грохнулся навзничь на землю. Сзади горло Майкла обвила чья-то рука, сдавливая гортань. Еще один человек ударил кулаком ему в грудь, отчего сердце у него дало сбой.
- Хватайте его! Хватайте сволочь! - выкрикивал Кролль, в то время как Майкл продолжал безумно сопротивляться. Кролль поднял дубинку и ударил ею по плечу Майкла. Ударил второй раз, так, что свалил его, а третий удар вбил его в пыль, легкие у него захрипели, боль пронзила почерневшее плечо и ободранный живот. Он был на волоске от потери сознания, борясь с подступившим некстати превращением. Изо всех его пор вот-вот начала бы выступать шерсть; он ощущал звериный дух от своей кожи, терпкий вкус зверя во рту. Если бы он совершил превращение здесь, лежа в пыли, его бы разорвали на части, распороли бы немецкими ножами. Каждый его кусочек, начиная от внутренних органов и кончая зубами, получил бы свой ярлычок и был помещен в сосуд, наполненный формальдегидом, чтобы его могли исследовать нацистские доктора. Он хотел жить, чтобы убивать этих зверей, и потому боролся с превращением и заставил его отступить.
Вероятно, немного черной волчьей шерсти выступило на его теле -на груди, внутренних сторонах бедер и горле, но она так быстро исчезла, что никто ее не заметил, а если кто-то из солдат и заметил, то подумал бы, что зрение сыграло с ним шутку. Майкл лежал на животе, почти отключившийся. Он слышал, как Блок сказал:
- Барон, боюсь, к сожалению, для вас у нас будет очень грубый прием.
Солдаты подхватили Майкла под руки, подняли его и поволокли по пыли, в то время как сам он провалился во мрак.

Глава 6

- Вы слышите меня?
Кто-то говорил...
Кто-то в дальнем конце туннеля. Чей это голос? - Барон, вы меня слышите?
Мрак во мраке. Не отвечай! - подумал он. Если не будешь отвечать, тот, кто бы это ни говорил, уйдет и даст тебе отдохнуть! Включили свет. Свет был очень ярким, Майкл видел его сквозь веки.
- Он очнулся, - услышал он голос, обращавшийся к кому-то другому в помещении. - Видите, как поднялся его пульс? Ну, он знает, что мы здесь, так что - порядок. - Это был голос Блока, узнал он. Чья-то рука взяла его за подбородок и потрясла его лицо. - Давайте, давайте. Открывайте глаза, барон.
Он не открыл. - Дайте ему воды, - сказал Блок, и тут же ведро холодной воды вылилось Майклу в лицо.
Он отплевывался, его тело невольно вздрогнуло от холода, глаза открылись. Свет - лампа с отражателем, нестерпимой яркости, поднесенная к его лицу вплотную - заставил его опять крепко зажмурить веки.
- Барон? - сказал Блок. - Если вы откажетесь открыть глаза, мы просто отрежем вам веки.
Вне всякого сомнения, они бы это сделали. Он подчинился, сощурившись от яркого света.
- Хорошо! Теперь можно наконец заняться делами! - Блок подкатил кресло на колесиках к пленному и уселся. Майкл смог рассмотреть других, находившихся в этом помещении: высокого человека, державшего ведро, с которого капало, еще одну фигуру, толстую и мясистую, в черной эсэсовской форме, лопавшейся по швам. Конечно, майор Кролль. - Прежде чем начать, - спокойно сказал майор Блок, - я скажу вам, что теперь вы - человек, которому следует оставить всякую надежду. Из этой комнаты убежать нельзя. За этими стенами есть другие стены. - Он наклонился вперед, к свету, и его серебряные зубы сверкнули. - У вас тут нет друзей, и никто не спешит спасать вас. Мы собираемся вас уничтожить, либо быстро, либо медленно, и это - единственный выбор, который у вас есть. Вы понимаете? Если да, то кивните, пожалуйста.
Майкла попытался понять, как именно он лишен подвижности. Он лежал, абсолютно голый, на металлическом столе крестообразной формы, руки распялены над головой, ноги раздвинуты. Кожаные ремни туго связывали его в запястьях и лодыжках. Стол был наклонен вверх и вперед, так что Майкл был почти в стоячем положении. Он попробовал ремни, но не смог пошевелиться ни на четверть дюйма.
- Бауман? - сказал Блок. - Принесите еще немного воды, пожалуйста. - Человек с ведром - адъютант майора Кролля, решил Майкл, - ответил:
- Да, господин полковник, - и прошел через комнату. Металлическая задвижка загремела и в комнату проскользнул быстрый лучик серого света, когда открылась и закрылась тяжелая дверь. Блок снова обратил свое внимание к пленному. - Ваше имя и национальность.
Майкл молчал. Сердце его тревожно билось, и он был уверен, что Блок может видеть это. Плечо адски болело, хотя, скорее всего, не было сломано. Свою кожу он ощущал словно бы оболочкой из синяков, обернутой вокруг скелета из колючей проволоки. Блок ждал ответа; Майкл решил на этот раз хоть что-то сказать.
- Ричард Гамлет. Британец.
- О, вы - британец, правда? "Томми", говорящий на чистейшем русском? Позвольте не поверить. Если вы такой уж британец, скажите мне что-нибудь по-английски.
Он не отозвался.
Блок глубоко вздохнул и покачал головой.
- Я, пожалуй, все же предпочту называть вас бароном. Хорошо, давайте говорить, исходя из предположения, что вы - агент Красной Армии. Возможно, заброшенный в Германию с заданием убить или устроить саботаж. Вашим связным была Чесна ван Дорн. Как и где вы с ней встречались?
Взял ли он Чесну? - думал Майкл. Ответа на этот вопрос в глазах инквизитора не было.
- В чем заключается ваше задание? - спросил Блок.
Майкл уставился прямо перед собой, в висках у него стучало.
- Зачем Чесна привезла вас в "Рейхкронен"?
Опять нет ответа.
- Как вы собирались выбраться из страны после того, как ваше задание окажется выполнено?
Ответа не было. Блок наклонился чуть ниже.
- Вы слышали когда-нибудь про человека по имени Тео фон Франкевиц?
Майкл сохранил безучастное лицо.
- Фон Франкевиц кажется знает вас, - продолжал Блок. - Ну, вначале он пытался вас выгораживать, но мы дали ему немного одного интересного лекарства. Прежде чем умереть, он дал нам описание человека, который посетил его в его квартире. Он рассказал нам, что показал этому человеку рисунок. Человек, которого он описал, - вы, барон. Теперь скажите мне, пожалуйста: какой интерес для русского тайного агента мог представлять потрепанный уличный художник вроде Франкевица. - Он ткнул пальцем в почерневшее плечо Майкла. - Не думайте, что вы - храбрец, барон. Вы очень глупы. Мы можем напичкать вас лекарствами, чтобы развязать вам язык, но, к несчастью, они не действуют хорошо, пока вы...
Скажем так...
Не находитесь в ослабленном состоянии. Так что нам придется выполнить это условие. Это на ваш выбор, барон: как мы будем действовать?
Майкл не ответил. Он знал, что последует дальше, и готовил себя к этому.
- Понимаю, - сказал Блок. Он встал и отошел от пленного. - Майор Кроль? Он в вашем распоряжении. Пожалуйста.
Кроль прошествовал вперед, поднял резиновую дубинку и принялся за работу. Спустя некоторое время на лицо Майкла опять хлынула холодная вода, и он снова очнулся в царстве дьявола. Он кашлял и отплевывался, ноздри его были забиты кровью. Правый глаз распух и не открывался, вся правая сторона лица отяжелела от опухолей. Нижняя губа была рассечена, из нее розовая струйка стекала по подбородку на грудь. - Это и в самом деле бессмысленно, барон.
Полковник Блок снова сидел в своем кресле рядом с Майклом. На подносе перед ним было блюдо с колбасой и соусом и хрустальный бокал с белым вином. За воротник Блока была подоткнута салфетка, он обедал, пользуясь серебряными вилкой и ножом.
- Вы знаете, что я могу убить вас в любое время, когда захочу. Майкл резко выдохнул через нос, очищая ноздри от крови. Нос у него, наверное, сломан. Языком он нащупал шатавшийся коренной зуб.
- Майор Кролль хочет убить вас прямо сейчас и покончить со всем этим, - продолжал Блок. Он прожевал кусок колбасы и промокнул губы салфеткой. - Но я надеюсь, что вы образумитесь раньше, чем пройдет слишком много времени. Откуда вы, барон? Из Москвы? Ленинграда? Какого военного округа?
- Я... - Голос его сбился. Он начал второй раз. - Я британский подданный.
- Ну, не надо опять про это, - предостерег Блок. Он отпил вина. - Барон, кто направил вас к Тео фон Франкевицу? Чесна?
Майкл не ответил. Его зрение то туманилось, то прояснялось, голова гудела от побоев.
- Этому я могу поверить, - сказал Блок. - Тому, что Чесна занималась продажей немецких военных секретов. Я не знаю, как она узнала про Франкевица, но могу предположить, что она - одна из целой сети предателей. Она помогала вам в вашем задании - каким бы оно ни было -и решила заинтересовать вас некой информацией, которую, как она думала, вы сможете передать вашим русским хозяевам. Ведь у собаки имеются именно хозяева, ведь так? Вероятно, Чесна думала, что вы сможете заплатить за эту информацию. Верно?
Ответа не было. Майкл уставился мимо слепившей лампы.
- Чесна привезла вас в "Рейхкронен", чтобы кого-то убить, да? -Блок разрезал колбасу, из нее закапал жир. - Все, кто там бывают -офицеры...
Вероятно, вы собирались взорвать весь "Рейхкронен". Но, скажите мне: зачем вы попали в номера Сэндлера? Ведь это вы убили сокола, так?
Когда Майкл не ответил, Блок слабо улыбнулся.
- Никакого вреда вы этим не причинили. Я эту проклятую птицу презирал. Но когда я нашел эти перья и обнаружил весь тот бардак в номерах Сэндлера, я понял, что это было делом ваших рук - особенно после той маленькой драмы на берегу реки. Я понял, что вы, должно быть, прошли диверсионную подготовку, иначе вы не смогли бы исчезнуть из поезда Сэндлера. Он в этом поезде охотился не на одну дюжину человек, и некоторые из тех людей были бывшими офицерами СС, не оправдавшими доверие; итак, вы должны понимать, что мне было ясно, что никакой выращивающий тюльпаны "барон" не мог победить в нем Сэндлера. Но он вас там здорово погонял, да? - Он ткнул ножом в рану от пули на бедре Майкла. - Теперь о Франкевице: кто еще знает про рисунок, который он вам показывал?
- Об этом вам следовало бы спросить у Чесны, - сказал Майкл, проверяя, была ли она схвачена.
- Да, спрошу обязательно. Возьму это на заметку. Но сейчас я расспрашиваю вас. Кто еще знает про рисунок?
Они не взяли ее, - подумал Майкл. Или может, это - всего лишь слабая надежда. Секретность этого рисунка, оказывается, важна для Блока в высшей степени. Блок закончил есть колбасу, выпил вино и ожидал, когда же русский тайный агент ответит. Наконец он встал и оттолкнул свое кресло.
- Майор Кролль? - сказал он и показал ему выйти вперед.
Кролль выступил из темноты. Резиновая дубинка взвилась, истерзанные мышцы Майкла напряглись. Он еще не был готов к очередному избиению; ему нужно было получить отсрочку. Он сказал:
- Я знаю про Стальной Кулак все.
Дубинка начала падать, метя в лицо Майкла.
Прежде чем она успела ударить, запястье Кролля схватила рука и остановила ее падение.
- Один момент, - сказал ему Блок. Полковник неподвижно уставился на Майкла. - Это фраза, - сказал он. - Два слова, которые вы узнали от Франкевица. Они ничего не означали для него и ничего не означают для вас.
Наступила пора пойти ва-банк.
- Союзники могут иметь по этому поводу другое мнение.
В комнате наступила тишина, как будто простое упоминание о союзниках имело силу, достаточную, чтобы от него стыла плоть и кровь. Блок продолжал всматриваться в Майкла, лицо его не выдавало никакой реакции. Но затем Блок сказал:
- Майор Кролль, пожалуйста, не могли бы вы выйти на время из комнаты? Бауман, вы тоже.
Он дождался, чтобы майор с адъютантом вышли, затем стал расхаживать взад и вперед по каменному полу, заложив руки за спину и слегка нагнувшись вперед. Неожиданно он остановился.
- Вы блефуете. Ни черта вы не знаете про Стальной Кулак.
- Я знаю, что вы отвечаете за безопасность этой операции, - сказал Майкл, тщательно подбирая слова. - Я полагаю, что вы не сдали меня в гестапо в Берлине именно потому, что не хотите, чтобы ваше начальство узнало об имевшей место утечке информации.
- Утечки не было. А кроме того, я не знаю, о какой операции вы говорите.
- Ну да, как же. Знаете. Боюсь, что это больше не является тайной.
Блок приблизился к Майклу и нагнулся над ним.
- Правда? Тогда, барон, скажите: что такое Стальной Кулак? - Его дыхание отдавало колбасой и соусом.
Настал момент истины. Майкл хорошо понимал, что одно неправильное высказывание может вынести ему приговор. Он сказал:
- Доктор Гильдебранд создал нечто заметно более сильнодействующее, чем аэрозоль от вшей, не правда ли?
Мышца на костлявой челюсти Блока дернулась. Кроме нее, ничто человеческое в нем не шевельнулось.
- Да, я залезал в номера Сэндлера, - продолжал Майкл. - Но прежде я попал в ваши номера. И нашел ваш портфель и те фотоснимки подопытных Гильдебранда. Думаю, что военнопленных. Откуда вы их доставляете? Отсюда? Из других лагерей?
Глаза Блока сузились.
- Давайте повысказываем догадки, а? - спросил Майкл. - Вы поставляете военнопленных из ряда лагерей. Они попадают на фабрику Гильдебранда на острове Скарпа. - Лицо Блока стало чуточку сереть. - О...
Думаю, мне бы хотелось немного вина. Пожалуйста, - сказал он. - Промочить горло.
- Я порежу твое горло, ты, славянский сукин сын! - прошипел Блок.
- Не думаю. Глоток вина, пожалуйста?
Блок не тронулся с места. Наконец его губы тронула холодная улыбка.
- Как вам будет угодно, барон. - Он взял с подноса бокал белого вина и поднес его ко рту Майкла, дав ему сделать один глоток, прежде чем убрал его. - Продолжайте ваше фантастическое умозаключение.
Майкл облизал свою рассеченную нижнюю губу, вино ее раздражало.
- Пленные используются для опытов Гильдебранда. Их было уже около трехсот, как мне помнится. Полагаю, вы регулярно встречаетесь с Гильдебрандом. Вероятно, вы использовали эти фотоснимки, чтобы показать вашему начальству, как продвигается подготовка плана. Я прав?
- Знаете, это очень интересная комната. - Блок огляделся. - Иногда в ней удается заставить заговорить даже мертвого.
- Вы, может, и желаете убить меня, но не убьете. И вы, и я знаем, как важен Стальной Кулак. - Еще один ход ва-банк попал в цель. Блок снова уставился на него. - Мои друзья в Москве были бы страшно рады передать такую информацию союзникам.
Намек Майкла попал на нужную почву. Блок сказал:
- И кто еще знает про это? - Голос его стал слегка визгливым, в нем появилась тень дрожи.
- Чесна не единственная, - он решил дальше вести Блока, схватившего наживку. - Она-то ведь была с вами, пока я осматривал ваши номера.
Это подействовало. Выражение лица Блока на секунду показалось ошеломленным, поскольку он понял, что кто-то из персонала "Рейхкронена" тоже должен быть предателем.
- Кто дал вам ключи?
- Я этого знать не могу. Ключи были отнесены в номера Чесны во время собрания Бримстонского клуба. Я возвратил их, опустив в цветочный горшок на втором этаже.
Чем дальше, тем лучше, - подумал он. Блоку никогда бы не пришло в голову, что Майкл спустился по стене замка. Он наклонил голову вбок. Сердце его бешено колотилось, и он знал, что играет в опаснейшую игру, но ему нужно было выиграть время.
- Знаете, я думаю, что насчет комнаты вы почти правы. Здесь действительно можно слышать голос в скором времени мертвого полковника. - Насмехайтесь надо мной, сколько хотите, барон, - Блок через силу улыбнулся, на щеках у него выступили красные пятна. - Но после нескольких инъекций сыворотки правды вы мне расскажете все.
- Думаю, что я покажусь вам немного покрепче, чем Франкевиц. А кроме того, я не могу сказать вам того, чего не знаю. Ключи я просто взял в моих номерах, а вернул их в пакете вместе с фотопленкой.
- С фотопленкой? Какой фотопленкой? - Волнение стало более заметным.
- Ну, разве я полез бы в ваши номера, не имея с собой ничего, так? Конечно, у меня был фотоаппарат. Тоже предоставленный кем-то из друзей Чесны. Я сделал фотографии со снимков из вашего портфеля. Плюс кое-каких других бумаг, тех, которые похожи на страницы из бухгалтерской книги.
Блок молчал, но Майкл мог сказать, о чем он думал: тайны, сохранность которых лежала на его ответственности, вышли наружу и, вероятно, находятся в пути с курьером в Советский Союз, а "Рейхкронен" - гнездо предателей.
- Вы обманываете, - сказал Блок. - Если бы все это было правдой, вы не раскрыли бы ее так свободно.
- Я просто не хочу умереть. И не горю желанием попасть под пытки. Тем более, что информация уже передана. Теперь вы сделать уже ничего не сможете.
- О, я с вами, пожалуй, не согласен. Могу, и даже очень многое. - Рука его дотянулась до подноса, пальцы ухватили вилку. Он встал рядом с Майклом, лицо его пошло пятнами. - Я сровняю "Рейхкронен" с землей и казню всех от слесаря до управляющего, если это понадобится. Вы, барон, скажете мне все про то, как и где вы встретились с Чесной, маршрут, по которому вы собирались бежать, и все тому подобное. Вы правы: я вас действительно не убью. - Он вонзил зубцы вилки в мякоть левой руки Майкла и выдернул их. - В вас, однако, действительно есть нечто, представляющее для меня интерес. - Вилка опять вонзилась, проткнув плечо Майкла. Майкл дернулся, лицо его покрылось потом. Вилка выдернулась. - А именно: я намерен вас съесть, - сказал Блок и вонзил зубцы в грудь Майкла, пониже горла, - просто как кусок мяса. Я прожую вас, переварю то, что мне понравится, а остаток выплюну. - Он выдернул вилку, зубцы которой окрасились кровью. - Вы можете знать про Стальной Кулак - но вы не знаете, как предполагается его использовать. Никто не знает, где эта крепость, кроме меня, доктора Гильдебранда и нескольких других, чья преданность не подлежит сомнению. И потому ваши русские хозяева тоже об этом не знают, и, значит, не могут передать информацию британцам и американцам, не так ли? - Он воткнул вилку в левую щеку Майкла, потом вытащил ее и попробовал кровь Майкла на вкус. - Это, - сказал Блок, - только первое блюдо. - И выключил лампу. Майкл слышал, как он прошел по комнате. Тяжелая дверь отворилась.
- Бауман, - сказал полковник, - уберите это дерьмо в камеру.
Он сдерживал дыхание, а теперь выпустил его, шипя, сквозь зубы. По крайней мере, некоторое время не будет пыток. Вошел Бауман, с ним три солдата. Они развязали ремни на запястьях и лодыжках Майкла, сдернули его с крестообразного стола и под дулом пистолета повели по каменному полу коридора.
- Ну, иди же, свинья, не останавливайся! - прорычал Бауман, тощий молодой мужчина в круглых очках и с длинным худым лицом, подталкивая Майкла. По обе стороны коридора шли деревянные двери в три фута высотой со стальными запорами на уровне пола. В дверях были маленькие квадратные глазки с задвижками, которые можно было отодвигать, чтобы, как предположил Майкл, дать воздух или передать внутрь воду или еду. В этом месте пахло сыростью и древностью, с примесью запаха сырой соломы, человеческих испражнений, пота и немытого тела. Конура для бродячих собак, подумал Майкл. Он услышал звериные стоны и ругань своих товарищей по плену.
- Стой, - скомандовал Бауман. Он держался прямо, не сгибая спины, и смотрел на Майкла без всякого интереса. - Стань на колени.
Майкл замешкался. В спину ему уперлись два винтовочных дула. Он наклонился, и один из солдат отодвинул с ржавым скрипом железный засов. За дверью кто-то торопливо отскочил.
Бауман открыл ее. В лицо Майклу повеяло душным, тошнотворным спертым воздухом. В прокисшей темноте конуры он рассмотрел пять или шесть исхудалых человеческих тел, другие вероятно скрючились возле стен. Пол был устлан гнилым сеном, а потолок был лишь в пяти футах от пола.
- Забирайся, - сказал Бауман.
- Милости Божьей! Милости Божьей! - выкрикивал истощенный, с бритой головой и выпученными глазами мужчина и, пошатываясь, пополз на коленях к двери, воздевая руки, его впалая грудь была сплошь в истекающих гноем язвах. Он остановился, дрожа и с надеждой глядя на Баумана, глаза его блестели во тьме.
- Я сказал - забирайся, - повторил нацист.
Через две секунды после того, как он сказал это, один из солдат ударил Майкла под ребра ногой в сапоге, а другие затолкали его в адскую конуру и с треском захлопнули дверцу. Железная задвижка со скрипом встала на место.
- Милости Божьей! Милости Божьей! - продолжал выкрикивать пленный, пока грубый голос из дальнего угла камеры не остановил его, сказав:
- Заткнись, Метцер! Тебя все равно никто не слушает.

Глава 7

Лежа на гнилом сене в вонючей тьме, где другие пленные бормотали и стонали во сне, Майкл почувствовал, как на него надвигалась тоска, подобно шелковистому покрову.
Жизнь - драгоценная вещь; чем она является для людей, так ее ненавидящих? Он подумал про черный дым, изрыгаемый трубами и оскверняющий воздух запахом горелой плоти. Он подумал про ящики из сосновых досок, полные волос, и что когда-то кто-то - мать, отец - в более добром мире расчесывал эти волосы, гладил их и целовал лоб, на который они ниспадали. Теперь они отправлялись к изготовителям париков, а тела - наверх с дымом. Здесь уничтожалось нечто большее, чем люди; целые миры превращались в белый пепел. И для чего? "Лебенштраум", хваленое "жизненное пространство" Гитлера, и Железные Кресты? Он подумал о Мышонке, лежавшем мертвым в кустах, шея маленького человечка сломана быстрым и милосердным поворотом. Сердце у него заныло: может быть, убийство - в его натуре, но ему оно само по себе вовсе не доставляло удовольствия. Мышонок был хорошим другом. Какая эпитафия может быть лучше этой? Оплакивать одну человеческую жизнь в этой терзаемой смертями стране - все равно что находиться в горящем доме и погасить одну свечку. Он отвел свои мысли прочь от воспоминания о Бутце, раздавившем руку мертвого и вынувшем из нее медаль. Глаза его увлажнились и он понял, что может потерять контроль над своими чувствами в этой адской дыре.
Что там говорил Блок? О чем были его слова? - пытался сосредоточиться Майкл, отключаясь от кровавой сцены. Блок говорил что-то про крепость. Да, именно так. Слова Блока: "Никто не знает, где эта крепость, кроме меня самого, Гильдебранда и еще нескольких...”
Крепость. Какую крепость подразумевал он? На острове Скарпа? Майкл так не думал; для Чесны не составило труда узнать, что у Гильдебранда на Скарпе дом и мастерская. Этот факт не был так строго оберегаемой тайной. Тогда какую другую крепость имел в виду Блок и что она могла иметь общего с тем, как планировалось применить Стальной Кулак?
Пулевые отверстия в стекле и на выкрашенном в зеленое металле, думал Майкл. Выкрашенный в оливково-зеленый цвет металл. Почему именно такой оттенок?
Он размышлял над этим, когда лица его коснулись чьи-то пальцы. Он подскочил от неожиданности и схватил узкое запястье сгорбившейся фигуры, силуэт которой слабо светился голубым. Послышалось приглушенное сдавленное дыхание; фигура забилась, пытаясь освободиться, но Майкл держал крепко.
Еще одна фигура, крупнее, также светившаяся голубым силуэтом в ночном видении Майкла, появилась из тьмы справа от него. Ударила рука. Кулак треснул Майкла по голове, и в ушах у него зазвенело. Второй удар достался ему в лоб, когда он пытался поднырнуть под него, прижимаясь к коленям. Они пытаются меня убить, подумалось ему. Внутри него вспух шаром страх. Неужели они настолько оголодали, что хотят сырого человеческого мяса? Он выпустил первую фигуру, которая торопливо убралась в безопасный дальний угол, и сосредоточился на большей и более сильной. Сбоку наметился третий удар, Майкл рубанул в развернутый локоть и с удовлетворением услышал рычание от боли. Он разглядел очертание головы и нечеткие контуры лица. Кулаком он нанес удар по этому лицу, попал в нос большого размера.
- Охрана! - закричал человек по-французски. - На помощь!
- Милости Божьей! Милости Божьей! - опять начал вопить человек во всю силу легких.
- Да прекрати ты, кретин! - Язык, на котором это было произнесено, был немецкий, но с сильным датским акцентом. - Весь воздух израсходуешь!
Пара жилистых рук обхватила Майкла за грудь. Он откинул голову назад и затылком врезался в лицо человека. Руки ослабли. Но большая фигура с разбитым носом все еще жаждала драки. В раненое плечо Майкла ударил кулак, что вызвало у него крик боли. На горле его оказались пальцы, и его придавило чье-то тело. Ребром ладони Майкл нанес короткий резкий удар по кончику подбородка, покрытого бородой, и услышал хруст зубов, лязгнувших друг о друга, возможно, прикусивших кончик языка. Человек зарычал, но продолжал сжимать горло Майкла, пальцы нащупывали гортань.
Пронзительный визг перекрыл все другие звуки. Визжала молодая девушка, ее визг поднялся до истерического крещендо.
Маленькая задвижка на глазке в камеру сдвинулась. Внутрь просунулся бронзовый наконечник пожарного шланга.
- Осторожно! - предупредил датчанин. - Они сейчас...
Из брандспойта по пленным ударила под давлением струя воды, ее сила отбросила Майкла и его противника друг от друга. Майкла прижало к стене, вода с силой била по его телу. Визг молодой девушки перешел в захлебывавшийся кашель. Вопиющий смолк, по его хрупкому телу бил мощный поток. Еще через несколько секунд вода остановилась, пожарный шланг убрали, а дверная задвижка на глазке встала на место. Все прекратилось, слышались только стоны.
- Эй, бл*ь, ты, новенький! - Это был тот же самый грубый голос, который говорил Метцеру заткнуться, за исключением того, что теперь язык у этого человека был опухшим от прикуса. Он говорил на вульгарном русском. - Еще раз полезешь эту девчушку лапать - шею сверну. Понял?
- Да не собирался я никого лапать, - ответил Майкл на родном языке. - Я решил, что на меня нападают.
Какое-то время этот другой мужчина не отвечал. Метцер всхлипывал, кто-то еще пытался его успокоить. Вода стекала по стенам и собиралась на полу в лужу, а воздух был пропитан потом и испарениями.
- Она не в своем уме, - сказал русский Майклу. - Ей, как мне кажется, около четырнадцати. Трудно сказать, сколько раз ее насиловали. А с самого начала кто-то раскаленным железом выжег ей глаза.
- Мне ее жаль.
- За что ты меня? - спросил русский. - Какого х** ты это сделал? - Он высморкал кровь из ноздрей сломанного носа. - Уе**л ты мне здорово, сукин сын. Как тебя звать-то?
- Галатинов, - ответил он.
- А меня - Лазарев. Сволочи взяли меня под Кировом. Я был летчиком-истребителем. А ты кто?
- Я - просто солдат, - сказал Майкл. - Меня взяли в Берлине.
- В Берлине, - Лазарев рассмеялся и высморкал еще кровь. - Ха! Молодчина! Ну, наши очень скоро будут маршировать по Берлину. Они сожгут весь этот бл**ский город и выпьют за кости Гитлера. Надеюсь, этого выродка поймают. Ты можешь представить его болтающимся на крючке для туш на Красной площади?
- Вполне.
- Жаль, что так не получится. Гитлера живым не возьмут, это уж точно. Ты голодный?
- Да. - Он подумал о еде первый раз с тех пор, как его бросили в эту дыру.
- На. Протяни руку - получишь угощение.
Майкл так и сделал. Лазарев нащупал его руку, уцепился за нее своими железными пальцами и положил что-то в ладонь. Майкл обнюхал это: небольшой ломоть черствого хлеба, горько пахнущий плесенью. В месте, подобном этому, быть разборчивым не приходилось. Он стал есть хлеб, медленно разжевывая.

Предыдущая страница 13 Следующая страница


Час волка 14

- Откуда ты, Галатинов?
- Из Ленинграда. - Он съел хлеб и языком выискивал крошки в зубах.
- Я - уроженец Ростова. Но жил в России повсюду.
Это было началом изложения истории жизни Лазарева. Ему было тридцать один год, отец его был "техником-мастером" в Советской авиации - что по сути означало, что отец его был бригадиром механиков. Лазарев рассказал про свою жену и трех сыновей - все они в безопасности в Москве - и как он совершил больше сорока вылетов на своем истребителе "Як-1" и сбил двенадцать самолетов "Люфтваффе".
- Я как раз вел бой против тринадцатого, - с тоской сказал Лазарев, - когда из облаков вынырнули еще два, прямо надо мной. Они раздолбали беднягу "Задиру" на куски, а я выбросился с парашютом. Приземлился всего лишь в ста метрах от вражеских позиций. - В темноте Майкл не мог разглядеть лицо человека, но увидел, как светящееся очертание его фигуры пожало плечами. - В небе я храбр. Но не на земле. И вот я тут.
- Задира, - повторил Майкл. - Это был твой самолет?
- Да, я так его называл. И даже написал это название у него на фюзеляже. И еще по звездочке за каждый сбитый самолет. А он был хороший, красавец-зверь. - Он вздохнул. - Знаешь, я так и не видел, как он падал. Может, это и к лучшему. Иногда мне хочется верить, что он все еще летает там, делая круги над Россией. Все летчики в моей эскадрилье давали своим самолетам названия. Думаешь, это ребячество?
- Все, что помогает человеку оставаться живым - не ребячество.
- Точно, мыслишь прям как я. И американцы так же поступают. О, видел бы ты их самолеты! Разукрашенные, как волжские шлюхи, - особенно бомбардировщики дальнего действия, - но воюют как казаки. Вот нашим бы орлам подобные машины - так бы надрали фашистам задницы!
Лазарева переводили из лагеря в лагерь, рассказал он Майклу, и в Фалькенхаузене он провел, как ему кажется, около шести или семи месяцев. В эту конуру его бросили недавно, может быть, недели две назад, по его мнению, хотя трудно уследить за течением времени в месте, вроде этого. Почему он оказался в конуре, можно только гадать, но самое худшее здесь - что он не может видеть небо.
- То здание, с трубами, - отважился спросить Майкл. - Что в нем?
Лазарев не ответил. Майкл слышал только поскребывание его пальцев в бороде.
- Я и в самом деле мечтаю о небе, - сказал спустя некоторое время Лазарев. - Облака, голубой простор. Если бы я увидел хоть одну птицу, я был бы целый день счастлив. Но над Фалькенхаузеном птицы летают редко. - Он погрузился в молчание. Метцер опять принялся всхлипывать -ужасные, хватающие за душу звуки. - Кто-нибудь, спойте ему, - сказал Лазарев на ломаном, но понятном немецком. - Он любит, когда ему поют. Никто не запел. Майкл уселся на вонючем сене, подтянув колени к груди. Кто-то тихо стонал, стоны сопровождались булькающими звуками поноса. От противоположной стены камеры, которая была от него не далее чем в восьми футах, до Майкла доносилось хныканье слепой девушки. Он видел шесть фигур - бледно-голубых силуэтов. Он поднял руку и коснулся потолка. Ни лучика света не попадало в эту конуру. У него было такое ощущение, что потолок опускается, а стены приближаются друг к другу, вся камера сжимается, чтобы раздавить их, превратить в кровавое месиво. Конечно, это была иллюзия, но никогда в жизни он не желал так сильно глотка чистого воздуха и увидеть лес. Спокойнее, сказал он себе. Спокойнее. Он знал, что может перенести более сильную боль, чем обычное человеческое существо, потому что такая вещь как боль была неотъемлемой частью его жизни. Но теперешнее заключение было для него мукой душевной, и он знал, что в подобном месте он может сломаться. Спокойнее. Никому не ведомо, когда он еще увидит солнце, и ему следует держать себя в узде. Волк не должен терять самообладания. Без него волку не выжить. Ему ни в коем случае нельзя терять надежду, даже здесь, в этом логове безнадежности. Ему удалось переключить внимание Блока на вымышленное гнездо изменников в "Рейхкронене", но сколько это продлится? Рано или поздно пытки начнутся опять, и когда они начнутся...
Спокойнее, подумал он. Не думай об этом. Это произойдет тогда, когда произойдет, не раньше.
Ему захотелось пить. Он полизал влажную стену позади себя и набрал на язык достаточно влаги для одного глотка.
- Лазарев? - спросил Майкл немного погодя.
- Аюшки?
- Если бы ты затеял отсюда побег, есть ли тут, в лагере, какое-нибудь уязвимое место? Такое, где можно было бы перебраться через стену?
Лазарев заворчал:
- Да ты что, смеешься что ли?
- Нет. Наверняка ведь охрана меняется, ворота открываются для въезда и выезда, или можно прокопать туннель. Здесь что, никто не ведет подготовку к побегу? Разве никто отсюда не пытался вырваться?
- Нет, - сказал Лазарев. - Люди здесь счастливы, если могут просто ходить, а не только бегать или только ползать. Здесь никто не ведет подготовку к побегу, потому что побег невозможен. Теперь: выкинь все это из головы, пока совсем не рехнулся.
- Должен быть способ вырваться, - настаивал Майкл. В голосе Лазарева он слышал только безнадежность. - Сколько здесь пленных?
- Точно не знаю. В мужском лагере, должно быть, тысяч сорок. Еще тысяч двадцать в женском. Конечно, люди все время прибывают и убывают. Каждый день прибывает поезд с новым пополнением.
Майкл был поражен. По самым осторожным оценкам - около шестидесяти тысяч.
- А сколько охранников?
- Трудно сказать. Семьсот или восемьсот, а может - тысяча.
- Охраны меньше, чем один к шестидесяти? И никто не пытался убежать?
- Галатинов, - устало сказал русский, как будто говорил с непоседливым ребенком, - я не встречал еще такого человека, кто мог бы обогнать пулю из пулемета. Или такого, кто бы рискнул попытаться сделать это. И еще у охраны есть собаки: доберманы. Я видел, что их зубы делают с человеческой плотью, и скажу тебе, выглядит это очень неприятно. И если, благодаря сверхъестественному чуду, пленному все-таки удастся вырваться из Фалькенхаузена, куда бежать этому бедолаге? Мы -в сердце Германии. Здесь все дороги ведут в Берлин. - Он отполз на несколько футов и пристроился спиной к стене. - Для тебя и меня война уже закончилась, - спокойно сказал он. - Так что пусть она идет без нас.
- Да будь я проклят, если она для меня закончилась, - сказал ему Майкл, внутри него все кричало.
О течении времени судить было трудно. Прошел еще один или два часа, и Майкл заметил, что пленные забеспокоились. Вскоре после этого он услышал звуки открывавшейся ближней к их конуре двери. Пленные поднялись на колени, дрожа от возбуждения. Потом отперли дверь в их конуру, она распахнулась, чтобы впустить лучики света.
К ним была брошена маленькая буханка черного хлеба с прожилками зеленой плесени. Пленные кинулись за ней, стали отрывать от нее куски.
- Несите ваш бачок, - сказал один из солдат, стоявших в коридоре. Лазарев прополз вперед, держа в руке серый бачок. Когда-то он был дюжим мужчиной, но теперь плоть обтянула его крупные кости. Темно-бурые волосы спадали ему на плечи, в бороду набилось сено и грязь. Ткани лица плотно обтягивали выступающие вперед скулы, а глаза превратились в мрачные впадины на бледной коже. Его нос, крупный носище, который мог заставить Сирано снять перед ним шляпу, был в крови, запекшейся вокруг ноздрей, благодаря удару Майкла. Он глянул на Майкла, когда проползал мимо него, и Майкл отшатнулся. У Лазарева были глаза мертвого человека.
Русский погрузил бачок в ведро с грязной водой. Потом вытащил его, наполненным до краев. Ведро убрали, дверь конуры с треском захлопнулась - звук показался Майклу крайне неприятным - и железная задвижка вернулась на место. Открылась следующая по коридору конура.
- Время жратвы, - сказал Лазарев, когда опять проползал мимо Майкла. - Каждый получает порцию пойла из бачка. Эй, вы, сволочи! Оставьте что-нибудь моему другу! - Раздался шум быстрой и решительной борьбы, а затем Лазарев коснулся руки Майкла. - Вот. - Он положил кусочек мокрого хлеба ему в руку. - Этот чертов француз старается всегда заграбастать больше, чем ему полагается. Здесь тебе нужно всегда поспешать, если хочешь получить что-нибудь получше, чем корки.
Майкл устроился спиной на грубых камнях и стал жевать хлеб. Он уставился в пустоту. Глаза у него щипало. Из них текли слезы и ползли по щекам, но по кому они были, он не знал.

Глава 8

Опять взвизгнула железная задвижка.
Майкл тут же сел на четвереньки, вырванный из кошмара с трубами, черный дым из которых заволакивал землю. Открылась дверь.
- Выставьте девушку! - скомандовал один из трех солдат, стоявших там.
- Пожалуйста, - сказал Лазарев хриплым спросонья голосом. - Пожалуйста, оставьте ее в покое. Разве она не страдала...
- Выставьте девушку! - повторил солдат.
Девушка проснулась и дрожала в своем углу. Она издавала тихие хныкающие звуки, как попавший в ловушку заяц.
Майкл дошел до того предела унижения, который мог выносить. Он скорчился перед дверью, сверкая зелеными глазами над отросшей черной бородой.
- Если вы так сильно ее хотите, - сказал он по-немецки, - тогда войдите и заберите ее.
Был взведен затвор винтовки. Ствол уперся в него.
- Пошел прочь, ты, сброд.
- Галатинов, - налетел на него Лазарев. - Ты что, с ума сошел?
Майкл остался на месте.
- Входите, сучьи дети. Трое на одного. Чего ждете? - Он заорал:
- Давайте!
Ни один из немцев приглашение не принял. Они не станут стрелять в него, понял Майкл, потому что Блок и Кролль с ним еще не окончательно разобрались. Один из солдат набрал слюны и плюнул в Майкла, а затем дверь с треском захлопнулась и опять была заперта.
- Х**вое дело ты затеял, - нахмурился Лазарев. - Теперь лишь черт знает, чего ты разбередил.
Майкл повернулся и ухватил его за бороду.
- Слушай меня, - сказал он. - Если хочешь забыть, что ты человек, это твое личное дело, но я не буду валяться здесь и стонать всю оставшуюся мне жизнь! Ты защищал эту девушку, когда думал, что я пристал к ней, так почему бы тебе не защитить ее от этих подонков?
- Потому, - Лазарев отцепил руку Майкла от своей бороды, - что я -один, а их - до х**.
Дверь снова отперли.
- Милости Божьей! - завизжал Метцер.
Дверь раскрылась. В коридоре стояли уже шесть нацистов.
- Ты! - Луч карманного фонарика нашарил лицо Майкла. - Выходи оттуда! - Это был голос Баумана.
Майкл не двинулся.
- Тебе не шибко понравится, если нам придется тебя вытаскивать самим, - пообещал Бауман.
- Скорее, тому хлюпику, который попытается меня вытащить.
Из кобуры Баумана появился "Люгер".
- Ну, давайте, - сказал он солдатам. Они колебались. - Давайте, я сказал! - загремел Бауман и дал ближайшему пинок под зад.
Первый солдат пригнулся и шагнул в конуру. Он потянулся, чтобы схватить Майкла за руку, но Майкл кинул ему в лицо пригоршню гнилого сена и добавил к этому удар в челюсть, отчего раздался треск, как от выстрела пистолета. В дверь проскочил второй солдат, и сразу за ним третий. Майкл отразил удар, а затем ребром ладони ударил по горлу второго солдата. Третий быстрым ударом попал Майклу в челюсть, а четвертый насел на него и загнул ему руки за шею. Девушка начала визжать, высоким пронзительным визгом, за которым стояли годы ужаса. Этот звук - так похожий на вой волка, зовущего в ночи, - подстегнул Майкла. Он двинул локтем назад, в ребра человека, обхватившего его шею. Солдат застонал от боли, его хватка ослабла, и Майкл вырвался из его рук. По его больному плечу ударили кулаком, другой удар пришелся ему по голове. Он тряхнул тело с такой силой, что схвативший его человек грохнулся о стену. В спину ему ударило колено, и пальцы вцепились в глаза. Раздался пронзительный крик боли, и вдруг тот, кто пытался выдавить ему глаза, стал отбиваться от изможденной фигуры, прыгнувшей на него. Зубы Метцера вцепились в щеку этого солдата, он вырывал из нее мясо, как рассвирепевший терьер.
Майкл отскочил и врезал другому солдату в подбородок. Тот пролетел сквозь дверь и уцепился за ноги Баумана. Бауман поднес ко рту свисток и стал высвистывать быструю, визгливую трель. Из-за головы Майкла вылетел кулак и врезался в лицо немца; с хриплым ревом Лазарев ударил еще раз, и на этот раз рассек солдату нижнюю губу, брызнувшую розовым. Затем Лазарев ухватил охранника за волосы, фуражка отлетела в сторону, и ударил его в лицо лбом со звуком, похожим на удар топора по дереву.
Словно голова кобры, взвилась дубинка, но Майкл ухватил запястье прежде, чем солдат успел ударить, и врезал ему кулаком под мышку. Он услышал за собой шум рассекаемого воздуха и не успел обернуться, как ему в спину ударил приклад винтовки, лишив его дыхания. Дубинка с хрустом опустилась на его руку, чуть повыше локтя, и та от боли потеряла чувствительность. Его ударили кулаком по затылку, слегка оглушив, и хотя он продолжал бешено драться, он знал, что уже почти совсем выдохся.
- Вытаскивайте его оттуда! - закричал Бауман, когда на помощь прибежали еще солдаты. - Давайте, живее!
Обладатель дубинки стал избивать Лазарева и Метцера, загнав их к стенке. Двое солдат схватили слепую девушку и потащили ее из конуры. Майкла бросили в коридоре на пол, где Бауман наступил ему ногой на шею. Остальные охранники, большинство из которых были в синяках и крови, выкарабкались из конуры.
Майкл услышал, как передернули затвор автомата. Он поднял взгляд, зрение у него туманилось от боли, и увидел охранника, направившего свой "Шмайсер" внутрь конуры.
- Нет! - прохрипел Майкл из-под ноги Баумана, давившей ему на шею.
Автомат сделал два выстрела по оставшимся в конуре пленным. Пустые гильзы зазвенели по камням.
- Прекратить! - закричал Бауман и стволом пистолета отвел "Шмайсер" вверх. Еще один выстрел попал в каменную стену и обдал их дождем осколков и пыли. - Без приказа не стрелять! - рассвирепел он, глаза его за стеклами очков озверели. - Ты понял меня?
- Так точно, - ответил охранник, совсем запуганный, защелкнул предохранитель на своем автомате с дымившемся стволом и повесил его на плечо.
Лицо Баумана стало красным. Он убрал ногу с шеи Майкла.
- Вам известно, что за боеприпасы нужно отчитываться! - заорал он на автоматчика. - Мне придется целую неделю писать рапорты об этой чертовой стрельбе! - Он презрительно показал на конуру. - Закройте ее! А вы, парни, поставьте эту падаль на ноги! - Он двинулся по коридору, а Майкла заставили идти за ним. В голове у него стучало, колени угрожали вот-вот подогнуться.
Его привели снова в комнату с крестообразным металлическим столом.
- Привяжите его, - сказал Бауман.
Майкл снова стал отбиваться, из страха перед этими ремнями, однако он уже выдохся, и с ним быстро разобрались. Вскоре ремни были крепко затянуты.
- Оставьте нас, - сказал солдатам Бауман. Когда они вышли, он снял очки и платком медленно прочистил стекла. Майкл заметил, что руки у него тряслись.
Бауман опять надел очки. Лицо у него было осунувшееся, под глазами темные круги.
- Ваше настоящее имя? - спросил он.
Майкл не отвечал. Туман в голове несколько рассеялся, но плечи и спина все еще адски болели.
- Я имею в виду, как вас называли в Британии, - продолжал Бауман. - Вам бы лучше ответить побыстрее, мой друг! Иначе скоро здесь появится Кролль, а у него руки чешутся потренироваться на вас с дубинкой!
Майкл был озадачен. Тон голоса Баумана сменился; он был деловой, не высокомерный. Уловка, подумал он, должно быть так. Конечно, это так!
- Чесну ван Дорн не поймали. - Бауман поднял стол так, что Майкл почти стоял, и закрепил его в таком положении. - Ее друзья - наши друзья - помогают ей скрываться. Сейчас она работает над подготовкой. - Подготовкой? - Горло от ноги Баумана у него саднило. - Подготовкой чего?
- Вашего побега отсюда. А также самолета и промежуточных заправок для перелета. Ведь вы собирались пробраться в Норвегию, так? Майкл был изумлен до потери речи. Это, должно быть, уловка! Боже мой! - подумал он. Чесну схватили, и она все рассказала.
- Слушайте меня очень внимательно. - Бауман всматривался в глаза Майкла. На виске немца быстро билась жилка. - Я оказался здесь только потому, что особого выбора у меня не было. Либо поле боя, что значило рисковать тем, что мне отстрелили бы задницу или подвесили бы за одно место русские, или работать здесь...
На этой бойне. На поле боя я ничего не мог бы делать для наших друзей; здесь я, по крайней мере, могу держать с ними связь и сделать, что могу, чтобы помогать некоторым пленным. Между прочим, если у вас было намерение сделать так, чтобы все в вашей камере были убиты, то вы очень близко подошли к его реализации.
Это объясняет его реакцию на пальбу из автомата, подумал Майкл. Бауман пытался сдержать нацистов, чтобы те не убили остальных. Нет, нет! Блок и Кролль подстроили это! Все это - театральная инсценировка!
- Моя задача, - сказал Бауман, - заключается в том, чтобы сохранять вам жизнь, пока не будет завершена подготовка. Я не знаю, сколько она займет времени, я просто получу шифровку по радио, в которой будет сказано, как мне устроить ваш побег. Боже, помоги нам, потому что пленные покидают Фалькенхаузен только в виде мешков с удобрением. Я свой вариант предложил; увидим, сочтет ли Чесна его стоящим.
- Какой вариант? - осторожно спросил он.
- Фалькенхаузен был построен, чтобы содержать пленных. Лагерь переполнен, охрана используется только для поддержания порядка. Вот потому-то ваш последний поступок очень глуп. Не делайте ничего, что привлекало бы к вам внимание! - Говоря, он расхаживал взад и вперед. - Просто разыгрывайте безмозглого пленного - и вы сможете продержаться еще с неделю!
- Хорошо, - сказал Майкл, - сделаем вид, что я поверил вам. И как же я вообще могу выбраться отсюда?
- Охранники - и Кролль тоже - уже разленились. Здесь очень давно не бывало бунтов, никаких попыток бежать, ничего, что могло бы нарушить каждодневную рутину. Охрана не ожидает, что кто-нибудь попытается вырваться, просто потому, что это невозможно. Но, - он перестал расхаживать, - точно так же они не ожидают и того, что кто-нибудь попытается ворваться. И это могло бы дать определенный шанс.
- Ворваться? В концентрационный лагерь? Да это безумие!
- Да, Кролль и охрана думают точно так же. Как я сказал, Фалькенхаузен был построен, чтобы содержать пленных, но, скорее всего, не для того, чтобы отбиваться от рвущейся извне спасательной команды. Слабый лучик надежды забрезжил в душе Майкла. Если этот человек действует на его стороне, то он заслужил быть включенным в список звезд наравне с Чесной. Но Майкл еще не позволял себе поверить в это; было бы непростительной глупостью на это полагаться и, быть может, выболтать в ходе этого ценные секреты.
- Я знаю, что для вас в это трудно поверить. На вашем месте я бы тоже отнесся к этому скептически. Вы, вероятно, думаете, что я пытаюсь завлечь вас в какую-то западню. Может быть, ничего из того, что я сказал, при других обстоятельствах не заставило бы вас поверить, но одному вы поверить должны: моя работа - сохранять вам жизнь, и именно этим я и занимаюсь. Просто делайте то, что вам сказано, и делайте без колебаний.
- Это - огромный лагерь, - сказал Майкл. - Если спасательная команда все-таки прорвется через ворота, то как они собираются найти меня?
- Я об этом позабочусь.
- А что, если команде не удастся прорваться?
- На такой случай, - сказал Бауман, - мне поручено проследить за тем, чтобы вы умерли, не раскрыв никаких тайн.
Это было вполне логично. Именно такого ответа и следовало ожидать. Боже мой! - думал Майкл. Решусь ли я довериться этому человеку? - Снаружи ждут охранники. У некоторых из них длинные языки, они все рассказывают Кроллю. Поэтому я должен вас избить, чтобы все вы- глядело естественно. - Он стал наворачивать носовой платок на костяшки пальцев правой руки. - Мне придется пустить кровь. Мои извинения. - Он плотно затянул платок. - Когда мы здесь закончим, вас вернут в камеру. И там, прошу вас, не затевайте никакого сопротивления. Мы хотим, чтобы охранники и майор Кролль поверили, что вы сломались. Понимаете? Майкл не ответил. Мозг его был слишком занят попытками во всем разобраться.
- Хорошо, - сказал Бауман. Он поднял кулак. - Я постараюсь сделать это как можно быстрее.
Он ударил экономным движением боксера. Не потребовалось много времени, чтобы платок покрылся пятнами крови. Бауман не наносил удары по телу; он хотел, чтобы все повреждения - такие же показные, как и побои - были бы на виду. К тому времени, когда он закончил, Майкл был в кровоподтеках, все лицо его, от рассеченной левой брови до нижней губы, было испещрено синяками.
Бауман открыл дверь и позвал охранников, запятнанный кровью носовой платок все еще обматывал его разбитые костяшки. Майкла, почти бесчувственного, отвязали и оттащили в камеру. Его бросили внутрь на мокрое сено, и дверь заперли.
- Галатинов! - Лазарев потряс его, приводя в чувство. - Я уже думал, что они тебя убили!
- Они сделали...
Нечто куда более плохое. - Майкл попытался сесть, но голова его упала, как налитая свинцом. Он лежал на чьем-то теле. На холодном, бездыханном теле. - Кто это? - спросил Майкл, и Лазарев ему рассказал.
Пули из автомата донесли милость божью. И еще был ранен француз, он лежал, скрючившись и тяжело дыша: пуля попала в живот. Лазарев, датчанин и другой пленный - немец, стонавший и плакавший без умолку, - избежали ранений, если не считать порезов от осколков камня. Четырнадцатилетняя девушка в конуру не вернулась.
Больше они ее не видели. В какой-то момент в течение следующих восьми часов - во всяком случае, так показалось Майклу, хотя чувство времени у него нарушилось - француз испустил последний вздох и умер. Охрана кинула им очередную маленькую буханку хлеба и дала еще раз зачерпнуть бачком из ведра, но трупы они оставили среди живых.
Майкл старался больше спать, восстанавливая силы. Бедро его стало затягиваться коркой, рассеченная левая бровью тоже: все больше отметок о течении времени. Он лежал на полу конуры и напрягал руки и ноги, гоня кровь в затекшие мышцы. Он мысленно отринул стены и потолок и сосредоточился на видениях зеленого леса и травянистых лугов, простиравшихся до голубого горизонта. Он изучил распорядок дня: охранники приносили хлеб и воду один раз, и ведро с жидкой овсяной баландой, которую Лазарев зачерпывал бачком, два раза в день. Это была медленная смерть от голода, но Майкл обязательно получал свою долю хлеба, глоток воды и немного баланды, что все-таки позволяло как-то выживать.
Трупы вздулись и начали источать запахи гниения.
Что, интересно, делает сейчас Блок? - думал Майкл. Наверное изучает личные дела служащих "Рейхкронена", пытаясь разоблачить изменника, которого там не было. Или, может быть, пытается найти выдуманный фотоаппарат и пленку? Или ведет поиск Чесны?
Он знал, что возобновление пыток неизбежно; и на этот раз они будут уже с применением специальных инструментов вместо кулаков и резиновой дубинки Кролля. Майкл не был уверен, что выживет после этого. Когда за ним придут палачи, решил он, он позволит превращению произойти, порвет как можно больше глоток, прежде чем пули распотрошат его, и на этом все закончится.
Но как же тогда насчет Стального Кулака и намеченного вторжения? Ведро с баландой приносили два раза в день, и благодаря этому он знал, что пробыл в этой вонючей дыре по меньшей мере семь дней. Командование союзников необходимо предупредить о Стальном Кулаке. Чем бы он ни был, он должен быть достаточно серьезным, чтобы привести к обязательному переносу Дня Икс. Если солдаты, которые высадятся на побережье, будут подвергнуты действию разъедающего вещества, которое вызывает такие жуткие раны, как на фотоснимках, то вторжение превратится в бойню.
Он проснулся от беспокойного сна, в котором скелеты в зеленой форме лежали громадными штабелями на побережье Франции, и услышал удары грома.
- Ах, послушай эту музыку! - сказал Лазарев. - Разве она не прекрасна?
Не гром, понял Майкл. Звуки бомбежки.
- Опять бомбят на Берлин. Американцы со своих Б-17. - Дыхание Лазарева от возбуждения участилось. Майкл знал, что русский воображал себя там, высоко, в облачном небе с роем тяжелых бомбардировщиков. - По звуку похоже, что некоторые из бомб падают где-то неподалеку. Будут лесные пожары; так обычно бывает.
Завыла лагерная сирена воздушной тревоги. Гром на этот раз был сильным, и Майкл ощутил вибрацию камней в конуре.
- Бомб сбрасывают много, - сказал Лазарев. - Однако в лагерь они не попадают. Американцы знают, где мы находимся, и у них хорошие бомбовые прицелы. Вот у нас были бы такие самолеты, Галатинов... Если бы у нас были "крепости" вместо этих вшивых "Туполевых", мы бы загнали фрицев в ад еще в сорок втором.
Потребовалось лишь мгновение, чтобы то, что сказал Лазарев, дошло до его сознания.
- Что? - сказал Майкл.
- Я сказал, что если бы у нас были Б-17 вместо этих проклятых "ТУ"...
- Нет, ты сказал "крепости".
- Ах, да. Конечно. "Летающие крепости", Б-17. Их называют так потому, что их трудно сбить. Но фрицы свое еще получат. - Он подполз к Майклу на расстояние нескольких футов. - Иногда отсюда видно воздушные бои, если небо достаточно чистое. Не самолеты, конечно, потому что они слишком высоко, а их инверсионные следы. Однажды у нас поднялась настоящая паника. "Крепость" с двумя горевшими моторами прошла прямо над лагерем, должно быть, не выше сотни футов над землей. Слышно было, как она врезалась в землю, может, на расстоянии километра или около того. Чуть ниже - и она упала бы прямо на наши головы. "Летающая крепость", думал Майкл. "Крепость". Американский бомбардировщик дальнего действия. Базирующиеся в Англии. Янки раскрашивали свои бомбардировщики в серовато-оливково-зеленый цвет, и того же оттенка были металлические куски, которые Тео фон Франкевиц украшал ложными пулевыми отверстиями. Блок сказал: "Никто не знает, где эта крепость, кроме меня самого, доктора Гильдебранда и еще нескольких человек". Франкевиц делал свою работу в ангаре на неизвестном аэродроме. Возможно ли было, что "крепость", о которой говорил Блок, была не местом, а бомбардировщиком Б-17?
Потом это дошло до него с полной ясностью. Он сказал:
- Экипажи американских бомбардировщиков дают имена своим самолетам, так?
- Да. Они рисуют краской название на носу самолета, и обычно делают еще и другие рисунки. Как я говорил, свои самолеты они раскрашивают как проституток, но стоит им поднять их в воздух, и те летают как ангелы.
- Стальной Кулак, - сказал Майкл.
- Что?
- Стальной Кулак, - повторил он. - Могло бы это быть названием "летающей крепости", нет?
- Могло бы, мне кажется. А что?
Майкл не ответил. Он думал про рисунок, который Франкевиц ему показал: стальной кулак, душивший карикатурного Адольфа Гитлера. Такой рисунок, который ни один немец в обычном состоянии не решился бы показать. Но, определенно, такой рисунок мог бы с гордостью красоваться на носу "летающей крепости".
- Ласкает слух, - шептал Лазарев, вслушиваясь в отдаленные взрывы.
Нацисты знают, что вторжение грядет, думал Майкл. Они не знают только где или когда точно, но вероятно сузили этот период времени до конца мая или начала июня, когда ветры в заливе менее непостоянны. Вполне разумно предположить, что, чего бы ни разрабатывал Гильдебранд, оно должно быть к тому времени готово к применению. Вероятно, не само оружие называется "Стальной Кулак", но "Стальной Кулак" есть средство приведения этого оружия в действие.
Союзники, у которых были истребители и бомбардировщики дальнего действия, завладели небом над Рейхом Гитлера. Сотни боевых налетов были сделаны на города оккупированной нацистами Европы. Сколько во всех этих налетах было сбито "летающих крепостей" немецкими истребителями или противовоздушными зенитками? А сколько из них врезалось в землю, развалившись на куски, с горящими моторами? Но на самом деле вопрос был другой: сколькими неповрежденными "летающими крепостями" завладели нацисты?
Как минимум одной, подумал Майкл. Возможно, тем самым бомбардировщиком, который прошел над Фалькенхаузеном и приземлился на лес. Возможно, идея отреставрировать эту машину принадлежала самому Блоку, и именно потому его продвинули из коменданта Фалькенхаузена в начальника службы безопасности плана "Стальной Кулак".
Он дал воображению волю по отношению к ужасным возможностям. Насколько трудно привести поврежденный Б-17 в исправное состояние? Конечно, это зависит от степени повреждения; запасные части могли быть собраны с мест их крушения по всей Европе. Возможно, что сбитая "крепость" - Стальной Кулак - была восстановлена на том самом аэродроме, где Франкевиц делал свои рисунки. Но зачем пулевые отверстия? - недоумевал Майкл. Какой смысл в том, чтобы заставить восстановленный бомбардировщик выглядеть так, будто он был изрешечен...
Да, подумал Майкл. Конечно.
Маскировка.
В День Икс побережья вторжения будут прикрыты истребителями союзников. Никакому самолету "Люфтваффе" туда не пробиться - но американская "летающая крепость" может. Особенно такая, которая побита в бою и еле тянет к своей базе в Англии.
А как только этот самолет долетит до цели, он сможет сбросить бомбы - содержащие новое изобретение Гильдебранда - на головы тысяч молодых солдат.
Однако Майкл понял, что в его умозрительном построении есть пробелы: зачем нужны все эти усилия, когда немецкая артиллерия могла просто обстрелять войска вторжения новым оружием Гильдебранда? И если это оружие - действительно некий новый вид газа, то как немцы могли быть уверены, что ветер не подует в другую сторону, им в лицо? Нет, немцы могут быть безрассудными, но они далеко не глупы. Но как же тогда, если Майкл прав, предполагалось использовать "крепость"?
Ему необходимо вырваться отсюда. Нужно добраться до Норвегии и найти другие части этой головоломки, чтобы сложить ее. Он сомневался, что самолет этот мог быть в ангаре в Норвегии - слишком далеко было оттуда до вероятных мест вторжения. Но Гильдебранд со своим оружием был там, и Майклу нужно точно разузнать, что же это такое.
Бомбежка закончилась. Лагерная сирена воздушной тревоги замолкла.
- Доброй вам охоты, - пожелал Лазарев летчикам, и в голосе его была мучительная жажда.
Майкл лег, пытаясь снова уснуть. Ему продолжали видеться страшные фотоснимки подопытных Гильдебранда. Что-либо, способное сотворять подобное с людьми, не имеет право на существование.
Раздутые трупы Метцера и француза булькали и потрескивали, источая газы гниения. Майкл услышал еле слышное поскребывание крысы у стены напротив, пытавшейся найти дорогу на запах. Пусть придет, подумал Майкл. Крыса шустра, ловкий остающийся в живых зверек, но Майкл знал, что он шустрее. Протеин есть протеин. Пусть придет.

Глава 9

В очередной раз принесли ведро с баландой, чем был отмечен десятый день заключения Майкла. Охранников мутило от запаха трупов и они как можно скорее с треском захлопнули дверь конуры. Некоторое время спустя Майкл, плававший в полумраке сна, услышал звук отодвигаемой задвижки. Дверь опять открылась. Двое охранников с винтовками стояли в коридоре, и один из них, зажимая платком рот и нос, сказал:
- Вытаскивайте мертвых.
Лазарев и другие замешкались, ожидая, как на это отреагирует Майкл. В конуре появилась третья фигура и осветила фонарем бледное лицо Майкла.
- Давайте, поторапливайтесь! - приказал Бауман. - У нас не целая ночь для этого!
Майкл услышал в голосе Баумана напряжение. Что происходит? Бауман вынул из кобуры "Люгер" и направил его в конуру.
- Я повторять не буду. Выходите.
Майкл и Лазарев взялись за костлявый труп Метцера и потащили его из конуры, в то время как датчанин и немец потащили второй труп. Колени у Майкла подгибались, когда он встал, а датчанин упал на камни и лежал, пока его не подтолкнули встать стволом винтовки.
- Хорошо, - сказал Бауман. - Вы, все, шагайте!
Они поволокли трупы по коридору.
- Стой! - приказал Бауман, когда они подошли к металлической двери. Один из охранников отпер ее и рывком распахнул.
Майкл знал, что сколько бы лет он ни прожил, этого момента ему не забыть никогда. Сквозь дверной проем хлынул свежий холодный воздух; может, в нем была примесь горелой плоти, но по сравнению со спертой сыростью конуры это был сладчайший аромат. В лагере было тихо, полуночные звезды горели в небе. Снаружи стоял грузовик, и Бауман направил пленных с грузом трупов к нему.
- Кладите их в кузов! - сказал он, в его голосе все еще ощущалось заметное напряжение. - Скорее!
Кузов грузовика был уже загружен более чем дюжиной голых трупов, мужских и женских. Пол определить было трудно, потому что головы у всех трупов были обриты, а груди женщин были плоскими, ссохшимися, как мертвые цветы. Было страшно много мух.
- Давайте, пошевеливайтесь! - сказал Бауман и подтолкнул Майкла вперед.
И тут Бауман повернулся с ловкостью, которую отработал в уме сотни раз, готовясь к этому моменту. В левую его руку из рукава скользнул нож, и он, сделав шаг к ближайшему к нему охраннику, вонзил его в сердце этого человека. Охранник вскрикнул и завалился назад, по его форме стала растекаться кровь. Второй охранник сказал:
- Какого черта...
Бауман воткнул ему нож в живот, вытащил лезвие и еще раз воткнул. Охранник скорчился, стоя на коленях, лицо у него побелело, он попытался вытащить пистолет из кобуры. Майкл выпустил труп Метцера и, когда пистолет показался, перехватил запястье этого человека. Он ударил кулаком ему в лицо, но палец охранника нажал на курок, и пистолет выстрелил, ошеломляюще громко в стоявшей кругом тишине. Пуля улетела в воздух. Майкл еще раз ударил его, изо всех сил, и, когда охранник свалился, подхватил его пистолет.
Нацист, сцепившийся с Бауманом, закричал:
- На помощь! Кто-нибудь, помогите...
Бауман выстрелил ему в рот, и человек упал спиной в пыль.
Вдалеке залаяли собаки. Доберманы, подумал Майкл.
- Ты, - показал Бауман на Лазарева, стоявшего в шоке с широко раскрытыми глазами. - Бери винтовку! Давай же, дурак!
Лазарев подхватил ее. И нацелил на Баумана. Майкл оттолкнул ствол в сторону.
- Нет, - сказал он. - Он на нашей стороне.
- Черт меня побери! Что происходит?
- Кончай болтать! - Бауман сунул окровавленный нож в ножны. Затем глянул на светящиеся стрелки своих наручных часов. - У нас всего три минуты, чтобы доехать до ворот! Все садитесь на грузовик!
Майкл услышал зазвучавший где-то пронзительный свист: сигнал тревоги.
Датчанин вскарабкался в кузов, на трупы. То же сделал Лазарев, однако немецкий пленный упал на колени, стал всхлипывать и стонать.
- Оставьте его! - сказал Бауман и жестом велел Майклу садиться в кабину грузовика.
Бауман сел за руль, повернул ключ зажигания, мотор зашумел и ожил. Он повел машину прочь от каменного строения с конурами в сторону подъездных ворот Фалькенхаузена, задние колеса взметнули пыль.
- Эти выстрелы сейчас растревожат осиное гнездо. Держись.
Он повернул грузовик между деревянными строениями и вдавил акселератор. Слева Майкл увидел трубы, выбрасывающие в воздух красные искры, исходящие от сжигаемых тел. И тут трое солдат, один их них с автоматом, встали перед ними в свете фар, махая грузовику, чтобы тот затормозил.
- Мы сократим путь, проехав напрямик, - коротко сказал Бауман. Охранники отскочили в сторону, крича грузовику остановиться.
Раздались свистки. Сноп пуль ударил в зад грузовика, отчего руль в руках Баумана дернулся. Треснул ружейный выстрел: Лазарев тоже не сачковал. Начали приближаться лучи прожекторов на башнях ограждения огромного лагеря, они рыскали в разные стороны по грунтовой дороге и между по зданиям. Бауман еще раз сверился с часами.
- Через несколько секунд должно начаться.
Прежде чем Майкл успел спросить, что тот имеет в виду, справа от них раздался гулкий взрыв. Почти сразу последовал еще один, на этот раз позади них слева. Третий взрыв раздался так близко, что Майкл увидел сноп огня.
- Наши друзья пустили в ход минометы, чтобы прикрыть подрыв, - сказал Бауман. - Они стреляют из леса.
Еще одна серия взрывов эхом прокатилась по лагерю. Майкл услышал нестройную винтовочную стрельбу. Охранники палили по теням, быть может, даже друг в друга. Он надеялся, что в этом случае кто-нибудь из них попадет в цель.
Светящийся белым луч прожектора нашел их. Бауман выругался и рванул грузовик на другую дорогу, чтобы уйти от луча, но тот прилип крепко. Завыл высокий пронзительный паровой гудок: лагерная тревога. - Теперь начал действовать Кролль, - сказал Бауман, его пальцы на баранке побелели. - У этих сволочей на башнях есть радио, и они держат здесь почти все под прицелом.
На дороге перед ними появился охранник, расставил ноги и направил на них "Шмайсер".
Майкл увидел, что из оружия полилась сметающая все дуга. Обе передние шины лопнули почти одновременно, и грузовик завилял, мотор и радиатор были пробиты. Охранник, продолжая стрелять, кинулся в укрытие, грузовик пронесся мимо него в туче пыли, и передний бампер высек искры из каменной стены, прежде чем Бауман смог опять справиться с машиной. Лобовое стекло покрылось густой сетью трещинок, и Бауману пришлось высунуть голову из окошка, чтобы править, а спущенные передние шины продавливали в дороге колеи. Еще пятьдесят ярдов, и мотор издал звук, напоминавший грохот жестянок в дробилке, а затем смолк.
- С грузовиком уже все! - Бауман распахивал настежь дверцу.
Грузовик встал прямо посреди дороги, Майкл и немец выкарабкались из него.
- Давайте! - закричал Бауман Лазареву и датчанину. Они скатились с трупов, сами похожие на трупы. - Ворота там, ярдах в ста!
Бауман показал вперед и побежал. Майкл, голое тело которого напряглось от напряжения до дрожи, держался в нескольких шагах позади него. Лазарев споткнулся, упал, вскочил и следовал за ними дальше на тощих ногах.
- Подождите! Пожалуйста, подождите меня! - закричал отставший от них датчанин. Майкл оглянулся, как раз в тот момент, когда датчанина нашел луч прожектора.
- Продолжать движение, - завопил Бауман. Вслед за этим прозвучала пулеметная очередь, и датчанин умолк.
- Сволочи! Гады проклятые! - Лазарев остановился на дороге и прицелился из ружья, когда свет повернул на него. Пули прочертили перед ним линию; Лазарев раз за разом нажимал на курок. Стекло лопнуло, свет погас.
Бауман неожиданно лицом к лицу столкнулся с тремя охранниками, возникшими между двумя барачными строениями.
- Это я! Фриц Бауман! - закричал он, прежде чем они подняли оружие. Майкл хлопнулся животом на землю. - В секторе "Е" пленные подняли бунт! - прокричал Бауман. - Они разносят корпус в щепки. Ради Бога, бегите туда!
Солдаты побежали и скрылись за углом барака. Затем Бауман с Майклом побежали дальше к воротам, и, выскочив из-за группы деревянных построек, увидели внешнее ограждение, отделенное от них опасной зоной открытого пространства. Лучи взбесившихся прожекторов были нацелены внутрь лагеря, рыская по его территории. В центре Фалькенхаузена все еще продолжали взрываться мины.
- Ложись! - сказал Бауман Майклу, и они легли на землю возле стенки одной из деревянных построек, когда луч прожектора проходил мимо. Он еще раз сверился с часами. - Черт возьми! Они опаздывают! Где они, будь все проклято!
Позади них, спотыкаясь, двигалась какая-то фигура. Майкл приподнялся, вцепился в ноги этого человека и сбил его в пыль, прежде чем их накрыл луч прожектора. Лазарев сказал:
- Ты что, гад, шею мне сломать хотел?
Неожиданно по открытому пространству прогрохотал мотоцикл с коляской, его водитель тормознул перед выкрашенным в зеленое строением возле ворот. Почти тут же дверь открылась и наружу выскочила плотная фигура в военных сапогах, немецкой каске и розовом шелковом халате, с двумя пистолетами на портупее, охватывающей толстый живот. Майор Кролль, которому не дали досмотреть первый сон, забрался в коляску и движением руки показал водителю ехать. Водитель исполнил приказ, из-под заднего колеса мотоцикла брызнула пыль, и Майкл понял, что Кролль должен будет проехать в нескольких футах от них. Бауман уже поднимал пистолет. Майкл сказал:
- Нет, - в его возбужденном мозгу стояла картина волос, падавших в ящик из сосновых планок, и когда мотоцикл подъехал ближе, он выступил из-за прикрывавшей их стены и ударил прикладом винтовки как палкой.
В тот момент, когда винтовка попала водителю по голове и сломала ему шею, как лучину, главные ворота Фалькенхаузена взорвались со снопом пламени и фонтаном горящих досок.
Взрыв бросил Майкла на землю и горячей волной прошел над ним. Неуправляемый мотоцикл резко вильнул влево, сделал круг и врезался в деревянную стену, прежде чем Кролль понял, что он в опасности. Мотоцикл завалился набок, мотор у него все еще работал, и Кролль вывалился из коляски, каска с него слетела, в ушах все еще звенело от взрыва.
Из-за развалин ворот появился выкрашенный в маскировочные цвета грузовик с броневыми листами, защищавшими колеса. Когда он с ревом въехал в лагерь, коричневый брезент, закрывавший кузов, был отброшен назад, открыв пулемет пятидесятого калибра с поворотной станиной. Пулеметчик направил ствол пулемета чуть вверх и загасил ближайший прожектор, затем перевел огонь на следующий. Еще трое в кузове нацелили винтовки на охранников на башне и открыли стрельбу.
- Бегом! - завопил Бауман, вскакивая на ноги. Майкл стоял на четвереньках, наблюдая за пытавшимся подняться Кроллем; портупея сползла вниз и путалась у него в ногах. Майкл сказал:
- Берите с собой моего друга и садитесь в машину.
Он встал.
- Что? Вы с ума сошли! Они приехали сюда за вами!
- Делайте, что я говорю.
Майкл увидел на земле винтовку, ее приклад был разбит. Кролль, постанывая, пытался вытащить из портупеи один из "Люгеров".
- Не ждите меня.
Он подошел к Кроллю, схватил его портупею и сорвал ее. Кролль задыхался, кровь текла у него из рассеченного лба, а глаза были мутные.
- Идите! - закричал Майкл Бауману, и тот с русским побежал к грузовику.
Кролль застонал, узнав наконец человека, стоявшего над ним. На жирной шее Кролля висел свисток, и он сунул его в рот, но у него не хватало дыхания, чтобы свистнуть.
Майкл услышал, как по броневому листу грузовика лязгнули пули. Он оглянулся и увидел, что Лазарев и Бауман добежали до машины и забрались внутрь. Пулеметчик все еще вел стрельбу по охранникам на баш- не, но теперь пули стучали и по грузовику. Число солдат увеличивалось, их подняли на ноги взрыв и пламя. От одного из защитных листов на колесах грузовика рикошетом отлетела пуля, и пулеметчик отвернул пулемет, чтобы пристрелить выпустившего ее солдата. Бой разгорался; пора было убираться. Грузовик дал задний ход и выехал сквозь охваченный пламенем проем, где раньше были ворота.
Вставший на ноги Кролль пытался отползти.
- Помогите, - хрипел он. - Кто-нибудь...
Но его никто не услышал среди криков, грохота пулеметной стрельбы и воя сирены, которые, казалось, были слышны даже в Берлине. Майкл сказал:
- Майор? - и тот посмотрел на него. Лицо Кролля исказилось гримасой ужаса.
Рот Майкла открылся, мышцы на скулах дергались, освобождая место клыкам, которые выходили, истекая слюной, из своих гнезд. На голом теле прорастали волоски черной шерсти, а пальцы на руках и ногах начинали скрючиваться в когти.
Кролль вскочил, поскользнулся, снова вскочил, приглушенно взвизгнул и побежал. Не в сторону ворот, поскольку путь ему закрывала фигура чудовища, а в противоположном направлении, в глубину Фалькенхаузена. Майкл, спина у которого скручивалась, и суставы щелкали, последовал за ним, как тень смерти.
У бараков майор свалился на колени и попытался пропихнуть свое тело в проем под одним из них. Не сумев этого сделать, он опять вскочил и, шатаясь, двинулся, еле слышным голосом взывая о помощи. Примерно ярдах в трехстах от них горело деревянное строение, подожженное миной из миномета. Красный свет прыгал по небу. Лучи прожекторов все еще искали, перекрещивались между собой, и охранники в полном смятении стреляли друг в друга.
В мозгу волка смятения не было. Он знал, что ему следовало сделать, и собирался насладиться этим.
Кролль оглянулся через плечо и увидел зеленые глаза этого существа. От страха он почти заблеял, его вывалявшийся в пыли халат расстегнулся, упитанное белое брюшко вывалилось наружу. Он продолжал бежать, пытаясь взывать о помощи задыхающимся голосом. Он рискнул еще раз оглянуться и увидел, что чудовище нагоняет его ровными мощными прыжками, тут лодыжка Кролля зацепилась за низкий барьерчик из нескольких сосновых досок, он с воплем перелетел через него и сполз лицом вниз по крутому грязному спуску.
Майкл легко перепрыгнул через преграду, сделанную здесь, чтобы грузовики не свалились, и встал на краю спуска, вглядываясь в то, что лежало впереди. В его теле волка сердце забилось в испуганном ритме, когда он увидел эти остатки пира зверей, лежащие на дне ямы. Невозможно было определить, сколько трупов было там навалено.
Три тысячи? Пять тысяч? Он не знал. Яма с крутыми краями была ярдов в пятьдесят от края до края, и голые тела лежали друг на друге отвратительными костлявыми кучами, наваленные так, что дна ямы нигде видно не было. Среди серого, страшного, иррационального нагромождения грудных клеток, исхудалых рук и ног, бритых голов и запавших глаз, одна фигура в красном халате продиралась к противоположной стороне ямы, карабкаясь по кучам разлагающейся плоти.
Майкл замер на краю, когти его вжались в мягкую землю. Пламя пожара танцевало, окрашивая гигантскую могилу адским светом. Мозг его оцепенел: тут было столько мертвых! Реальность казалась искаженной, стала дурным сном, от которого он должен наверняка скоро пробудиться. Это были следы зла столь изощренного, что перед ним бледнела любая фантазия.
Майкл поднял голову к небесам и вскричал.
Наружу вырвался хриплый, яростный волчий вой. Кролль в яме услышал его и оглянулся. На лице его заблестел пот, мухи тучей окружали его.
- Не подходи ко мне, - закричал он чудовищу на другой стороне ямы. Голос его прервался, сквозь него пробилось подступившее безумие. - Не подходи...
Труп под ним шевельнулся от его веса со звуком, похожим на шепот, другие тела тоже стали подаваться в стороны, и Кролль потерял равновесие. Он вцепился в оторванное плечо, затем попытался удержаться потными руками за пару ног, но гнилая плоть рвалась, когда он хватал ее пальцами, и он погружался все глубже среди мертвецов. Трупы поднимались и опадали, как волны на море, и Кролль бился, пытаясь удержаться на поверхности. Он раскрыл рот, чтобы закричать; в него набились мухи, и их засосало в горло. Мухи ослепили его, они набивались в ноздри и уши. Он пытался карабкаться по вонючей гнилой плоти, но сапоги не находили опоры. Вскоре голова его скрылась под поверхностью, трупы шевелились вокруг, словно пробудившись от сна. Каждый отдельный мертвец весил почти столько же, сколько одна из лопат, которыми их здесь зароют, но вместе, переплетая между собой руки и ноги, они сомкнулись над головой Кролля и позволили ему опускаться вниз, в их удушающие глубины. Он перестал погружаться только когда лег на дно этого моря трупов, и худая рука крючком обвилась вокруг его шеи, а мухи шевелились в его глотке.
Кролль исчез. Трупы продолжали колыхаться по всей яме, заравнивая то место, где он утонул. Майкл, зеленые глаза которого жгли слезы ужаса, отвернулся от мертвых и побежал к живым.
Он нарвался на двух доберманов, которые залились лаем, удерживаемые цепочками, проскочил мимо них, а затем через открытое пространство возле того места, где лежал свалившийся мотоцикл. Грузовик, набитый под завязку солдатами, подъезжал к развороченным воротам, отправляясь преследовать спасательную команду. Майкл вмешался в их планы: он запрыгнул в кузов, и солдаты, вопя, стали выскакивать оттуда так, будто у них вырастали крылья. Шофер, завороженный видом тощего и явно голодного волка, оскалившегося ему в лицо через лобовое стекло, потерял управление, и грузовик врезался в каменную стену Фалькенхаузена.
Но волк уже не стоял на капоте. Майкл прыжком преодолел остатки развороченных взрывом ворот и оказался на свободе. По грунтовой дороге он вбежал в лес, нос его обнюхивал путь. Моторное масло, порох...
И...
Да, едкий дух русского летчика.
Он держался кустарника по краю дороги, следуя по запаху. Запах крови: кто-то был ранен. Через милю от Фалькенхаузена грузовик свернул с магистрали на такую дорогу, которая была едва ли больше...
Ну, волчьей тропы. Здесь же заранее была заготовлена спасательная команда; то, что было похоже видом и запахом, второй грузовик, выехало с этой тропы и загрохотало дальше, чтобы оставить преследователям следы от шин, в то время как настоящие беглецы въехали в густой лес. Майкл последовал дальше по запаху Лазарева через молчаливые лесные просеки. Он бежал по извилистому следу почти восемь миль, и тут услышал голоса и увидел блики ручных фонариков. Он прополз между соснами и стал наблюдать. В просвете перед ним, закрытые от наблюдения с воздуха раскинутой над головами маскировочной сеткой, стояли грузовик и две гражданские автомашины. Рабочие разбирали грузовик, быстро снимая броню и пулемет с его крепления. В то же время другие спешно красили грузовик в белое и рисовали на дверях кабины знаки красного креста. Вместо кузова теперь был фургон скорой помощи с рядами носилок. Пулемет завернули в мешковину, положили в деревянный ящик, устланный резиной, и опустили в яму. Потом заработали лопаты, скрывая оружие. Натянули палатку, из нее выставилась радиоантенна. Майкл был польщен. Они проделали из-за него огромную работу, не говоря уж о том, что рисковали своими жизнями.
- Я пытался заставить его ехать, черт возьми! - из палатки неожиданно вышел Бауман. - Мне кажется, он просто сошел с ума! Откуда я мог знать, что он так внезапно заартачится?
- Вы должны были заставить его ехать! Теперь только Бог знает, что они с ним сделают! - Вслед за Бауманом вышла, распрямляясь, вторая фигура. Майкл узнал этот голос, и когда понюхал воздух, уловил ее аромат: корицы и кожи.
На Чесне был черный костюм парашютиста, на талии портупея с кобурой, белокурые волосы были спрятаны под черным беретом, а лицо вымазано маскировочными угольными полосами.
- Столько проделано работы, а он так и остался там! И вместо него вы привезли это! - Она зло показала на Лазарева, который появился из палатки, беззаботно жуя печенье. - Боже мой, что же нам делать?
Волк на свой манер улыбнулся.
Спустя минуты две часовой услышал, как хрустнула веточка. Он замер, всматриваясь в темноту. Был ли кто-нибудь там, около сосны, или нет? Он поднял винтовку.
- Стой! Кто здесь?
- Друг, - сказал Майкл. Он бросил веточку, которую только что сломал, и вышел с поднятыми руками. Вид голого, всего в синяках человека, вышедшего из чащи, заставил часового крикнуть:
- Эй! Кто-то сюда идет! Скорее!
- Из-за чего весь этот проклятый шум? - сказала Чесна, когда с Бауманом и парой других прибежала на помощь часовому. Включили фонари, и в пересечении их лучей увидели Майкла Галатина.
Чесна застыла, дыхание у нее замерло.
Бауман прошептал:
- Какого дьяво...
- Сейчас не до формальностей. - Голос Майкла был хриплым и слабым. Превращение и восьмимильная пробежка исчерпали все его силы. Фигуры вокруг него уже туманились и снова фокусировались. Теперь он мог позволить себе расслабиться. Он был на свободе. - Я...
Вот-вот свалюсь, - сказал он. - Надеюсь...
Кто-нибудь...
Меня подхватит?..
Колени у него подогнулись.
Чесна подхватила его.

ЧАСТЬ ДЕСЯТАЯ

СУДЬБА

Глава 1

Первым его впечатлением после пробуждения был зелено-золотистый свет: солнце, просвечивавшее сквозь густую листву. Он подумал про лес своей юности, царство Виктора и его новой семьи. Но это было так давно, и Михаил Галатинов лежал не на подстилке из сена, а на постели с белоснежным бельем. Потолок над ним был белый, стены светло-зеленые. Он услышал пение малиновки и повернул голову направо, к окну. Через окно было видно переплетение ветвей дерева, а между ними - куски голубого неба.
Но посреди всей этой красоты в сознании его стоял образ истощенных трупов в огромной могиле. Это была такая картина, которая, если ее увидеть хотя бы однажды, остается в сознании навсегда. Ему хотелось зарыдать, избавиться от подобного зрелища, но слез не было. Зачем рыдать, если муки уже приняты? Нет, время слез прошло. Теперь наступило время хладнокровных рассуждений и накопления сил.
Все тело у него страшно болело. Даже мозг его был словно бы побитым. Он приподнял простыню и увидел, что он все еще голый. Его кожа напоминала одеяло из разноцветных лоскутиков, в основном черного и синего цветов. Раненное бедро было зашито и закрашено йодом. Другие различные порезы и проколы на его теле, в том числе колотые раны, нанесенные вилкой Блока, были обработаны обеззараживающим составом. С него счистили грязь из конуры, и Майкл подумал, что кто бы ни выполнил эту работу, он заслужил медаль.
Он коснулся своих волос и обнаружил, что их тоже вымыли; кожа на голове саднила, вероятно, от едкого шампуня против вшей. Борода была сбрита, но на лице оказалась короткая щетина, что заставило его задуматься, сколько же он пролежал в дремоте изнурения?
Одно он знал наверняка: он оголодал. Он видел свои ребра, его руки и ноги стали костлявыми, мышцы исчезли. На маленьком столике рядом с кроватью лежал серебряный колокольчик. Майкл взял его и позвонил, чтобы посмотреть, что произойдет.
Менее чем через десять секунд дверь отворилась. Вошла Чесна ван Дорн, лицо ее сияло и на нем не было маскировочной раскраски диверсанта, ее золотисто-карие глаза блестели, а волосы золотистыми локонами падали на плечи. Она красиво выглядит, подумал Майкл. Ей совсем не мешал бесформенный черный парашютистский костюм и пистолет "Валь- тер" на поясе. За ней следовал седоволосый мужчина в роговых очках, одетый в темно-синие брюки и белую рубашку с закатанными рукавами. Он нес черный медицинский чемоданчик, который поставил на столик у кровати и открыл.
- Как вы себя чувствуете? - спросила Чесна, стоя в дверях. Выражение лица у нее отражало деловую заботливость.
- Живой. Хотя и не совсем. - Голос у него был хриплым шепотом. Говорить было тяжело. Он попытался принять сидячее положение, но мужчина, явно доктор, надавил ему на грудь рукой и заставил лечь, что было не труднее, чем удержать больного ребенка.
- Это доктор Стронберг, - объяснила Чесна. - Он лечит вас.
- И проверяет при этом пределы возможностей медицинской науки, говоря откровенно. - Голос у Стронберга был похож на шум камней в бетономешалке. Он сел на край постели, извлек из чемоданчика стетоскоп и прослушал пульс пациента. - Вдохните глубоко. - Майкл вздохнул. - Еще раз. Еще. Теперь задержите дыхание. Медленно выдохните. - Он проворчал и вынул из ушей наконечники прибора. - У вас слабые хрипы в легких. Слабая инфекция, я думаю. - Под язык Майкла лег термометр. - Ваше счастье, что вы были в хорошем физическом состоянии. Иначе двенадцать дней в Фалькенхаузене на хлебе и воде могли бы привести к гораздо худшим последствиям, чем истощение и легочное кровотечение.
- Двенадцать дней? - сказал Майкл и взялся за термометр.
Стронберг взял его за запястье и отвел его руку в сторону. - Оставьте его в покое. Да, двенадцать дней. К тому же у вас есть и другие болезни, такие как сотрясение мозга средней степени, сломанный нос, серьезное повреждение плеча, кровоподтек на спине от удара, который чуть не разорвал почку, а рана на вашем бедре чуть не перешла в уплотняющуюся гангрену. К счастью для вас, это было вовремя остановлено. Однако мне для этого пришлось пережать некоторые мышечные ткани, так что какое-то время нога у вас действовать не будет. "Боже мой!" - подумал Майкл и вздрогнул от мысли о потере ноги под ножом и хирургической пилой.
- В вашей моче была кровь, - продолжал Стронберг, - но я не думаю, что почки у вас повреждены окончательно. Мне нужно ввести катетер, чтобы вышло немного жидкости. - Он вытащил термометр и посмотрел его показания. - У вас небольшой жар, - сказал он. - Но по сравнению со вчерашним днем он стал слабее.
- Сколько я тут уже лежу?
- Три дня, - сказала Чесна. - Доктор Стронберг считает, что вам нужно еще долго отдыхать.
Майкл ощутил во рту горький привкус. Лекарства, решил он. Скорее всего, антибиотики и успокоительные. Доктор уже готовил еще один шприц.
- Этого больше не надо, - сказал Майкл.
- Не будьте идиотом, - Стронберг ухватил его за руку. - Ваш организм подвергался воздействию такой грязи и бактерий, что вам просто повезло, что у вас нет тифа, дифтерита и бубонной чумы. - Он воткнул иглу.
Сопротивляться этому было бессмысленно.
- А кто меня мыл?
- Я поливала вас из шланга, если вы это имеете в виду, - сказала ему Чесна.
- Спасибо.
Она пожала плечами.
- Я не хотела, чтобы вы заразили кого-нибудь из моих людей.
- Они проделали хорошую работу, я у них в долгу. - Он вспомнил запах крови на лесной тропе. - Скольких ранило?
- Только Эйснера. Пуля пробила ему руку. - Она нахмурила брови. - Минутку. Откуда вы знаете, что кто-то ранен?
Майкл замялся. И в самом деле - откуда? - подумал он.
- Я...
Я, в общем-то, и не знал, - сказал он. - Просто много стреляли.
- Ага, - Чесна внимательно наблюдала за ним. - Нам просто повезло, что мы никого не потеряли. Может, теперь вы объясните, почему вы отказались ехать с Бауманом, а потом добрались до нашего привала за восемь миль от Фалькенхаузена? С какой целью вы преодолели такое расстояние бегом? И как вы нашли нас?
- Лазарев, - сказал Майкл, уклоняясь на время, чтобы придумать хороший ответ. - Мой друг. С ним все в порядке?
Чесна кивнула.
- С собой он привел целое стадо вшей. Нам пришлось обрить его наголо, но он сказал, что убьет того, кто коснется его бороды. Он даже в худшем состоянии, чем вы, но все же живой. - Она подняла свои светлые брови. - Вы уже решили, как объясните то, что вы нас нашли? Майкл вспомнил, что слышал той ночью спор Чесны и Баумана, когда они вышли из палатки.
- Мне кажется, что я тогда немного тронулся, - объяснил он. - Я кинулся за майором Кроллем. Я не очень помню, что произошло.
- Вы его убили?
- О нем...
О нем позаботились, - сказал Майкл.
- Продолжайте.
- Я взял мотоцикл Кролля. На нем выехал из ворот. Но, наверно, пуля пробила бензобак, потому что проехал я только несколько миль, а затем мотор заглох. Тогда я пошел через лес. Я увидел ваши фонари и пришел к вам. - Слишком явно притянуто за уши, подумал он, но это было все, что он мог придумать.
Чесна мгновение молчала, уставившись на него. Потом сказала:
- У нас был человек, следивший за дорогой. Он не видел мотоцикла.
- Я ехал не по дороге. Я поехал через лес.
- И вы просто случайно нашли наш привал? В целом лесу? Вы наткнулись на привал, в то время как никто из нацистов не смог найти нас по следу?
- Ну...
Да. Я же ведь попал сюда, разве не так? - Он устало улыбнулся. - Можете назвать это судьбой.
- Мне кажется, - сказала Чесна, - что при этом вы еще всю дорогу дышали через камышину. - Она подошла к постели немного ближе, в то время как Стронберг готовил вторую инъекцию. - Если бы я не знала, что вы на нашей стороне, барон, у меня были бы серьезные подозрения на ваш счет. Победить Гарри Сэндлера в его собственной игре - это одно дело, преодолеть, в вашем состоянии, больше восьми миль ночью по лесу и найти наш привал, который был очень хорошо запрятан, могла бы я добавить, - нечто совершенно другое.
- Я очень ловок в своих делах. Именно потому я и здесь. - Он поморщился, когда кожу проткнула вторая игла.

Предыдущая страница 14 Следующая страница


15 Роберт Маккаммон

Она покачала головой.
- Никто не может быть настолько ловок, барон. Что-то в вас есть такое...
Что-то очень странное.
- Ну, это мы можем обсуждать не один день, если хотите. - Он подпустил в голос чуток неподдельной усталости. Глаза Чесны были остры, они видели его увертку. - Вы подготовили самолет?
- Он будет готов в нужный мне момент. - Она решила пока больше не трогать этот вопрос. Но этот человек что-то скрывал, и она хотела узнать, что.
- Хорошо. Так когда же мы полетим?
- Для вас никакого полета не будет, - твердо сказал Стронберг. Он со щелчком закрыл свой чемоданчик. - По крайней мере, недели две. Ваш организм истощен и доведен до жуткого состояния. Обычный человек, такой, у которого нет вашей диверсионной подготовки, к этому времени был бы уже совершенно безнадежен.
- Доктор, - сказал Майкл, - благодарю вас за внимание и заботу. Но сейчас будьте любезны оставить нас наедине.
- Доктор прав, - сказала Чесна. - Вы слишком слабы, чтобы куда-нибудь ехать. Так что ваша миссия теперь окончена.
- И для этого вы меня оттуда вытащили? Только для того, чтобы сказать мне, что я - инвалид?
- Нет. Для того, чтобы не позволить вам сломаться. С тех пор, как вас схватили, полковник Блок закрыл "Рейхкронен". Из того, что я слышала, он допрашивает всех служащих и изучает их послужные документы. Он обыскивает номер за номером. Мы вытащили вас из Фалькенхаузена, потому что Бауман оповестил нас о том, что Блок планировал со следующего утра снова пытать вас - уже более серьезно. Еще бы часа четыре - и катетер был бы бесполезен.
- Ага, понимаю. - В свете этого временное бездействие ноги было незначительной неприятностью.
Доктор Стронберг стал было уходить, но остановился в дверях и сказал:
- Интересное у вас, однако, родимое пятно. Я никогда ничего подобного не видел.
- Родимое пятно? - спросил Майкл. - Какое родимое пятно? Стронберг казался озадаченным.
- Ну, которое под левой рукой.
Майкл поднял левую руку и от изумления замер. От подмышки до бедра шла полоска гладкой черной шерсти. Волчья шерсть, догадался он. При таком напряжении организма и мозга он не полностью выполнил обратное превращение с тех пор, как выбрался из Фалькенхаузена.
- Невероятно, - сказал Стронберг. Он наклонился, чтобы разглядеть волоски поближе. - Это загадка для дерматологов.
- Наверное, - Майкл опустил руку и прижал ее к боку.
Стронберг мимо Чесны прошел к двери.
- С завтрашнего дня мы будем давать твердую пищу. Немного мяса в бульоне.
- Не хочу я никакого проклятого бульона. Я хочу ростбиф. Страшно соскучился.
- Ваш желудок к этому еще не готов, - сказал Стронберг и вышел из комнаты.
- Какой сегодня день? - спросил Майкл у Чесны, когда доктор ушел. - Дата?
- Седьмое мая. - Чесна подошла к окну и загляделась на лес, лицо ее омывал полуденный свет. - В ответ на ваш следующий вопрос скажу, что мы в доме нашего друга в сорока милях к северо-западу от Берлина. Ближайшее селение - маленькая деревушка с названием Россов - в одиннадцати милях к западу. Так что здесь мы в безопасности, можете отдыхать спокойно.
- Я не хочу отдыхать. У меня есть задание, которое нужно выполнить. - Но как только он сказал это, он почувствовал, как то, что ввел ему Стронберг, стало действовать. Язык у него онемел, он опять почувствовал сонливость.
- Четыре дня назад мы получили шифровку из Лондона. - Чесна отвернулась от окна, чтобы видеть его. - День вторжения назначен на пятое июня. Я радировала в ответ, что наше задание не завершено и что успех вторжения может быть под угрозой. Я пока еще жду ответа.
- Мне кажется, что я знаю, что такое Стальной Кулак, - сказал Майкл и стал излагать ей свою гипотезу о "летающей крепости".
Она внимательно слушала, с бесстрастным лицом, не выражая ни согласия, ни несогласия.
- Я не думаю, что самолет спрятан в ангаре в Норвегии, - сказал он ей, - потому что это слишком далеко от побережья вторжения. Но Гильдебранд знает, где самолет. Нам нужно попасть на Скарпу... - в глазах у него стало туманиться, во рту чувствовался сильный привкус лекарств, - ...
И выяснить, что же изобрел Гильдебранд.
- Вы никуда не можете ехать. Не в таком состоянии, в каком вы находитесь. Будет лучше, если я сама подберу людей и доставлю их туда самолетом.
- Нет! Послушайте...
Ваши друзья могут быть хороши, чтобы ворваться в лагерь для пленных...
Но Скарпа будет много крепче. Вам для такой работы нужен профессионал.
- Вроде вас?
- Именно. Я смогу быть готовым к поездке через шесть дней.
- Доктор Стронберг сказал - две недели.
- Его слова ни черта не стоят! - Он почувствовал прилив злости. - Стронберг меня не знает. Я буду готов через шесть дней...
При условии, что у меня будет мясо.
Чесна чуть улыбнулась.
- Верю, что вы говорите серьезно.
- Да, серьезно. И больше не надо мне никаких успокоительных или что там мне упорно колет Стронберг. Понимаете?
Она помолчала немного, обдумывая. Потом:
- Я скажу ему.
- И еще одно. Вы...
Учитывали возможность...
Что между этим местом и Скарпой мы можем нарваться на истребители?
- Да. Я иду на такой риск, вполне сознавая его.
- Если нас собьют, то нам все равно тогда придется падать подожженными. Но вам нужен второй пилот. У вас такой есть?
Чесна покачала головой.
- Поговорите с Лазаревым, - сказал Майкл. - Вам он может показаться...
Интересным.
- Это животное? Он - летчик?
- Хотя бы просто поговорите с ним. - Веки Майкла тяжелели. Трудно было сопротивляться помрачению зрения. Лучше не сопротивляться, а отдыхать, подумал он. Отдыхать, а завтра тогда уже сопротивляться. Чесна оставалась у его кровати, пока он не уснул. Лицо ее смягчилось, она потянулась, чтобы потрогать его волосы, но в этот момент он повернулся на другой бок, и она убрала руку назад. Когда она узнала, что его и Мышонка схватили, то чуть с ума не сошла от волнений, и вовсе не потому, что боялась, что он выдаст секреты. Увидев его появившимся из леса - грязного и всего в синяках, с лицом, запавшим от голода и испытаний в заключении, - она чуть не упала в обморок. Но как же он нашел их по следам в лесу? Как?
Кто вы? - мысленно спросила она спящего. Лазарев спрашивал, как дела у его друга "Галатинова". Русский он или британец? Или какой-то другой, более редкой национальности? Даже в изнуренном состоянии он был красивым мужчиной - но было в нем что-то от одиночества. Что-то потерянное. Всю свою жизнь она воспитывалась со вкусом серебряной ложечки во рту; это был человек, познавший вкус земли. В разведслужбе было железное правило: не поддаваться чувствам. Невыполнение этого правила могло привести к неописуемым страданиям и смерти. Но она устала, так устала быть актрисой. А вести жизнь без чувств было тем же, что играть роль критика вместо публики: в том не было удовольствия, только сценическое искусство.
Барон - Галатинов или каким бы там ни было его имя - вздрогнул во сне. Она увидела, что кожа руки у него покрылась пупырышками. Она вспомнила, как мыла его, не из шланга, а со щеткой, пока он лежал в беспамятстве, в тазу с теплой водой. Она выскребла у него вшей из головы, с груди, под мышками и в паху. Она брила его и мыла его волосы, и она проделала все это потому, что никто другой этого бы не сделал. Это была ее работа, но от нее не требовалось, чтобы у нее ныло сердце, когда она отмывала грязь с его лица.
Чесна натянула на него простынь. Его глаза открылись - блеснули зеленью, - но лекарства были сильные, и он опять отключился. Она пожелала ему хороших снов, не из этого мира кошмаров, и когда вышла, тихо прикрыла дверь.

Глава 2

Менее чем через восемнадцать часов после своего первого пробуждения Майкл уже смог встать на ноги. Он опорожнился в "утку", моча была красной, но боли не было. Бедро у него дергало, однако ноги держали крепко. Он прошелся по комнате, проверяя себя, и почувствовал, что хромает. Без обезболивающих и успокоительных в крови он чувствовал, что нервы его слишком обнажены, зато мозг был ясен. Он обратил все свои помыслы к Норвегии, и то, что ему было сейчас необходимо, это скорее быть готовым к путешествию туда.
Он лег на пол из сосновых досок и медленно потянулся. Глубоко упрятанная боль вышла наружу, когда он делал это. Спина на полу, ноги кверху, голова с хрустом прижалась к коленям. Живот на полу, одновременно подняты подбородок и ноги. Сидя на полу, колени согнуты, а спина как можно медленнее опускается почти до пола, проходя через болевую точку, и все повторяется снова. На коже Майкла появился легкий налет пота. Кровь рывками бежала по кровеносным сосудам и возбуждала мышцы, а сердце дошло до максимально быстрого ритма. Шесть дней, подумал он, жадно дыша. Через шесть дней я должен быть готов.
Женщина с каштановыми, подернутыми сединой волосами принесла ему обед: протертые овощи и пюре из мелко нарезанного мяса.
- Детское питание, - сказал ей Майкл, но съел все до крошки.
Доктор Стронберг навестил его еще раз, чтобы осмотреть. Жар почти совсем прошел, а хрип в легких уменьшился. Однако у него лопнули три стежка в шве. Стронберг предупредил его, чтобы он не вставал с постели и отдыхал, и на этом визит окончился.
Спустя ночь, получив еще одну порцию безвкусного пюре, Майкл встал в темноте и бесшумно открыл окно. Он выскользнул в молчаливый лес, встал под тополем и стоял там, пока не превратился в волка. Несколько последних стежков шва лопнули, но бедро не кровоточило. Итак, к его коллекции прибавился еще один шрам. Он пробежался на четырех лапах по лесу, дыша благоухающим чистым воздухом. Его внимание привлекла белка, и он сцапал ее, прежде чем она успела добраться до дерева. Пасть у него прямо-таки источала слюну, пока он поглощал ее мясо и соки, потом он выплюнул кости и шерсть и продолжил увеселение. У фермы, милях в двух от их домика, его облаяла собака, а почуяв запах Майкла, завыла. Майкл обрызгал столбик забора, только затем, чтобы собака знала свое место.
Он посидел некоторое время на вершине поросшего травой холма, рассматривая звезды. В такую прекрасную ночь, как эта, опять перед ним встал вопрос: что есть ликантроп в глазах Божьих?
Он подумал, что теперь он может найти ответ на этот вопрос, после того, как увидел тот могильник в Фалькенхаузене, после смерти Мышонка, Железного Креста, вырванного из его раздавленных пальцев, после таких вот эпизодов жизни на этой земле мучений и ненависти, он подумал, что знает, а если нет, то ответ вот-вот созреет.
Ликантроп - мститель Божий.
Столько работы нужно сделать! Майкл знал, что у Чесны достаточно мужества, очень много мужества, но ее шансы добраться до Скарпы и выбраться оттуда без него слишком малы. Ему нужно будет быть жестоким и сильным, чтобы справиться с тем, что им предстоит.
Он, однако, ослабел в большей степени, чем думал. Превращение истощило его силы, и он лег, положив голову на лапы, глядя на ясный свет звезд. Он спал и видел сон про волка, которому снилось, что он человек, которому виделся сон, что он волк, который...
Когда он проснулся, восходило солнце. Вокруг было зелено и прекрасно, но за этим где-то скрывалась черная сердцевина. Он вскочил на ноги и пустился назад по тому пути, которым пришел, по запаху своих следов. Он был около дома и готов был уже выполнить превращение обратно в человека, когда услышал сквозь предрассветное птичье пение слабые звуки радиопомех. Он пошел на эти звуки и примерно в пятидесяти ярдах от дома обнаружил сарайчик, замаскированной сеткой. На крыше торчала антенна. Майкл забрался в кусты и слушал, пока радиопомехи не прекратились. Послышались три музыкальных позывных, следовавшие один за другим. Потом голос Чесны по-немецки сказал:
- Я настроилась. Передавайте.
Мужской голос, передававшийся явно через больше расстояние, ответил:
- Концерт уже назначен. Как и планировалось, Бетховен. Ваши билеты следует выкупить как можно скорее. Конец.
Потом опять стали слышны только атмосферные помехи.
- Ну, вот и все, - сказала Чесна кому-то в сарайчике.
Через мгновение вышел Бауман и взобрался по ступенькам приставной лесенки на крышу, где стал снимать антенну. Вышла Чесна и пошла через лес к дому. Майкл тихо крался за ней, держась в тени деревьев. Он ощущал ее аромат и вспомнил их первый поцелуй в вестибюле "Рейхкронена". Теперь он чувствовал себя сильнее, все чувства в нем были сильнее. Еще несколько дней отдыха и еще несколько ночных охот за кровью и мясом, так ему необходимыми, и...
Он сделал еще один шаг, и от этого шага прятавшаяся в кустах птица вскрикнула и взлетела из-под его лапы.
Чесна резко обернулась на шум. Рука ее уже схватилась за "Люгер" и тащила его из кобуры. Она увидела его; он увидел, как ее глаза расширились от страха, когда она прицелилась и нажала на курок. Пистолет грохнул, и рядом с головой Майкла отлетел с дерева кусок коры. Она выстрелила во второй раз, но черного волка там уже не было. Майкл развернулся и метнулся в густую листву, пуля взвизгнула над его спиной.
- Фриц! Фриц! - крикнула Чесна Бауману, в то время как Майкл юркнул сквозь чащу и сбежал. - Волк! - слышал он, как она сказала Бауману, когда тот подбежал к ней. - Он был прямо там, смотрел на меня! Я никогда не видела волка так близко!
- Волк! - в голосе Баумана прозвучало недоверие. - Но здесь волки сроду не водились!
Майкл сделал по лесу круг и вернулся к дому. Сердце у него колотилось; обе пули пролетели всего лишь на долю дюйма мимо. Он лег в кустарнике и как можно скорей совершил превращение, кости у него ломило при деформации суставов, а клыки убирались в челюсти с влажным пощелкиванием. Выстрелы из пистолета уже подняли всех в доме. Он встал, в новой плоти, проскользнул в окно и закрыл его за собой. Он слышал снаружи голоса, спрашивавшие, что произошло. Потом лег в постель и натянул по горло простыню. Спустя несколько минут вошла Чесна.
- Я подумала, что и вас разбудит, - сказала она, все еще нервничая, и он уловил запах порохового дыма от ее кожи. - Вы слышали выстрелы?
- Да. Что происходит? - Он сел, притворяясь встревоженным.
- Меня чуть не сожрал волк. Там, в лесу, чертовски близко от дома. Он уставился на меня, и у него были... - Голос ее смолк.
- Что у него было? - подтолкнул Майкл.
- У него была черная шерсть и зеленые глаза, - сказала она спокойным голосом.
- А я всегда думал, что все волки серые.
- Нет. - Она рассматривала его лицо так, будто видела его впервые. - Не все.
- Я слышал два выстрела. Вы попали в него?
- Не знаю. Может быть. Конечно, это должна была быть самка.
- Ну, слава Богу, что она не напала на вас.
Он учуял, что готовится завтрак: сосиски и блинчики. Ее настойчивый взгляд заставлял его нервничать.
- Если бы он был так же голоден, как я, вам бы не так повезло, он бы обязательно откусил от вас кусочек.
- И в самом деле повезло.
"Господи, о чем я думаю?" - спросила сама себя Чесна. - "О том, что у этого мужчины черные волосы и зеленые глаза, такие же как у волка? И что из того? Я, наверно, схожу с ума, раз могла подумать такое!”
- Фриц...
Говорит, что в этих местах волки не водятся.
- А вы спросите его, не хочет ли он сегодня ночью прогуляться в лесу, чтобы выяснить это. - Он сухо улыбнулся. - Я бы, пожалуй, не рискнул.
Чесна опомнилась и спохватилась, что стоит, прижавшись спиной к стене. То, что крутилось у нее в голове, было просто смешным, она это знала, но все-таки...
Нет, нет! Это безумие! Такое бывает только в сказках, рассказываемых у костра, когда дует холодный ветер и кто-то воет в ночи. Здесь же современный мир!
- Я бы хотела знать ваше имя, - сказала она наконец. - Лазарев зовет вас Галатинов.
- Я урожденный Михаил Галатинов. Но сменил свое имя на Майкла Галатина, когда стал британским гражданином.
- Майкл, - повторила Чесна, вслушиваясь в эти звуки. - Я только что получила радиосообщение. Вторжение состоится пятого июня, если не помешает плохая погода. Наше задание состоит в следующем: мы должны найти Стальной Кулак и уничтожить его.
- Я скоро буду к этому готов.
Этим утром он выглядел свежее, как будто зарядился от чего-то. Или, быть может, видел какой-то оздоровляющий сон? - подумала она.
- Верю, что будете готовы, - сказала она. - Лазарев тоже поправляется. Вчера мы долго разговаривали. Он много знает о самолетах. Если у нас по пути возникнут неполадки с мотором, он будет полезен.
- Я бы хотел с ним увидеться. Можно мне получить одежду?
- Я спрошу доктора Стронберга, можно ли вам вставать. Майкл фыркнул.
- И скажите ему, что я тоже хочу блинчиков.
Она понюхала воздух и не уловила их запах.
- У вас, должно быть, хорошее обоняние.
- Да, хорошее.
Чесна смолкла. Опять эти мысли - безумные мысли - вкрались в ее мозг. Она отбросила их.
- Повар готовит для вас и Лазарева овсянку. Вы еще не в состоянии принимать твердую пищу.
- Чтобы жить на голодном пайке, я мог бы и остаться в Фалькенхаузене, если это то, чего хотите вы и доктор.
- Нет, не этого. Доктор Стронберг просто хочет, чтобы ваш организм восстановил силы.
Она пошла к двери, потом опять остановилась. Она уставилась в его зеленые глаза и почувствовала, как волосы у нее на затылке зашевелились. Это были те самые глаза, того волка, подумала она. Нет, конечно же, это было абсолютно невероятно!
- Я еще зайду проведать вас попозже, - сказала она и вышла.
Лицо Майкла нахмурилось. Пули были близким зовом. Он почти мог прочитать мысли Чесны; конечно, она не должна прийти к правильному выводу, но с этого момента ему придется следить рядом с ней за своими действиями. Он поскреб жесткую щетину на подбородке, а потом посмотрел на свои руки. Под ногтями у него была черная немецкая земля. Завтрак Майкла - овсянка на воде - был поглощен им за несколько минут. Чуть позже вошел Стронберг и объявил, что лихорадка у него совсем прошла. Однако доктор поругал его за лопнувшие стежки. Майкл сказал, что он в состоянии выполнять гимнастические упражнения средней тяжести, поэтому ему нужна одежда, чтобы прогуливаться. Сначала Стронберг решительно отказал, потом сказал, что подумает. Не прошло и часа, как к Майклу в комнату принесли серо-зеленый парашютный костюм, нижнее белье, носки и парусиновые тапочки. Все это принесла та же женщина, что готовила пищу. Очень кстати пришелся еще и тазик с водой, с куском мыла и лезвием для бритья, с помощью которого Майкл соскреб свою щетину.
Свежевыбритый и одетый, Майкл покинул комнату и прогулялся по дому. Он нашел Лазарева в следующей по коридору комнате, русский был обрит наголо, но с черной густой бородой, и его гордый, как у корабля, нос казался еще огромнее из-за сверкания обритого черепа. Лазарев был еще бледен и как-то менее подвижен, но на щеках его появились бледные розовые пятна, а в его глазах - блеск. Лазарев сказал, что за ним ухаживают очень хорошо, но отказали в его просьбе относительно бутылки водки и пачки сигарет.
- Эй, Галатинов! - сказал он, когда Майкл стал уже уходить. - Я рад, что не знал, что ты такой важный разведчик. Это бы сделало меня несколько нервным!
- А сейчас ты не нервничаешь?
- Ты имеешь в виду, из-за того, что я в штаб-квартире разведчиков? Галатинов, да я так перепугался, что стал срать желтым говном. Если фашисты когда-нибудь нагрянут в это местечко, всем нам придется надеть галстуки из фортепьянных струн!
- Они сюда не нагрянут. И галстуки мы надевать не будем.
- Да, если наш волк защитит нас. Ты уже слышал об этом?
Майкл кивнул.
- Вот еще что, - сказал Лазарев. - Ты, вроде бы, собираешься в Норвегию? Какой-то там чертов остров у юго-западного побережья. Да? Так мне сказала Златовласка.
- Да, верно.
- И вам нужен второй пилот. Златовласка говорит, что у нее есть транспортный самолет. И она не говорит, какого он типа, что заставляет меня предположить, что это уж точно не самая последняя модель. - Он поднял палец. - А сие означает, товарищ Галатинов, что вряд ли то будет скоростной самолет, и высота полета у него будет невелика. Я сказал об этом Златовласке, и тебе скажу: если мы нарвемся на истребителей, нам придется их как-то обманывать. Потому что никакой транспортный самолет не может обогнать "Мессершмит".
- Я это знаю. Уверен, что и она тоже. Так ты как, берешься за это или нет?
Лазарев моргнул, как будто от изумления, что такой вопрос мог вообще возникнуть.
- Небо - мой дом, - сказал он. - Конечно, берусь.
Майкл никогда не сомневался, что русский за это возьмется. Он покинул Лазарева и пошел искать Чесну. Он нашел ее одну в дальней комнате, изучающую карты Германии и Норвегии. Она показала ему маршрут, по которому они планировали лететь и на котором были три остановки для заправки топливом и пищей. Они должны лететь только в темноте, сказала она, и полет займет четыре ночи. Она показала ему, где они должны приземлиться в Норвегии.
- На самом деле это полоска ровной земли между двух гор, - сказала она. - Здесь будет наш агент с лодкой, - кончиком карандаша она коснулась точки, обозначавшей прибрежную деревню с названием Юскедаль. - Скарпа здесь, - она коснулась маленького шероховатого куска земли, - кружок коричневой коросты, подумал Майкл, - который лежал в тридцати милях к югу от Юскедаля и восьми-девяти милях от берега. - Здесь очень вероятна встреча с патрульными катерами. - Она обвела кружком места к востоку от Скарпы. - Думаю, что и с минами тоже.
- Скарпа не похожа на курорт для проведения летних отпусков, да? - Пожалуй. Там на земле еще будет лежать снег, и ночи будут морозные. Нам придется захватить зимнюю одежду. В Норвегию лето приходит поздно.
- Не имею ничего против прохладной погоды.
Она глянула на него и поняла, что не может отвести взгляд от его зеленых глаз. Волчьи глаза, подумала она.
- Есть лишь немногое, что заботит вас, да?
- Нет. Просто я выносливый.
- И только? Вы ни на что не обращаете внимания, и действуете лишь в зависимости от обстоятельств?
Ее лицо вплотную приблизилось к его лицу. Ее аромат был божественным. Меньше шести дюймов - и их губы встретились бы.
- Мне казалось, что мы говорили про Скарпу, - сказал Майкл.
- Да, говорили. Теперь мы говорим про вас. - Она еще немного выдержала взгляд, потом отвела его и стала складывать карты. - У вас есть дом?
- Да.
- Нет. Я имею в виду не место, где жить. Я имею в виду родину. - Она опять глянула на него, ее золотисто-карие глаза потемнели от желания выспрашивать. - Место, которому вы принадлежите. Дом вашего сердца.
Он подумал об этом.
- Не уверен. - Сердце его все еще тянуло к лесам России, далеким от его каменного дома в Уэльсе. - Думаю, оно есть - или было, - но я не могу туда вернуться. А как, по-вашему, у многих ли оно вообще есть? Она не ответила.
- А у вас?
Чесна проверила, сложены ли карты складка к складке, а затем убрала их в коричневый планшет.
- У меня дома нет, - сказала она. - Я люблю Германию, но это любовь к больному другу, который скоро умрет. - Она засмотрелась в окно, на деревья и золотистый свет. - Я помню Америку. Те города...
От которых захватывает дух. Но здесь для меня все - как огромный собор. Знаете, один человек из Калифорнии приезжал ко мне перед войной. Он сказал, что видел мои фильмы, и спросил, не хотела бы я поехать в Голливуд, - она улыбнулась, охваченная воспоминаниями. - Он сказал, что мое лицо увидят по всему миру. Сказал, что я должна вернуться домой и работать в стране, где я родилась. Конечно, это было до того, как мир переменился.
- Для них он переменился не настолько, чтобы в Голливуде перестали выпускать фильмы.
- Зато переменилась я. Я убивала людей. Некоторые из них заслужили пули, другие же просто оказались на их пути. Я...
Я видела страшные вещи. И иногда...
Иногда я очень хочу, чтобы все вернулось назад, чтобы я могла вновь стать невинной. Но когда дом вашего сердца сожжен дотла, кто может отстроить его заново?
На этот вопрос ответа у него не было. Свет из окна падал на ее волосы, из-за чего они казались червонным золотом. Ему страстно хотелось запустить в них пальцы. Он потянулся, чтобы коснуться их, но тут она вздохнула и застегнула планшет, а Майкл сжал пальцы и отвел руку. - Извините, - сказала Чесна. Она вставила планшет в большую книгу со специальной полостью для него и поставила ее на полку. - Я не предполагала вести разговор подобным образом.
- Ничего страшного. - Он снова ощутил легкую усталость. Не было смысла возбуждать себя без необходимости. - Я возвращаюсь к себе в комнату.
Она кивнула.
- Вам нужно отдыхать, пока возможно. - Она показала на полки с книгами, стоявшие в этой комнате. - Здесь полно книг, которые можно почитать, если хотите. У доктора Стронберга прекрасное собрание литературы по естествознанию и мифологии.
Так это дом доктора Стронберга, понял Майкл.
- Нет, благодарю вас. Надеюсь, вы меня простите?
Она сказала, что конечно, и Майкл покинул комнату.
Чесна было уже отвернулась от полок, когда ее внимание привлекло название на корешке книги. Она была втиснута между томом о северных божествах и другим томом по истории района Черных Лесов, и название ее было: "Народные сказки Германии".
Она не собиралась брать эту книгу с полки, открывать и просматривать оглавление. У нее были более важные дела, которые нужно было сделать, например, собрать зимние вещи и удостовериться, что у них будет достаточно продуктов. Она не собиралась доставать эту книгу.
Но все-таки взяла ее. Она вынула книгу, открыла ее и пробежалась по страницам.
Оно тут было. Именно тут, где были сказки про троллей, леших восьми футов ростом и живущих в комнатах домовых.
Дас вервольф.
Чесна с такой силой захлопнула книгу, что доктор Стронберг в своем кабинете услыхал этот хлопок и подскочил в кресле. Невероятно нелепо! - подумала Чесна, ставя книгу на место. Она направилась к двери. Но прежде чем она дошла до нее, ее шаги замедлились. И она остановилась, не дойдя трех футов до двери. Ее сверлил вопрос, забытый, но в этот момент вернувшийся вновь: как барон - Майкл - нашел дорогу к их лагерю по незнакомому лесу?
Такое было невозможно. Невозможно ли?
Она вернулась к книжной полке. Рука ее нашла тот том и застыла. Если она прочтет соответствующие страницы, подумала она, будет ли это означать, что она верит, что такое возможно? Нет, конечно, нет, решила она. Это безвредное любопытство, и только. Таких существ, как оборотни, просто не бывает, точно так же, как не бывает троллей или леших.
Ну какой может быть вред от того, чтобы прочитать сказку?
Она взяла книгу.

Глава 3

Майкл бродил во тьме.
Эта его охота была удачнее, чем предыдущей ночью. Он вышел на поляну и увидел троих оленей - самца и двух самок. Они сразу же умчались прочь, но одна из самок хромала и не могла сбить со следа быстро настигавшего ее волка. Майкл видел, что ей больно, хромая нога у нее была когда-то сломана и срослась криво. Быстрым броском он настиг ее и сбил на землю. Борьба закончилась в считанные секунды - такова была воля природы.
Он съел ее сердце, самую вкуснейшую еду. В этом не было никакой жестокости: такова была жизнь и смерть. Самец и другая самка какое-то мгновение постояли на вершине холма, наблюдая волчий пир, а затем исчезли в ночи. Майкл наелся до отвала. Было бы позором не припрятать оставшееся мясо, поэтому он стащил его под густой сосняк и пометил возле него, на случай, если сюда заберется деревенская собака. На следующую ночь оно будет еще съедобным.
Кровь и сочное мясо зарядили его энергией. Он снова почувствовал биение жизни, мышцы у него заиграли. Но на морде и животе у него была кровь, и что-то с этим нужно было сделать, прежде чем он вернется к открытому окну. Он бежал по лесу, нюхая воздух, и через какое-то время ощутил близость воды, а вскоре услышал ручеек, бегущий по камням. Он искупался в прохладной воде, катаясь в ручье, чтобы смыть всю кровь, начисто вылизал лапы, удостоверился, что под когтями нет крови. Потом налакался воды, утоляя жажду, и направился назад к дому.
Он превратился на краю леса и встал на две белые ноги. Бесшумно подошел к дому, приминая майскую травку, и влез через окно в свою комнату.
И тут же уловил ее запах. Корицы и кожи. Она была здесь, очерченная темно-голубым свечением, сидела в кресле в углу.
Он слышал, как у нее билось сердце, когда он появился около нее. Возможно, так же громко, как и у него.
- Сколько времени вы уже здесь? - спросил он.
- Уже час. - Она сделала героическое усилие, чтобы голос ее звучал спокойно. - Может, чуть дольше. - На этот раз голос ей изменил.
- Вы так долго ждали меня? Я польщен.
- Я...
Решила заглянуть и посмотреть на вас. - Она прокашлялась, будто бы вполне логично переходя к следующему вопросу. - Майкл, а где были вы?
- Просто ходил. Гулял. Я не стал пользоваться дверью, потому что...
Думал, что могу разбудить всех в столь поздний час...
- Уже четвертый час утра, - прервала его Чесна. - А почему вы раздеты?
- Я никогда не одеваюсь после полуночи. Это против моих убеждений.
Она встала.
- Не пытайтесь удивлять меня! Ничего удивительного в этом нет! Боже мой! Вы сошли с ума или я? Когда я увидела, что вас нет...
И окно открыто, я не знала, что и подумать!
Майкл аккуратно закрыл окно.
- Что же вы подумали?
- Что...
Вы...
Я не знаю, это просто слишком вульгарно!
Он повернулся к ней лицом.
- Что я - кто? - спросил он спокойно.
Чесна начала произносить это слово. Но оно застряло у нее в горле.
- Как вам...
Удалось найти наш лагерь той ночью? - выдавила она из себя. - В темноте. В лесу, абсолютно вам незнакомом. После того, как вы провели двенадцать дней на голодном пайке. Как? Скажите мне, Майкл, как?
- Я же вам рассказывал.
- Нет, не рассказывали. Вы сделали вид, что рассказали, а я вам это позволила. Может быть потому, что этому не было разумных объяснений. И теперь я прихожу в вашу комнату, застаю окно раскрытым, а постель пустой! Вы влезаете внутрь, раздетый, и пытаетесь отделаться шутками.
Майкл пожал плечами.
- Что еще остается делать, если тебя застали без штанов?
- Вы мне так и не ответили. Где вы были?
Он заговорил спокойно, тщательно взвешивая слова.
- Мне нужно было немного позаниматься физическими упражнениями. Кажется, доктор Стронберг полагает, что я не готов к чему-нибудь физически более тяжелому, чем игра в шахматы, хотя, между прочим, я обыграл его сегодня со счетом три-два. Как бы то ни было, прошлой, а так же и этой ночью я ходил и гулял. Я решил не одеваться, потому что ночь была ясная и теплая, и я хотел, чтобы подышала кожа. Разве это так ужасно?
Чесна мгновение не отвечала. Потом:
- Вы вышли погулять даже после того, как я рассказала вам про волка?
- Когда лес так богат дичью, волк не нападает на человека.
- Какой дичью, Майкл? - спросила она.
Он моментально придумал.
- А разве я не говорил вам? Вчера днем я видел из окна двух оленей.
- Нет, не говорили. - Она стояла очень тихо, достаточно близко к двери, чтобы при необходимости успеть к ней. - У того волка, которого я видела...
Были зеленые глаза. Как у вас. И черная шерсть. Доктор Стронберг живет тут почти тридцать пять лет и никогда не слыхал, чтобы в здешних местах водились волки. Фриц родился в деревне менее чем в пятидесяти километрах к северу отсюда, и он тоже никогда не слыхал про волков в этой местности. Разве не странно?
- Волки иногда мигрируют. Я слышал что-то подобное. - Он улыбнулся в темноте, но в голосе у него было напряжение. - Волк с зелеными глазами? Хм. Чесна, на что вы намекаете?
Момент истины, подумала Чесна. На что она намекает? На то, что этот человек - этот британский агент, родившийся в России - сказочный гибрид человека и зверя? Что он - живой экземпляр того существа, о котором она прочитала в книге сказок? Человек, который может превращаться в волка и бегать на четырех лапах? Может быть, Майкл Галатин человек весьма неординарный, возможно, у него действительно острое обоняние и еще более острое чувство ориентации, но...
Оборотень?
- Расскажите мне, о чем вы думаете? - сказал Майкл, придвигаясь к ней ближе. Под его весом доска в полу слабо скрипнула. Исходящий от Чесны аромат опьянил его. Она отступила на шаг. Он остановился. - Вы меня не боитесь, да?
- А что, я не должна? - В ее голосе дрожь.
- Нет. Я вас не обижу. - Он опять двинулся к ней, и на этот раз она не тронулась с места.
Он встал прямо перед ней, даже в сумраке она видела его зеленые глаза. Они были голодные, и пробуждали голод в ней самой.
- Зачем вы этой ночью пришли в мою комнату? - спросил Майкл, приблизив к ней свое лицо.
- Я...
Я же сказала, что...
Хотела заглянуть...
- Нет, - мягко прервал он ее. - Это не настоящая причина, верно?
Она заколебалась, сердце у нее забилось, и, когда Майкл обвил ее руками, покачала головой.
Их губы встретились и слились. Чесна подумала, что у нее, должно быть, действительно кружится голова, потому что ей показалось, будто она уловила привкус крови на его языке. Но через мгновение медянистый привкус исчез, и она вцепилась ему в спину, прижавшись к нему, со все возрастающим возбуждением. Его эрекция была уже крепкой, биение крови в его члене отдавалось ей в пальцы, когда она ласкала его. Майкл медленно расстегнул ее ночную рубашку, их поцелуи были глубоки и настойчивы, а затем коснулся языком ложбинки между грудями и мягко, дразняще водил языком от грудей к горлу. Она ощутила, как по коже у нее пошли пупырышки, ощущение, которое заставило ее от удовольствия раскрыть рот. Человек или зверь, он был тем, кто был ей нужен.
Ночная сорочка упала к ее ногам. Она переступила через ее складки, и Майкл поднял Чесну на руки и понес ее на кровать.
На этой белой поверхности их тела переплелись. Жар встретился с жаром, и они глубоко соединились. Ее влажная нежность охватила его, плечи прижались к его плечам, а его бедра двигались медленными кругами, поднимавшимися и опускавшимися с нежностью и силой. Майкл лежал на спине, Чесна, расставив ноги, на нем, пружины кровати стонали под ними обоими. Он выгнул позвоночник, поднимая ее, в то время как она держала его глубоко в себе, и на вершине этой дуги их тела одновременно задрожали сладкой горячей дрожью, которая вызвала вскрик у Чесны и легкие подрагивания у Майкла.
Они лежали вместе, голова Чесны покоилась на плече Майкла, и беседовали вполголоса. Война, по крайней мере на короткое время, отступила. Может быть, она потом уедет в Америку, сказала Чесна. Она никогда не видела Калифорнию, и вероятно, что это то место, где она сможет начать все с начала. Есть ли у него кто-нибудь, нетерпеливо ждущий его возвращения в Англии? - спросила она, и он сказал, что никого. Но именно Англия - его дом, сказал он ей, и он вернется туда, когда их миссия закончится.
Чесна пальцем водила по его бровям и тихо смеялась.
- Что смешного? - спросил он.
- О...
Ничего. Просто...
Ну, ты не поверишь, о чем я подумала, когда увидела, как ты влезаешь в окно.
- Хотел бы знать.
- Это действительно безумие. Я подумала, что мое воображение разыгралось сверх меры, особенно с тех пор, как средь бела дня меня до смерти напугал волк. - Она перевела взгляд на волосы на его груди. - Но я думала - не смейся - что ты вполне мог бы быть... - она заставила себя сказать это слово, - оборотнем.
- Именно таков я и есть, - сказал он и посмотрел ей в глаза.
- О, таков? - она улыбнулась. - Я всегда подозревала, что вы больше животное, чем барон.
Он издал звук рычания, придушенный в горле, и его рот впился в ее.
На этот раз их любовное слияние было более нежным, но не менее страстным. Язык Майкла щедрее ласкал ее груди и игриво и непринужденно прогуливался по простору ее тела. Чесна прижималась к нему руками и ногами, когда он мягко входил в нее. Она настаивала, чтобы он вошел глубже, и, будучи джентльменом, он удовлетворил ее желание. Они лежали лицами друг к другу, сплав железа и шелка, и прижимались медленными толчками и круговыми движениями, как танцоры под музыку. Их тела вздрагивали и напрягались, чуть розовея от усилий. Чесна стонала, пока Майкл, встав над ней на четвереньках, дразнил языком ее нежные складочки, и когда она дошла почти до момента истощения, снова стал входить в нее, ей казалось, что она вот-вот разрыдается от полноты экстаза. Она дрожала, шепча его имя, и его ритм довел ее до состояния предельного восторга, который, тем не менее, продолжал усиливаться, Чесна будто бы спрыгнула со скалы и летела по воздуху, мерцающему всеми цветами радуги. Уверенные толчки Майкла не прервались, пока он не ощутил жаркий спазм, за которым последовало извержение, от которого, казалось, его позвоночник и мышцы растянулись почти до боли. Он остался в теле Чесны, угнездившись между ее бедрами, в то время как они целовались и шептались, а весь мир лениво вращался вокруг их постели.
На следующее утро доктор Стронберг объявил, что Майкл быстро идет на поправку. Лихорадка исчезла, синяки почти совсем рассосались. Лазарев тоже окреп и мог ходить вокруг дома на пока еще негнущихся ногах. Однако доктор Стронберг обратил свое внимание на Чесну, которая недостаточно выспалась прошлой ночью. Она заверила доктора, что чувствует себя прекрасно и этой ночью уж обязательно проспит не менее восьми часов.
После заката от дома отъехал коричневый автомобиль. Спереди сидели доктор Стронберг и Чесна, сзади - Майкл и Лазарев, оба в парашютных мешковатых, серо-зеленого цвета костюмах. Стронберг вел машину по узкой проселочной дороге на северо-восток. Поездка заняла около двадцати минут, затем Стронберг остановился на краю широкого поля и дважды включил и выключил фары. В ответ просигналили фонарем с противоположного края поля. Стронберг повел машину туда и остановил ее возле укрытия, загороженного несколькими деревьями.
На каркас из брусьев была натянута маскировочная сетка. К человеку с фонарем присоединились еще двое, все в простой крестьянской одежде. Они подняли край сетки и жестом пригласили гостей пройти внутрь.
- Вот он, - сказала Чесна, и в желтом свете фонаря Майкл увидел самолет.
Лазарев рассмеялся.
- Господи! - сказал он по-немецки, затем по-русски:
- Да это же не самолет, а гроб с моторчиком!
Майкл был готов с ним согласиться. Трехмоторный транспортный самолет, выкрашенный в серое, был достаточно вместителен, чтобы везти семь или восемь пассажиров, но его способность летать вызывала сомнения. Машину покрывали строчки пулевых отверстий, капоты крыльевых моторов выглядели так, будто их долбили кувалдами, а одна из стоек колес была заметно перекошена.
- Это "Юнкерс-52", - сказал Лазарев. - Такие выпускали в 1934 году.
Он осмотрел самолет снизу и провел пальцами по замазанным краской стыкам, зло выругавшись, когда нашел дыру размером с кулак.
- Это чертова штука вполне может развалиться на части! - сказал он Чесне. - Вы его не на свалке откопали?
- Конечно, - ответила она. - Если бы он был исправен, то "Люфтваффе" до сих пор его использовала бы.
- И он полетит, да? - спросил Майкл.
- Полетит. Моторы немного барахлят, но в Норвегию они нас доставят.
- Вопрос на самом-то деле в том, - сказал Лазарев, - полетит ли он с людьми? - Он нашел еще одну дыру с проржавевшими краями. - Пол в кабине летчиков вот-вот провалится!
Он подошел спереди к крыльевому мотору, потянулся и засунул руку внутрь, за пропеллер. Пальцы его вымазались в грязном масле и смазке. - Ну, надо же! В моторе столько грязи, что можно растить пшеницу! Златовласка, ты что, хочешь покончить самоубийством?
- Нет, - выразительно сказала она. - И я бы попросила вас перестать так меня называть.
- Ну, я-то думал, что сказки должны вам нравиться. Тем более, если такую рухлядь вы называете самолетом. - Лазарев взял у одного мужчины фонарь, прошел к дверце на фюзеляже и низко наклонился, чтобы забраться в самолет.
- Это лучшее, что я смогла сейчас раздобыть, - сказала Чесна Майклу. - Он, может, и не в лучшем виде, - они услыхали, как Лазарев рассмеялся, когда осветил фонарем кабину, - но может доставить нас туда, куда нам нужно. Независимо от того, что по этому поводу думает ваш приятель.
Нам придется пролететь больше семисот миль, подумал Майкл. Часть этого путешествия пройдет над свирепо холодным морем. Если мотор откажет над водой...
- Есть ли, на крайний случай, спасательный плотик? - спросил он. - Да, есть. Я сама заклеивала в нем дыры.
Из "Юнкерса" вылез Лазарев, ругая все и вся.
- Там сплошная ржавчина и разболтанные болты! - обильно пересыпая свою речь матом, поведал он. - Если там хорошенько чихнуть, то из кабины вылетят стекла! Сомневаюсь, что эта трухлявая железяка сможет сделать больше сотни узлов, даже при попутном ветре!
- Никто вас не заставляет лететь с нами. - Чесна забрала у него фонарь и вернула его хозяину. - Но двенадцатого мы вылетаем. Послезавтра ночью. К тому времени одежда и припасы будут готовы. Между этим местом и Юскедалем у нас будут три посадки для заправки в таких же укромных местах. При удачном стечение обстоятельств мы прибудем к месту приземления утром шестнадцатого.
- Если нам очень повезет, - Лазарев приставил один палец к носу и высморкался, - то у этого проклятого самолета крылья к югу от Дании не отвалятся. - Он повернулся, чтобы опять посмотреть на "Юнкерс", оперев руки на бедра. - Я бы даже сказал, что этого бедолагу по его состоянию можно сравнить с обычным русским истребителем. Да, вот что я бы сказал. - Он посмотрел на Майкла, потом на Чесну. - Я лечу с вами. Согласен на что угодно, только бы стряхнуть пыль Германии со своих ног. Вернувшись в дом Стронберга, Майкл и Чесна вместе лежали в по- стели, а снаружи усиливался ветер и кружил среди деревьев. Разговаривать не было нужды; их тела связывало другое красноречие, вначале яростное, потом нежное.
Чесна спала в объятиях Майкла. Он прислушивался к разгулявшемуся ветру, мысли его были прикованы к Скарпе и Стальному Кулаку. Он не знал, что они найдут на этом острове, но воспоминания о тех страшных снимках из чемоданчика Блока пиявками присосались к его сознанию. Оружие, способное наносить столь ужасные раны, должно быть найдено и уничтожено не только ради успеха вторжения союзников, но и ради тех, кто прошел через нацистские лагеря. Если оставить такое оружие в руках Гитлера, весь мир может оказаться заклейменным свастикой.
Сон позвал его и увел за собой. В ночных кошмарах гусиным шагом маршировали солдаты, на Гитлере на фоне Биг-Бена была шуба меха черного волка, и голос Виктора шептал: "Не подведи меня".

Глава 4

Плывущий по воздуху "Юнкерс" более походил на орла, чем казалось на земле, но в воздушных ямах его трясло, а моторы на крыльях дымились и постреливали голубовато-белыми искрами.
- Жрет масло и топливо, как дьявол! - хмурился Лазарев, сидевший на месте второго пилота и следивший за приборами. - Еще часа два - и будем идти пешком!
- Мы как раз приближаемся к месту первой посадки для заправки, - спокойно сказала Чесна, держа руки на штурвале.
Разговаривать из-за сильного рева моторов было почти невозможно. Майкл, сидя за узким штурманским столиком в задней части кабины, проверял местонахождение по картам: их первая посадка - скрытное летное поле, обслуживаемое людьми из немецкого Сопротивления - была возле южной оконечности Дании. Следующая посадка, завтра ночью, должна быть на партизанском полем на одном из мысов почти на самом севере Дании, а пункт их последней заправки был на территории Норвегии. Расстояния казались огромными.
- Мы же просто развалимся при посадке, Златовласка, - сказал Лазарев. "Юнкерс" задрожал, внезапно попав в воздушную яму, ослабевшие болты застучали пулеметной очередью. - Я видел там сзади парашюты. - Он ткнул большим пальцем в сторону грузового отсека, где были сложены мешки с продуктами, фляги, зимняя одежда, автоматы и боеприпасы. - Они рассчитаны на детей. Если вы думаете, что я выпрыгну из этой корзины с одним из них, то вы с ума сошли.
Пока он говорил, взгляд его шарил в темноте, высматривая голубые язычки выхлопа моторов немецких истребителей, выдающие их полет. Он, однако, знал, что вовремя заметить их трудно, обычно тогда, когда их видишь, одна из пуль уже идет к цели. Его выворачивало при мысли, что могут сделать с этой хлипкой кабиной тяжелые пулеметы, и он старался побольше говорить, чтобы скрыть свой страх, хотя ни Чесна, ни Майкл его не слушали.
- Единственный шанс выжить с таким парашютом - упасть на стог сена.
Чуть менее двух часов спустя правый мотор начал покашливать. Чесна смотрела, как стрелки указателей топлива стали снижаться до нуля. Нос "Юнкерса" потянуло вниз, будто сам самолет торопился возвратиться на землю. Запястья у Чесны побелели от усилий удержать самолет на курсе, и задолго до конца этого перелета ей пришлось просить Лазарева помочь держать штурвал.
- Этот самолет столь же неповоротлив, как линкор, - откомментировал русский, когда повел в сторону координат по карте, которые ему дал Майкл.
На земле показалась полоса огней: костры их друзей, указывающие направление их первого приземления. Лазарев взял управление "Юнкерсом", сделал круг и пошел на снижение вдоль полосы, и когда колеса покатили по земле, в кабине раздался дружный вздох.
За последующие восемнадцать с лишним часов дневного времени "Юнкерс" был вновь заправлен топливом и моторы залиты маслом, для чего Лазареву пришлось стать во главе наземной команды, большинство из которой были крестьянами, никогда не подходившими к самолету ближе сотни ярдов. Лазарев раздобыл кое-какие инструменты и под прикрытием маскировочной сетки ковырялся в правом моторе, получая, казалось, удовольствие от того, что оказался весь испачканным маслом и грязью. Он сделал около десятка мелких исправлений, не переставая ворчать и ругаться.
Когда же наступила полночь, они были уже в воздухе, перелетая из Германии в Данию. Темнота в одной стране была точно такой же, как и в другой. Лазарев опять взял штурвал, когда Чесна устала, и перекрывал грубыми и непристойными русскими песнями несмолкающую музыку моторов. Он угомонился, когда Чесна указала ему на голубой мазок, проходивший над из головами примерно в пяти тысячах футов. Ночной истребитель, вероятно новая модель "Хейнкеля" или "Дорнье", сказала она ему, судя по его скорости; он в считанные секунды исчез в сторону запада, но созерцание такого стервятника отбило у Лазарева желание петь.
На земле Дании их пригласили на банкет из молодого картофеля и кровяной колбасы, пищи, особенно порадовавшей Майкла. Их хозяевами снова были простые фермеры, которые подготовили пир так, будто прибывали королевские гости.
Лысая макушка Лазарева привлекла внимание маленького мальчишки, которому все хотелось ее пощупать. Хозяйская собака нервно обнюхивала Майкла, а одна из присутствующих женщин была в страшном восторге, потому что узнала Чесну по снимку в затасканном собаками журнале про немецких кинозвезд.
Совсем другие звезды приветствовали их, когда почти всю следующую ночь они летели над морем. Из тьмы сыпался дождь метеоритов, сверкавших красными и золотыми вспышками, и Майкл улыбался, наблюдая за Лазаревым, который радовался этому зрелищу, как ребенок. Приземлившись и выйдя из самолета, они вступили в холод Норвегии. Чесна вытащила парки северного покроя, которые они натянули поверх серо-зеленой десантной одежды. Среди норвежских партизан, встречавших их, был британский агент, представившейся как Крэддок; их доставили на нартах в оленьей упряжке к каменному домику, где было разложено очередное угощение. Крэддок - простоватый юноша, куривший трубку, чье правое ухо было отстрелено пулей из немецкой винтовки, - сказал им, что погода к северу ухудшается и снег ожидается раньше, чем им удастся добраться до Юскедаля. Около Лазарева сидела самая обширная женщина, каких только видел Майкл, явно старшая дочь из семьи их хозяина; она неотступно наблюдала, как он жевал предложенную еду: вяленую соленую оленину. Слезы были у нее на глазах, когда они покидали их в начале ночи для последнего перелета, и Лазарев сжимал рукой ножку белого зайца, невесть как попавшую ему в парку.
Это была лишь маленькая доля тех миллионов человеческих существ, о которых Гитлер решил, что они нисколько не ушли от зверей.
Моторы "Юнкерса" завывали в разреженном морозном воздухе. Утро 16 мая принесло снег, который вихрем налетал из темноты на стекла кабины. Самолет снижался и рыскал, бросаемый сильными ветрами над зазубренными горными вершинами. И Лазарев, и Чесна вцепились в штурвал управления, "Юнкерс" взлетал и падал на сотни футов. Майклу не оставалось ничего другого, кроме как прикрепиться ремнями и держаться за столик, из-под мышек у него выступил пот, живот скручивало. "Юнкерс" яростно трясло, и все они слышали, как трещит фюзеляж, издавая звуки, похожие на контрабасовые.
- На крыльях - лед, - выразительно сказала Чесна, всматриваясь в приборы. - Давление масла в левом моторе падает. Температура быстро растет.
- Утечка масла. Лопнул шов. - В голосе Лазарева была только деловитость.
"Юнкерс" затрясло, будто они ехали по булыжной дороге. Он потянулся к пульту управления и убрал обороты левого мотора, но прежде чем он отнял от переключателя руку, послышался пугающий звук взрыва и вокруг обтекателя мотора выскочили язычки пламени. Пропеллер дернулся и замер.
- Теперь мы узнаем, чего он стоит, - сквозь стиснутые зубы сказал Лазарев, когда альтиметр стал показывать снижение высоты.
Нос "Юнкерса" был наклонен к земле, Лазарев стал снова задирать его, руки в перчатках вцепились в штурвал. Чесна пришла ему на помощь, но самолет никак не хотел быть послушным.
- Я не могу удержать! - сказала она, но Лазарев ей ответил:
- Вы должны.
Она стала давить на штурвал всем весом спины и плеч. Майкл отцепил свои ремни и налег на Чесну, помогая удерживать штурвал. Он ощущал огромное, до дрожи, напряжение, в котором находился самолет.
- Пристегнитесь ремнями! - закричал Лазарев. - Вы же сломаете себе шею!
Майкл снова нажал вперед, помогая Чесне держать нос самолета насколько можно ровнее. Лазарев глянул на мотор левого крыла, увидел языки красного огня, потекшие назад из-под вздувшегося обтекателя.
Горящее топливо, понял он. Если крыльевый бак с топливом взорвется... "Юнкерс" по-прежнему сносило в сторону, яростно скручивая так, что стонал фюзеляж. Лазарев услышал звуки лопавшегося металла и с ужасом понял, что пол кабины треснул прямо у него под ногами.
Майкл заметил бешеное дергание стрелки альтиметра. Он не видел ничего за стеклом из-за снега, но знал, что там горы, и Чесна тоже знала это. Самолет падал, его фюзеляж стонал и напрягался, как тело под пытками. Лазарев следил за левым мотором. Пламя погасло, сбитое ветром. Когда исчез последний язык пламени, он вывернул штурвал назад, отчего мышцы на плеча у него заломило. "Юнкерс" реагировал медленно. Запястья и предплечья у него уже резала боль. Чесна ухватилась за штурвал и тоже стала тянуть назад. Затем пришел на помощь Майкл, и "Юнкерс" трясся и стонал, но подчинялся. Стрелка альтиметра выровнялась как раз на двух тысячах футов.
- Там! - Чесна показала направо, на мерцавшую на снегу точку. Она повернула самолет в ту сторону и продолжила медленно снижать высоту. Засветилась вторая мерцающая точка. Затем третья.
- Это посадочная полоса, - сказала Чесна, в то время как стрелка альтиметра ползла по шкале вниз. Зажегся четвертый огонек. Теперь банки с горящим маслом однозначно указывали направление и ширину посадочной полосы.
- Снижаемся. - Она потянула на себя рычаги, убирая скорость, руки ее тряслись от напряжения, и Майкл быстро пристегнулся ремнями к сиденью.
Когда они приблизились к полю с горящими огоньками, Чесна выпрямила закрылки и заглушила моторы. "Юнкерс", неуклюжая птица, заскользил по полю, снег зашипел на горячих обтекателях. Покрышки стукнули о землю. Прыжок. Удар, а затем прыжок поменьше. Потом Чесна стала тормозить, и "Юнкерс", вздымая за собой султаны снега и пара, покатился по полосе.
Самолет сбавил ход и, с толчками и бульканьем вытекавшей гидравлической жидкости, скрипя, остановились.
Лазарев уставился между своими ногами, где увидел набившийся снег в трещине около шести дюймов шириной. Он первым выбрался из самолета. Когда выбрались Чесна и Майкл, Лазарев уже похаживал возле самолета, снова привыкая опираться ногами о твердую землю. Моторы "Юнкерса" парили и потрескивали.
Пока Майкл и Чесна разгружали свои вещи, рядом с "Юнкерсом" притормозил потрепанный, выкрашенный в белое грузовик. Несколько человек соскочили с него и стали раскатывать огромный белый брезент. Ими руководил рыжебородый мужчина, назвавший себя Хёрксом, он сам помогал грузить рюкзаки, автоматы, боеприпасы и гранаты в грузовик. Пока Хёркс занимался этим, другие люди трудились над тем, что закрывали "Юнкерс" брезентом.
- Мы чуть не грохнулись! - сказал Лазарев Хёрксу, сжимая рукой заячью лапку. - Этот ураган чуть не оторвал нам крылья!
Хёркс озадаченно посмотрел на него.
- Какой ураган? Сейчас же весна.
Потом вернулся к работе, Лазарев растерянно замер, снег набивался ему в бороду.
Послышался скрип и хлопки лопающихся болтов. Майкл и Чесна повернулись к самолету, а Лазарев от ужаса раскрыл рот. Почерневший от огня левый мотор в несколько секунд оторвался от своего крепления, затем лопнули последние несколько болтов, и весь мотор грохнулся на землю.
- Приветствуем вас в Норвегии, - сказал Хёркс. - Поторапливайтесь! - перекрикивая вой пронзительного ветра, крикнул он другим мужчинам.

Предыдущая страница 15 Следующая страница


Час волка 16

Мужчины заработали быстрее, перекинув через "Юнкерс" белые веревки и затягивая затем ими брезент. Потом, когда прибывшие на самолете и норвежцы забрались в грузовик, Хёркс сел за руль и повез их от посадочной полосы в сторону побережья, двадцать пять к юго-западу. Солнце уже серебрило на востоке небо, когда они ехали по узким грязным улочкам Юскедаля. Это был рыбацкий поселок, дома которого были построены из серых бревен и камней. Из труб вились тонкие струйки дыма, Майкл ощущал ароматы крепкого кофе и жирного бекона. Внизу, где скалы подступали к серо-голубому морю, на предрассветной приливной волне покачивалась маленькая флотилия лодок, снаряженных сетями и готовых приступить к лову. Пара тощих собак лаяла и тявкала почти под колесами грузовика, и Майкл то тут, то там замечал фигуры, следившие за ними сквозь полуприкрытые ставни.
Чесна локтем толкнула его в бок и показала на гавань. Большая летающая лодка "блом-унд-фосс" со свастикой на хвосте скользила по гладкой водной поверхности ярдах в двухстах от берега. Она сделала два медленных круга вокруг рыбацкой флотилии, потом, взлетев, набрала высоту и исчезла в низко плывущих облаках. Нацистские хозяева наблюдают.
Хёркс остановил грузовик перед каменным домом.
- Вы слезайте здесь, - сказал он Майклу, Чесне и Лазареву. - Мы позаботимся о вашем грузе.
Ни Чесне, ни Майклу вовсе не хотелось доверять оружие и боеприпасы человеку, которого они не знали, но они не хотели идти на тот риск, что оружие может быть найдено, если поселок будут обыскивать люди из экипажа летающей лодки. Они с неохотой сошли с грузовика.
- Вы заходите туда, - Хёркс показал им на дом. Двери его блестели от шеллака высушенных шкурок тюленьих бельков. - Отдыхайте. Ешьте. Ждите. - Он надавил на газ и порулил дальше по грязи.
Майкл открыл дверь и вошел. Волосы ему причесал маленький водопад серебряных колокольчиков, свисающих с притолоки, зазвеневших весело, как в канун Рождества. Колокольчики прошлись и по волосам Чесны и погладили щетинистую макушку Лазарева. Внутри дома было мрачно, пахло рыбой и высохшей тиной. По стенам были развешаны сети и кое-где на гвоздях висели вырезанные из журналов картинки. В глубине чугунной печки мерцал слабый огонь.
- Эй! - позвал Майкл. - Есть здесь кто-нибудь?
Заскрипели пружины. На старом коричневом диване лежала большая куча грязной одежды, куча эта зашевелилась и, когда вновь прибывшие уставились на нее, села, проминая диван.
- Боже мой! - по-немецки выдохнул Лазарев. - Что это?
Чем бы оно ни было, оно потянулось за бутылкой водки, стоявшей на полу рядом с собой. Большая смуглая рука вынула откупорила бутылку, подняла ее, и послышались звуки бульканья жидкости. Затем отрыжки.
Куча попыталась встать и, поднявшись, оказалась значительно выше шести футов.
- Пожалуйте! - Голос был хриплый и пьяный. Женский голос. - Пожалуйте! - Она подошла к ним, в красноватые отблески печки. Доски пола под ней жалобно скрипели, и Майкл удивился, что они вообще ее держали. В этой женщине было, должно быть, не менее двухсот пятидесяти фунтов веса и, вероятно, шесть футов и два дюйма роста. Она приблизилась к ним, колышущийся передвигающийся холм. - Пожалуйте! - сказала она еще раз, пьяным заплетающимся языком. Широкое морщинистое лицо ощерилось в улыбке, демонстрируя рот, в котором торчало лишь три зуба. У нее были светло-голубые глаза миндалевидной эскимосской формы, кожа медно-коричневого цвета и гладкие прямые волосы, остриженные будто бы по горшку, бронзово-рыжеватого цвета: смесь, как понял Майкл, эскимосских и нордических генов, боровшихся между собой за преобладание. Она явно была очень необычной женщиной, и стояла с ухмылкой, завернувшись в складки разноцветного одеяла. Майкл решил, что ей около сорока лет или даже больше, судя по морщинам и седине в рыжих волосах.
Она предложила им бутылку водки.
- Пожалуйте? - спросила она, в одной ноздре у нее торчала золотая булавка.
- Пожалуем! - сказал Лазарев, принимая бутылку из ее рук, и глотнул огненной жидкости. Он задержал дыхание, потом уважительно энергично выдохнул и хлебнул еще раз.
Майкл поспешил высвободить бутылку из его пальцев и вернуть ее женщине, которая облизнула горлышко и тоже сделала глоток.
- Как вас зовут? - спросила Чесна по-немецки. Женщина покачала головой. - Ваше имя? - испытала она свои познания в норвежском, который знала очень слабо. Затем прижала руку к своей груди. - Чесна. - По- казала на Майкла. - Майкл. - Потом на довольного русского. - Лазарев.
- А! - радостно закивала женщина. Она показала между своих массивных бедер. - Китти! - сказала она. - Пожалуйте!
- Мужчина на ней, однако, будет иметь чертовские сложности, - глубокомысленно заключил Лазарев.
Хижина была хоть и не совсем чистой, но зато теплой. Майкл снял с себя парку и повесил на крючок на стене, в то время как Чесна продолжала попытки общения с огромной, изрядно подвыпившей эскинордкой. Все, что ей пока удалось понять, это то, что эта женщина живет здесь и что у нее есть еще много бутылок водки.
Дверь открылась, зазвенели колокольчики, Хёркс прикрыл ее за собой.
- Ну! - сказал он, стащив с себя шубу. - Вижу, вы уже познакомились с Китти!
Китти ухмыльнулась, допила бутылку и с шумом повалилась на диван.
- Она несколько не в ладах с мебелью, - как бы извиняясь заметил Хёркс, - но довольно мила. Кто из вас старший?
- Я старшая, - сказала Чесна.
- Хорошо.
Хёркс стал разговаривать с Китти на певучем диалекте, который для Майкла звучал смесью ворчаний и причмокиваний. Китти кивала, ухмылка у нее исчезла и она стала рассматривать Чесну.
- Я сказал ей, кто вы, - сказал Хёркс. - Она говорит, что ожидала вас.
- Ожидала? - Чесна потрясла головой. - Не понимаю.
- Китти берется доставить вас на остров Скарпа, - пояснил Хёркс. Он залез в шкафчик и вытащил оттуда коробку с песочным печеньем.
- Что? - Чесна посмотрела на женщину, которая закрыла глаза и улыбалась, пустая бутылка лежала у нее на животе. - Она...
Она же пьяница!
- Разве? В такое время всем нам приходится выпивать. - Он взял со стола побитый кофейник, потряс его, чтобы взболтать жидкость, затем поставил на печку. - Китти знает море и знает остров Скарпу. А я ничего не понимаю в лодках. Я даже не умею плавать. Что, впрочем, вам тоже не пригодится, если вы столкнетесь с миной.
- Значит, вы говорите, что если мы хотим попасть на Скарпу, то должны доверить ей свои жизни?
- Именно так, - сказал Хёркс.
- Скарпа! - глаза Китти открылись. Голос стал низким, горловым рычанием. - Скарпа плохо! Патуу! - Она сплюнула на пол. - Нацистские парни! Патуу! - Еще один плевок шмякнулся на грязный пол.
- У Китти, - продолжал Хёркс, - есть здесь своя лодка. Она была лучшей рыбачкой на сотню миль вокруг. Она говорит, что раньше могла слышать, как поют рыбы, и когда выучила их песни, то стала сама петь им, и они тогда плыли в ее сети тоннами.
- Поющие рыбы меня не интересуют, - холодно сказала Чесна. - Меня интересуют патрульные катера, прожекторы и мины.
- О, Китти хорошо знает, где они. - Он снял с крючков оловянные чашки. - Китти раньше жила на острове Скарпа, до того, как пришли нацисты. Она, ее муж и шестеро их сыновей.
Раздалось звяканье отброшенной в сторону пустой бутылки. Она упала в углу, рядом с тремя другими. Китти зарыла руку в одеяло на диване и вытащила ее, сжимая новую бутылку. Остатками зубов она ее откупорила, прильнула к горлышку и отпила.
- Что случилось с ее семьей? - спросил Майкл.
- Нацисты...
Скажем так...
Рекрутировали их помогать строить эту чертову химическую фабрику. Они забрали из деревни Китти всех годных для этого людей. И, конечно, саму Китти, потому что она сильна, как лошадь. Затем они построили еще и аэродром, и тогда стали самолетами привозить туда рабов. В общем, почти всех, кто там работал, нацисты казнили. Китти тоже получила две пули. Иногда, когда погода становится действительно морозной, эти пули ее беспокоят. - Он потрогал кофейник. - Боюсь, что кофе придется пить черным. Сливки и сахар у нас закончились. - Он стал наливать им кофе; оно было густым и грязным. - Китти лежала с пулями три или четыре дня. Она точно не знает, сколько именно. А когда поняла, что не умерла, то поднялась и нашла весельную лодку. Я познакомился с ней в сорок втором году, когда мое судно ушло на дно с торпедой в брюхе. Я был тогда моряком в торговом флоте и, по милости Божьей, оказался на плоту. - Он передал первую чашку Чесне, затем предложил ей печенье.
- А что нацисты сделали тогда с телами? Почему она осталась жива? - Чесна взяла чашку и печенье.
Хёркс стал спрашивать Китти с помощью того же языка ворчаний и причмокиваний. Китти отвечала тихим пьяным голосом.
- Они бросили их волкам, - сказал Хёркс. Он предложил коробку с печеньем Майклу. - Печенье?
Оттуда же, откуда он доставал кофе и печенье, Хёркс извлек корзинку с вяленой жилистой бараниной, которая лишь Майклу показалась вкусной, а Чесна и Лазарев есть ее не смогли.
- Вечером у нас будет вкусное мясо в горшке, - пообещал Хёркс. - С жиром, луком и картофелем. Очень вкусно, с солью и перцем.
- Я не могу есть жир! - сказал Лазарев, сбрасывая с плеч свою парку и садясь за стол, где перед ним стояла чашка кофе. Его передернуло. - Мне он всегда кажется похожим на блевотину. - Он потянулся за чашкой. - Нет, я лучше поем просто лук с картошкой.
Позади него произошло какое-то движение, очень быстрое. Он увидел блеск лезвия, и на него навалилась громада туши Китти, как обвал в шахте.
- Не шевелись! - крикнул Хёркс, и тут лезвие ножа ударило в стол, прежде чем Майкл или Чесна успели прийти русскому на помощь. Нож для снятия шкур с тюленей, с выгнутым лезвием, воткнулся в ободранную столешницу, между растопыренными указательным и средним пальцами Лазарева. Он не попал по пальцам, но Лазарев отдернул руки к груди и взвыл, как кот, которому наступили на хвост.
За его воплем последовал визгливый грубый пьяный смеха. Китти выдернула нож из столешницы и прошлась по комнате в веселом танце, похожем на неуклюжую и страшную карусель.
- Да она сумасшедшая! - рассвирепел Лазарев, осматривая свои пальцы. - Совсем придурочная.
- Ох, простите, забыл предупредить, - извинился Хёркс после того, как Китти спрятала нож в ножны и опять завалилась на диван. - Когда она напивается, то часто развлекается такой игрой. Но она всегда промахивается. Вернее, почти всегда. - Он поднял свою левую руку; часть пальца была обрезана до косточки.
- Ну так, ради Бога, отберите у нее этот нож! - закричал Лазарев, но Китти уже закуталась в одеяла и глотками пила водку.
Майкл и Чесна спрятали руки в карманах своих парашютных костюмов.
- Нам важно как можно скорее попасть на Скарпу, - сказал Майкл. - Когда мы сможем двигаться дальше?
Хёркс передал вопрос Китти. Китти на мгновение задумалась, нахмурив брови. Затем встала и, переваливаясь с ноги на ногу, вышла наружу. Когда она вернулась, ноги стали покрыты грязью, то ухмыльнулась и ответила.
- Завтра ночью, - перевел Хёркс. - Она говорит, что сегодня ночью будет ветер, а вслед за ним придет туман.
- К завтрашней ночи я превращусь в ледышку, - Лазарев держал руки в карманах, пока Китти не вернулась на диван, и тогда осмелился вынуть их и продолжить есть. - Знаете, - оживился он, когда Китти захрапела, - есть еще кое-что, над чем нам следует подумать. Если мы попадем на тот остров, сделаем все, что ваши героические умы предполагают сделать, и выберемся оттуда живыми, то что же дальше? Вы, возможно, заметили, что наш "Юнкерс" приказал долго жить. Я не смогу поставить мотор назад даже с подъемным краном. Все крепления просто прогнили. Итак, как мы отсюда выберемся?
Это был не единственным из тех вопросов, над которыми Майкл еще не задумывался. Он глянул на Чесну и увидел, что у нее тоже нет на него ответа.
- Я так и предполагал, что вы этого не знаете, - тихо сказал Лазарев.
Но Майкл не мог позволить, чтобы эта проблема сейчас отравляла его мысли. Сначала нужно попасть на Скарпу и разобраться с доктором Гильдебрандом, а уж потом они найдут выход из этого положения. Надо надеяться. Норвегия - не самое приятное место для летнего отпуска, особенно если при этом за тобой охотятся нацисты.
Хёркс отобрал у Китти бутылку с водкой и пустил ее по кругу. Майкл позволил себе один жадный глоток, а затем растянулся на полу и, засунув руки в карманы, уснул почти в ту же минуту.

Глава 5

Лодка Китти скользила в тумане, мотор мягко тарахтел. Вода с шипеньем расступалась перед фигурой на ее носу, деревянной химерой с трезубцем, а потайной фонарь освещал внутренность рулевой рубки смутным зеленым светом.
Руки Китти, широкие и грубые, на штурвале казались маленькими. Майкл стоял рядом с ней, всматриваясь сквозь заливаемое брызгами стекло. Большую часть дня она была пьяна, но как только солнце начало садиться, отставила водку и умыла лицо ледяной водой. Сейчас, в два часа ночи девятнадцатого мая, через три часа после того как сорокафутовое, истрепанное непогодой старое суденышко было стащено на воду, Китти, стоя в рулевой рубке, была молчалива и угрюма; ни следа не осталось от ухмыляющейся пьяной женщины, приветствовавшей их в Юскедале. Теперь она была страшно деловита.
Она оказалась права насчет ветра, который будет в ночь на семнадцатое. С гор и в самом деле сорвался свирепый ветер и выл над Юскедалем до рассвета, но дома были построены с расчетом на такие капризы погоды, и никакого ущерба, кроме потрепанных нервов, буря не причинила.
Китти оказалась права и насчет тумана, который накрыл Юскедаль и залив, укутав все в белую тишину. Как она могла управлять лодкой в таком супе, он не знал, но очень часто она настороженно поднимала голову и, казалось, вслушивалась, наверняка не к пению рыб, а к звукам самой воды, говоря ей что-то, чего Майкл понять был не силах. Время от времени она потихоньку покручивала штурвал, мягкими толчками, как ребенка.
Вдруг Китти неожиданно протянула руку и схватила Майкла за парку, притянула к себе и указала на что-то. Хотя он и кивал, но ничего, кроме тумана не видел. Она удовлетворенно проворчала, отпустила его и стала поворачивать лодку в ту сторону.
Когда они грузились в Юскедале, у причала произошло нечто странное. Майкл чуть не натолкнулся на лицо Китти, обнюхивавшей его грудь. Она обнюхала его лицо и волосы, потом выпрямилась и уставилась на него голубыми нордическими глазами. Она чует во мне волка, подумал Майкл. Китти заговорила с Хёрксом, который перевел ее слова для Майкла.
- Она хочет знать, из какой вы страны?
- Я родился в России, - сказал Майкл.
Она опять заговорила через Хёркса, указывая на Лазарева.
- От него воняет, как от русских. У вас запах как у норвежца.
- Почту за комплимент, - ответил Майкл.
Но Китти приблизилась к нему вплотную, неотрывно уставилась ему в глаза. Майкл не отводил взгляда. Она опять заговорила, в этот раз почти шепотом. - Китти говорит, что вы какой-то другой, - перевел Хёркс. - Она думает, что вы - роковой человек. Для нее это - высшая похвала.
- Скажите ей, что я благодарю ее.
Хёркс передал. Китти кивнула и скрылась в рулевой рубке.
Роковой человек, - думал Майкл стоя рядом с ней, пока она вела все дальше и дальше в туман. Он надеялся, что роковым он будет для нацистов, а не для Чесны и Лазарева, и остров Скарпа не станет их могилой. Хёркс остался в Юскедале, принципиально не путешествующий по воде с тех пор, как подлодка торпедировала грузовое судно, на котором он плыл. Лазарев тоже был не морской волк, но, к счастью, вода была спокойной, а продвижение лодки ровным, так что Лазарев всего лишь два раза перевешивался через борт. Возможно, это было из-за нервов, а возможно, от рыбьей вони, которой пропахла лодка.
В рулевую рубку вошла Чесна, капюшон ее парки был натянут на голову, а руки - в черных шерстяных варежках. Китти продолжала смотреть прямо перед собой, направляя лодку к точке, которую другие видеть не могли. Чесна предложила Майклу попить крепкого черного кофе из термоса, который они взяли с собой, он согласился.
- Как там Лазарев? - спросил Майкл.
- По крайней мере, в сознании, - ответила она. Лазарев лежал в тесном маленьком кубрике, который, как заметил Майкл, был даже меньше, чем конура в Фалькенхаузене. Чесна всмотрелась в туман. - Где мы? - Если бы я знал! Хотя Китти, вроде бы, знает, и мне кажется, что этого достаточна. - Он возвратил термос Чесне. Китти повернула штурвал на несколько градусов вправо, а затем усилила рычание мотора. - Иди! - сказала, обращаясь к нему, Китти и показала вперед. Она явно хотела, чтобы Майкл проследил за чем-то. Он взял фонарик, у которого был ржавый металлический корпус, и вышел из рулевой рубки. Чесна последовала за ним.
Майкла встал над фигурой на носу лодки и посветил фонариком. В луче света плыли клочья тумана. Лодку сносило, волны лизали борт. На палубе послышался топот сапог. - Эй! - окликнул их Лазарев, голос у него был напряженным, как натянутая проволока. - Что с моторами? Мы тонем?
- Не волнуйся, - сказал Майкл. Лазарев двинулся к ним, не отрывая руку от заржавленного рейлинга. Майкл медленно сделал полукруг фонарем справ налево и обратно. - Что вы ищете? - зашептал Лазарев. - Землю? - Майкл покачал головой, хотя на самом деле и сам не имел представления об этом. И тут луч фонаря высветил еле заметный, плохо различимый предмет недалеко от правого борта. Он похож был на торчащую сгнившую сваю, облепленную зеленой плесенью. Китти тоже увидела это и повела лодку в его сторону.
В следующий момент все они увидели его, вероятно яснее, чем хотелось бы.
Волна от лодки окатила одинокую сваю и унесла часть плесени. Пред их глазами предстал скелет, привязанный к этой свае и погруженный по грудь в воду. На черепе еще оставались клочья кожи и седых волос. На дважды обвившей его шею петле из толстого провода держалась металлическая пластина с выцветшими словами на немецком:
"ВНИМАНИЕ! ВЪЕЗД ЗАПРЕЩЕН!”
В свете фонаря маленькие красные крабы копошились в глазницах скелета и высовывались между сломанными зубами.
Китти повернула штурвал. Лодка продрейфовала мимо страшного знака и оставила его во тьме. Она снова запустила мотор, приглушив его до слабого рокота. Менее чем в двадцати ярдах от скелета и сваи луч фонаря выхватил плавающий серый шар, покрытый водорослями и мрачными остриями.
- Это мина, - воскликнул Лазарев. - Мина! - крикнул он в рубку и показал:
- Бу-бум!
Китти и сама знала, что это такое. Она сделала поворот влево, и мина ушла в кильватер лодки. В животе у Майкла заныло. Чесна нагнулась вперед, вцепилась в левый рейлинг, а Лазарев высматривал мины по правому борту. - Вон одна! - указала Чесна. Та качнулась и лениво повернулась, усеянная ракушками. Лодка проскользнула мимо нее. Майкл засек следующую, почти прямо перед носом. Лазарев пробрался назад в рубку и вернулся с еще одним фонарем. Китти продолжала вести лодку, медленно, ровно скользя, уклоняясь от мин, которые появлялись теперь уже с обоих бортов. Лазарев думал, что борода у него поседеет, когда смотрел, как обросшую водорослями мину несло на гребне волны почти прямо на них.
- Поворачивай, черт побери! Поворачивай! - орал он, показывая налево. Лодка повиновалась, но Лазарев услышал, как мина царапнула по корпусу, словно мел по классной доске. Он съежился, ожидая взрыва, но мина скрывалась в их кильватере, они продолжали движение.
Последняя мина прошла у них по правому борту, а потом они уже не встречались. Китти тихо постучала по стеклу, и когда они посмотрели в ее сторону, приложила палец к губам, а потом провела им по горлу.
Смысл был ясен.
Через несколько минут сквозь туман пробился луч прожектора, метавшийся вправо и влево на вершине маяка на острове Скарпа. Сам остров был все еще не виден, но вскоре Майкл мог слышать медленный ровный шум ударов, похожих на биение огромного сердца. Шум тяжелого оборудования, работающего на химической фабрике. Он выключил фонарь, это же сделал Лазарев. Они уже приближались к берегу. Китти повернула лодку, держа ее за пределами радиуса действие прожектора. Она выключила мотор, и лодка пошла по волнам неслышным шепотом. Майкл и Чесна услышали другой, более мощный мотор, рокотавший где-то в тумане. Патрульная лодка, кружившая возле острова. Шум стал отдаляться и постепенно стих, и Китти осторожно дала газ. Луч прожектора скользнул в опасной близости от них. Майкл увидел сквозь мглу сверкание россыпи мелких огней, похожей на гирлянды, и смутные очертания огромной дымовой трубы, скрывающейся туманом. Теперь удары, похожие на биение огромного сердца стали громче, и Майкл разглядел смутные силуэты зданий. Китти вела их вдоль неровной береговой линии острова Скарпа. Вскоре огни и шум оборудования остались позади, Китти повернула лодку в маленькую серповидной формы бухту.
Китти знала эту бухту и подвела их прямо к раскрашенным остаткам волнолома, выключила мотор, позволив лодке плыть по инерции к основанию пирса. Майкл включил свет и увидел прямо перед ними облепленный ракушками причал. Сгнивший нос давно затонувшей лодки торчал из воды, как странное рыло.
Из рулевой рубки вышла Китти. Она прокричала что-то, что звучало примерно как: "Копахэу тинг! Тимешо!", показала рукой на причал, и Майкл спрыгнул с лодки на площадку из скрипевших прогнивших досок. Чесна бросила ему канат, которым он привязал лодку к свае. Второй канат, брошенный Китти, завершил это дело. Они прибыли.
Чесна, Майкл и Лазарев проверили свои автоматы и повесили их на плечо. Их запасы - порции сырой воды, сушеного мяса, бруски шоколада, обоймы патронов и связки гранат по четыре - были в рюкзаках. Майкл, в свой предыдущий осмотр их запасов, заметил также нечто, завернутое в маленький пакетик из вощеной бумаги: капсулы цианида, похожие на те, что он положил себе в рот на крыше парижской Оперы. Тогда они ему не пригодились, и скорее он умрет от пули, чем примет их здесь, на Скарпе.
Взяв весь свой груз, они последовали за Китти по древним ступенькам в безжизненную деревню. Она шла впереди, светя фонарем, который забрала у Лазарева, луч его высвечивал натоптанную тропинку и дома, покрытые налетом от влажного морского воздуха, белым, как пепел. У многих домов крыши провалились, окна были без стекол, и все же совсем мертвой деревня не была. Майкл везде ощущал их запах и знал, что они были где-то поблизости.
- Пожалуйте! - сказала Китти и рукой показала им на один из все еще крепких домов. Было ли это строение ее домом, Майкл не знал, но пока что это станет их домом. Когда они прошли через дверь, фонарь Китти развеял сумрак и высветил двух тощих волков, один рыжий, другой серый. Серый в одно мгновение прыгнул в открытое окно и исчез, а рыжий крутился перед вторгшимися людьми и скалил зубы.
Майкл услышал, как клацнул отведенный затвор. Он схватил Лазарева за руку раньше, чем русский успел выстрелить, и сказал:
- Нет.
Волк спиной попятился к окну, держа голову кверху, глаза его горели огнем. Затем он резко повернулся и выпрыгнул из дома через оконный проем.
Лазарев выдохнул долго сдерживаемый им воздух.
- Ну, видали этих? Да они разорвут нас на куски! Почему, черт возьми, ты не дал мне выстрелить?
- Потому, - спокойно сказал Майкл, - что автоматная очередь обязательно приведет сюда нацистов, они появятся здесь почти так же скоро, как ты успеешь вставить новый магазин. Волки тебя здесь не тронут.
- Нацисты - худые парни, - сказала Китти, посветив фонарем вокруг. - Волки - не так худо. Парни-нацисты убивают, волк ест тех, кто мертвый. - Она пожала массивными плечами.
Этот дом, с волчьими следами на полу, будет их штабом. Вполне вероятно, рассудил Майкл, что немецкие солдаты, охраняющие химическую фабрику Гильдебранда, так же боятся волков, как Лазарев, и потому не наведываются сюда. Майкл выждал, пока все распаковали свои вещи, и сказал:
- Я хочу прогуляться, чуток разведать. Вернусь, как только смогу.
- Я с тобой. - Чесна стала опять надевать свой рюкзак.
- Нет. Один я смогу передвигаться быстрее. Ты жди здесь.
- Я приехала с тобой не...
- Спорить, - закончил за нее Майкл. - Не для того мы здесь. Я хочу подобраться как можно поближе к фабрике и оглядеться. Для этого лучше один разведчик, чем двое или трое. Правильно?
Чесна колебалась, но его голос был тверд, и он сверлил ее глазами. - Хорошо, - согласилась она. - Но, ради Бога, постарайся, чтобы тебя не заметили!
- Именно потому я и хочу идти один.
Выйдя из дома, Майкл резво зашагал по дороге прочь из деревни. В семидесяти ярдах к востоку от последнего дома начали расти деревья, стали попадаться валуны с острыми краями - начался подъем к скалистой части Скарпы. Он сошел с дороги и понаблюдал какое-то время, желая убедиться, что Чесна не следует за ним, через пару минут скинул с плеча автомат, стащил рюкзак и снял парку. Он полностью разделся, кожа его дрожала от холода, голый, нашел безопасную нишу, чтобы запихнуть туда свой рюкзак, одежду и "Шмайсер", а потом сел на корточки и стал превращаться.
Став волком, он сообразил, что запах еды из его рюкзака для волков Скарпы будет как гонг к обеду. Решить этот вопрос можно было только одним путем. Он пометил все камни вокруг своего склада, но если этот запах все же не отпугнет волков, они попируют его запасами сушеного мяса. Затем он потянулся, чтобы кровь прилила в мышцы, и легкой рысью продолжил путь от волчьего города.
Он пересек хребет, затем была полумильная увеселительная пробежка по пустому лесу, а потом он учуял человеческую вонь. Она становилась все сильнее - он двигался в правильном направлении. Различные ароматы забивали его обоняние: горьковатый запах выбросов из фабричной трубы, запах влажного пара, зайцев и других мелких зверьков, прятавшихся при его появлении, и...
Терпкое благоухание юной самки.
Он услышал мягкое потрескивание прутика слева от себя, а когда он глянул в ту сторону, то уловил промелькнувшее лишь на мгновение что-то рыжее. Она держалась в стороне от него и шла в ту же сторону, вероятно, привлеченная собственным любопытством и его ароматом самца. Он забеспокоился, не была ли она свидетельницей его превращения? Если так, то ей предстояло рассказать своей стае интереснейшие сказки. Горьковатый запах усиливался, а с ним и человеческая вонь. Рыжая волчица стала держаться уже сзади, пугаясь близости людей. Через некоторое время она остановилась, и Майкл услышал, как она звонко протявкала на высокой ноте. Он понял сигнал: "Туда лучше не идти". Он бы и не пошел, если бы имел выбор, но продолжал продвигаться дальше. Еще через пятнадцать ярдов он выскочил из леса - и перед ним оказалось творение Гильдебранда, огороженное невысокой стенкой, поверх которой шла колючая проволока.
Массивная труба из серого камня испускала клубы дыма. Вокруг нее располагались бетонные строения, соединенные между собой многочисленными надземными переходами, и выше уровня крыш зданий было несколько площадок, наверное, для наблюдения, все вместе это напоминало лабиринт Гарри Сэндлера. Ритмичные удары, словно биение сердца, шли откуда-то из недр этого комплекса, сквозь ставни на окнах сиял свет. Между строениями вились аллеи. Пока Майкл наблюдал, лежа на брюхе на краю леса, из-за угла одного из строений вынырнул грузовик и, рыча, двинулся, как жирный жук, к другой аллее. На воздушных площадках он увидел несколько фигур. Двое рабочих поворачивали большой красный маховик, а затем третий проверил что-то, напоминающее пульт, и сделал знак, что все в порядке. Работа здесь шла круглосуточно.
Майкл встал и стал красться вдоль ограды. Вскоре он сделал еще одно открытие: аэродром, оборудованный ангарами, топливными баками, и топливозаправщиками. На летном поле, выстроенные в одну линию, стояли три ночных истребителя, "Дорнье" DO-217 и два "Хейнкеля" HE-219, все с носовыми радарными остриями, и устрашающие выглядевший дневной истребитель "Мессершмит" BF-109. Закрывая все поле своей тенью стоял огромный транспортный самолет "Мессершмит" ME-232, с размахом крыльев около ста восьмидесяти футов и около сотни футов в длину. Нацисты явно занимались здесь серьезными делами. Хотя в данный момент на аэродроме никакой деятельности не было. Дальше, за аэродромом, скалистая гряда Скарпы спускалась в море.
Майкл вернулся к опушке леса и выбрал оттуда место для подкопа. Затем стал выкапывать дыру под ограждением - для такой работы его волчьи лапы подходили куда лучше, чем человеческие руки. Однако земля была каменистая, работа оказалась нелегкой. Но дыра росла, и когда она стала достаточно большой, Майкл вжал брюхо в землю и, цепляясь когтями, пролез в нее. Он встал на все четыре лапы и огляделся. Солдат видно не было. Он устремился по аллее, направляясь бесшумной тенью в сторону размеренных ударов.
Он почуял и услышал позади грузовик, направлявшийся к той аллее, по которой он шел, отпрыгнул за угол и прижался к земле, чтобы фары не высветили его. Грузовик проехал, в струях воздуха после него Майкл уловил терпкий дух пота и страха, как из зоопарка, запах, который он моментально связал в уме с Фалькенхаузеном. Он встал и на почтительном расстоянии последовал за грузовиком.
Грузовик остановился перед длинным строением с закрытыми ставнями на окнах. Кто-то изнутри поднял ворота из рифленой жести, оттуда вырвался яркий свет. Грузовик въехал в ворота, и спустя несколько секунд рифленая жесть опять стала опускаться с металлическим лязгом. Ворота закрылись, отрезав свет.
Взгляд Майкла зафиксировал лестницу, поднимавшуюся сбоку от здания к надземному переходу в двадцати футах над головой. Этот надземный переход упирался в центр крыши нужного ему строения. Времени для размышления не было. Он увидел поблизости несколько бочек из-под смазки и скрючился за ними. Когда превращение было совершено, его белая кожа задрожала от холода. Он встал, подбежал к лестнице с металлическими ступеньками и быстро забрался по ней - то, что человеческие руки и ноги сделать могли, а волчьи лапы нет. Надземный переход вел дальше, к следующим строениям, но на крыше этого здания была дверь. Майкл попробовал ее, и ручка повернулась. Он открыл дверь на лестничную клетку и стал спускаться.
Он попал в что-то типа цеха, с конвейерной лентой и подвесными кранами под самой крышей. Там были штабеля ящиков и масляных бочек, а также пара тяжелых лебедок. Майкл услышал голоса, все люди находились на другом конце длинного строения. Он осторожно пробрался туда, прячась за оборудованием, и в одно мгновение укрылся за стеллажом, забитым медными трубками, когда услышал, как раздраженный голос сказал:
- Этот человек работать не может! Боже мой, да поглядите на его руки! Беспомощные, как у старой бабы! Я же сказал дать мне людей, которые способны обращаться с пилой и молотком!
Майкл узнал этот голос. Он выглянул из своего убежища и увидел полковника Эриха Блока. Огромный Бутц стоял рядом с хозяином. Блок орал в лицо немецкого офицера, пылавшее огнем, а слева от них стоял тощий мужчина в мешковатой серой форме военнопленного. Руки заключенного не только дрожали, но и были все в трещинах от грязи и недоедания. Позади этой четверки стояли еще семь заключенных, пять мужчин и две женщины. На большом столе была банка с гвоздями, лежали комплектами молотки и ножовки, а рядом со столом возвышалась стопка досок. Грузовик, по обеим сторонам которого было по солдату с винтовкой, стоял возле металлических ворот.
- Ох, уберите эту падаль назад, в его нору! - Блок презрительно отпихнул заключенного. - Что ж, придется использовать то, что есть! Когда офицер толкнул военнопленного назад к грузовику, Блок положил руки на бедра и обратился к офицерам:
- Я верю, что вы способные ремесленники и горите желанием работать. Да?
Он улыбнулся, от его серебряных зубов отблеснуло. Заключенные не выказали никакой реакции на его слова, лица у них были бледные и невыразительные.
- Вы, леди и джентльмены, были отобраны среди других, потому что в ваших личных делах записано, что вы знакомы с плотницким делом. К утру вам предстоит выполнить работу по дереву, двадцать четыре упаковочных ящика, сделанные по чертежам, строго именно так, как следует. - Он вынул из кармана лист бумаги и развернул его. - Тридцать два дюйма в длину, шестнадцать дюймов в высоту, шестнадцать дюймов в ширину. От этих размеров не должно быть никаких отклонений. Ящики эти изнутри надо обить резиной. Острия гвоздей, после того, как они будут забиты, следует загибать. Все неровные края должны быть отшлифованы песком до одинаковой гладкости. Крышки должны быть на двух петлях и со скобой, их гвоздями не забивать. - Он отдал бумагу Бутцу, который тут же пошел нацепить ее на гвоздь на доске объявлений - для общего пользования. - Более того, - продолжал Блок, - через шестнадцать часов после окончания работы эти ящики будут проверяться. Не прошедший проверку ящик будет разбит, а его создателя заставят выполнять работу снова. Вопросы? -Он подождал. Конечно, вопросов не было. - Благодарю за внимание, - сказал он и зашагал к металлическим воротам, Бутц следовал за ним.
Те же два охранника подняли ворота, водитель грузовика вывел его задом, вместе с офицером и отбракованным военнопленным, трясущимися в кузове. Блок не попытался проехать на грузовике, он и Бутц вышли вслед за ним, металлические ворота были опять опущены. Один из охранников заорал: "Принимайтесь за работу, ленивые говнюки!", а другой подошел к женщине и ткнул ее сзади стволом винтовки. Тщедушный на вид человек с седыми волосами и в очках в проволочной оправе сделал шаг к рабочему верстаку, затем то же сделал мужчина помоложе. Когда все заключенные зашевелились - вяло, их мозг и тела были измучены регулярными побоями, - оба охранника сели за стол и принялись играть в карты. Майкл проскользнул обратно на лестничную клетку, по которой при- шел, вылез на крышу, а затем опять спустился по лестнице. На земле он снова скрючился за бочками из-под смазки и отрастил теплую шубу. Суставы у него ломило от столь многих превращений за такое короткое время, и мышцы у него ныли, но он снова был готов бежать. Он вышел из своего потайного места, понюхал воздух. Среди множества запахов он уловил лимонный запах помады для волос Эриха Блока и последовал по этому следу.
Он повернул за угол и прямо перед собой увидел энергично вышагивающих Блока и Бутца. Он последовал за ними, низко пригибаясь. Двадцать четыре ящика, думал Майкл. Обитые резиной. Что будет уложено в эти ящики? До него дошло, что ящики были такого же размера, какой нужен, чтобы поместилась большая мина, ракета или бомба. Тот большой транспортный самолет на взлетной полосе, должно быть, здесь именно для того, чтобы доставить ящики с их грузом туда, где бы ни был закрыт в ангаре Стальной Кулак.
Кровь у Майкла забурлила. Он испытывал сильное желание убивать. Расправиться с Блоком и Бутцем здесь, в этой аллее, было бы несложным делом, хотя у обоих были пистолеты. Было бы бальзамом на душу разорвать глотку Бутцу и плюнуть ему в лицо. Но он сдержал себя: его миссией было найти, где находится Стальной Кулак и что за ужас создал доктор Гильдебранд. Сначала - задание, а потом уже он будет удовлетворять свои желания.
Он последовал за ними до двухэтажного бетонного блочного дома недалеко от центра фабрики. Здесь тоже окна были закрыты ставнями. Майкл понаблюдал, как Блок и Бутц забрались по металлической лестнице и вошли через дверь на втором этаже. Дверь за ними закрылась. Майкл залег, выжидая, когда они выйдут, но время шло, а они не появлялись. Через два часа рассветет. Пора было возвращаться в волчий город. Майкл вернулся к месту, где прокопал себе лазейку. На этот раз он еще углубил ее, чтобы могло пролезть человеческое тело. Из-под лап летела земля, потом он проскочил под оградой и побежал в лес.
Рыжая волчица, думавшая лишь о том, какая она хитрая, вышла из кустов и стала следовать рядом с ним. Майкл прогнал ее, а затем постарался добраться до своих вещей и совершить превращение до того, как она слишком приблизится.
На двух ногах, одетый, с рюкзаком на спине и "Шмайсером" на плече, Майкл бежал по дороге назад в волчий город. Чесна поднялась с того места, где пряталась за стеной из осыпавшихся камней, автомат ее был нацелен на приближавшуюся фигуру. В следующий момент она увидела, что это Майкл. Лицо его было забрызгано грязью.
- Я нашел, как попасть внутрь, - сказал он ей. - Пошли.

Глава 6

Добраться от волчьего города к фабрике на человеческих ногах было куда труднее, чем на волчьих лапах, это Майкл понял очень скоро. Пока он, Чесна и Лазарев шли через лес, он слышал вокруг себя какие-то звуки. Рыжая волчица привела своих из стаи. Китти осталась, чтобы смотреть за лодкой, а также потому, что ее туша была плохо приспособлена для передвижения ползком. Лазарев дергался при малейшем шуме, реальном или воображаемом, и Майклу пришлось удостовериться, что русский поставил свое оружие на предохранитель и не держит палец на спусковом крючке.
Майкл первым пролез под оградой. Потом полез Лазарев, ругаясь шепотом, что родился он дураком, но умирать как дурак не хочет. Затем полезла Чесна, в уме ее вертелся вопрос: как Майкл мог выкопать такую яму без лопаты. Под покровом зарослей аллеи они остановились, чтобы вынуть из рюкзаков запасные обоймы и по две гранаты. Обоймы рассовали по карманам парок, а гранаты пристегнули к ремням "Шмайсеров". Потом они опять двинулись, жмясь к стенам, с Майклом во главе.
Он повел их к строению, где работали заключенные. Двое охранников были для них весьма незначительным препятствием, а сведения о фабрике было можно было получить как от этих охранников, так и от заключенных. Но при этом он старался не совершать опрометчивых действий, каждый шаг делался осторожно, за каждым поворотом могла быть опасность. Около того строения, к которому они направлялись, Майкл услышал шум приближающихся шагов. И показал Чесне и Лазареву лечь, присел на углу аллеи и стал ждать. Одинокий проходящий солдат собирался уже было завернуть за угол, но как только Майкл увидел, что показались его колени, он вскочил с земли, резко бросился к солдату и двинул прикладом ему в подбородок. От удара солдат подлетел в воздух и упал спиной на мостовую, несколько раз дернулся и успокоился. Они оттащили его в сторону, затем Лазарев вытащил у солдата нож и перерезал ему горло. Глаза Лазарева довольно сверкнули при виде крови, и он спрятал нож у себя под паркой.
В то же самое мгновение нож использовался и в волчьем городе. Китти с помощью своего кривого ножа отрезала от куска сушеного мяса мелкие кусочки - такого размера, чтобы сразу класть в рот. Начав жевать один из них, она вдруг услышала где-то в деревне волчий вой.
Он был высоким пронзительным, эхом отозвался в бухте и окончился коротким стаккато лающих звуков. Она взяла фонарь и, держа нож наготове, вышла в холодный туман. Не было слышно ни звука, кроме волн, лижущих волнолом. Китти постояла некоторое время, медленно всматриваясь в ту сторону, откуда доносился вой. Волк издал другие звуки: серию резких тявканий. Китти пошла прочь от дома, двигаясь в сторону бухты. Ее сапоги чавкали по черной тине, в которой скрывались где-то кости ее семьи. Выйдя к бухте, она включила фонарь, и тут нашла темно-серую резиновую лодку, привязанную рядом с ее собственной. В ней были три пары весел.
Нож Китти пронзил резину в десятке мест. Лодка забулькала, корчась, и затонула. Потом она полубегом двинулась на тяжелых ногах обратно к своему дому. Войдя в дверь, она почуяла их колбасно-пивной пот и остановилась перед куда более опасными, чем волки, зверями. Один из одетых в черное парней-нацистов движением винтовки пока- зал на нее и залопотал какую-то тарабарщину. Как мог человеческий язык издавать такие звуки? - поразилась Китти. Другие два солдата тоже направили на нее винтовки, лица вымазаны маскировочной краской. Эти парни-нацисты знали, что здесь кто-то есть, догадалась она. Они прибыли специально для того, чтобы напасть.
Такой возможности она им не предоставит. Она ухмыльнулась, ее голубые нордические глаза блеснули, и сказала:
- Пожалуйте! - поднимая при этом нож, а затем метнулась вперед.
Майкл, Лазарев и Чесна забрались на крышу цеха. Они прошли по надземному переходу и спустились по лестничной клетке. - Следи, куда направляешь эту штуку! - шепнул Майкл Лазареву, когда ствол оружия Лазарева стал беспорядочно блуждать. Он провел их мимо сваленного в кучу оборудования, и через мгновение они увидели двух солдат, увлекшихся игрой в карты. Заключенные изготавливали ящики, пилили, колотили молотками, гордые за свое плотницкое умение даже под присмотром нацистов.
- Подождите! - сказал Майкл Чесне и Лазареву, а затем пополз поближе к охранникам. Один из заключенных уронил гвоздь, опустился, чтобы достать его, и увидел человека, ползшего по полу на животе. Заключенный издал тихий изумленный вздох, и от этого еще один посмотрел в сторону Майкла.
- Четыре туза! - радостно закричал выигравший охранник, раскладывая карты на столе. - Ну, побейте-ка меня!
- Сам напросился, - сказал Майкл, поднимаясь позади него и ударяя по голове прикладом своего "Шмайсера". Охранник застонал и повалился, рассыпая карты. Второй потянулся к винтовке, но неподвижно застыл, когда дуло "Шмайсера" коснулось его шеи. - На пол, - сказал Майкл. Стань на колени, руки за голову.
Солдат подчинился. Весьма поспешно.
Подошли Чесна и Лазарев; Лазарев ткнул лежавшего без сознания человека носком сапога в ребра. Когда тот тихо простонал, он пнул его так, чтобы он опять потерял сознание.
- Не убивайте меня! - молил человек на коленях. - Пожалуйста! Я же ничего никому не делал!
- Сиди тихо, иначе мы быстро сделаем тебя безголовым! - сказал Лазарев, прикладывая лезвие ножа к дрожащему кадыку человека.
- Если ему перерезать горло, то он не сможет отвечать на вопросы, - сказала русскому Чесна. Она приставила ко лбу солдата дуло своего автомата и щелкнула затвором. Глаза солдата округлились от ужаса. - Я думаю, теперь он весь внимание. - Майкл оглядел заключенных, которые перестали работать и стояли в шоке от удивления и замешательства. - Для чего предназначены эти ящики? - спросил он охранника.
- Не знаю.
- Лжешь, подонок! - Лазарев слегка надавил на нож, человек взвизгнул, струйка теплой крови потекла по его шее.
- Бомбы! Стофунтовые бомбы! Вот все, что я знаю.
- Их двадцать четыре? По бомбе в каждом ящике?
- Да! Да! Пожалуйста, не убивайте меня!
- Они должны быть упакованы для перевозки в том "Мессершмите", который стоит на поле?
Человек кивнул, воротник его формы краснел.
- Для перевозки, куда? - настаивал Майкл.
- Не знаю. - Еще нажим на лезвие. Человек захрипел. - Клянусь, я действительно не знаю.
Майкл ему поверил.
- Чем заряжены бомбы?
- Мощной взрывчаткой. Что еще может быть внутри бомбы?
- Нечего острить, - предупредила Чесна, голос у нее был четкий и деловой. - Только отвечай на вопросы.
- Этот дурак и сам не знает. Он всего лишь охранник.
Они посмотрели на говорившего. Это был тот самый тщедушный на вид заключенный с седыми волосами и в очках с проволочной оправой. Он подошел на несколько шагов ближе и заговорил на немецком языке с сильным венгерским акцентом. - Там будет некий вполне определенный газ вида. Вот что будет внутри бомб. Я здесь уже больше шести месяцев, и я видел, что он может делать.
- Я тоже видел, - сказал Майкл. - Он сжигает плоть.
Мужчина слабо улыбнулся, в его улыбке была горечь. - Сжигает плоть, - повторил он. - О, он делает гораздо больше, чем просто сжигает плоть, мой друг. Он заставляет плоть пожирать саму себя, как рак. Я это знаю. Мне пришлось сжечь несколько тел. В том числе тело моей жены. - Он моргнул, глаза его стали влажными. - Но она сейчас в более хорошем месте, чем это. Для меня каждый день, проведенный здесь - пытка. - Он поглядел на молоток, который держал в руке, затем бросил его на бетонный пол и вытер руку о штанину.
- Где эти бомбы хранятся? - спросил его Майкл.
- Этого я не знаю. Где-то в глубине фабрики. Рядом с большой трубой есть белое строение. Другие говорят, что именно там получают газ.
- Другие? - спросила Чесна. - Сколько всего здесь заключенных?
- Восемьдесят четыре. Нет, нет, постойте. - Он задумался. - Две ночи назад умер Данилка. Восемьдесят три. Когда я только прибыл сюда, здесь было больше четырехсот, но... - Он пожал плечами, глаза его нашли Майкла. - Вы прибыли спасать нас?
Майкл не знал, что ответить. Он решил, что лучше сказать правду. - Нет.
- А, - кивнул заключенный. - Тогда, значит, из-за газа, верно? Вы здесь из-за него? Ну, это хорошо. Мы-то уже все равно мертвые. Если эта штука когда-нибудь выйдет отсюда, я с дрожью...
Что-то забарабанило в ворота из рифленой жести.
Сердце у Майкла дрогнуло, а Лазарев дернулся так, что лезвие еще глубже вышло в шею солдата. Чесна отвела ствол автомата ото лба солдата, оставив там, где он прижимался, белый кружок, и направила оружие в сторону ворот.
Снова что-то ударило по металлу. Приклад винтовки или полицейская дубинка, - подумал Майкл. Вслед за этим раздался голос:
- Эй, Рейнхарт! Открывай!
Солдат прохрипел:
- Это меня зовут.
- Нет, не его, - сказал седоволосый заключенный. - Его зовут Карслен. Рейнхарт - на полу.
- Рейнхарт! - кричал солдат снаружи. - Открывай, черт тебя побери! Мы знаем, что эта красотка у тебя!
Женщина-заключенная, та самая, которую толкнули винтовкой, с бледным лицом, обрамленным черными волосами, как камея, взялась за молоток. Костяшки пальцев на рукоятке побелели.
- Ну, давай же, будь другом! - Это был другой голос. - Зачем ты утащил ее себе?
- Скажи им убираться прочь, - приказала Чесна. Глаза у нее были жесткие, но в голосе чувствовалось беспокойство.
- Нет, - сказал Майкл. - Они придут тем же путем, каким пришли мы. Вставай на ноги. - Карслен встал. - К воротам. Ну, шевелись. - Он пошел за нацистом, Чесна тоже. Майкл прижал ствол автомата к его позвоночнику. - Скажи им, чтобы подождали минуту.
- Подождите минуту, - крикнул Карслен.
- Ну, так-то лучше! - сказал один из людей снаружи. - Вы, сволочи, думали, что сможете обмануть нас, да?
Ворота поднимались лебедкой, приводимой в действие маховиком. Майкл отступил в сторону. - Поднимай ворота, медленно. - Чесна уступила ему дорогу, Карслен подошел и стал вращать маховик. Ворота начали подниматься.
Но в этот момент Рейнхарт, который последние минуты просто притворялся, неожиданно сел у ног Лазарева, прижимая рукой два сломанных ребра, и ударил по стене рядом со столом с картами. Лазарев вскрикнул и ударил ножом, вонзив его в плечо Рейнхарта, но то, что случилось, исправить он уже не мог.
Кулак Рейнхарта ударился в красную кнопку на стене, к которой вела проводка, и где-то на крыше здания завыла сирена.
Ворота уже поднялись на четверть высоты, когда поднялась тревога. Майкл увидел четыре пары ног. Без колебаний он сбросил предохранитель и выпустил очередь пониже ворот, срезав двух солдат, завопивших и скорчившихся от боли. Карслен отпустил маховик и попытался проскочить под воротами, когда они снова стали опускаться, но очередь из автомата Чесны скосила его, а затем ворота зажали ему ноги.
Лазарев еще раз ударил Рейнхарта, свирепо и сильно. Немец скорчился, лицо его превратилась в маску из мяса, но сирена продолжала выть. Черноволосая фигура метнула позади них, женщина подняла молоток и разнесла кнопку сигнализации на куски. Однако сигнализация уже сработала, сирена от этого не смолкла.
- Выбирайтесь отсюда, пока можно! - закричал седоволосый заключенный. - Бегите!
Размышлять было некогда. Эта сирена призовет на их головы всю охрану фабрики. Майкл побежал к лестничной клетке, Чесна следовала в нескольких шагах от него, Лазарев замыкал тыл. Они выскочили на крышу, но к ним по подвесному переходу с другого здания уже бежали два солдата. Майкл выстрелил, Чесна тоже. Пули высекли искры, отскакивая от ограждения надземного перехода, но солдаты тут же упали. Затрещали их винтовки, пули засвистели над головами. Майкл увидел еще одну пару солдат, приближающуюся по надземному переходу от строения позади них. Один из этих солдат сделал выстрел, который пробил парку Чесны, выбив клок пуха.
Майкл выдернул чеку гранату, чуть подержал ее, в то время как солдаты подобрались поближе. Рядом с ним отскочила, взвизгнул, пуля. Он запустил гранатой в тех двоих, которые подбирались сзади, и спустя три секунды прогремел взрыв; белая вспышка, задергались две растерзанные фигуры. Лазарев повернулся к другой паре солдат, впереди них, и выпустил короткую очередь, от которой из черепицы на крыше полетели искры. Майкл увидел еще трех солдат, подпиравшихся к ним по переходу сзади. Загремел автомат Чесны, солдаты залегли, пули рикошетом отлетали от ограждения.
Крыша стала напоминать осиное гнездо. Слева от Майкла пуля ударила в черепицу, другая проскочила в пяти дюймах от его лица. Чесна вдруг вскрикнула и опустилась на крышу.
- Я ранена, - сказала она, стиснув зубы от боли и ярости. - Проклятье! - она зажимала правую лодыжку, на ее пальцах была кровь. Лазарев выпустил очередь сначала в одну сторону, потом в другую.
Вскрикнул солдат и, перевалившись через ограждение, свалился на мостовую в двадцати футах внизу. Майкл нагнулся, чтобы помочь Чесне встать, и когда сделал это, то почувствовал, как пуля дернула его за парку. Выбора не было, им нужно было возвращаться на лестничную клетку, пока их не раскроили перекрестным огнем.
Он помог Чесне подняться на ноги. Она стреляла по солдатам позади них, даже когда Майкл вел ее к двери на лестничную клетку. Пуля ударила рядом с Лазаревым по ограждению перехода, металлические крошки вонзились в его подбородок и щеку. Он отступил, полив пулями крышу. Когда они спустились на лестничную клетку, пули исполосовали дверь и сорвали ее с петель. Майкл почувствовал обжигающий укус в левую руку и понял, что пуля прошла сквозь ладонь. Рука его онемела, пальцы помимо воли дергались. Он продолжал поддерживать Чесну, и все они двигались обратно вниз по лестнице к цеху. Наверху лестницы появились два здоровенных солдата, и Лазарев срезал их, прежде чем они успели наставить оружие. Тела их стали сползать друг за другом вниз по ступенькам. Другие солдаты вползли на лестничную клетку, через несколько секунд туда полетела граната и взорвалась, выбросив сноп пламени. Но Майкл, Чесна и Лазарев были уже в рабочем помещении цеха, где заключенные укрылись под оборудованием и за бочками со смазкой. Солдаты сбежали по лестнице вниз на задымленную лестницу и стали стрелять в цех. Майкл оглянулся на металлические ворота. Другая группа солдат пыталась поднять их, крутя рукоятку с другой стороны, а также просунув пальцы под их нижним краем. Пока одни старались сделать это, другие стреляли в цех через зазор, расположенный на уровне пола. Майкл выпустил Чесну, которая упала на колени, на лице ее от боли сверкал пот, и вставил в свой автомат обойму. Из руки струилась кровь, рана была идеально круглым отверстием. Он выпустил очередь по щели снизу ворот, и немцы отползли от них. Сирена перестала выть. Перекрывая шум стрельбы, прозвучал резкий голос:
- Прекратить стрельбу! Прекратить стрельбу!
Стрельба пошла на убыль и прекратилась.
Майкл скрючился за лебедкой, а Чесна и Лазарев укрылись за бочками со смазкой. Майкл слышал испуганные стоны некоторых заключенных и звяканье перезаряжаемого оружия. По цеху плыло марево голубого дыма, неся с собой едкий запах пороха.
Через мгновение из-за металлических ворот раздался усиленный громкоговорителем голос:
- Барон? Пора бы вам и Чесне бросить оружие. Ваша игра закончилась!
Майкл посмотрел на Чесну, и их взоры встретились. Это был голос Эриха Блока. Как он узнал?
- Барон? - продолжал Блок. - Вы - неглупый человек. Явно неглупый. Вам известно, что теперь здание окружено и для вас нет никакого пути, чтобы выбраться. Мы возьмем вас в любом случае. - Он помолчал, давая им время подумать. Потом:
- Чесна, дорогая. Конечно, вы понимаете свое положение. Бросайте оружие - и мы поговорим по-доброму. Чесна осмотрела на своей лодыжке рану с посиневшими краями. Ее толстый шерстяной носок намок от крови, боль была мучительной. Пробита кость, подумала она. Ей было вполне понятно ее положение.
- Что будем делать? - спросил Лазарев с ноткой испуга в голосе. Из прочерченных осколками царапин на бороду стекала кровь.
Чесна сбросила рюкзак и расстегнула верхний клапан.
- Барон, вы снова меня изумляете! - сказал Блок. - Мне бы очень хотелось узнать, как удалось устроить ваш побег из Фалькенхаузена? Испытываю к вам глубочайшее уважение.
Майкл увидел, как рука Чесны потянулась к пакетику. Она вынула квадратик вощеной бумаги.
Капсулы с цианидом.
- Нет! - Лазарев схватил ее за руку. - Есть другой способ.
Она затрясла головой, вырываясь. - Вы знаете, что его нет, - сказала она и стала разворачивать пакетик.
Майкл подполз к ней.
- Чесна! Мы еще можем пробиться! У нас еще есть гранаты!
- У меня сломана лодыжка. Как я смогу выбраться отсюда? Ползком? Он схватил ее за запястье, не давая положить капсулу в рот. - Я понесу тебя.
Она слабо улыбнулась, глаза ее помутнели от боли. - Да, - сказала она. - Верю, что понес бы. - Она коснулась его щеки и пробежала пальцами по его губам. - Но это нам не поможет, верно? Нет. Я не хочу, чтобы меня посадили в клетку и пытали, как зверя. Я слишком много знаю. Из-за меня могут приговорить десяток других к...
Что-то звякнуло о пол в пятнадцати футах от них. Майкл посмотрел в ту сторону, сердце его забилось, и он увидел, что один из солдат с лестничной клетки только что бросил гранату.
Она взорвалась прежде, чем кто-нибудь из них успел пошевелиться. Из нее брызнуло пламя, раздался хлопок, яркая вспышка, потом из гранаты повалил молочно-белый дым. То, что это был не дым, Майкл понял уже в следующую секунду. У него было тошнотворно-сладкий, похожий на апельсиновый запах - запах химикатов.
Хлопнула вторая граната, рядом с первой. Чесна, глаза у которой слезились, поднесла капсулу с цианидом ко рту. Майкл не мог этого вынести. К добру или не к добру, он выбил капсулу из ее руки.
Едкий дым накрыл их как занавес. Лазарев кашлял и задыхался, пытался встать на ноги, слезы слепили ему глаза, руки молотили по клубам дыма. Майкл чувствовал себя так, будто его легкие раздулись и он не мог сделать вдох. Он слышал, как кашляла и задыхалась Чесна, она приникла к нему, когда он попытался поднять ее. Но воздух у него кончился, а дым был такой густой, что чувство ориентации нарушилось. Тоже одно из изобретений Гильдебранда, подумал Майкл и, ослепший и плачущий, упал на колени. Он слышал, как кашляли заключенные, тоже попавшие под действие газа. В дыму перед ним появилась фигура солдата в противогазе. Он наставил винтовку на голову Майкла.
Чесна возле него обмякла, тело ее задергалось. Майкл упал на нее, пытаясь опять подняться, но силы ему изменили. Чем бы ни были эти химикаты, они были сильны. И тут, морщась от вони гнилых апельсинов, Майкл Галатин выключился.

Глава 7

Они очнулись в камере, зарешеченное окошко которой выходило на летное поле. Майкл, раненая рука которого была обмотана бинтом, всматривался в серебристый дневной свет и увидел, что большой транспортный "Мессершмит" был еще там. Бомбы были еще не погружены.
Все их вещи и парки лежали разодранными в стороне. Лодыжка Чесны тоже была перевязана, и когда она оттянула бинт, чтобы осмотреть ее, то увидела, что рана была прочищена, а пуля удалена. Действие газовых гранат еще не прошло, они все еще отплевывались водянистой слизью, и здесь оказалось ведро, поставленное в камере специально для этого. У Майкла была убийственная головная боль, а Лазарев был способен лишь лежать на одной из раскладушек с тощим матрасом, уставив глаза в потолок, как пьяница после длительного запоя.
Майкл стал шагать туда-обратно по камере, каждый раз останавливаясь, чтобы глянуть сквозь узкий глазок в деревянной двери. Коридор был пуст. - Эй! - закричал он. - Принесите нам еды и воду! - Через мгновение явился охранник, зло посмотрел на Майкла светло-голубыми глазами и опять ушел.
Не прошло и часа, как два охранника принесли им еду - густую овсяную кашу - и бачок с водой. Когда все это было съедено, те же самые двое солдат, держа в руках автоматы, появились еще раз и приказали пленным выйти из камеры.
Майкл поддерживал Чесну, когда она захромала по коридору. Лазарев спотыкался, в голове у него еще стоял туман, а ноги были как ватные. Охранники повели их из этого здания, каменной тюрьмы на краю летного поля, по аллее на фабрику. Через несколько минут они уже входили в большое здание, располагавшееся неподалеку от того, где их схватили.
- Нет, нет! - услышали они высокий мальчишеский голос. - Веди мяч дриблингом! Не беги с ним! Дриблинг!
Они вошли в спортивный зал, пол которого был из лакированных дубовых досок. Здесь была открытая трибуна с рядами мест и замерзшие стекла в окнах. Кучка изможденных заключенных боролась за обладание баскетбольным мячом, в то время как охрана с винтовками наблюдала за ними. Прозвучал свисток, замирая в углах зала.
- Нет! - мальчишеский голос был полон раздражения. - Штраф команде голубых! Теперь мяч у команды красных!
У заключенных на руках были повязки из голубой и красной материи. Длинные фигуры в мешковатых серых робах спотыкались и пошатывались, стремясь закинуть мяч в корзинку на противоположной стороне площадки.
- Дриблинг, Владимир! Ты что, совсем ничего не соображаешь в этой игре? - Человек, который кричал это, стоял у края площадки. На нем были черные рейтузы и полосатая судейская рубашка, у него была длинная грива белых волос, свисавших до лопаток, и рост у него был почти в семь футов. - Хватай мяч, Темкин! - кричал он и топал ногой. - Пропустил такой легкий бросок!
Безделье, переходящее в сумасшествие, - подумал Майкл. Но был там еще и Эрих Блок, вставший с места на открытой трибуне и махавший им, подзывая к себе. Несколькими рядами выше своего хозяина сидел Бутц, выглядевший как рассерженный бульдог.
- Привет! - сказал человек семи футов ростом, с белой гривой, обращаясь к Чесне. Он улыбнулся, показав лошадиные зубы. На нем были круглые очки, и Майкл решил, что он не старше двадцати трех лет. У него были темно-карие, блестящие, словно бы детские глаза. - Это вы -те, которые устроили ночью весь тот бардак?
- Да, это они, Густав, - ответил Блок.
- О. - Улыбка доктора Гильдебранда словно бы выключилась, глаза его стали мрачными. - Вы потревожили мой сон.
Гильдебранд мог быть гением по части химического оружия, подумал Майкл, но этот факт не мешал ему быть простаком. Возвышавшийся над ними молодой человек отвернулся от них и закричал заключенным:
- Не останавливаться! Продолжать игру!
Заключенные, спотыкаясь и пошатываясь, устремились к противоположной корзине, у некоторых из них ноги заплетались.
- Садитесь сюда, - Блок указал на место рядом с собой. - Чесна, будьте любезны, не сядете ли поближе ко мне? - Она подчинилась, подпихнутая стволом винтовки. Майкл занял место рядом, и Лазарев, озадаченный этим зрелищем, как и всем прочим происходящим, тоже сел. Двое охранников стали в нескольких шагах от них. - Здравствуйте, Чесна. - Блок потянулся и ухватил ее за руку. - Я так рад видеть вас...
Чесна плюнула ему в лицо.
Блок обнажил свои серебряные зубы. Бутц встал на ноги, но Блок сказал:
- Нет, нет. Все в порядке, - и огромный человек опять сел. Блок вынул платок из кармана и вытер плевок со щеки. - Такой пыл! -спокойно сказал он. - Вы - настоящая немка, Чесна. Просто не могу поверить.
- Я действительно настоящая немка, - холодно подтвердила она, - и ни за что не стану таким немцем, как вы.
Блок не стал убирать платок обратно - на тот случай, если снова понадобится.
- Разница между победителем и проигравшим - это огромная пропасть. Вы говорите со дна этой пропасти. О, хороший бросок! - Он одобрительно похлопал в ладоши, Бутц тоже.
Гильдебранд выдал довольную улыбку.
- Это я научил его так бросать! - объявил тронувшийся в рассудке доктор.
Игра продолжалась, заключенные вполсилы боролись за мяч. Один из них упал, когда ноги у него заплелись, и Гильдебранд закричал:
- Встать! Встать! Ты должен играть на центре.
- Пожалуйста...
Я не могу...
- Встать. - Голос Гильдебранда стал менее мальчишеским, переполнившись злобой. - Сейчас же. Ты будешь продолжать играть, пока я не скажу, что игра окончена.
- Нет... Я не могу встать...
Щелкнул затвор винтовки. Заключенный встал. Игра продолжалась.
- Густав - доктор Гильдебранд - любит баскетбол, - объяснил Блок. - Он прочитал о нем в американском журнале. Сам я этой игры не понимаю. Я - футбольный болельщик. Но каждому свое. Да?
- Доктор Гильдебранд, похоже, правит игрой стальным кулаком, - сказал Майкл.
- О, не надо опять про это! - Лицо Блока приобрело розовый оттенок. - Разве вам еще не надоело вынюхивать этот след?
- Нет, я нашел конец этого следа. - Майкл решил, что пришло время для крупного калибра. - Единственное, чего я не знаю, - сказал он, как будто почти случайно, - это где тот ангар, в котором запрятана "крепость". Стальной Кулак - это название бомбардировщика Б-17, да?
- Барон, вы меня постоянно изумляете! - улыбнулся Блок, но глаза у него были настороженными. - Вы, наверное, никогда не отдыхаете?
- Мне бы хотелось знать, - настаивал Майкл. - Стальной Кулак. Где он?
Блок на мгновение замолчал, наблюдая, как злосчастные заключенные бегали с одного края площадки на другой, а Гильдебранд выкрикивал им про ошибки и промахи.
- Неподалеку от Роттердама, - сказал он, - на одном из аэродромов "Люфтваффе".
Роттердам, подумал Майкл. Оказывается, не во Франции, а в оккупированной немцами Голландии. Почти в тысяче миль к югу от острова Скарпа. Он почувствовал, что ему несколько не по себе от того, что его подозрения оказались справедливы.
- Это сказано вам только потому, - продолжал Блок, - что вы и ваш друг, этот бородатый джентльмен, которому я представлен не был и не имею желания быть представленным, останетесь здесь, на Скарпе, пока план не будет исполнен. Я думаю, что Скарпа будет для вас более трудным орешком, чем Фалькенхаузен. И, кстати, Чесна, обмен один на один - это по-честному, вы не согласны? Ваши друзья нашли Баумана, мои друзья нашли некоего джентльмена, который встречал ваш самолет около Юскедаля. - Он усмехнулся короткой, леденящей улыбкой. - Мне пришлось провести на Скарпе целую неделю, приводя в порядок дела и ожидая вас. Барон, я ведь знал, куда вы направитесь, когда выберетесь из Фалькенхаузена. Вопрос был только в том, сколько вам понадобится времени, чтобы добраться сюда. - Он поморщился при виде стычки между двумя заключенными, когда мяч выскочил с площадки. - Наш радар следил за тем, как вы лавировали через минное поле. Вы проделали тонкую работу. Китти! - подумал Майкл. Что же с ней?
- Надеюсь, однако, что здешняя тюрьма покажется вам более просторной, чем апартаменты в Фалькенхаузене, - сказал полковник. - И, к тому же, у вас будет замечательный свежий морской бриз. - А где будете вы? Загорать на крыше под солнышком? - Не совсем. - Блеснуло серебро. - Я, барон, буду готовить крах вторжения союзников в Европу.
Это было сказано с таким апломбом, что Майкл, хотя горло у него сжималось, не мог на это не ответить.
- В самом деле? И ради такого дельца вы даже будете согласны пожертвовать выходным днем?
- Я думаю, это займет гораздо меньше времени, чем один день. Вторжение будет сорвано примерно через шесть часов после того, как начнется. Британские и американские войска будут, топча и топя друг друга, пытаться добраться обратно до своих кораблей, а командование будет сходить от страха с ума. Это будет самым крупным военным провалом для врагов Рейха и триумфом Германии. И при этом, барон, нашими солдатами не будет потеряно ни единой пули из наших драгоценных боеприпасов.
Майкл хмыкнул.
- И все это благодаря Стальному Кулаку? И разъедающему газу Гильдебранда? Двадцать четыре стофунтовые бомбы не остановят тысячи солдат. Более того, ваши войска могут и сами попасть под газы, взорванные у них под носом. Поэтому скажите мне, из какой психушки вас недавно выпустили?
Блок уставился на него. На щеке у него дрогнула жилка.
- О, нет. - Он зловеще хихикнул. - О, нет, мой дорогой барон! Чесна! Никто из вас не знает, верно? Вы думаете, что бомбы будут сброшены на этой стороне пролива? - Смех его нарастал.
Майкл и Чесна переглянулись. Ужас клубком змей зашевелился в животе Майкла.
- Видите ли, мы не знаем, где будет вторжение. Есть десятки возможностей. - Он опять засмеялся и вытер глаза платком. - О, Боже! Приятно было услышать такое наивное предположение! Но, видите ли, не имеет значения, где будет вторжение. Если оно случится в этом году, то оно начнется в ближайшие две-четыре недели. Когда оно начнется, - сказал Блок, - мы сбросим эти двадцать четыре бомбы на Лондон.
- Боже мой, - прошептал Майкл и ясно представил себе это.
Никакой немецкий бомбардировщик не сможет пройти сквозь английскую противовоздушную оборону. Королевские военно-воздушные силы слишком сильны, приобрели слишком много опыта со времени начала битвы за Британию. Никакой немецкий бомбардировщик не сможет даже приблизиться к Лондону.
Но американская "летающая крепость" Б-17 может. Особенно такая, которая будет выглядеть покореженной, пробитой во многих местах и возвращающейся с боевого вылета в Германию. По сути, Королевские военно-воздушные силы могут даже дать сражавшемуся самолету эскорт. Как британские истребители могут узнать, что пулевые отверстия и повреждения в сражении намалеваны берлинским уличным художником?
- Эти двадцать четыре бомбы, - сказал Блок, - начинены сжиженным карнагеном, и внутри них есть немного мощной взрывчатки. Карнаген -это название газа, изобретенного Густавом, этот газ - его великий триумф. Он мог бы показать вам уравнение и химические реакции: я в них ничего не понимаю. Все, что знаю я, это - что если этот газ вдохнуть, от него изменяется химизм собственных бактерий тела: микробы, бактерии, которые вызывают разложение отмирающих тканей, становятся плотоядными. Через некоторое время, от семи до двенадцать минут, плоть начинает...
Скажем так...
Поедаться изнутри. Желудок, сердце, легкие, артерии...
Все.
Майкл молчал. Он видел снимки и потому верил этому.
Один из заключенных упал и не шевелился.
- Встать. - Гильдебранд ткнул человека палкой в ребра. - Давай! Вставай, я сказал! - Заключенный остался недвижим. Гильдебранд посмотрел на Блока. - Этот испортился. Приведите мне нового!
- Приведите, - сказал Блок ближайшему охраннику, и солдат поспешил из спортивного зала.
- Команде красных придется поиграть с четырьмя игроками! - Гильдебранд дунул в свисток. - Продолжать игру!
- Прекрасный образчик расы хозяев, - сказал, все еще ошеломленный, Майкл. - Он слишком мелко мыслит, чтобы понимать, что он идиот. - Боюсь, что в некотором роде он и в самом деле идиот, - согласился полковник. - Но в области химического оружия он гений, обошедший своего отца. Возьмем, к примеру, карнаген: это просто фантастический канцероген. Того, что содержится в двадцати четырех бомбах, вполне достаточно, чтобы убить, по грубой оценке, около тридцати тысяч человек, в зависимости от дождя и направления ветра.
Чесна пришла в себя, справившись с тем же шоком, который испытывал и Майкл.
- Почему Лондон? - спросила она. - Почему бы вам просто не сбросить ваши бомбы на флот вторжения?
- Потому, дорогая Чесна, что бомбить корабли - занятие неблагодарное. Цели малы, ветры в проливе непредсказуемы, а натрий действует на карнаген не самым благоприятным образом. Тот самый, что в соли. - Он потрепал ее по руке раньше, чем она успела ее отдернуть. - Вы не беспокойтесь. Мы знаем, что делаем.
Майкл тоже знал.
- Вы хотите бомбить Лондон, чтобы слухи об этом дошли до войск вторжения. Когда солдаты услышат, что делает газ, они будут парализованы страхом.
- Именно так. Все они поплывут домой, как испуганные маленькие мальчики, и оставят нас в покое.
Паника среди высадившихся войск свела бы почти к нулю все шансы на успех. Солдаты неизбежно услышат об атаке на Лондон, если не из Би-Би-Си, то из сплетен. Майкл сказал:
- Почему только двадцать четыре бомбы? Почему не пятьдесят?
- Б-17 может взять только такое количество. Для нашей цели этого достаточно. Как бы то ни было, - он пожал плечами, - следующая партия карнагена еще не прошла очистку. Это длительный, дорогостоящий процесс, и одна ошибка может разрушить труды многих месяцев. Однако у нас будет готово некоторое количество в соответствующее время, чтобы охладить пыл ваших друзей с Востока.
В этих двадцати четырех бомбах содержится весь карнаген, готовый к применению, понял Майкл. Но и этого было более чем достаточно, чтобы завалить начатое вторжение и укрепить хватку Гитлера на горле Европы.
- Кстати, кое-какая цель в Лондоне у нас все же есть, - сказал Блок. - Бомбы будут падать повсюду от Парламент-стрит до Трафальгарской площади. Возможно мы сможем даже достать Черчилля, когда он будет курить одну из своих отвратительных сигар.
Еще один заключенный упал на колени. Гильдебранд схватил этого человека за седые волосы.
- Я сказал тебе передать мяч Матвею, так? Я не говорил тебе бросать в кольцо!
- Мы, пожалуй, больше уже не увидимся, - сказал Блок своим незваным гостям. - У меня будут после этого другие проекты. Хотя этот проект всегда будет моей гордостью. - Он ослепительно улыбнулся. - Чесна, вы разбили мое сердце. - Его улыбка сникла, когда он приподнял ее подбородок своим худым длинным пальцем. Она отвела от него свое лицо. - Но вы - замечательная артистка, - сказал он, - и я всегда буду любить женщину ваших фильмов. Охрана, отведите их обратно в камеру.

Предыдущая страница 16 Следующая страница


17 Роберт Маккаммон

Подошли двое охранников. Лазарев встал, пошатываясь. Майкл помог Чесне подняться. Наступив на раненую ногу, она побледнела от боли.
- Прощайте, барон, - сказал Блок, Бутц при этом просто бесстрастно уставился на них. - Надеюсь, вы сможете наладить хорошие отношения с комендантом следующего лагеря, в котором оказались на этот раз. Когда они шли по краю площадки, доктор Гильдебранд дунул в свисток, останавливая игру. Он ухмыльнулся Чесне и прошел с ней несколько шагов.
- За химией будущее, вы же знаете, - сказал он. - Это - сила, сущность и душа творчества. В вас ее много.
- В вас ее тоже много, - ответила она и с помощью Майкла захромала дальше. Она видела будущее, и будущее это сводило ее с ума.
Если дверь в камеру за ними захлопнется - им конец. А также тридцати или больше тысячами жителей Лондона, возможно, с самим премьер-министром. И также конец вторжению в Европу. Всему этому будет конец, если за ними захлопнется дверь в камеру.
Вот о чем думал Майкла, когда шел, поддерживая Чесну. Лазарев шагал в нескольких шагах впереди, солдаты - в нескольких шагах позади. Они шли вдоль аллеи по направлению к тюрьме. Майкл не мог позволить, что дверь камеры захлопнулась за ним. Ни в коем случае. Он сказал Чесне по-английски:
- Споткнись и упади.
Чесна в то же мгновение исполнила его приказание, застонала и схватила себя за лодыжку. Майкл нагнулся над ней, чтобы помочь, а оба солдата подошли ближе и понукали его скорее поднять ее.
- Сможешь взять на себя одного? - спросил он, снова по-английски. Она кивнула.
Это было очень рискованно, но и само их положение было чертовски рискованным. Он поднял Чесну, а затем внезапно оттолкнул ее тело, швырнув в ближайшего охранника. Ее ногти впились тому в глаза.
Майкл схватился за винтовку другого солдата и рванул ее вверх. Раненную руку пронзила боль, но он все же крепко схватил винтовку. Солдату почти удалось вырвать, но Майкл нанес ему удар коленом в пах, и когда солдат задохнулся от боли и согнулся пополам, выдернул винтовку и ударил ею, как дубинкой, его по затылку.
Лазарев вяло наблюдал за происходящим, у него голове после газовой гранаты еще не прояснилось. Он видел, как Чесна вцепилась солдату в глаза, а тот пытался оторвать ее руки. Он сделал неуверенный шаг вперед. Выстрелила винтовка, пуля с треском отскочила от мостовой между ним и Чесной. Он остановился, посмотрел наверх и увидел наверху, на надземном переходе, еще одного солдата.
Майкл выстрелил в солдата, но промазал, рука его опять онемела. Второй охранник зарычал и отбросил от себя Чесну. Она вскрикнула и упала, ухватившись за подвернувшуюся раненую лодыжку.
- Беги! - закричала она Майклу. - Давай!
Наполовину ослепший охранник, глаза которого налились кровью и слезились, повернул винтовку в сторону Майкла. Рядом с головой Майкла взвизгнула пуля, пущенная с надземной наблюдательной площадки. Галатин побежал.
Позади него охранник протер глаза и сквозь пелену увидел бегущего человека. Он поднял винтовку и прицелился. Нажал на курок.
Но прежде, чем пуля покинула ствол, в спину ему врезалось тело. Охранник пошатнулся и упал, а винтовка выстрелила в воздух. Лазарев сидел на охраннике и вырывал винтовку.
Солдат на надземной площадке наводил мушку на свою добычу. Выстрелил.
Что-то трахнуло Майкла сбоку по голове. Кулак, подумалось ему. Стальной кулак. Нет, что-то горячее. Что-то раскаленное. Он пробежал еще три шага и упал, по инерции пролетев по мостовой на животе и врезавшись в свалку мусорных баков и сломанных ящиков. Голова вся в огне, подумал он. Где винтовка? Исчезла, вывернутая из его рук. Он прижал рукой правый висок, ощутил мокрое тепло. Мозг его как будто разбух, от падения будто бы разжижился. Нужно встать, приказал он себе. Нужно бежать. Нужно...
Пока он вставал на колени, вторая пуля звякнула о бак в нескольких футах от него. Он встал, в голове стучали молотки жестокой боли, и двинулся, шатаясь, по аллее туда, где, по его мнению, должна была быть ограда. Ограда... Нужно подлезть под нее. Он завернул за угол и чуть не попал прямо под колеса несущегося на него грузовика. Взвизгнули тормоза, но Майкл отшатнулся к стене и опять побежал, в ноздрях у него остался запах жженой резины. Он повернул еще за один угол, потерял равновесие и ударился о стену, упал, сознание стало затуманиваться, он вполз в узкий дверной проем и лег там, корчась от боли. Его ранили. Это он понимал. Пуля задела голову и вырвала клок кожи с волосами. Где Чесна? Где Олеся и Рената? Нет, нет; то был другой, лучший мир. Где Лазарев? Русский в безопасности, с Виктором? Он затряс головой, мозг его был в тумане, храня от него все в тайне. Поезд отстает! Я обгоню его, Никита! Следи за мной!
Кожу у него кололо, она зудела. В воздухе неприятно пахло. Что это за острая вонь? Его кожа...
Что происходит с его кожей? Он глянул на свои руки. Они изменялись, ладони его превращались в лапы. Бинт соскользнул и свалился. Кости позвоночника хрустели и перемещались. Суставы пронзила новая боль, но по сравнению с болью в голове эта боль была почти удовольствием.
Чесна! - чуть не закричал он. Где она? Он не может бросить ее. Нет, нет! Виктор! Виктор позаботится о Чесне. Позаботится ли?
Его тело запуталось в странных предметах, которые мешали его ногам. Что-то ударилось о его покрытую черной шерстью спину, и он сбросил это. Предметы, свалившиеся в сторону, обладали ужасным запахом. Человеческим. Мышцы его ныли, кости похрустывали. Он должен убраться из этого проклятого места, прежде чем чудовища найдут его. Он был в чуждом ему мире, и оставаться в нем не имело смысла. Ограда. За ней была свобода, а это было именно тем, чего он страстно желал.
Но что-то оставалось позади него. Нет, не одно. Двое. Имя пришло к нему, и он раскрыл пасть, чтобы выкрикнуть его, но вышедший крик был груб и свиреп и не имел смысла. Он отряхнул тяжести, привязанные проволокой к его задним лапам, и побежал искать отсюда дорогу.
Он нашел свой собственный след. Трое чудовищ с бледными страшными лицами увидели его, и одно из них завопило от страха - даже волку была понятна эта эмоция. Другая фигура подняла палку, и из нее выскочил огонь. Майкл увернулся, горячий воздух поднял шерсть на его загривке, и побежал.
Собственный запах привел к дыре под оградой. Почему здесь есть другой человеческий запах? - недоумевал он. Запах этот тоже был ему знаком: кому он принадлежал? Но лес манил его, обещая безопасность. Он был тяжело ранен. Ему нужен отдых. Место, чтобы свернуться и зализывать раны.
Он прополз под оградой и, не оглядываясь на мир, с которым расставался, нырнул в объятья леса.

Глава 8

Рыжая волчица подошла обнюхать его, в то время как он лежал, свернувшись, в каменной нише. Он вылизывал свою раненую лапу. Череп его разламывался от ужасной боли, которая то прибывала, то убывала, и зрение его время от времени затуманивалось. Но он увидел ее, даже в голубоватом свете сумерек. Она стояла на камне в семидесяти футах над ним и смотрела, как он страдал. Через некоторое время к ней присоединился темно-бурый волк, а затем седой, одноглазый. Эти другие два волка пришли и ушли, но рыжая самка оставалась наблюдать.
Спустя какое-то время, но сколько именно - он не знал, потому что время превратилось в сон, он почуял человеческую вонь. Их четверо, подумалось ему. Может быть, больше. Проходили мимо его укрытия. Через мгновение он услышал, как они шаркали сапогами по камням. Они ходили, выискивая...
Выискивая что? - спросил он себя. Пищу? Кров? Он не знал, но люди, белотелые чудовища, испугали его, и он решил держаться от них подальше.
От лихорадочного сна его пробудил взрыв. Он с тоскою в глазах уставился на пламя, поднимавшееся в темноте. Лодка, подумал он. Они нашли ее внизу, в бухте. Но затем эта догадка, проскользнувшая в его сознании, озадачила его. Как он мог знать об этом? - недоумевал он. Как он мог знать, что там была лодка, и какой мог быть прок волку от той лодки?
Любопытство заставило его встать и медленно, пересиливая боль, спуститься по камням в бухту. Рыжая волчица последовала за ним сбоку, а с другой стороны был небольшой светло-бурый волк, который нервно тявкал всю дорогу вниз, к деревне. Волчий город, подумал он, когда посмотрел на дома. Хорошее название для места, потому что он чуял здесь что-то свое. За волнорезом трещал костер, сквозь дым прошли фигуры людей. Он встал возле угла каменного дома, следя за тем, как чудовища бродили по земле. Один из них окликнул другого.
- Есть какие-нибудь его следы, Тиссен?
- Нет, сержант, - ответил ему другой. - Никаких следов! Зато мы нашли группу диверсантов и очень большую женщину. Вон там, - показал он.
- Ну, если он попытается спрятаться здесь, проклятые волки сами с ним разберутся! - Сержант с группой людей зашагал в одну сторону, Тиссен - в другую.
О ком они разговаривают? - подумал он, в то время как пламя порождало отблески в его зеленых глазах. И...
Почему он понимает их язык? Это была загадка, которую нужно разгадать, но потом, когда прекратится пульсирующая боль в голове. Сейчас ему нужна была вода и место для сна. Он полакал из лужицы натаявшей из снега воды, потом выбрал наугад дом и вошел в него через открытую дверь. Он улегся в углу, свернувшись, чтобы было теплее, положил морду на лапы и закрыл глаза.
Через некоторое время его разбудил скрип половицы. Он поглядел на мерцание фонаря и услышал, как голос сказал:
- Господи, ну и изодрали же его в драке!
Он встал, хвостом к стене, и оскалил клыки на пришельцев, сердце у него от страха бешено колотилось.
- Спокойно, спокойно, - прошептало ему чудовище.
- Пусти в него пулю, Лангер! - сказало второе.
- Нет, не стоит. Я не хочу, чтобы раненый волк вцепился мне в глотку. - Лангер попятился, и через несколько секунд то же сделал и человек с фонарем. - Его здесь нет! - крикнул Лангер кому-то еще снаружи. - И, по-моему, здесь вокруг слишком много волков. Я ухожу. Черный волк с запекшейся на голове кровью снова свернулся в углу и заснул.
Он увидел странный сон. Тело у него изменялось, становилось белым и чудовищным. Его лапы, клыки и шкура из гладкой черной шерсти исчезали. Голый, он уползал в мир ужасов. И был готов вот-вот встать на свои толстые белые ноги - бездумное действие. Этот кошмар потряс его чувства.
Серый рассвет и голод. Они соединились воедино. Он поднялся и двинулся на поиски пищи. Голова у него все еще болела, но теперь уже не так сильно. Мышцы его сильно ныли, шаги были неуверенные. Но он будет жить, если найдет мясо. Он ощутил запах смерти; поблизости были убитые, где-то прямо в волчьем городе.
Запах привел его в другой дом, и там он нашел их.
Трупы четырех человек. Один принадлежал очень крупной женщине с рыжими волосами. Остальные трое были мужчинами в черной одежде, лица залиты кровью. Он сел на задние лапы и стал рассматривать их. Женщина, тело которой было пробито не менее чем десятком пуль, руками стискивала горло одного из мужчин. Другой мужчина валялся в углу, как поломанная кукла, рот его был открыт в последнем вздохе. Третий лежал на спине около перевернутого ножками вверх стола, в его сердце был воткнут нож с ручкой из резной кости.
Черный волк уставился на этот нож. Он где-то видел его раньше. Где-то. Он видел, как в кино, человеческую руку на столе и лезвие этого ножа, воткнувшееся между ее пальцев. Это была тайна, слишком глубокая для него, и он решил ее не тревожить.
Он начал с мужчины, свернувшегося в углу. Лицевые мышцы были мягкими, язык тоже. Он пировал, когда учуял запах другого волка, а затем раздалось низкое предупреждающее рычание. Он развернулся, морда вся в крови, но темно-бурый волк был уже в воздухе, атакуя его с выпущенными когтями.
Черный волк крутнулся в сторону, но лапы были еще нетвердыми и он не устоял, перелетев через перевернутый стол. Бурый зверь, чуть не промахнувшись, вцепился своими мощными челюстями ему в переднюю лапу. Другой волк, янтарно-рыжего оттенка, запрыгнул в окно и вцепился оскаленными клыками в спину черного волка.
Он знал, что смерть неизбежна. Раз они поймали его, они разорвут его в клочья. Они были для него чужаками, как и он для них, и он знал, что это - бой за территорию. Он щелкнул зубами на янтарного волка - молодую самку - с такой свирепостью, что она соскочила со спины. Но бурого рослого самца напугать было не так легко; мелькнули когти, и на боку черного волка показались красные полосы. Щелкали клыки, волки делали выпады вперед и уклонялись от врага, как на фехтовании. Оба волка сталкивались грудь к груди, неистово пытаясь одолеть другого.
Он не упустил шанс и разодрал бурому волку левое ухо. Зверь взвыл и отскочил, уклоняясь, в сторону, а затем снова подскочил, разъяренный, с жаждой убийства в глазах. Их тела столкнулись снова с такой силой, что у обоих вышибло дух. Они свирепо дрались, каждый старался ухватить другого за глотку, пока они сцеплялись то тут, то там по всей комнате, вытанцовывая смертельные па когтей и клыков. Покрытое бурой шерстью мускулистое плечо врезалось в его голову справа, ослепив его новой болью. Он взвыл, высоким дрожащим лаем, и свалился в углу на спину. В легких у него хрипело и он фыркал кровью. Бурый волк, оскалившийся от возбуждения боя, собрался прыгнуть к нему, чтобы завершить дело.
Хриплый горловой лай остановил бурого волка в момент полной готовности к атаке.
В дверях дома появилась рыжая самка. Сразу за ней вошел одноглазый седой старый самец. Самка метнулась вперед, толкнула бурого в бок. Лизнула ему окровавленное ухо, потом плечом оттеснила его в сторону.
Черный волк ждал, мускулы его дрожали. Опять дико разболелась голова. Он хотел дать им понять, что не собирается без борьбы отдать свою жизнь; он прорычал - эквивалент человеческого "давай же!" - горловым хрипом, от которого уши рыжей самки насторожились. Она села на задние лапы и рассматривала его, возможно с проблеском уважения в глазах после того, как черный волк заявил о своем намерении выжить. Она долго смотрела на него. Старик, седой, и бурый самец лизали ей шерсть. Небольшой светло-бурый самец вошел и нервно стал тявкать возле нее, пока она не усмирила его ударом лапы по морде. Потом повернулась, королевским движением, и, легко щелкнув хвостом, подошла к проткнутому ножом трупу и стала разрывать его.
Пять волков, подумал он. Это число оказалось для него тревожным. Оно было черным числом, и от него пахло пожаром. Пять. Внутренним взором он видел побережье и солдат, пытающихся высадиться на берег. Над ними маячила неясная тень огромного ворона, неотвратимо летевшего на запад. У ворона были стеклянные глаза, а на клюве его были фальшивые царапины. Нет, нет, дошло до него. Буквы. И какой-то рисунок. Стальной...
Его отвлек сильный запах крови и свежего мяса. Другие наедались. Рыжая самка подняла голову и заворчала на него. Это означало: здесь хватит на всех.
Он ел, и тайны уплыли прочь. Но когда бурый самец и янтарная самка стали раздирать огромный рыжеволосый труп на полу, его передернуло и он вышел наружу, где его безжалостно вывернуло наизнанку.
Этой ночью появились звезды. Остальные волки запели, животы у них были раздуты. Он присоединился к ним - вначале только пробуя голос, потому что не знал их мелодий, потом в полную силу, когда они приняли его пение и включили его в свои голоса. Теперь он был одним из них, хотя бурый волк все еще рычал и презрительно фыркал на него. Наступил рассвет другого дня, прошел еще день. Время было всего лишь фикцией, выдумкой. Оно не имело смысла здесь, во чреве волчьего города. Он придумал другим волкам имена: Золотистая, рыжая самка -вожак, которая была старше, чем казалась; Крысолов, темно-бурый самец, чье главное удовольствие заключалось в охоте на грызунов по домам; Одноглазый, великолепный певец; Шавка, помесь волка с дворняжкой и не совсем в своем уме; и Янтарная, мечтательница, часами сидевшая, созерцая, на задних лапах. И как он скоро узнал, четыре волчонка Янтарной от Крысолова.
Однажды ночью случился короткий снегопад. Среди снежинок танцевала Янтарная, она щелкала по ним зубами, а Крысолов и Шавка кругами носились вокруг нее. Снежинки таяли сразу же, как только касались теплой земли. Это был знак того, что лето уже подступает.
На следующее утро он сидел на камнях, в то время как Золотистая оказала ему честь, слизывая запекшуюся кровь с его раны на голове. Это был разговор языком, и он означал, что он может залезть на нее. Желание уже бродило в нем: у нее был такой красивый хвост. И, когда он поднялся, чтобы доставить ей радость, то услышал гудение моторов. Он поднял глаза. В воздух поднимался огромный ворон. Нет, не ворон, понял он. У воронов не бывает моторов. Самолет, с огромным размахом крыльев. От поднимавшегося в утреннем серебристом воздухе самолета его плоть напряглась. Это была страшная вещь, и когда она повернула к югу, он издал тихий, стонущий звук, шедший из глубины глотки. Его надо остановить! В его брюхе смертельный груз! Его надо остановить! Он посмотрел на Золотистую и увидел, что она не понимает. Почему она не понимает? Почему только он понимает? Он вывертом поднялся с камней и помчался вниз к бухте, в то время как транспортный самолет стал удаляться. Он вскарабкался на волнолом, и стоял там, стеная, пока самолет не исчез из вида.
Я подвел, думал он. Но подвел именно потому, что допустил, чтобы у него болела голова, из-за чего он был вынужден позволить событиям идти так, как они шли.
Но его по-прежнему неотступно преследовали ночные кошмары, и от них невозможно было избавиться. В этих кошмарах он был человеком. Подростком, не ведающим правды жизни. Он бежал по полю, усеянному желтыми цветками, и в руке у него была зажата леска. На конце той лески, плывя по небу, белый змей танцевал и крутился в восходящих потоках воздуха. Самка человека окликала его по имени, которое он не мог точно разобрать. И в тот момент, когда он следил за змеем, взлетающим все выше и выше, на него упала тень ворона со стеклянными глазами, и один из его крутящихся пропеллеров размолотил змея на тысячи кусочков, которые унесло прочь, как пыль. Самолет был оливкового цвета и испещрен пулевыми отверстиями. Когда оборванная леска упала на землю, с ней упал и туман. Он обволок его, и ему пришлось вдохнуть этот туман. Плоть его начала таять, отваливаться кровавыми ошметками, он повалился на колени, в то время как на его руках и ладонях появлялись дыры. Женщина, когда-то красивая, шла, спотыкаясь, по полю в его сторону, и, когда она добралась до него и раскинула руки, он увидел кровоточащую пустоту там, где было ее лицо...
В ослепительном дневном свете реальности он сидел на причале и разглядывал обгоревший корпус лодки. Пять, подумал он. Что было связано с этим числом? Что так пугало его?
Проходили дни, в которых были ритуалы питания, сна и согревания на теплевшем солнце. Трупы, костлявые, обглоданные, отдали последние куски пищи. Он лежал на животе и разглядывал нож, торчащий из клетки костей. У него было кривое лезвие. Он видел этот нож где-то в другом месте. Воткнувшийся между двумя человеческими пальцами. Игра Китти, - подумал он. Да, но кто такая Китти?
Самолет, зеленый металл которого весь в оспинах нарисованных отверстий. Лицо человека с серебряными зубами: лицо Дьявола. Город с большими часами на башне и широкой рекой, извилисто текущей в море. Красивая женщина с белыми волосами и золотисто-карими глазами. Пять дробь шесть. Пять дробь шесть. И все это - призраки. Голова болела. Он - волк; что он об этом знает и что значат для него такие вещи?
Нож манил его. Он потянулся к нему, в то время как Золотистая с ленивым интересом следила за ним. Его лапа коснулась ручки. Конечно, он не мог вытащить нож. Что заставило его поверить, что он может сделать это?
Он почему-то стал обращать внимание на восходы и закаты солнца и течение дней. Он заметил, что дни удлинялись. Пять шестых. Чем бы это ни было, оно быстро приближалось, и мысль эта заставляла его вздрагивать и стонать. Он перестал петь с другими, потому что в душе его не было песни. Пять шесть овладели его умом и не давали ему покоя. С запавшими глазами он встретил новый рассвет и пошел рассматривать нож в обглоданном скелете, как будто тот был остатком утерянного мира.
Пять шестых стали почти живыми. Он даже мог ощущать их, приближающихся, становящихся все ближе. И не было способа замедлить их приближение, и осознание этого терзало его душу. Но почему же это не волновало больше никого? Почему он был единственным, кто страдал от этого?
Потому что он был другой, дошло до него. Откуда он пришел? Чьи соски он сосал? Как он попал сюда, в волчий город, если пять шестых приближались с каждом вдохом, который он делал?
Он был с Золотистой, гревшейся под теплым ветерком около волнолома, в небесах сверкали звезды, и тут они услышали, как наверху, среди камней, Шавка протяжно заливисто залаял. Никому из них этот звук не понравился: в нем была тревога. Потом Шавка быстро тявкнул несколько раз, передавая предупреждение волчьему городу. А затем Золотистая и черный волк тревожно перевернулись на бок, услышав шум, который заставил Шавку завизжать от боли. Звуки стрельбы. Золотистая знала только, что это означает смерть. Черный волк знал, что это были звуки стрельбы из автомата "Шмайсер".
Визг Шавки прервался сразу же, как только прогремела еще одна очередь. Крысолов подхватил тревогу, а Янтарная передала ее дальше. Черный волк и Золотистая пробежали в глубину волчьего города - и скоро уловили ненавистный запах людей. Их было четверо, спускавшихся со скал в деревню и светивших перед собой фонарями. Они стреляли по всему, что двигалось или казалось им двигающимся. Черный волк уловил еще один запах и узнал его: шнапс. По крайней мере один из них, а вероятно и все остальные, были пьяны.
Еще через мгновение он услышал их заплетающиеся голоса:
- Я сделаю для тебя, Ганс, волчью шубу! Да, сделаю! Я сделаю тебе самую чертовски красивую шубу, какую ты когда-нибудь видел!
- Нет, не сделаешь! Ты будешь делать ее только для себя, сукин сын!
Послышался грубый хохот. В стену дома ударила очередь.
- Давайте-ка, выходите, вы, мохнатое говно! Давайте-ка поиграем! - Я хочу большого! Тот, на камнях, маленький, из него не выйдет даже порядочная шапка!
Они убили Шавку. Пьяные немцы с автоматами, охотившиеся на волков просто от скуки. Черный волк понимал это, сам того не осознавая. Четверо солдат из гарнизона, которые охраняли химическую фабрику. Призраки зашевелились в его сознании; они двигались, и спящие воспоминания начинали пробуждаться. Голову ломило - но не от боли, а от яркости воспоминаний. Стальной Кулак. Летающая крепость. Пять дробь шесть.
Пятое число шестого месяца, дошло до него. Пятое июня. День Икс. Он - волк. Разве не так? Конечно! У него черная шерсть, и клыки, и когти. Он - волк, а охотники почти рядом с ним и Золотистой.
Луч полоснул позади них, потом вернулся. Они попались в его конус.
- Погляди-ка на тех двоих! Черт, какие шубы! Черная и рыжая!
Застучал автомат, пули прочертили по земле линию рядом с Золотистой. Она испугалась, повернулась и помчалась прочь. Черный волк летел за ней. Она вбежала в дом, где лежали скелеты.
- Не упусти их, Ганс! Из них получатся хорошие шубы!
Солдаты тоже бежали быстро, насколько позволяли их нетвердые от выпитого алкоголя ноги.
- Они там, внутри! В этом доме!
Золотистая вжалась спиной в стену, в глазах ее стоял ужас. Черный волк чувствовал снаружи запах солдат.
- Обходи с тыла! - закричал один из них. - Мы их запрем между нами!
Золотистая прыгнула на окно, но в это мгновение пули врезались в раму, полетели щепки. Она отскочила обратно на пол, крутясь безумным рыжим вихрем. Черный волк метнулся было через дверь наружу, но его ослепил луч фонаря, и он попятился, а пули пробили дыры в стене над его головой.
- Теперь мы их поймали! - прохрипел голос. - Макс, зайди туда и выбей их оттуда!
- Ну, нет, я туда не полезу! Иди сам!
- Ах, ты, трусливый говнюк! Хорошо, я пойду туда! Эрвин, ты и Иоган - следите за окнами.
Раздался щелчок. Черный волк знал, что это в автомат вставлен новый магазин.
- Я иду!
Золотистая опять попыталась выбраться через окно. Щепки укололи ее, когда раздался еще один выстрел, и она спрыгнула назад с кровью на морде.
- Да прекратите стрелять! - приказал хрипящий голос. - Я сам возьму их обоих! - Солдат зашагал к дому, светя фонарем, в его крови горело навеянное шнапсом мужество.
Черный волк знал, что он и Золотистая обречены. Пути для бегства не было. Через мгновение солдат будет в дверях, и его фонарь выдаст их. Пути убежать не было, а что могут сделать клыки и когти против четырех человек с автоматами?
Он посмотрел на нож.
Лапой коснулся ручки.
Не подведи меня, подумал он. Это сказал когда-то Виктор, очень давно.
Когти его попытались сомкнуться на ручке. Свет от фонаря солдата был уже почти в комнате.
Виктор. Мышонок. Чесна. Лазарев. Блок. Имена и лица кружились в мозгу черного волка, как искры, летящие от костра.
Майкл Галатин.
Я - не волк, подумал он, когда вспышка воспоминаний появилась в его мозгу. Я...
Его лапа вдруг изменилась. Появились полоски белой кожи. Черная шерсть уползала, а кости и сухожилия перестраивались с влажным щекотливым похрустыванием.
Пальцы его сомкнулись на ручке ножа и выдернули его из скелета. Золотистая изумленно заворчала, будто у нее вдруг сперло дыхание. Солдат ступил на порог.
- Теперь я покажу тебе, кто твой хозяин! - сказал он и оглянулся на Макса. - Видишь? Нужно быть смелым человеком, чтобы войти в волчье логово!
- Ну, сделай еще пару шагов, трус! - съязвил Макс.
Солдат ткнул луч света в комнату. Он увидел скелеты и рыжего волка. Ха! Зверь дрожал. А где черный подонок? Он сделал еще два шага, автомат был готов вышибить волку мозги.
Когда солдат вошел внутрь, Майкл выскользнул из своего укрытия рядом с дверью и вонзил изогнутый нож Китти в горло человека изо всех сил, какие только у него оставались.
Немец, захлебнувшись кровью, выпустил "Шмайсер" и фонарь, чтобы схватиться за пробитое горло. Майкл подхватил автомат, уперся ногой в живот человека и вытолкнул его спиной наружу через дверь. Потом выстрелил по фонарю другого человека, раздался вскрик - пули пробили плоть.
- Что это было? Кто кричал? - встрепенулся один из людей на отдалении. - Макс? Ганс?
Майкл вышел из дверей, коленные суставы у него болели, а позвоночник тянуло, встал возле угла дома и прицелился чуть выше двух фонариков. Один из них помигал ему. Он выпустил по немцам очередь. Оба фонарика лопнули, а тела скрючились.
Наконец наступила тишина.
Позади себя Майкл услышал какой-то шорох. Он обернулся. Изо всех его пор выступил липкий пот.
Там стояла Золотистая, всего в нескольких футах. Она уставилась на него, тело ее замерло. Затем она оскалила клыки, зарычала и убежала во тьму.
Майкл понял. Он не принадлежал к ее миру.
Теперь он знал, кто он и что должен делать. Транспортный самолет, как было видно, уже увез бомбы с карнагеном, но на поле стояли другие - ночные истребители. Каждый из мог летать на тысячу миль. Если они смогут точно определить, где же спрятан в ангаре Стальной Кулак и...
И если еще не слишком поздно. Какое же сегодня число? Он не знал, как это можно определить. Он поспешно стал подбирать одежду, которая бы ему подходила, из той, что была на этих четверых мертвецах. Ему пришлось надеть рубашку и куртку с одного солдата, брюки с другого, а сапоги с третьего. Вся одежда была влажной от крови, и с этим поделать ничего было нельзя. Он набил карманы магазинами с патронами. На земле лежала шерстяная фуражка, незапятнанная кровью. Он надел ее, и пальцы наткнулись на шрам и засохший струп на правой стороне головы. На миллиметр глубже - и пуля разнесла бы ему череп. Майкл повесил автомат на плечо и двинулся по дороге к каменистому склону. Пятое июня, подумал он. Прошло ли оно уже? Сколько дней и ночей пробыл он здесь, веря в то, что он - волк? Для него пока еще все по-прежнему было как во сне. Он ускорил шаг. Первым делом нужно было попасть на фабрику, вторым - в тюрьму, освободить Чесну и Лазарева. Тогда он узнает, подвел он или нет, и лежат ли из-за этого искалеченные тела на улицах Лондона.
Позади он услышал вой, изменяющееся в тоне завывание. Голос Золотистой. Он не оглянулся.
На двух ногах он брел навстречу судьбе.

Глава 9

Они сделали слабую попытку засыпать яму, которую он вырыл под оградой, но, очевидно, лопаты их были ленивыми. Ему потребовалось несколько минут, чтобы выбросить из нее рыхлую землю, и он пробрался под оградой. Похожий на сердцебиение стук на фабрики продолжался, над головой на надземных переходах светились лампочки. Он прошел по аллеям, выбирая дорогу к краю летного поля, где была тюрьма. Из-за угла вышел солдат и направился к нему.
- Эй! Сигареты есть? - спросил человек.
- Конечно. - Майкл подпустил его поближе и сунул руку в карман за сигаретами, которых там не было. - Сколько времени?
Немец посмотрел на наручные часы.
- Двенадцать сорок две. - Он посмотрел на Майкла и нахмурился. - Тебе необходимо побриться. Если капитан увидит тебя таким, он даст тебе... - Он заметил кровь и дырки от пуль, прошивших куртку. Майкл увидел, как глаза его расширились.
Он ударил немца концом приклада в живот, потом треснул его по голове и оттащил тело к куче пустых бочек из-под смазки. Снял часы, засунул тело в бочку и накрыл крышкой. Потом опять двинулся в путь, почти бегом. Сорок две минуты после полуночи, думал он. Но какого числа?
Вход в здание тюрьмы не охранялся, но один солдат сидел за барьером прямо в дверях, задрав сапоги кверху, глаза его были закрыты. Майкл вышиб из-под его ног стул, шмякнул солдата головой об стену, и тот вернулся обратно в страну сновидений. Майкл снял с крючка на стене за барьером связку ключей и пошел по коридору между камерами. Он мрачно улыбнулся; коридор наполнял знакомый густой храп бородатого русского.
Когда Майкл примеривал разные ключи к замку камеры Лазарева, он услышал вздох изумления. Он глянул на камеру двумя дверьми дальше по другую сторону коридора и увидел в зарешеченном окошке лицо Чесны, грязное, изможденное. Глаза ее переполнились слезами, она пыталась заговорить, но не могла найти слова. Наконец они вырвались:
- Где, черт побери, ты все это время был?
- Отлеживался на дне, - сказал он и прошел к двери ее камеры. Он нашел нужный ключ, задвижка стукнула. Как только Майкл распахнул дверь, Чесна упала в его объятья. Он держал ее, потому что ее трясло; он ощущал, что одежда и сама она были грязные, но, по крайней мере, ее не били. Она издала только одно душераздирающее рыдание, а потом постаралась собраться с силами.
- Все в порядке, - сказал он и поцеловал ее в губы. - Сейчас мы уйдем отсюда.
- Эй, сперва вытащи отсюда меня, негодный! - заорал из своей камеры Лазарев. - Черт возьми, мы уже думали, что ты оставил нас сгнить тут!
Волосы его напоминали воронье гнездо, глаза дико светились. Чесна взяла автомат и следила за коридором, пока Майкл нашел нужный ключ и освободил Лазарева.
Русский появился, благоухая куда более пронзительно, чем аромат роз.
- Боже мой! - сказал он. - Мы не знали, убежал ты или нет! Мы думали, что они, наверное, убили тебя.
- Они стреляли метко. - Он посмотрел на часы. Стрелки подползали к часу ночи. - Какое сегодня число?
- Если бы я знал, черт побери! - ответил Лазарев.
Но Чесна вела счет дней по двухразовой ежедневной кормежке.
- Слишком поздно, Майкл, - сказала она. - Ты отсутствовал ровно пятнадцать дней.
Он уставился на нее неверящим взглядом.
- Сегодня - шестое июня, - продолжила она. - Слишком поздно.
Слишком поздно. Слова тоже умели кусаться.
- День Икс был вчера, - сказала Чесна. Она ощущала себя слегка пьяной и вынуждена была ухватиться за его плечо. Нервы ее дошли уже до предела. - Теперь все кончено.
- Нет! - Он затряс головой, отказываясь верить. - Ты не права! Я не мог...
Я не мог исчезнуть на такое долгое время!
- Я не ошибаюсь. - Она взяла его за запястье и посмотрела на часы. - Уже один час и две минуты шестого июня.
- Мы должны разузнать, что происходит. Где-нибудь должно быть радио.
- Есть, - сказал Лазарев. - Оно в том доме, что рядом с цистернами топлива.
Он объяснил Майклу, что его заставили как-то работать вместе с другими рабами-рабочими, чтобы устранить засор в переполнившейся выгребной яме около солдатских бараков, отчего так и воняла его одежда. Пока он был по пояс в дерьме, ему удалось разузнать от своих напарников некоторые сведения о фабрике. Например, Гильдебранд жил в своей лаборатории, которая располагалась в центре фабрики, возле трубы. В огромных топливных цистернах был мазут для обогрева зданий в долгие зимние месяцы. Рабы-рабочие содержались в других бараках, неподалеку от солдатских. И, сказал Лазарев, есть у них оружейный арсенал на случай партизанского нападения, но где он находится - он точно не знал.
- Ты сможешь влезть в одежду этого человека? - спросил Майкл Лазарева, когда они дошли до убитого охранника.
Лазарев сказал, что постарается. Чесна обыскала тумбочку стола и нашла "Люгер" с патронами. Через некоторое время Лазарев переоделся в немецкую форму, рубашка на его плечах чуть не лопалась, а брюки сползали. Он затянул поясной ремень на последнюю дырочку. Только фуражка охранника пришлась ему впору. На Лазареве по-прежнему были те самые сапоги, в которые его обули, когда они улетали из Германии, но теперь к ним присохли куски дерьма.
Они двинулись в сторону того помещения, где было радио. Чесна еще хромала, но могла идти сама. Майкл увидел радиомачту, на которой мигали два фонаря для предупреждения низко летящим самолетам, и повел их по направлению к ней. После пятнадцатиминутного извилистого, с оглядкой, продвижения по аллеям они добрались до маленького каменного строения, которое не охранялось. Дверь была заперта. Пинок одного из облепленных дерьмом сапог Лазарева понудил ее поддаться. Майкл нашел выключатель, и там они обнаружили на покрытом прозрачным пластиком столе радио. У Чесны было больше опыта обращения с немецкими радиоприборами, чем у него, поэтому он отступил в сторону. Она включила радио, циферблаты засветились зеленоватым светом, и стала шарить по частотам. Из маленького динамика раздавались трески атмосферных помех. Затем послышался слабый голос, говоривший по-немецки про дизель-мотор, нуждавшийся в переналадке - это было с парохода на море. Чесна нашла голос, по-норвежски обсуждавший лов королевской макрели, возможно, шифр, передававшийся в Англию. Еще одна радиостанция - и в комнату полилась оркестровая музыка, погребальная панихида.
- Если бы вторжение началось, то о нем должны были говорить на всех волнах, - сказал Майкл. - Что происходит?
Чесна покачала головой и продолжала искать. Она нашла выпуск новостей из Осло; спокойный немецкий диктор извещал об очередной отгрузке железной руды, которая поплыла морем во славу Рейха, и о том, что перед Правительственным собранием в шесть часов будет начата раздача в соответствии с очередью молочных пайков. Погода скорее всего будет по-прежнему неустойчивой, с семидесятипроцентной вероятностью ливневых дождей. Теперь возвратимся к успокаивающей музыке Герхарда Каатховена...
- Ну, так где же вторжение? - поскреб в бороде Лазарев. - Если оно было запланировано на пятое...
- Должно быть, не состоялось, - сказал Майкл. Он посмотрел на Чесну. - Должно быть, его отменили или отложили.
- Нужна чертовски важная причина, чтобы отложить что-нибудь столь глобальное.
- Может быть, и была причина. Кто знает, что могло за это время произойти? Но я не думаю, что вторжение уже произошло. Если бы оно началось утром пятого числа, то сейчас можно было бы слышать об этом по всем частотам.
Чесна понимала, что он прав. В случае вторжения все радиочастоты должны были бы быть забиты последними данными и обменом информацией между различными действующими в тылу противника группами. Вместо всего этого было еще одно утро с погребальными панихидами и очередями за молоком.
Майклу стало ясно, что им нужно делать.
- Лазарев, ты можешь летать на каком-нибудь из тех истребителей, которые стоят на полосе?
- Я могу летать на всем, что имеет крылья. Хотя предпочел бы "Дорнье-217". Если топливные баки заправлены, у него радиус действия - тысяча миль, и причем это скоростная сучонка. Куда двинемся?
- Сначала нужно добраться до доктора Гильдебранда. Потом точно узнать, где спрятан Стальной Кулак. Сколько времени нужно, чтобы долететь отсюда до Роттердама? Это почти тысяча миль.
Он задумчиво нахмурился.
- Это почти на пределе, даже если баки заправлены по горлышко. - Он раздумывал. - Максимальная скорость у "Дорнье" выше трехсот. Можно уложиться и в два часа беспосадочного полета. В зависимости от ветра...
Я бы сказал, не более пяти часов.
Слишком много здесь всяких неопределенностей, подумал Майкл, но что им еще оставалось делать? Они начали обыскивать дом. В другой комнате, полной шкафов с папками, он нашел карту "Химическое Предприятие Гильдебрандов на Скарпе", прикрепленную кнопками на стене рядом с портретом Адольфа Гитлера. Красным крестиком было отмечено расположение радиорубки, а другие здания были помечены надписями: "Цех", "Столовая", "Испытательная камера", "Арсенал", "Барак N1" и так далее. Лаборатория экспериментальных разработок была примерно в сотне ярдов от их теперешнего местонахождения, а арсенал - на противоположной от летного поля стороне фабрики. Майкл свернул карту и положил ее в запачканный кровью карман для дальнейшего пользования.
Лаборатория экспериментальных разработок, длинное белое строение с частоколом труб, присоединенных к ряду построек меньшего размера, стояла поблизости от центральной трубы. Сквозь узкие заиндевевшие стекла окон был виден свет лампочек: доктор работал. На самой крыше лабораторного здания стоял большой бак, но были в нем химикаты, мазут или вода, Майкл не знал. Входная дверь была заперта изнутри, однако на крышу вела лесенка с металлическими ступенями, и они решили воспользоваться этим путем. На крыше был открытый прямоугольный световой фонарь. Майкл перегнулся через край, Лазарев придерживал его за ноги, и стал рассматривать, что было внутри.
За рядом длинных столов, на которых были установлены микроскопы, штативы с рядами пробирок и другие приборы, работали три человека в белых халатах и белых перчатках. Четыре больших герметических бака, похожие на кастрюли-скороварки, стояли в дальнем от Майкла конце лаборатории, и от них исходили ритмичные звуки, похожие на биение сердца. Майкл решил, что это звуки электромоторов, помешивающих то, что было в той дьявольской закваске. На высоте около двадцати футов от пола во всю длину лаборатории проходила подвесная площадка, начинавшаяся в нескольких футах от светового фонаря и шедшая к щитку с переключателями возле герметичных баков.
Один из трех человек внизу был почти семи футов ростом, на голове у него поверх светлых волос, спадавших на спину, была белая шапочка. Он был занят просмотром пачки слайдов.
Майкл отполз от светового фонаря. Он работы моторов внизу на крыше ощущалась вибрация.
- Я хочу, чтобы вы оба прямо сейчас шли на летное поле, - сказал он им.
Чесна хотела было возразить, но он приложил к ее губам палец.
- Сначала послушай. Лазарев, если тот "Дорнье" не заправлен, тебе с Чесной придется сделать это. Помнится, на поле стоит топливозаправщик. Сможешь с ним управиться?
- Мне приходилось самому заправлять моего "Задиру". Я сам был своей наземной командой. - Он пожал плечами. - Этот топливозаправщик почти такой же. Но там может быть охрана, следящая за самолетами.
- Знаю. Когда я закончу здесь, я проведу небольшую диверсию. Вы заметите, когда она произойдет. - Он поглядел на часы. Было тридцать две минуты второго. Он снял часы и дал их Чесне. - Я буду на взлетном поле через тридцать минут, - пообещал он. - Как только услышите взрыв, сразу же займитесь заправкой баков "Дорнье".
- Я останусь с тобой, - сказала Чесна.
- Лазареву твоя помощь нужнее, чем мне. Не спорь. Идите прямо сейчас на поле.
Чесна была в достаточной степени профессионалом, чтобы понять, что они напрасно теряют время. Она и Лазарев поспешили спуститься с крыши по лестнице, а Майкл закрепил автомат на плече, спустился через край светового фонаря и уцепился за железную трубу, змеившуюся под потолком лаборатории. Перехватываясь руками, он продвигался к подвесной площадке, затем ступил на ее ограждение.
Он пригнулся и посмотрел на троих внизу. Гильдебранд подозвал одного из них к себе и показал ему что-то на слайде, потом закричал и стукнул кулаком по столу, и лаборант послушно кивнул, плечи его покорно опустились. Работа идет неважно, подумал Майкл. Какая жалость. Рядом с ним на площадку упала капля влаги. Он поглядел вверх.
Вдоль всего протяжения железной трубы располагались разбрызгивающие сопла, и одно из них протекало. Он выставил кверху ладонь и собрал несколько капель, потом понюхал их. Пахло морской водой. Он лизнул ладонь. Соленая вода. Из бака на крыше, догадался он. Вероятно, обычная морская вода. Зачем на крыше лаборатории установили бак с морской водой?
Он вспомнил нечто, сказанное Блоком: на карнаген как-то действует натрий, который есть в соленой воде. Вероятно, соленая вода разрушает карнаген. А значит, Гильдебранд оборудовал лабораторию так, что если хоть сколько-нибудь газа вырвется, то из сопел будет разбрызгиваться соленая вода. Включение сопел должно быть легко доступно любому, работающем внизу. Майкл встал и пробрался к щиту с кранами, расположенному возле герметичных баков. Там был ряд красных переключателей, все они были в положении "включено". Он стал их все выключать. Гудение и стуки стали затихать и смолкли.
О пол разбилась мензурка. Один из людей вскрикнул. Это был Гильдебранд.
- Ты, дурак! - закричал он. - Включи обратно вентиляторы!
- Всем ни с места! - Майкл пошел назад, в их сторону, ствол "Шмайсера" поднят кверху. - Доктор Гильдебранд, нам нужно немного поговорить.
- Вентиляторы! Включите! Включите же их!
- Я хочу знать, где находится Стальной Кулак. Как далеко от Роттердама?
Один из лаборантов неожиданно кинулся к входной двери, но Майкл застрелил его прежде, чем тот успел сделать три шага. Человек упал, по его белому халату стали расплываться розовые пятна.
Звуки выстрелов эхом прокатились по лаборатории. Кто-нибудь наверняка их услышал. Время шло. Он направил дымящийся ствол на Гильдебранда.
- Стальной Кулак. Где он?
- Васс... - Гильдебранд крупно сглотнул, уставившись в дуло "Шмайсера". - Летное поле "Лютваффе" в Вассенааре. На берегу, в шестнадцати милях к северо-западу от Роттердама. - Он поглядел на баки. - Пожалуйста... Я вас умоляю! Включите снова вентиляторы!
- А что случится, если я не включу? Карнаген будет уничтожен?
- Нет. Он...
Майкл услышал звуки лопающегося металла.
- Он все здесь разорвет! - закричал Гильдебранд, голос его дрожал от страха.
Майкл поглядел на герметичные баки. Крышки на них распирало, вдоль швов стали появляться трещины от внутреннего давления. Боже мой! - дошло до него. Эта штука раздувает баки изнутри, как дрожжи! Неожиданно второй лаборант схватил стул и подбежал к окну. Он разбил стулом стекло и закричал:
- На помощь! Кто-нибудь...
Автомат Майкла заставил его замолчать. Гильдебранд воздел руки.
- Поверните выключатели! Я вас умоляю!
Баки по-прежнему раздувало. Майкл направился к щиту управления, но в этот миг Гильдебранд бросился к разбитому окну и, сузив плечи, начал протискивать в него свое длинное тело.
- Охрана! - визжал он. - Охрана!
Майкл остановился, не дойдя до выключателей десяти футов, и повернул оружие на создателя адского газа.
Пули раздробили Гильдебранду ногу. Он упал, корчась от боли, на пол. Майкл вставил еще один магазин в автомат и хотел было уже покончить с этим человеком.
Один из баков от разрыва заклепок лопнул по шву. Из него выбрался поток густой желтой жидкости и стал растекаться по полу. Взвыла сирена, перекрывая вой Гильдебранда. Лопнул второй бак, словно вскрытый нарыв, и еще одна желтая волна покатила по полу. Майкл стоял, загипнотизированный и очарованный этим ужасом, в то время как жидкость растекалась под площадкой, своей густой массой сметая столы и стулья. Через желтое химическое болото проходили полосы темно-бурой пены, шипевшей, как масло на раскаленной сковороде. С третьего бака сорвало крышку, она ударила в потолок, а густая масса перелилась через край. Майкл отступил к световому фонарю.
Химикаты, на этой стадии представлявшие собой неочищенное грязное вещество, а не газ, хлынули на пол. Гильдебранд отчаянно полз к красному маховику на стене, - открывающему бак с соленой водой, догадался Майкл. Гильдебранд оглянулся и заверещал от ужаса, когда увидел, что поток почти подступил к нему. Он потянулся, напрягая все силы, чтобы ухватиться за маховик. Его пальцы вцепились в него и повернули на четверть оборота.
Майкл услышал, как побежала по трубе вода, но в следующий момент карнаген уже настиг Гильдебранда, и он взвыл в его химических объятиях. Он извивался, как вытащенный из воды рак, его лицо и волосы были в брызгах карнагена. Он стал расцарапывать ногтями собственные глаза, от боли голос его стал сплошным воем, на белой коже рук вздувались и лопались волдыри.
Трубы извергали струи соленой воды. Там, куда она попадала, химическая масса шипела и таяла. Но это уже не могло помочь Гильдебранду, который представлял собой массу кипящих красных волдырей, истекавших грязной жижей. Гильдебранд свалился на колени, от лица его отваливались полоски мяса, а рот превратился в страшную гримасу беззвучного воя.
Майкл прицелился, нажал курок и выстрелом разворотил Гильдебранду грудь. Тело осело, от его развороченных легких пошел дым.
Майкл снова закрепил "Шмайсер" ремнем на плече, взобрался на ограждение подвесной площадки и подпрыгнул.
Он уцепился за трубу под потолком и на руках перебрался по ней к световому фонарю. Потом, подтянувшись, выбрался на крышу. Затем глянул вниз; карнаген дымился под струями морской воды, а Гильдебранд лежал как медуза, которую выбросила штормовая волна.
Майкл встал и побежал к лестнице. По ней взбирались два солдата. - Карнаген пошел наружу! - закричал Майкл, изображая на лице та- кой ужас, что даже Чесна одобрила бы его игру.
Солдаты попрыгали с лестницы. Еще трое немцев пытались выломать дверь.
- Газ вышел наружу! - закричал один из солдат, уже с неподдельным ужасом, и все они разбежались, визжа во всю силу своих легких, в то время как сирена продолжала выть.
Майкл сверился с планом и побежал к арсеналу. Каждый раз, сталкиваясь с каким-либо солдатом, он истошно вопил об утечке карнагена. Через несколько минут крики звучали уже по всей фабрике. Последствия действия карнагена были хорошо известны даже обычным охранникам. Во всех направлениях оживали сирены. Добравшись до арсенала, он обнаружил, что с полдесятка солдат уже ворвались в него, а затем удрали с противогазами и респираторами. Немец с округлившимися глазами крикнул ему:
- Карнаген вышел наружу! В секторе "С" уже все погибли!
Он надел противогаз и, спотыкаясь, побежал, дыша из кислородного баллона. Майкл вошел в арсенал, распотрошил ящик с гранатами, потом ящик с патронами 50-го калибра для авиационных пулеметов.
- Эй! - закричал вошедший в помещение офицер. - Какого черта ты...
Майкл застрелил его и продолжил свою работу. Он поставил ящик с гранатами на ящик с патронами, втащил сверху второй ящик с гранатами и тоже разбил его. Потом он выдернул из двух гранат чеки, бросил их внутрь ящика и выбежал.
Лазарев и Чесна на летном поле подкрались к топливозаправщику, и как раз в это время завыли сирены. В двадцати футах от него лежал охранник, застреленный в грудь из "Люгера".
Заработал насос топливозаправщика, подавая топливо для двигателей самолета по брезентовому шлангу в правый крыльевой бак ночного истребителя "Дорнье". Оба крыльевых бака, как определил Лазарев, были на три четверти наполнены, но здесь у них была единственная возможность заправиться топливом, а полет должен быть долгим. Он держал заправочный пистолет в горловине, бензин тек под его руками, в то время как Чесна следила за другими охранниками. В тридцати ярдах от них была будка из рифленой жести, служившая летчикам помещением для ожидания, и когда Чесна взломала дверь, то внутри нашла приз: карты Норвегии, Дании, Голландии и Германии, на которых было точное расположение аэродромов "Люфтваффе".
Небо осветила вспышка. Раздался мощный взрыв, про который Чесна вначале подумала, что это гром. Взорвалось что-то огромное. Она услышала словно бы шум стрельбы, звучавший так, будто стреляли сразу сотни человек. Раздались еще взрывы, и она увидела оранжевые штрихи летящих трассирующих пуль, взлетающих в ночи над противоположной стороной фабрики. По полю повеял горячий ветер, несущий запах гари.
- Проклятье! - сказал Лазарев. - Не думал, что когда этот сукин сын говорит "небольшая диверсия", он имеет в виду такое!
Она поглядела на часы. Где же сам он?
- Давай, - шептала она. - Ну, давай же, пожалуйста.
Прошло около пятнадцати минут, в течение которых не смолкали звуки разгрома, она услышала, что кто-то бежит в ее сторону. Она плашмя легла на бетон, приготовившись стрелять из "Люгера". И тут до нее донесся голос:
- Не стреляй! Это я!
- Слава Богу! - Она вскочила. - Что взорвалось?
- Арсенал.
Его фуражка исчезла, рубашка была почти разорвана порывом ветра от взрыва, под который он попал как раз когда бросился в аллею.
- Лазарев! Сколько еще?
- Три минуты! Я хочу залить баки под завязку!
Через три минуты он закончил. Майкл поставил топливозаправщик на курс столкновения с "Мессершмитом" BF-109, разбившего крыло, потом он и Чесна забрались в "Дорнье", в то время как сам Лазарев взгромоздился в кресло летчика.
- Все в порядке! - сказал Лазарев, щелкнув костяшками пальцев. - Теперь мы узнаем, что сможет русский летчик сделать с немецким истребителем!
Заревели винты, "Дорнье" рывком оторвался от площадки. Лазарев пустил самолет вокруг бушевавшего центра Скарпы.
- Держитесь! - закричал он. - Будем завершать работу!
Он нажал на кнопку, от которой в самолетные пушки вошли ленты, а затем бросил его в завывающее пике, от которого их вжало в сиденья. Он направлял самолет к огромным бакам с горючим. После третьего ураганного захода на одном из баков заискрился красный огонек, а затем в один миг расцвел бело-оранжевый огненный шар. "Дорнье" швырнуло ударной волной, и Лазарев тут же сделал "свечку" в небо.
- Ага! - сказал он, широко улыбаясь. - Вот я и снова дома!
Лазарев сделал последний круг над островом, как стервятник над пепелищем, а потом повернул самолет в сторону Голландии.

Глава 10

Эрих Блок всегда рассчитывал, что однажды, когда это наконец случится, он будет таким хладнокровным и спокойным, что в его руках не растаял бы лед. Но теперь, в семь часов сорок восемь минут утра 6 июня, обе его руки дрожали.
Радиооператор в сером бетонном здании управления полетами, стоявшем на краю летного поля, медленно прогонял стрелку по шкале частот. Сквозь вихри атмосферных помех вплывали и уплывали голоса; не все они были немецкими - свидетельство того, что британские и американские войска уже захватили некоторые радиопередатчики.
В эти предрассветные часы звучали разрозненные сообщения о парашютистах, выброшенных над Норвегией; сообщали, что несколько аэродромов были разбомблены и обстреляны самолетами союзников, а перед пятью часами утра из дождевого занавеса вынырнули два истребителя и прошили пулями здание, где сейчас стоял Блок, выбив все стекла и убив офицера-сигнальщика. Кровавые полосы на стене позади него уже высохли. Один из трех "Мессершмитов", стоявших на поле, был обстрелян и теперь уже не подлежал ремонту, а у другого был пропорот фюзеляж. Стоявшее рядом здание склада, где работал когда-то Тео фон Франкевиц, также было сильно повреждено. Но, благодарение судьбе, ангар остался невредим.
Когда солнце поднялось над облаками, затянувшими небо, со стороны пролива Па-де-Кале подул сильный соленый бриз, обрывки радиосообщений подтвердили его предположение: вторжение союзников в Европу началось.
- Я хочу выпить, - сказал Блок Бутцу, и огромный адъютант откупорил бутыль с бренди, налил в бокал и передал ему. Блок поднес его к губам. От крепкого спиртного глаза его заслезились. Потом он стал с замиранием сердца слушать, как радиооператор находил голоса в обезумевшем эфире. Союзники высадились на побережье, как выяснилось, уже в десятке мест. Возле побережья Нормандии стояла поистине устрашающая армада: сотни военных транспортов, крейсеров, эсминцев и линкоров, все под звездно-полосатыми и британскими флагами. В небе хозяйничали союзнические истребители: "Мустанги", "Тандерболты", "Лайтнинги" и "Спитфайры" расстреливали немецкие боевые позиции, в то время как тяжелые бомбардировщики, "Ланкастеры" и "летающие крепости", летали далеко вглубь Рейха.
Блок выпил еще.
Настал день, когда решалась его судьба и судьба нацистской Германии.
Он посмотрел на шестерых других, находившихся в этой комнате, среди которых были капитан ван Хофен и лейтенант Шредер, обученные летать на Б-17 в качестве командира и второго пилота. Блок сказал:
- Мы идем.
Ван Хофен, с решимостью на лице, прошел по стеклянным осколкам к рубильнику на стене и без колебаний дернул его вниз. На здании начал звенеть пронзительный звонок. Ван Хофен и Шредер вместе с бомбометателем и штурманом побежали к большому бетонному ангару в пятидесяти ярдах от этого места, в то время как другие члены экипажа, пулеметчики, а также люди службы наземного обеспечения вышли из бараков позади ангара.
Блок отставил термос в сторону, вместе с Бутцем покинул здание и пошел по летному полю. С тех пор как он покинул остров Скарпа, Блок жил в датском особнячке на расстоянии около четырех миль от аэродрома, откуда он мог следить за погрузкой бомб с карнагеном и финальной подготовкой экипажа. Всему этому предшествовала круглосуточная непрерывная муштра, и вот теперь станет ясно, чего эта муштра стоила. Члены экипажа прошли в ангар через боковую дверь, и теперь, когда подошли Блок и Бутц, главные ворота ангара начали раскрывать с помощью лебедки. Когда они оказались полураскрыты, ангар наполнился тихим рокотом. Шум быстро нарастал, из ворчания превратился в рев. Ворота ангара продолжали раздвигаться, и когда они наконец раскрылись, чудовище начало выползать из клетки.
Стеклянный купол над кабиной бомбометателя был испещрен трещинами, которые выглядели совсем как настоящие, даже с расстояния в несколько футов. Нарисованные пулевые отверстия с серовато-голубыми краями, чтобы было впечатление рваного металла, проходили по оливково-зеленой основе рисунка Гитлера, стиснутого в стальном бронированном кулаке. Слова "Стальной Кулак", написанные по-английски, завершали созданную на носу композицию. Громадный самолет катился из ангара, все его четыре винта вращались. Стекла пулеметных гнезд под брюхом и наверху были расписаны так, чтобы было похоже, что они сильно пострадали в бою. Фальшивые пулевые отверстия в хаотическом порядке украшали бока самолета, и так же был разрисован киль на хвосте. Вся поверхность была собрана из оставшихся целыми кусков нескольких разбившихся Б-17, после того как Франкевиц сделал свою искусную работу. Подделку завершала эмблема Военно-воздушных сил Соединенных Штатов Америки.
Из всех пулеметных гнезд Б-17 только два, поворотные пулеметы, были со стрелками и заряжены. Но никакая стрельба не потребуется, потому что, по замыслу, это был полет-самоубийство. Самолеты союзников должны дать "Стальному Кулаку" пройти до цели, но возвращение обратно домой было совсем другим вопросом. Ван Хофен и Шредер, оба понимали почетность вылета на такое задание, их семьи будут всю жизнь хорошо обеспечены. Но члены экипажа на местах стрелков в середине фюзеляжа, где располагались прямоугольные амбразуры, сквозь которые пулеметы стреляли по целями, способствовали бы большему правдоподобию, для того, чтобы...
Ну, это была задача, которую еще предстояло выполнить.
Как только ангар остался позади, ван Хофен притормозил, чтобы остановиться. Блок и Бутц, придерживая фуражки от урагана, создаваемого винтами, прошли к главной входной дверке с правой стороны самолета.
Взгляд Блока уловил какое-то движение. Он поднял глаза. Над летным полем кружил самолет. Несколько секунд он испытывал ужас в ожидании еще одного нападения и обстрела, пока не разглядел, что это был истребитель "Дорнье". Что этот дурак делает? Он не имел разрешения приземляться здесь!
Один из стрелков-пулеметчиков отомкнул для них дверцу, и они забрались в самолет. В то время как Бутц продвигался, пригибаясь, по узкому проходу через центральный отсек, Эрих Блок вынул "Люгер" и сделал два выстрела в голову правого стрелка, потом точно так же разворотил череп левому стрелку. Он занялся тем, чтобы расположить их тела в прямоугольных амбразурах так, чтобы кровь их стекала по бортам самолета и они были бы хорошо видны снаружи.
Все должно выглядеть достоверно, подумал он.
В кабине ван Хофен отпустил тормоза и начал катиться по взлетной полосе к месту начала разбега. Там они опять остановились, пока командир и второй пилот проверяли показания приборов. В бомбовом отсеке, располагавшемся позади них, Бутц занимался своей частью дела: снимал резиновые предохранительные головки с носовых взрывателей двадцати четырех темно-зеленых бомб и осторожно поворачивал гаечным ключом каждый взрыватель на четверть витка резьбы, чтобы взвести их. Завершив свою финальную работу, Блок покинул "Стальной Кулак" и отошел, поджидая Бутца, к краю взлетной полосы. Великолепно разукрашенный самолет вибрировал, как стрела, которую вот-вот запустят в полет. Когда карнаген расползется по улицам Лондона, слухи о бедствиях дойдут до командования той армады, которая сейчас у берегов Нормандии, а затем просочатся к солдатам. К наступлению ночи начнется массовая паника и бегство. О, какая слава для Рейха! Сам фюрер будет восторженно танцевать.
У Блока перехватило глотку. "Дорнье" приземлялся.
И что хуже всего, этот идиот-летчик мчался по взлетной полосе прямо на "Стальной Кулак"!
Блок выбежал перед Б-17, безумно размахивая руками. "Дорнье", сжигая резину, когда сработали его тормоза, сбавил скорость, но все еще катился, занимая собой взлетную полосу.
- Убирайся с дороги, идиот! - орал Блок и снова вынул свой "Люгер". - Дурак проклятый, убирайся с полосы!
Позади него моторы "Стального Кулака" набирали обороты до громового рева. Фуражка Блока, крутясь, улетела с головы и попала в один из винтов, где была изодрана в прах. Воздух казался колеблющимся, контуры размывались маслянистым теплом, пока моторы Б-17 набирали мощность. Блок выставил "Люгер" на вытянутой руке, поскольку "Дорнье" катил прямо на него. Этот летчик явно был сумасшедшим! Немец он или нет, этого человека нужно заставить съехать с полосы. Сквозь лобовое стекло "Дорнье" он увидел, что у второго пилота волосы золотые.
У летчика была борода. Он узнал оба лица: Чесна ван Дорн и человек, бывший с ней и бароном. Он не представлял, как они сюда попали, но знал, зачем они оказались здесь, а этого допустить было нельзя.
С яростным криком он стал палить из "Люгера". От первой пули стекло перед лицом Чесны треснуло. Вторая срикошетила от фюзеляжа, а третья пробила стекло и попала Лазареву в ключицу. Русский вскрикнул от боли, осколки стекла отлетели к Майклу, сидевшему в задней части кабины. Пока Блок продолжал стрелять по лобовому стеклу, Майкл дотянулся до рукоятки входного люка и повернул ее, спрыгнул на покрытие взлетной полосы и побежал из-под крыла "Дорнье" к полковнику Блоку, в то время как винты ночного истребителя и Б-17 вздымали ревевшие ураганы.
Он налетел на него прежде, чем Блок понял, что он уже здесь. Блок разинул рот, попытался выстрелить Майклу в лицо, но Майкл схватил его за запястье и вывернул ствол "Люгера" как раз в тот момент, когда вылетела пуля. Они стали бороться между винтами. Блок попытался запустить пальцы в глаза Майкла. Майкл кулаком ударил Блока в подбородок, отчего голова Блока откинулась назад. Блок все еще держал "Люгер", но Майкл все еще удерживал запястье полковника. Блок яростно дернулся всем своим весом, пытаясь бросить Майкла на винт "Дорнье", но тот разгадал движение за секунду до того, как оно было совершено, и был готов ему воспротивиться. Блок выкрикнул какое-то ругательство, потонувшее в шуме моторов, и нанес удар ребром ладони свободной руки Майклу по носу. Майкл смог увернуться от основной силы удара, но удар скользяще задел по голове и частично оглушил его. Однако он не отпустил запястье Блока и заворачивал его руку в локте назад, пытаясь сломать ее. Палец Блока на курке свело от боли, и из "Люгера" вылетели еще две пули. Они пробили один из обтекателей мотора Б-17, почти над его головой, и из отверстий пошел дым от загоревшегося масла. Майкл и Блок дрались между винтами, ветер завывал вокруг них, угрожая затянуть обоих во вращающиеся лопасти. В кабине Б-17 ван Хофен увидел дым от горящего в одном из четырех моторов масла. Он отпустил тормоза, и самолет стал крениться вперед. Бутц, все еще работавший в бомбовом отсеке, поднял взгляд, потому что понял, что они начинают взлет, и взревел:
- Что, черт возьми, вы делаете?
Блок локтем ударил Майкла в подбородок и рывком высвободил "Люгер". Он навел его, чтобы размозжить голову фальшивому барону, и победно ухмыльнулся. Это была его последняя ухмылка, мимолетный триумф. Потому что в следующую секунду Майкл мощным броском кинулся вперед, ухватил Блока за колени и дернул его вверх и назад. Пуля из "Люгера" прошла мимо спины Майкла, но лопасти винта "Стального Кулака" ударили в цель.
Они разрезали Эриха Блока сверху до пояса на красные лоскуты из крови и костей, в то время как Майкл, стиснув ноги, прижался под винтами к бетонному покрытию. Глаз не успел моргнуть, как от Блока не осталось ничего, кроме ног и запачкавшей бетон кровавой дымки. Звякнули серебряные зубы, и на этом все закончилось.
Майкл перекатился под винтами, а лишившиеся тела ноги Блока все еще дергались там, где лежали. Ван Хофен в кабине бомбардировщика свернул "Стальной Кулак" с взлетной полосы на траву, чтобы обойти "Дорнье", и когда он огибал черный ночной истребитель, то не заметил фигуру, бежавшую вслед за ним.
Бомбардировщик набирал скорость, снова заходя на взлетную полосу. Майкл Галатин догнал его, просунул руки за окровавленное тело, перегнувшееся через переборку из прямоугольной амбразуры пулеметного гнезда, и сомкнул пальцы вокруг ствола пулемета. В следующую секунду Б-17 чуть пригнулся вперед, и Майкл оттолкнулся ногами и ввернул свое тело в самолет, плечом отодвинув в сторону мертвеца.
"Стальной Кулак" докатился до конца взлетной полосы и задрал нос. Его колеса оторвались от земли, и ван Хофен повернул самолет, один из моторов которого оставлял за собой спираль черного дыма, в сторону Англии.
Спустя две минуты за ним последовал "Дорнье". За штурвал села Чесна, потому что Лазарев зажимал рукой сломанную ключицу и боролся с обмороком. Она посмотрела на указатели топлива; стрелки спустились ниже красных черточек и мигали предупредительные лампочки обоих крыльевых баков. Она вела самолет по дымному следу, а ветер свистел сквозь трещины в стекле перед ее лицом.
Б-17 забрался почти на пять сотен футов прежде чем выровнялся над серым проливом. В центральной секции, продуваемой ветром, хлеставшим сквозь пулеметные гнезда, Майкл выглянул посмотреть на дымившийся мотор. Винт перестал вращаться, из-под почерневшего обтекателя выскакивали мелкие брызги огня. Такое повреждение не остановит "Стальной Кулак"; более того, оно делало маскарад еще убедительнее. Он обыскал мертвецов, ища оружие, но ничего не нашел. Когда он перестал шарить и встал, то почувствовал, что Б-17 увеличил скорость, раздался шум и что-то пролетело мимо пулеметного гнезда на правом борту.
Майкл вгляделся. Это был "Дорнье". Чесна сделал круг на высоте около пятисот футов над ними. Стреляй! - подумал он. Сбей гада! Но она не стреляла, и он понял, почему. Она боялась убить его. Если "Стальной Кулак" должен быть остановлен, то сделать это следует ему. Ему придется убить, если это будет нужно, командира и второго пилота голыми руками. Каждая проходившая секунда приближала их все ближе к Англии. Он огляделся в поисках оружия. Пулеметы были заряжены пулеметными лентами, но они были наглухо привинчены к своим подставкам. В проходах самолета ничего не было, если не считать красного огнетушителя.
Он собирался уже идти вперед, как через раму увидел еще один самолет. Нет, еще два. Они пикировали на "Дорнье". Кровь у него застыла. Это были британские истребители "Спитфайр", и когда они открыли огонь по Чесне, он увидел яркие оранжевые полосы трассирующих пуль. Разработанная Блоком маскировка удалась, летчики "Спитфайров" думали, что защищают поврежденную американскую "крепость".
В "Дорнье" Чесна резко бросила самолет в сторону, и очередь трассирующих прошла мимо. Она покачала крыльями и помигала посадочными огнями, но, конечно, "Спитфайры" не отвернули. Они подходили, чтобы сбить. Чесна почувствовала, как самолет тряхнуло, и услышала, что пули прошили правое крыло. И тут сигналы тревоги звучать перестали, и это означало, что топливо кончилось. Она пикировала на море, на хвосте за ней шел "Спитфайр". Он послал поток пуль в фюзеляж "Дорнье", и они рикошетили от металлических шпангоутов самолета как потоки града. "Дорнье" почти долетел до воды. Она сказала Лазареву: "Держись", - и вывернула штурвал назад, чтобы поднять нос за мгновение до того, как самолет врежется в водную поверхность. Произошел костодробительный удар, ремень сиденья врезался в тело Чесны, в то время как саму ее бросило вперед. Она головой ударилась о штурвал, почти лишившись сознания, и ощутила во рту вкус крови от прикушенного языка. "Дорнье" был на плаву, "Спитфайры" покружили над их головами, а потом полетели за "крепостью".
Меткая стрельба, мрачно подумала она.
Лазарев отстегнулся от сиденья, пока Чесна отцеплялась от своего. Вода заливала кабину. Чесна встала, в ребрах у нее ныла пульсирующая боль, и пробралась назад, где хранился спасательный плот. Люк для покидания самолета был рядом, и они с Лазаревым вдвоем с трудом открыли его.
Майкл увидел, как на водной глади пролива раскрылся оранжевый спасательный плот. Британский эсминец уже шел в сторону тонувшего "Дорнье". Два "Спитфайра" покружили над "Стальным Кулаком", потом заняли места по его бокам, чуть сзади. Эскортируют нас домой, подумал Майкл. Он просунулся сквозь правую раму на свистевший ветер и бешено замахал руками. "Спитфайр" с его стороны в знак приветствия покачал крыльями. Проклятье! - рассвирепел Майкл, забираясь обратно. Он почуял запах крови и увидел ее на своих совершенно вымазанных руках. Она текла из трупа, который был частично высунут из самолета. Кровь лилась по борту бомбардировщика.
Он опять высунулся, измазал ладони побольше кровью и нарисовал на оливково-зеленом металле нацистскую свастику.
От "Спитфайров" реакции не было. Они держались на прежних местах.
Безнадежно. Майкл знал, что ему остается одно.
Он нашел предохранитель на пулемете правого борта, сбросил его и для пробы навел пулемет на медленно летевший "Спитфайр", потом нажал на гашетку.
Пули пробили дыры вдоль борта самолета. Майкл увидел изумленное выражение на лице летчика, уставившегося прямо на него. Он снова навел пулемет и продолжил стрельбу, и спустя мгновение мотор "Спитфайра" извергнул дым и пламя. Самолет заскользил вниз и в сторону, еще пока управляемый летчиком, но уже направляясь хлебнуть водицы. Извини, старина, подумал Майкл.
Он перешел к противоположной раме и начал стрельбу из другого пулемета, но второй "Спитфайр" сделал "свечку" кверху, его летчик заметил, что случилось с его напарником. Майкл сделал несколько выстрелов, чтобы подкрепить свою репутацию, но пули, к несчастью, прошли совсем далеко.
- Что это за проклятый шум? - закричал в кабине ван Хофен.
Он поглядел на Шредера, затем на Бутца, чье лицо было бледным от реального смертельного риска их полета к Лондону.
- Звуки вроде бы одного из наших пулеметов! - Ван Хофен поглядел сквозь стекло и с ужасом открыл рот, когда увидел горящий "Спитфайр", снижавшийся к морю. Второй "Спитфайр" жужжал над ними как рассерженная оса.
Бутц знал, что полковник убил стрелков. Это было частью плана, хотя пулеметы были готовы к боевым действиям, чтобы заманить экипаж верой в то, что они могут остаться в живых, когда пересекут пролив. Так кто же был там, сзади, и орудовал пулеметами?
Бутц вышел из кабины, прошел через бомбовый отсек, где карнаген уже был приведен в боевую готовность.
Майкл продолжал стрелять, в то время как "Спитфайр" кружил над ними. Пулемет ходуном ходил в его руках. И тут он добился того, чего хотел: засверкал пулемет на крыле "Спитфайра". Пули защелкали по борту "Стального Кулака" и осыпали Майкла искрами. Он ответил огнем, когда британский самолет сделал быстрый разворот. Тот теперь был разъярен, уже готовый сначала стрелять, а потом запрашивать у командования разрешение.
Майкл услышал стук подковок по металлу.
Он глянул влево и увидел Бутца, надвигавшегося на него по проходу. Огромный человек внезапно остановился, на лице его появилась судорожная гримаса удивления и ярости при виде Майкла, орудовавшего пулеметом, а затем он двинулся дальше, со смертельной угрозой во взгляде.
Майкл свернул пулемет влево, чтобы пристрелить его, но ствол звякнул по обрамлению окошка и дальше не двинулся.
Бутц устремился вперед быстрее. Он поспешил пнуть ногой, и прежде чем Майкл был готов защищаться, огромный сапог ударил его в живот, отчего он полетел спиной вдоль прохода. Он упал и прокатился, потеряв дыхание.
"Спитфайр" выпустил еще одну заградительную очередь. А когда Бутц настиг Майкла, пули из пулемета пробили обшивку "Стального Кулака" и зарикошетили около них. Майкл пнул большого человека по правому колену. Бутц взвыл от боли и отпрянул назад, в то время как ван Хофен направил "Стальной Кулак" в некрутое пике, чтобы уйти от рассвирепевшего летчика "Спитфайра". Бутц упал, схватившись за колено, а Майкл, раскрыв рот, глубоко вдохнул.
При следующем заходе "Спитфайр" пустил очередь в бомбовый отсек "Стального Кулака". Одна из пуль отскочила от металлического лонжерона и, скользнув, ударила по взрывателю начиненной карнагеном бомбы.
Взрыватель зашипел, отделение стало наполняться дымом.
Пока Бутц пытался подняться, Майкл нанес ему апперкот в подбородок, отчего его голова откинулась назад. Но Бутц был силен как буйвол, и в следующую секунду он выправился и ударил Майкла головой, оба свалились на переборку с металлическими ребрами. Майкл обоими кулаками как молотком стукнул по стриженному черепу Бутца, а Бутц повторно ударил Майкла по животу. Пули "Спитфайра" пробили перегородку рядом с ними осыпав их оранжевыми искрами. "Стальной Кулак" затрясся, мотор на правом крыле задымился.
Ван Хофен в кабине выровнял самолет на высоте тысячи футов. "Спитфайр" продолжал время от времени строчить, с явным намерением сбить их. Шредер закричал:
- Там! - и показал.
Стал виден подернутый дымкой земной массив Англии, но теперь задымился и начал останавливаться третий мотор. Ван Хофен прибавил обороты, давая бомбардировщику всю мощность, какая у него имелась. "Стальной Кулак" летел к Англии на скорости двести миль в час, в его фарватере змеились белой пеной волны пролива.
Майкл получил удар кулаком сбоку по челюсти, а коленом Бутц ударил его в пах. Когда Майкл скорчился, Бутц схватил его за глотку и поднял, ударив головой о металлическую перегородку сверху. Оцепеневший Майкл понял, что нужно превратиться, но не мог сосредоточить на этом свои мысли. Его подняло еще раз и опять ударило головой о металл. Когда Бутц стал поднимать его третий раз, Майкл головой ударил Бутца в лицо, и нос у того хрустнул. Бутц отпустил его раньше, чем Майкл подготовился к следующему нападению. Затем пнул его по ребрам. Майкл увернулся от пинка, приняв основную силу удара плечом, и воздух с шипением вышел сквозь его стиснутые зубы.
"Спитфайр" шел навстречу "Стальному Кулаку". Сверкнули пулеметы на крыльях, и в следующий момент кабина наполнилась витавшими в воздухе осколками стекла и пламенем. Ван Хофен свалился вперед, грудь его была пробита несколькими пулями, а Шредер задергался в кресле с простреленной рукой. Взорвался один из моторов "Стального Кулака", разбрасывая осколки, пронизывавшие кабину. Бомбометатель закричал, ослепленный металлическими осколками. Самолет снизился к волнам, пламя лизало разбитую кабину и правое крыло.
Бутц, захромав, двинулся к Майклу, который отчаянно пытался стряхнуть оцепенение, вызванное болью. Нагнувшись, Бутц ухватил его за воротник и поднял, затем ударил кулаком в лицо. Майкл ударился спиной о перегородку, кровь наполнила его рот. Бутц опять отвел руку назад, чтобы кулаком расплюснуть лицо Майкла.
До того как удар был нанесен, Майкл рывком повернулся в сторону, и руки его наткнулись на красный баллон огнетушителя. Он сорвал его с ремня и с поворотом ударил им, когда кулак Бутца бил в его лицо. Кулак попал по баллону, и костяшки хрустнули, как спички. Майкл баллоном, как стенобитным тараном, ударил Бутца в живот. Воздух с шумом вышел из легких нациста, а Майкл ударом кверху разбил ему подбородок. Он с радостью услышал хруст сломанной челюсти. Бутц, глаза которого остекленели от боли, а губа оказалась рассечена до кости, боролся с Майклом за обладание баллоном. В бок Майклу ударило коленом, и, когда он свалился на колени, Бутц выкрутил баллон из его рук.
Бутц поднял огнетушитель, намереваясь размозжить им голову Майкла, Майкл напрягся и приготовился кинуться на него, прежде чем баллон ударит его.
Сквозь свист ветра Майкл услышал татаканье пулеметов "Спитфайра". Огненные строчки прошили борт самолета и срикошетили от перегородки. Он увидел три дыры, каждая размером с кулак, раскрывшиеся на груди Бутца. В следующий момент пуля звякнула по огнетушителю, и тот взорвался, грохнув, как миниатюрная бомба.
Майкл бросился навзничь, в то время как куски металла застучали со все сторон. За перегородкой шипела химическая пена. Он поднял взгляд и увидел стоявшего там Бутца, который держался одной рукой за подставку.
Другая рука Бутца лежала в нескольких футах от него, кисть все еще дергалась. Он смотрел на нее, моргая в тупом изумлении. Затем отцепился от подставки и, шатаясь, двинулся к своей руке.
Когда Бутц пошел, из разверстой в его боку раны стали вываливаться кишки. В ране блестели куски красного металла, а одежда его была забрызгана химической пеной. Еще одна рваная рана была у него сбоку на шее, кровь била из разорванной вены, как розовый фонтан. С каждым шагом Бутц ослабевал. Он остановился, уставившись на свою руку и кисть, а потом повернул голову, чтобы посмотреть на Майкла.
Он стоял уже почти мертвый; Майкл встал, подошел к нему и повалил его одним пальцем.

Предыдущая страница 17 Следующая страница


Час волка 18

Бутц рухнул и замер.
Майкл почувствовал, что вот-вот упадет в обморок, но один взгляд в иллюминатор и сознание того, что до моря меньше трехсот футов, прояснили его мозг. Он переступил через страшные остатки Бутца и пошел к кабине.
В бомбовом отсеке он с ужасом отпрянул, ощутив дым и шипенье. Одна из бомб с карнагеном готова была вот-вот сдетонировать. Он проскочил дальше, наткнувшись на штурмана, отчаянно пытавшегося вести самолет, потому что командир лежал мертвым, а второй пилот был серьезно ранен. "Стальной Кулак" непрерывно снижался, над ним кружил "Спитфайр". Побережье Англии было менее чем в семи милях. Майкл приказал напуганному штурману:
- Сажайте здесь. Ну.
Человек неумело взялся за штурвал, заглушил моторы и попытался удержать нос кверху, в то время как "Стальной Кулак", а теперь, по сути, исковерканная птица, снизился еще на сотню футов. Майкл ухватился за кресло командира. "Стальной Кулак" упал, удивительно мягко войдя плугом в воду пролива, истратив наконец свою энергию.
Волны плескались о крылья. Майкл не стал ждать штурмана. Он пробежал через бомбовой отсек назад, в середину самолета, и отомкнул входную дверь. Времени искать спасательный жилет не было, да он и сомневался, что тот остался целым после такого обстрела. Он выпрыгнул в холодную воду пролива и как можно быстрее поплыл от самолета. "Спитфайр" подлетел ниже, скользя над поверхностью воды, прошел над Майклом и направился в сторону зеленеющей вдалеке земли.
Майкл продолжал плыть, желая как можно быстрее увеличить расстояние между собой и "крепостью". Он услышал, как зашипела вода о нагретый металл, когда самолет начал погружаться. Возможно, штурман выбрался, но может быть, и нет. Майкл не стал задерживаться. Соленая вода щипала раны и не давала потерять сознание. Гребок за гребком он отдалялся от самолета. Когда он отплыл на заметное расстояние, то услышал шипение и бульканье и, оглянувшись, увидел, что самолет хвостом вниз уходил под воду. Нос его задрался, и на нем Майкл увидел нарисованного Франкевицем карикатурного Гитлера, стиснутого в Стальном Кулаке. Если рыбы могли бы быть ценителями искусства, у них был бы праздник.
"Стальной Кулак" стал исчезать, быстро погружаясь, потому что вода вливалась через центральные пулеметные гнезда. Через мгновение он исчез, и на взбаламученной поверхности появлялись и лопались большие воздушные пузыри. Майкл отвернулся и поплыл к берегу. Он терял силы, он чувствовал, что ему не хотелось бороться. Еще не все, говорил он себе. Еще один гребок. Еще один, а затем следующий. Плавание брассом давалось ему явно труднее, чем собачий стиль.
Он услышал пыхтение мотора. К нему направлялась патрульная лодка, на носу два человека с винтовками. На флагштоке развевался британский вымпел.
Наконец он будет дома.
Они подобрали его, завернули в одеяло и дали чашку чая, крепкого, как волчья моча. Потом не отводили от него дула винтовок до тех пор, пока не добрались до берега и не сдали его властям. Лодка была уже в миле от бухты, когда Майкл услышал приглушенный расстоянием взрыв. Он оглянулся и увидел, как огромный гейзер взлетел над поверхностью воды. На дне пролива Па-де-Кале в бомбовом отсеке взорвалась одна или несколько бомб с карнагеном. Гейзер опал, вода на мгновение покрылась волнами, и на этом все закончилось.
Но нет, пожалуй не все.
Майкл ступил на причал, позади которого была деревня, и стал высматривать в проливе британский эсминец, который, как ему было известно, должен был скоро прибыть. Он отряхнулся, и с его волос и одежды полетели капли воды. Он ощущал себя переполненным счастьем, даже стоя под дулами винтовок внутренних войск.
Он ощущал себя настолько счастливым, что испытывал сильное желание завыть.

ЧАСТЬ 11

НЕПРЕДВИДЕННЫЕ ОБСТОЯТЕЛЬСТВА

Глава 1

Глаза были в красных ободках, а лицо белым как мел. Это был плохой признак.
- Боюсь, ничего из этого не получилось, - сказал Мартин Борман. Он прокашлялся. - Доктор Гильдебранд мертв и...
План, мне кажется, не принес плодов.
Он ждал, не будет ли прибавлено еще что-нибудь, руки его были стиснуты в кулаки на поверхности стола. Со стены позади него сурово смотрел Фридрих Великий.
- Нам...
Не кажется, что самолет долетел до Лондона, - продолжал Борман. Он с неудовольствием глянул на другого человека, сидевшего в комнате, седовласого с прямой спиной фельдмаршала. - То есть, нужно сказать, что у нас нет свидетельств, что карнаген доставлен к цели. Тот ничего не сказал. На его виске ровно билась жилка. В позолоченной оконной раме было видно, как на Берлин ложатся сумерки 6 июня. На другой стене были прикреплены карты Нормандии, показывавшие побережья, которые мир скоро узнает под кодовыми названиями Ута, Омаха, Золото, Юно и Меч. На этих картах повсюду были нарисованы красные стрелки, направленные вглубь материка, и черные стрелки, отмечавшие отступление. "О, изменники!" - подумал он, поглядев на них. - "Немецкие войска!”
- План окончился провалом, - сказал Борман. - По...
Непредвиденным обстоятельствам.
- Нет, не поэтому, - тихим спокойным голосом сказал Гитлер. - Потому, что кто-то недостаточно сильно верил в него. Кому-то не хватило нужной силы воли. Приведите ко мне Блока. - Голос его стал более резким. - Полковник Эрих Блок. Вот кого я желаю видеть. Немедленно!
- Полковника Блока с нами больше нет.
- Изменник! - Гитлер почти встал за столом. - Что он сделал? Сбежал и отдался первому же британскому солдату, которого увидел?
- Полковник Блок мертв.
- Да, я тоже бы покончил самоубийством, если бы испортил дело так, как он! - Гитлер встал. Лицо его покраснело и выглядело увлажнившимся. - Мне бы следовало знать, что нельзя поручать ему ничего ответственного! Он был неудачником, притворявшимся удачливым. Мир полон такими!
Боюсь, что полна ими в основном Германия, - сказал фельдмаршал про себя.
- Когда я думаю про время и деньги, затраченные на этот план, меня трясет лихорадка! - Гитлер вышел из-за стола. - Итак, Блок распорядился собственной жизнью, так? Как же это произошло? Таблетки или пистолет?
- Э... - Борман чуть не сказал - пропеллер. Но сказать фюреру, что произошло на самом деле, воистину значило открыть банку с червями. Тут и немецкое Сопротивление, эти вонючие свиньи, и тайные агенты, каким-то образом уничтожившие весь карнаген. И неприлично выглядевшее дело Чесны ван Дорн тоже. Нет, нет! Самое лучшее оставить рассказ таким, каким его поведали: армия бомбардировщиков разбомбила на острове Скарпа склад топлива и боеприпасов, от взрыва которых были уничтожены химические реагенты. Фюреру в эти тревожные времена есть еще о чем беспокоиться, не только о действительности. - Пистолет, - ответил он.
- Ну, это сэкономило нам пулю, так ведь? Но все это время и усилия потеряны напрасно! За такие деньги можно было изобрести пушку для стрельбы по солнцу! Но нет, нет - Блок и его заговорщики должны были отговорить меня от этого! Я - слишком доверчив, вот в чем проблема! Мартин, я думаю, что, в конце концов, этот человек, возможно, работал на британцев!
Борман пожал плечами. Иногда лучше было позволить ему верить в то, во что ему хотелось. Так с ним было легче общаться.
- Мой фюрер, - фельдмаршал показал на карты Нормандии. - Если бы вы могли, пожалуйста, обратить ваше внимание к текущей ситуации, вы бы увидели, что здесь британцы и канадцы продвигаются к Касне. - Там, - он коснулся другого участка на карте, - американские войска движутся к Карентану. Наши войска слишком растянуты по всему фронту, и потому не способны справиться с обеими проблемами. Не могу ли я спросить вашего мнения по вопросу: какими дивизиями перекрыть эту угрозу?
Гитлер ничего не сказал. Он стоял, упершись взглядом не в карты, на которых демонстрировалась борьба не на жизнь, а на смерть, а в свою коллекцию акварелей, на которых крались воображаемые волки.
- Мой фюрер, - настаивал фельдмаршал. - Что же нам делать?
На лице фюрера дрогнула жилка. Он отвернулся от рисунков, подошел к столу и выдвинул верхний ящик. Полез в него, и рука его извлекла нож для разрезания конвертов.
Он прошел назад к рисункам, глаза его остекленели, походка стала как у лунатика, и пронзил лезвием первый рисунок, разодрал сюжет с сельским домиком сверху донизу, а с ним и волка, спрятавшегося в тени. Лезвие проткнуло вторую акварель - с горным потоком и волком, кравшимся за скалой.
- Ложь, - шептал Гитлер, раздирая холсты. - Ложь и обман.
- Мой фюрер? - спросил фельдмаршал, но ответа не было.
Мартин Борман отвернулся и отошел, встав у окна, выходившего на Тысячелетний Рейх.
Лезвие раздирало третий рисунок, на котором волк спрятался среди лужайки с белыми эдельвейсами.
- Все - ложь, - сказал человек, голос его был напряженным.
Лезвие ходило туда и сюда, клочья холста падали на начищенные ботинки.
- Ложь, ложь, ложь...
Вдалеке завыла сирена противовоздушной обороны. Ее вой вибрировал над разбитым городом, затуманенным пылью и дымом от предыдущих бомбовых налетов. С востока надвигалась ночь.
Гитлер уронил нож на ковер. Зажал ладонями уши.
Край города осветила бомба. Борман приложил к глазам руку, чтобы эта вспышка не мешала ему смотреть. Пока Гитлер стоял, дрожа, над останками своих видений, валяющимися у него под ногами, фельдмаршал прикрывал рот ладонью, сдерживая в себе крик.

Глава 2

Колокола Биг-Бена вызванивали одиннадцать часов. Майкл Галатин размышлял, что кое-где это время известно как час волка. В данном случае, однако, это было одиннадцать часов солнечного утра середины июня, и даже волку надо было быть осторожным с лондонским уличным движением.
Он наблюдал за этим движением из окна, выходящего на Даунингстрит; автомобили двигались по набережным Темзы, вливаясь в водоворот Трафальгарской площади. Он чувствовал себя свежим и оживленным. Так было всегда после встречи со смертью и ее поражения, по крайней мере на какое-то время. На нем был темно-синий костюм, белая рубашка и голубого рисунка галстук, а под одеждой у него ребра были стянуты лейкопластырем. Рана на ладони была еще забинтована, а бедро причиняло боль, но он был в порядке. Он опять будет бегать, так же, как всегда. - О чем ты задумался? - спросила она, подходя со спины.
- Ах, какой сегодня чудесный день, я рад, что вышел из госпиталя. Дни, похожие на этот, не кажутся такими хорошими, когда лежишь в постели.
- Я бы сказала, что это зависит от постели, а как ты?
Майкл повернулся к ней. Чесна казалась посвежевшей, на лице ее не было морщинок, которые наложила боль. Ну, возможно, некоторые все же остались: такова жизнь.
- Да, - согласился он. - Я бы, конечно, тоже.
Открылась дверь, и вошел крупный большеносый человек в форме капитана Королевских военно-воздушных сил. Волосы у Лазарева отросли и он оставил бороду, хотя сейчас она была опрятно расчесана. Он был чище мыла, и даже пахло от него мылом. Левая рука и плечо под курткой ВВС были залеплены пластырем, пластиковая заплата скрепляла разбитую ключицу.
- Привет! - сказал он, радуясь, что видит их. Он улыбался, и Чесна осознала, что по-своему, в своем грубоватом роде, Лазарев был очень красив. - Прошу прощения, что опоздал.
- Ничего. Мы явно не на военном положении. - Им было назначено прийти ровно к одиннадцати часам. - Раз уж заговорили о войне, вы что, записались в Королевские ВВС?
- Ну, я - все еще офицер русских военно-воздушных сил, - ответил он на родном языке, - и как раз вчера мне присвоено за заслуги звание капитана. Я летал на "Спитфайре". Ах, что за самолет! Если бы у нас были "Спитфайры", мы бы... - Он опять улыбнулся и не договорил. - Я собираюсь возвратиться сразу же, как смогу. - Он пожал плечами. - Как я уже говорил, в небе я - лев. А что насчет вас обоих?
- Я - домой, - сказал Майкл. - Надолго. А Чесна уезжает в Калифорнию.
- Ах, да! - Лазарев попытался сказать по-английски:
- Кэли-форнай-ей?
- Именно туда, - сказала Чесна.
- Замечательно. Там ты будешь большой сенсацией!
- Я устроюсь на тихое место. Может, буду летчиком-испытателем.
- Летчик! Да!
Простое упоминание этого слова вызывало на лице русского мечтательное выражение.
Майкл взял Чесну под руку и посмотрел на Лондон. Это был красивый город, тем более красивый от того, что над ним больше никогда не будут летать немецкие бомбардировщики. Плохая погода вынудила перенести день Икс с пятого на шестое; с этого дня сотни тысяч солдат союзников, высадившихся на побережье Нормандии, крепко давили на нацистов, загоняя их обратно в Германию. Война, конечно, еще не окончена, будет еще много тяжелых испытаний и несчастий, пока нацистов не загонят обратно в их логово. Но первый шаг был сделан. Вторжение в Европу было великим, хотя и дорого обошедшимся, успехом. Теперь освобождение Парижа было вопросом нескольких недель, и родина Габи скоро будет свободна. Продвижение Гитлера закончилось. Отныне будет только долгое отступление, пошатнувшаяся немецкая военная машина попала между - осмеливался ли он думать об этом? - стальными кулаками Америки, Великобритании и России.
Когда луч солнца упал на его лицо, Майкл думал о пройденном им пути. О Мак-Каррене и Габи, о подземных переходах, о Камилле и Мышонке, о схватке на крыше парижской Оперы, стычке в лесу под Берлином, разрушенном доме и разрушенной жизни Мышонка, Железном Кресте, не значившем ровно ничего. Он думал о "Рейхкронене" и смертельном поезде Гарри Сэндлера, о камерах Фалькенхаузена и о долгом полете в Норвегию. О Китти и ноже с кривым лезвием.
Был также и еще один пройденный путь: он шел по нему с тех пор, как мальчиком бежал за воздушным змеем по русскому лесу. Этот путь вел его по миру радости и печали, трагедии и триумфа, к этому великому моменту, за которым лежало будущее.
Человек или зверь? - недоумевал он. Теперь он знал, какому миру он в действительности принадлежал. Заняв свое место в мире людей, он сделал чудо реальностью. Он не думал, что подвел Виктора. Скорее даже, Виктор мог бы гордиться им, как отец гордится любимым сыном. "Живи свободным", вспомнил он. Если бы это вообще было возможно в этом мире, он бы взял из него все лучшее.
На столе секретарши прозвенел звонок. Она была маленькой, с широковатой нижней челюстью и гвоздикой на лацкане.
- Сейчас он вас примет, - сказала она им и встала, чтобы открыть дверь во внутренний кабинет.
Человек в нем, по-бульдожьи массивный, встал из-за своего стола и вышел им навстречу. Да, слышал про ваши громкие дела, сказал он. Пожалуйста, садитесь! Он указал им на три кресла. Церемония награждения, сказал он, будет маленьким, спокойным мероприятием. Нет смысла привлекать внимание прессы к столь личному событию. Согласны ли они с этим? Конечно, они согласились.
- Не возражаете, если я закурю? - спросил он Чесну и, когда она сказала, что нет, извлек из сигарной коробки розового дерева на своем столе одну из своих длинных традиционных сигар и зажег ее. - Вы должны сознавать, какую службу сослужили для Англии. И даже для всего мира. Неоценимую службу. У вас есть друзья в высоких сферах, и обо всех вас хорошо позаботятся. Да, раз уж мы заговорили о друзьях! - Он полез в ящик стола и вытащил оттуда конверт, запечатанный воском. - Это от вашего друга, майор Галатин.
Майкл взял его. Он узнал печать на воске и слабо улыбнулся. Конверт скрылся в кармане пиджака.
Премьер-министр пространно рассказывал о деталях вторжения и о том, что к концу лета нацисты будут воевать уже внутри Германии. Их планы химической войны бесславно разбиты; не только в этом деле со "Стальным Кулаком", сказал он, но также из-за...
Скажем, растворения Густава Гильдебранда?
Майкл рассматривал его лицо. Ему хотелось все-таки задать свой вопрос.
- Извините, сэр? Есть ли у вас...
Просто случайно, какие-нибудь родственники в Германии?
- Нет, - сказал Черчилль. - Конечно, нет. А что?
- Я...
Видел кое-кого, одетого так, чтобы быть похожим на вас.
- Ах, нахальные черти! - проворчал премьер-министр и выпустил клуб синего дыма.
Когда их аудиенция у премьер-министра окончилась, они вышли из здания и остановились на Даунинг-стрит. Лазарева ждал автомобиль с водителем из Королевских ВВС. Он одной рукой обнял Чесну, потом похлопал по спине товарища.
- Галатинов, ты должен позаботиться о Златовласке, а? - Лазарев улыбнулся, но глаза у него были слегка влажными. - В ее присутствии веди себя как джентльмен...
Что значит, как англичанин, а не как русский!
- Постараюсь всегда об этом помнить. - Однако он подумал, что Лазарев был настоящим джентльменом, несмотря на то, что был русским. - А где будешь ты?
Лазарев поднял взгляд к безоблачному небу. Он опять улыбнулся, лукаво, похлопал Майкла по плечу и влез в ожидавший автомобиль, словно член королевской семьи. Водитель из Королевских ВВС отъехал от бордюра, и Лазарев отдал Майклу честь. Затем автомобиль растворился в уличном движении.
- Давай пройдемся, - сказал Майкл.
Он взял Чесну под руку и повел ее к Трафальгарской площади. Она все еще слегка прихрамывала, но лодыжка у нее заживала без осложнений. Он любил компанию Чесны. Он хотел показать ей свой дом и, кто знает, что могло из этого выйти? Что-нибудь продолжительное! Нет, вероятно, нет. Оба они двигались в разных направлениях, несмотря на то, что сейчас их руки вместе. Но хотя бы на время было бы приятно.
- Ты любишь животных? - спросил он ее.
- Что?
- Я так, любопытствую.
- Ну...
Собак и кошек, да. А каких животных ты имеешь в виду?
- Чуть покрупнее, - сказал он, но уточнять не стал. Он не хотел пугать ее, пока они не покинут отель в Лондоне. - Мне бы хотелось, чтобы ты посмотрела мой дом в Шотландии. Не хочешь ли съездить туда? - С тобой? - Она стиснула его руку. - И когда мы едем?
- Скоро. Дома у меня спокойно. Будет много времени для разговоров.
Опять она была озадачена.
- Разговоров? О чем?
- О...
Мифах, фольклоре, - сказал он.
Чесна засмеялась. Майкл Галатин был один из самых интересных и, конечно же, необычных мужчин, каких она когда-либо встречала. Его близость возбуждала ее. Она сказала:
- Мы будем только разговаривать?
Майкл остановился в тени лорда Нельсона, положил руки на талию Чесны и поцеловал ее.
Их тела прижались друг к другу. Лондонцы останавливались, тараща глаза, но ни Чесна, ни Майкл не обращали внимания. Их губы слились вместе, в них словно бы горел жидкий огонь, и пока продолжался поцелуй, Майкл ощущал дрожь.
Он знал, что она означала. Под одеждой черная гладкая шерсть поползла по его спине. Он чувствовал, как шерсть поднималась по плечам, сопровождаемая дрожью в моменты чистой, сильной страсти и радости, а затем кожу его стало пощипывать, когда шерсть начала исчезать.
Майкл поцеловал уголки ее губ. Ее аромат, корицы с кожей, запечатлелся в его душе. Он остановил проезжавший кэб, и они с Чесной сели в него и направились на Пикадилли к своему отелю.
По дороге он вынул из кармана конверт, сломал восковую печать и вытащил письмо. В нем было всего несколько слов, написанных знакомым почерком: "Желаю приятно отдохнуть перед следующим заданием".
Он вложил письмо обратно в конверт, а конверт положил в карман. Как человек, он жаждал покоя, но волк внутри него жаждал действия. Который из них победит? Этого он не мог сказать.
Чесна прильнула к нему, положив голову на его плечо.
- Это то, из-за чего тебе нужно беспокоиться?
- Нет, - сказал ей Майкл. - Не сегодня.
Сражение было выиграно, но война продолжалась.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
  • ВЕСНА СВЯЩЕННАЯ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 2)
    • Глава 7 (Страница 2)
  • ЧАСТЬ ВТОРАЯ (Страница 2)
  • БЕЛЫЙ ДВОРЕЦ (Страница 2)
    • Глава 1 (Страница 2)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 3)
  • ЧАСТЬ ТРЕТЬЯ (Страница 3)
  • ЗНАМЕНАТЕЛЬНОЕ НАЧАЛО (Страница 3)
    • Глава 1 (Страница 3)
    • Глава 2 (Страница 4)
    • Глава 3 (Страница 4)
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 4)
  • ПРЕВРАЩЕНИЕ (Страница 4)
    • Глава 1 (Страница 4)
    • Глава 2 (Страница 5)
    • Глава 3 (Страница 5)
    • Глава 4 (Страница 5)
  • ЧАСТЬ ПЯТАЯ (Страница 5)
  • ЛОВУШКА ДЛЯ МЫШОНКА (Страница 5)
    • Глава 1 (Страница 5)
    • Глава 2 (Страница 5)
    • Глава 3 (Страница 6)
    • Глава 4 (Страница 6)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 7)
  • ЧАСТЬ ШЕСТАЯ (Страница 7)
  • БЕРСЕРКЕР (Страница 7)
    • Глава 1 (Страница 7)
    • Глава 2 (Страница 7)
    • Глава 3 (Страница 7)
    • Глава 4 (Страница 7)
    • Глава 5 (Страница 8)
  • ЧАСТЬ СЕДЬМАЯ (Страница 8)
  • БРИМСТОНСКИЙ КЛУБ (Страница 8)
    • Глава 1 (Страница 8)
    • Глава 2 (Страница 8)
    • Глава 3 (Страница 9)
    • Глава 4 (Страница 9)
    • Глава 5 (Страница 9)
    • Глава 6 (Страница 9)
    • Глава 7 (Страница 10)
    • Глава 8 (Страница 10)
    • Глава 9 (Страница 10)
  • ЧАСТЬ ВОСЬМАЯ (Страница 10)
  • ПОСЛЕДНИЙ ЦВЕТ ЮНОСТИ (Страница 10)
    • Глава 1 (Страница 10)
    • Глава 2 (Страница 10)
    • Глава 3 (Страница 11)
    • Глава 4 (Страница 11)
    • Глава 5 (Страница 11)
    • Глава 6 (Страница 11)
  • ЧАСТЬ ДЕВЯТАЯ (Страница 11)
  • ЦАРСТВО ДЬЯВОЛА (Страница 11)
    • Глава 1 (Страница 11)
    • Глава 2 (Страница 12)
    • Глава 3 (Страница 12)
    • Глава 4 (Страница 12)
    • Глава 5 (Страница 13)
    • Глава 6 (Страница 13)
    • Глава 7 (Страница 13)
    • Глава 8 (Страница 14)
    • Глава 9 (Страница 14)
  • ЧАСТЬ ДЕСЯТАЯ (Страница 14)
  • СУДЬБА (Страница 14)
    • Глава 1 (Страница 14)
    • Глава 2 (Страница 15)
    • Глава 3 (Страница 15)
    • Глава 4 (Страница 15)
    • Глава 5 (Страница 16)
    • Глава 6 (Страница 16)
    • Глава 7 (Страница 16)
    • Глава 8 (Страница 17)
    • Глава 9 (Страница 17)
    • Глава 10 (Страница 17)
  • ЧАСТЬ 11 (Страница 18)
  • НЕПРЕДВИДЕННЫЕ ОБСТОЯТЕЛЬСТВА (Страница 18)
    • Глава 1 (Страница 18)
    • Глава 2 (Страница 18)


Роберт Маккаммон

Час волка

 Читать книгу

Аннотация

Он был рожден Вервольфом, оборотнем, убийцей, вечно стоящим на грани двух миров. Он был рожден хищником, рожден с первородным волчьим инстинктом - с жаждой охоты. Он убивает, как дышит, потому что в акте убийства обретает себя - свое настоящее `я`. Но оборотень - это не только волк, а еще и человек, и человеку становится страшно от того, что делает он в шкуре волка, но самое страшное - то, что он уже знает: рано или поздно его природа хищника возьмет верх над человеческой душой. И тогда он будет убивать снова и снова...

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Маккаммон - Биография

Роберт Маккаммон

На основную страницу

Биография

Роберт Маккаммон, "гений из Алабамы", один самых популярных авторов романов мистики и ужаса. Уже первой книгой, "Ваал" (1978), обратил на себя внимание, попал в число хорошо продаваемых авторов, но стал поистине знаменит после романа "Они жаждут" (1981). "Ваал" был распродан в количестве 300 000 экз., что по американским меркам для начинающего автора очень неплохо. Вторым написанным романом был "Корабль ночи", но опубликован вторым "Вифаниин Грех" ("Корабль ночи" был принят издательством "Avon" для публикации, но издательство прослышало, что снимается фильм про нацистов с примерно аналогичным сюжетом и отложило публикацию этого романа, и Маккаммон, уже подписавший договор с издательством, срочно написал еще один роман). После "Они жаждут" Маккаммон стал считаться "именитым" автором - то есть автором, книги которого обречены на хорошую продаваемость.

Следующий роман, "Неисповедимый путь", наиболее "попсовое", наиболее нравоучительное из всех его произведений, помог автору получить признание у наиболее консервативных литературных кругов; его обложка красовалась на каталогах издательства и он попал в число книг, рекомендованных для чтения "Книжным клубом литературной гильдии".

"Участь Эшеров", готический роман с элементами ужаса, был сначала отклонен издательством и больше года "пролежал на полке". (Этот роман без сомнений лучше, чем все его предыдущие - такова часто судьба действительно хороших книг.) Затем был опубликован фактически лишь из тех соображений, что у Маккаммона, хорошо продаваемого автора, уже несколько лет не было новых книг.

После выхода "Песни Свон" Маккаммон на какое-то время стал самым популярным автором ужасов. Этот роман 4 недели продержался в списке бестселлеров New York Times, и первое издание было распродано в количестве почти миллион экземпляров (а всего их по настоящее время было четыре). И следующий роман, "Кусака", тоже при первом издании был продан в количестве около миллиона штук. Аналогичный успех преследовал и роман "Час волка".

Роман "Жизнь мальчишки", автобиографическая фэнтези, кроме коммерческого успеха получил также и литературные премии.

После романа "По дороге к югу" Маккаммон взял тайм-аут на 5 лет чтобы быть full-time father. Сейчас вернулся к трудовой деятельности, закончил исторический роман "The Village" ("Поселение") - выйдет на английском языке в ближайшее время.