Роберт Ладлэм - Возвращение Борна

1 Роберт Ладлэм

Пролог

Халид Мурат, лидер чеченских боевиков, сидел неподвижно, словно каменное изваяние, в броневике, который в сопровождении еще двух таких же боевых машин пробирался по изрытым воронками улицам Грозного. БТР-60БП состоял на вооружении Российской армии, поэтому конвой из трех броневиков ничем не выделялся среди других таких же, рычавших моторами на улицах города. Вооруженные до зубов люди Мурата расположились в двух других бронемашинах, одна из которых двигалась впереди, а вторая - позади той, в которой находился их командир. Они направлялись к госпиталю номер девять - одному из нескольких убежищ, которые использовал Мурат, всегда на несколько шагов опережавший тщетно разыскивавших его российских солдат.
У Мурата, которому уже подвалило под пятьдесят, была густая черная борода, широкое медвежье туловище, а в глазах горел огонь настоящего фанатика. Он давно усвоил, что править можно только с помощью железного кулака. Он был свидетелем того, как Джохар Дудаев пытался насаждать законы шариата и потерпел сокрушительное поражение. Он наблюдал начавшуюся в результате всего этого резню, когда окопавшиеся в Чечне заезжие полевые командиры, сподвижники Усамы бен Ладена, вторглись в Дагестан, устроили серию взрывов в Москве и Волгодонске, в результате чего погибло более двухсот человек. Затем вина за эти действия была лицемерно возложена на чеченцев, и русские начали массированные бомбежки Грозного, стеревшие с лица земли большую часть города.
Небо над чеченской столицей было затянуто мутной пеленой, которая на протяжении последних месяцев не рассеивалась из-за постоянно взметающихся в воздух облаков пепла от пожарищ, пылавших столь ярко, что издалека они напоминали ядерные взрывы в миниатюре. На фоне мертвого горизонта тут и там полыхали высокие фонтаны огня. Это горела нефть.
Мурат мрачно вглядывался в этот апокалиптический пейзаж сквозь затемненное стекло бронемашины. Она как раз проезжала мимо руин жилого некогда дома. Теперь от него остался лишь каркас без крыши, в обнаженных внутренностях которого догорали деревянные конструкции. Издав мучительный стон, Мурат повернулся к Хасану Арсенову, своему заместителю и ближайшему помощнику:
- Когда-то Грозный был городом влюбленных, гулявших по широким, усаженным деревьями бульварам, домом для молодых матерей, катавших по зеленым скверам коляски с малышами. По вечерам открывался великолепный шатер цирка, залитый огнями, и на арену смотрели сотни радостных, смеющихся лиц, а архитекторы со всего мира чуть ли не паломниками приезжали сюда, чтобы только взглянуть на изумительные здания, из-за которых Грозный приобрел славу одного из самых красивых городов мира.
Мурат грустно покачал головой и, дружески положив ладонь на колено товарища, воскликнул:
- О, всемогущий Аллах! Взгляни, во что превратили русские все прекрасное, что здесь было! Они не оставили от города камня на камне!
Хасан Арсенов согласно кивнул. Это был живой, энергичный человек, на добрый десяток лет моложе Мурата. Телосложение сразу выдавало в нем спортсмена: бывший чемпион по биатлону, он обладал широкими плечами и узкими бедрами. С тех пор как Мурат принял на себя руководство боевиками, Арсен неотлучно находился при нем. Сейчас он показал командиру на закопченный каркас дома, мимо которого они проезжали.
- Раньше, до войны, когда Грозный еще считался одним из основных центров нефтепереработки, здесь был Институт нефти. Тут работал мой отец. А теперь вместо того, чтобы получать деньги за нашу нефть, мы имеем лишь фонтаны огня - коптящие, отравляющие наш воздух и нашу воду.
Удручающий вид руин, тянувшихся по обе стороны дороги, заставил боевиков умолкнуть. Улицы были практически пусты, если не считать облезших бездомных псов да таких же бездомных горожан, рыскавших в безнадежных поисках пищи и крова над головой. Помолчав несколько минут, мужчины обменялись взглядами, и каждый увидел в глазах другого боль за свой несчастный, измученный народ. Мурат открыл было рот, намереваясь что-то сказать, но тут же сомкнул губы, услышав характерный звук пуль, простучавших по бронированной обшивке их машины. Ему хватило секунды, чтобы сообразить, что их БТР обстреливают, но огонь явно велся из легкого стрелкового оружия, неспособного пробить тяжелую шкуру брони и нанести хоть какой-то ущерб находящимся внутри. Проворный, как всегда, Арсенов потянулся к переговорному устройству.
- Я прикажу группе в передней машине ответить огнем на огонь.
- Нет, - покачал головой Мурат. - Нет, Хасан. Подумай. Мы ведь одеты в российскую камуфляжную форму и едем в российских военных машинах. Поэтому, кто бы в нас ни палил, он нам скорее друг, нежели враг. Сначала нужно все выяснить, иначе мы можем обагрить руки невинной кровью.
Он взял у Арсенова рацию и приказал конвою остановиться.
- Лейтенант Гочияев, - проговорил он, - вышлите людей на рекогносцировку. Я хочу знать, кто в нас стреляет, но при этом - никого не убивать!
Лейтенант Гочияев вывел своих бойцов из передней машины и приказал им занять позицию, укрывшись за броней БМП. Затем, ежась от холодного, пронизывающего ветра, они короткими перебежками двинулись вдоль улицы, заваленной битым кирпичом и арматурой. Используя язык жестов, Гочияев приказал бойцам зайти с двух сторон, обойдя с тыла то место, откуда велся огонь.
Его люди были прекрасно подготовлены. В полном молчании они по-кошачьи перебежали от каменной глыбы к остаткам стены, затем - к груде перекрученных взрывом металлических конструкций. Они пригибались, чтобы не стать целью для невидимого стрелка. Но, как ни странно, выстрелы больше не гремели. Бойцы сделали последнюю, резкую, словно удар ножом, перебежку, намереваясь в следующую секунду застать врасплох неведомого врага и изрешетить его перекрестным огнем.
Хасан Арсенов, остававшийся в средней машине, не спускал глаз с того места, где скрылись из вида бойцы, и ждал, когда раздадутся автоматные очереди. Однако они так и не прозвучали, а в следующий момент из-за руин в отдалении показались плечи и голова лейтенанта Гочияева. Повернувшись лицом к средней машине, он помахал в воздухе согнутой рукой, давая знак, что местность зачищена. Увидев этот сигнал, Халид Мурат протиснулся мимо Арсенова, выбрался из БМП и уверенным шагом двинулся по промерзшим руинам, направляясь к своим людям.
- Халид! - в волнении окликнул его Арсенов, бросившись следом за своим командиром.
Мурат невозмутимо шел мимо приземистых остатков обрушившейся стены, туда, откуда еще минуту назад звучали выстрелы. Он окинул взглядом кучи мусора. На одной из них лежал воскового цвета труп, с которого кто-то, видимо, еще совсем недавно снял всю одежду. Запах разлагающейся плоти бил в нос даже на изрядном расстоянии. Тут Мурата наконец догнал Арсенов и взял его под локоть.
Возле стены их поджидали бойцы, выстроившись в две линии и держа оружие наготове. Завывая в лабиринте городских развалин, дул порывистый ветер. И без того мрачное свинцовое небо посерело еще больше. Пошел снег. Легкая поземка завертелась у ног Мурата, снежинки, оседая на его бороде, сделали ее похожей на паутину.
- Лейтенант Гочияев, вы обнаружили нападавших?
- Так точно!
- Аллах направляет меня во всем, поможет он мне разобраться и в этом. Покажите мне их.
- Но он только один, - ответил Гочияев.
- Один? - недоуменно воскликнул Арсенов. - Кто он? Он знал, что мы - чеченцы?
- Вы - чеченцы? - раздался вдруг тонкий детский голосок. Из-за стены появилось бледное лицо. Это был мальчик не старше десяти лет - в грязной вязаной шапке, заношенном свитере, натянутом поверх тонкой клетчатой рубашонки, залатанных штанах и рваных резиновых сапогах - слишком больших для мальчишки. По всей видимости, он снял их с того самого покойника.
Совсем еще ребенок, он смотрел на них взглядом взрослого человека - недоверчивым и подозрительным. Он защищал неразорвавшийся российский фугас, который выкопал из-под руин, намереваясь продать его, чтобы хоть таким образом заработать себе на жизнь. Он был готов защищать свое сокровище до последнего, словно только эта железная болванка могла спасти его семью от голодной смерти. В левой руке мальчик сжимал автомат, правая оканчивалась культей - кисти не было.
Мурат посмотрел на своего заместителя, но Арсенов не сводил глаз с парня.
- Это фугас, - сообщил мальчик с хладнокровием, от которого даже взрослым мужчинам стало не по себе. - Его заложили русские подонки.
- Да святится имя Аллаха! Что за великолепный маленький воин! - воскликнул Мурат, одарив мальчика самой ласковой, воодушевляющей улыбкой, на которую только был способен. Именно она, словно магнит, обычно притягивала к нему людей. - Пойдем со мной. - Он поманил парнишку рукой, а потом вытянул перед собой пустые ладони. - Видишь, мы - чеченцы, как и ты.
- Если вы - такие же, как я, - спросил мальчик, - то почему разъезжаете на русских бэтээрах?
- А разве можно придумать лучший способ спрятаться от русского волка? - подмигнул Мурат и громко рассмеялся, увидев, что в руке у парня - автомат «гюрза». - Вот и ты вооружен автоматом российских спецназовцев. Подобная храбрость должна быть вознаграждена, как ты полагаешь?
Мурат опустился на одно колено рядом с мальчиком и спросил его имя, а услышав ответ, проговорил:
- Азнор, ты знаешь, кто я? Меня зовут Халид Мурат, и я тоже мечтаю о том, чтобы сбросить с шеи нашего народа российское ярмо. Вместе у нас это получится, ты согласен?
- Я никогда не стал бы стрелять в своих братьев-чеченцев, - проговорил Азнор. Искалеченной правой рукой он указал на машины конвоя. - Я просто решил, что это зачистка.
Он имел в виду чудовищные карательные операции, регулярно проводившиеся российскими солдатами, целью которых являлось обнаружение повстанцев. В ходе зачисток были убиты более двенадцати тысяч чеченцев, две тысячи человек попросту исчезли без следа, а сколько мирных жителей были ранены, замучены, искалечены и изнасилованы.
- Русские убили моего отца и его братьев. Если бы вы были русскими, я перебил бы вас всех до единого. - Лицо мальчика исказила судорога ненависти и горя.
- Не сомневаюсь, ты поступил бы именно так, - торжественным тоном произнес Мурат. Сунув руку в карман, он извлек оттуда несколько купюр. Чтобы взять их, мальчику пришлось засунуть короткоствольный автомат за пояс. Наклонившись к парню, Мурат проговорил заговорщическим шепотом: - А теперь слушай меня внимательно. Я расскажу тебе, где можно разжиться патронами для твоей «гюрзы», чтобы, когда нагрянет новая зачистка, ты был во всеоружии.
- Спасибо! - Лицо Азнора осветила улыбка.
Халид Мурат прошептал мальчику на ухо несколько слов, а затем отступил и дружеским жестом потрепал его по голове:
- Да пребудет с тобой Аллах, маленький воин, и да поможет он тебе во всем, к чему ты стремишься!
Чеченский командир и его заместитель проводили мальчика взглядом, наблюдая за тем, как он взбирается по нагромождению каменных руин, прижимая к себе рукой неразорвавшийся российский фугас. Затем они вернулись к своим машинам. С раздраженным ворчанием Мурат захлопнул тяжелую бронированную дверь, и они оказались отрезаны от того мира, в котором остался Азнор.
- Неужели тебя нисколько не волнует, что ты послал ребенка на верную смерть?
Мурат смерил его взглядом. Снег на его бороде уже растаял, превратившись в дрожащие капли, и сейчас он был похож скорее на почтенного имама, нежели на полевого командира.
- Этот ребенок должен кормить, одевать и, что еще более важно, защищать свою семью, как если бы он был взрослым. Так вот, я дал этому ребенку надежду, цель существования. Короче, я подарил ему смысл жизни.
Лицо Арсенова превратилось в суровую, горькую маску, в глазах зажегся недобрый огонек.
- Не сегодня завтра пули русских разорвут его в клочья.
- Ты и впрямь так думаешь, Хасан? Считаешь его глупцом или растяпой?
- Нет, но он всего лишь ребенок!
- Если семя посажено, всходы взойдут - даже на самой неблагодатной почве. Так было всегда, Хасан. Вера и мужество человека неизбежно растут и крепчают, а вскоре вокруг него появляются десять, двадцать, сотня, тысяча таких же, как он.
- И тем не менее наших соплеменников продолжают убивать, насиловать, избивать, морить голодом, загоняют за колючую проволоку, как скот. Этого недостаточно, Халид, совсем недостаточно!
- Ты еще не избавился от юношеской нетерпеливости, Хасан. - Халид Мурат обнял товарища за плечо. - Впрочем, чему тут удивляться!
Заметив сочувственное выражение во взгляде командира, Арсенов упрямо стиснул челюсти и отвернулся. Ветер вздымал вдоль дороги маленькие снежные смерчи, крутившиеся в исступленной пляске, подобно танцующим дервишам. Мурату почудилось, что это - некое одобрение свыше того, что он только что сделал.
- Не теряй веру в Аллаха и в этого маленького отважного мальчика, - торжественно проговорил он.

* * *

Несколькими минутами позже конвой остановился у госпиталя номер девять. Арсенов посмотрел на циферблат наручных часов.
- Почти вовремя, - сказал он. Они с Муратом, чего не допускалось правилами безопасности, ехали в одной машине, но это было вызвано чрезвычайной важностью того звонка, который они ожидали с минуты на минуту.
Подавшись вперед, Мурат нажал на кнопку, и тут же поднялась звуконепроницаемая перегородка, надежно отделившая их от водителя и четырех телохранителей, сидевших впереди. Привыкшие ко всему, те даже не шелохнулись, продолжая смотреть прямо перед собой сквозь пуленепробиваемые стекла.
- Послушай, Халид, уж коли мы решили поговорить начистоту, скажи мне, какие запреты для тебя существуют?
Мурат вздернул свои мохнатые брови, словно недоумевая, что Арсенов не понимает столь очевидных вещей.
- Запреты? - переспросил он.
- Неужели ты не хочешь получить то, что принадлежит нам по праву, то, что завещал нам Аллах?
- Кровь слишком сильно бурлит в твоих жилах, мой друг. Мне это тоже хорошо знакомо. Мы много раз сражались плечом к плечу, каждый из нас обязан другому жизнью, ведь ты не станешь этого отрицать? Поэтому послушай меня очень внимательно. Мое сердце обливается кровью от боли за наш народ, его страдания наполняют меня ненавистью, которую мне с трудом удается сдерживать. Тебе это известно, наверное, лучше, чем кому бы то ни было. Но история учит нас опасаться именно того, чего мы желаем больше всего на свете. Последствия того, что нам предлагают...
- Нет, того, что мы намерены осуществить!
- Да, намерены, - согласился Халид, - но мы обязаны просчитать все возможные последствия.
- Предосторожности! - с горечью произнес Арсенов. - Вечно эти предосторожности!
- Послушай, дружище, - сказал Мурат, взяв собеседника за плечо, - я не хочу быть обманутым. Беспечность, опрометчивость - это верный путь к гибели, поэтому ты должен научиться терпению.
- Терпение! - сказал, как выплюнул, Арсенов. - Ты почему-то не стал учить терпению того мальчишку. Ты дал ему денег и рассказал, где купить патроны. Ты еще больше настропалил его против русских. Каждый день отсрочки - это дополнительный шанс погибнуть, и для этого парня, и для тысяч таких, как он. От того, какой выбор мы сделаем сегодня, зависит будущее Чечни.
Мурат прижал указательные пальцы к векам и круговыми движениями потер глаза.
- Существуют и другие пути, Хасан. Из любой ситуации есть выход. Возможно, нам стоит подумать о том, чтобы...
- У нас нет времени! Решение уже принято, и даже назначена дата. Шейх прав.
- Шейх... - Халид Мурат покачал головой. - Вечно этот Шейх!
В машине зазвонил телефон. Халид Мурат посмотрел на своего верного друга и хладнокровно снял трубку.
- Да, Шейх, - почтительным тоном произнес он. - Мы - здесь, вместе с Хасаном, и ждем ваших инструкций.

* * *

К парапету плоской крыши здания, к которому подъехали машины конвоя, припала фигура человека. Рядом с ним лежала «Sako TRG-41», многофункциональная снайперская винтовка финского производства - одна из многих, которые он модернизировал собственными руками. Корпус из алюминия и полиуретана делал ее легкой, как перышко, а некоторые изменения, внесенные стрелком в конструкцию, - смертоносно точной. Человек был одет в российскую камуфляжную форму, которая нисколько не контрастировала с тонкими чертами его азиатского лица. Поверх камуфляжа на нем был надет легкий кевларовый бронежилет, а в него - вделан прочный стальной карабин. В правой руке мужчина держал черную пластмассовую коробочку размером не больше сигаретной пачки. Это было беспроводное электронное устройство с двумя кнопками на корпусе. Вся картина была наполнена какой-то завораживающей неподвижностью и молчанием, словно стоп-кадр немого кино. Казалось, он умеет разговаривать с тишиной, вбирать ее, подчинять себе и использовать в качестве оружия.
В его глазах поселилась целая вселенная, а улица и дома, на которые он сейчас смотрел, выглядели театральными декорациями. Мужчина считал чеченских солдат по мере того, как те выходили из боевых машин. Их оказалось восемнадцать, включая оставшихся в кабинах водителей, да еще тех, кто находился в центральном БТР, - четырех телохранителей и двух полевых командиров.
Когда чеченцы вошли в главную дверь госпиталя, чтобы проверить, не поджидает ли там опасность, мужчина нажал на верхнюю кнопку пульта управления, и взрыв пластита С-4 обрушил конструкции центрального входа. По улице прокатилась ударная волна, подбросив даже стоявшие на ней многотонные бэтээры. Боевики, оказавшиеся в эпицентре взрыва, были либо разорваны на куски, либо погребены под рухнувшей частью здания, однако убийца знал, что хотя бы небольшая их часть - те, которые успели углубиться внутрь здания достаточно далеко, - могла выжить. Он учел и эту возможность.
Не успела осесть пыль и умолкнуть грохот первого взрыва, как мужчина, залегший на крыше, взглянул на устройство у себя в руке и надавил на нижнюю кнопку. Улица впереди и позади конвоя вздыбилась, и оглушительный взрыв разметал тучи дорожного щебня, разлетевшегося в разные стороны наподобие снарядных осколков.
Люди, оставшиеся внизу, метались, ошеломленные адом, который обрушил на их головы убийца, а тот, взяв в руки винтовку с оптическим прицелом, уничтожал их одного за другим - методично и хладнокровно. Винтовка была заряжена специальными патронами - самого малого калибра и с нарушенным центром тяжести. Глядя в оптический прицел инфракрасного видения, стрелок заметил трех боевиков, которым взрывы нанесли лишь легкие ранения. Они бежали по направлению к средней бронемашине, крича во все горло и призывая тех, кто находился внутри, поскорее выбираться наружу, пока очередной взрыв не уничтожил и их. Подбежав к бэтээру, чеченцы открыли правую дверь и помогли выйти Хасану Арсенову и одному из телохранителей, однако остальные трое охранников, водитель и Халид Мурат остались внутри.
Стрелок взял на мушку голову Арсенова, на лице которого были написаны страх и растерянность. Плавным, отточенным движением он опустил ствол чуть ниже и прицелился в бедро чеченца. Грянул выстрел. Арсенов вскрикнул, схватился за ногу и рухнул наземь. Один из охранников кинулся к командиру, чтобы прикрыть его своим телом, а двое других, сразу определив, откуда раздался выстрел, бросились через улицу и вбежали в здание, на крыше которого засел убийца.
Когда из боковой двери появились еще три боевика и также кинулись к центральному входу, убийца отбросил винтовку. Он наблюдал за тем, как бэтээр, в котором находился Халид Мурат, пытается дать задний ход. Внизу, все ближе и ближе, уже грохотали сапогами и кричали боевики, бегом поднимавшиеся на крышу. Все так же не торопясь мужчина приладил к своим ботинкам специальные накладки с титановыми шипами, а затем взял легкий пластиковый арбалет, зарядил его гарпуном, к которому был прикреплен прочный нейлоновый шнур, и выстрелил в направлении фонарного столба, возвышавшегося как раз позади среднего бэтээра. Затем он подергал шнур, проверяя его на прочность. Крики снизу становились все громче - боевики уже добрались до верхнего этажа.
Машина с чеченским командиром была обращена к зданию передом, и убийца видел, как водитель прилагает неимоверные усилия, пытаясь маневрировать между огромными кусками бетона, гранита и грудами щебня, образовавшимися в результате взрывов. Он видел, как тускло поблескивают две панели лобового стекла. Одна из проблем, которую русским пока так и не удалось решить: пуленепробиваемый материал был настолько тяжелым, что лобовое стекло бронетранспортера приходилось делать из двух отдельных частей. Поэтому ахиллесовой пятой машины являлась центральная металлическая перемычка, соединявшая две эти панели.
Он взял трос и пристегнул его к массивному стальному карабину, вделанному в бронежилет. Позади него, буквально в двух десятках метров, чеченцы уже лезли в дверь, ведущую на крышу. Увидев фигуру убийцы, они кинулись в его сторону и открыли ураганный огонь из автоматов, но в пылу погони не увидели тонкую бечевку, натянутую у них на пути. В следующую секунду взорвался последний заряд С-4 из тех, что убийца установил прошлой ночью.
Даже не оборачиваясь, чтобы посмотреть на устроенное им побоище, убийца еще раз подергал трос, а затем перебросил свое тело через парапет и заскользил вниз, вытянув ноги вперед - так, чтобы удар подошвами тяжелых армейских ботинок пришелся точно по центру лобового стекла бронемашины. Теперь все зависело от скорости и угла, под которым будет нанесен удар. Ошибись он хотя бы на дюйм, разделительная полоса выдержит, а сам он может запросто остаться без ног.
Мощный удар пронизал болью все его тело, будто вогнал в позвоночник сотню раскаленных ножей, но титановые шипы сделали свое дело: они пробили металлический разделитель, как пустую консервную банку, и обе панели пуленепробиваемого стекла обрушились внутрь машины. Следом за ними, в фонтане стеклянных брызг, туда же влетел и убийца. Большой зазубренный кусок стекла врезался в шею водителя, почти начисто отделив его голову от туловища. Убийца метнулся влево, по направлению к сидевшему спереди телохранителю. Весь залитый кровью водителя, тот потянулся за оружием, но киллер схватил его голову и мощным рывком, раньше чем тот успел издать хоть какой-нибудь звук, сломал шею бедняги.
Двое других телохранителей, располагавшиеся на откидных сиденьях позади шофера, одновременно разрядили свои пистолеты в убийцу, но тот, как щитом, прикрылся телом их товарища со сломанной шеей, и труп покорно принял в себя все пули, предназначавшиеся нападавшему. Укрывшись за убитым, тот воспользовался его же оружием и влепил по пуле точно в лоб каждому из охранников.
Теперь в живых оставался только Халид Мурат. С лицом, искаженным ненавистью, чеченский командир пинком открыл дверь бэтээра и во все горло звал своих людей. Убийца набросился на Мурата и втащил здоровенного мужчину обратно с такой легкостью, словно тот был худеньким ребенком. Затем он сжал его горло и расчетливо, хладнокровно, даже с каким-то упоением, глядя ему в глаза, стал давить на кадык чеченца. Кровь немедленно заполнила горло Мурата, силы покинули его. Руки молотили по лицу и голове его убийцы, но - тщетно. Мурат захлебывался собственной кровью. Она наполнила его легкие, дыхание стало тяжелым и хриплым. Его вырвало кровью, и зрачки в глазах закатились.
Отпустив безжизненное тело, убийца перелез на переднее сиденье и выбросил на дорогу труп водителя, а затем завел двигатель и выжал педаль газа, торопясь уехать, прежде чем смогут отреагировать те из чеченцев, кому посчастливилось остаться в живых. Подпрыгивая на каменных обломках и щебне, бронемашина рванулась вперед, как беговая лошадь из загона, и вскоре исчезла в колеблющейся дымке, будто провалилась в одну из воронок от взрывов.
Оказавшись под землей, убийца еще прибавил хода, гоня машину по узкому пространству дренажного водостока, расширенного русскими, которые намеревались использовать его, чтобы незамеченными подбираться к укрытиям боевиков. Когда бронированные бока бэтээра на резких поворотах задевали бетонные стены, от них летели снопы искр. Но главное, он теперь находился в безопасности. Его план, разработанный до мельчайших подробностей, осуществлялся с идеальной точностью.

* * *

После полуночи густые облака унесло ветром, и на небе наконец-то появилась луна - красноватая из-за носившейся в воздухе гари и пылавших тут и там пожарищ.
Посередине стального моста стояли двое мужчин. Внизу, под мостом, в грязной воде колыхалось отражение безобразных руин, этих неразлучных спутников непрекращающейся войны.
- Дело сделано, - сказал один. - Халид Мурат убит, причем таким образом, чтобы это вызвало максимальный эффект.
- Другого я от вас и не ожидал, Хан, - ответил второй мужчина. - Кстати, не задумывались ли вы о том, что своей непревзойденной репутацией вы во многом обязаны тем заказам, которые получаете от меня?
Говоривший был выше убийцы на добрых полголовы - длинноногий и с широкими квадратными плечами. Единственной деталью, которая портила его внешность, была странная - блестящая и абсолютно лишенная волос - кожа на левой стороне лица и шеи. Этот человек обладал харизмой прирожденного лидера, человека, с которым не рекомендуется шутить. Было очевидно, что он одинаково свободно чувствует себя и в коридорах высшей власти, и на публичных собраниях, и на бандитских сходках.
Перед внутренним взглядом Хана все еще стояли глаза Мурата в момент его смерти. Каждый человек, умирая, смотрит совершенно особым образом. Хан давно уяснил, что иначе и быть не может, поскольку жизнь каждого человека уникальна, и, хотя все люди грешны, эта греховность накладывает на каждого свой, особый отпечаток - неповторимый, словно узор снежинки. Что было в предсмертном взгляде Мурата? По крайней мере, не страх, это уж точно. Удивление? Да. Ненависть? Несомненно. Но было и что-то другое, спрятанное еще глубже, - сожаление о том, что остается незаконченным дело всей его жизни. Хан подумал, что расшифровать предсмертный взгляд человека, наверное, не удастся никогда и никому. Интересно, догадался ли Мурат, что стал жертвой предательства? Понял ли он, кто заказал его убийство?
Хан поднял глаза на Степана Спалко, протягивавшего ему конверт, набитый деньгами.
- Ваш гонорар, - сказал тот. - И вдобавок премия.
- Премия? - Поскольку речь зашла о деньгах, внимание Хана моментально переключилось на эту новую тему. - Насчет премии уговора не было.
Спалко лишь пожал плечами. В рыжеватом лунном свете его щека и шея напоминали кровавую рану.
- Халид Мурат стал двадцать пятым заказом, который вы от меня получили, так что можете считать это подарком по случаю юбилея.
- Вы чрезвычайно щедры, господин Спалко. - Хан сунул конверт в карман, даже не заглянув внутрь. Это было бы невежливо.
- К чему эти церемонии? Называйте меня просто Степаном. Ведь я же называю вас Ханом.
- Это разные вещи.
- Что вы имеете в виду?
Хан стоял неподвижно. Вокруг них начала сгущаться тишина. Она проникала внутрь его, заставляя его выглядеть выше и мощнее.
- Я не обязан исповедоваться перед вами, господин Спалко.
- Да будет, будет вам! - ответил Спалко, сопроводив свои слова успокаивающим жестом. - Мы ведь с вами не чужие люди, если делим тайны столь интимного характера.
Тишина, казалось, стала осязаемой. Где-то на окраине Грозного ночь разорвал мощный взрыв, а следом за ним послышалась автоматная стрельба, походившая издалека на хлопки пистонов в игрушечных детских пистолетах.
Через какое-то время Хан заговорил:
- Находясь в джунглях, я усвоил два урока, цена которым - жизнь или смерть. Первый: не доверять никому, кроме самого себя. И второй: постоянно наблюдать за всеми, даже самыми незначительными людьми, имеющими хоть какое-то влияние в цивилизованном мире, поскольку умение определить свое место в этом мире - единственная возможность оградить себя от анархии джунглей.
Спалко долго смотрел на собеседника. В глазах Хана мерцал мрачный огонь, напоминающий отблеск догорающего костра, и это придавало ему какой-то дикарский вид. Спалко представил этого человека в джунглях - один на один с бесчисленными лишениями, преследуемого голодом, обуреваемого беспричинной кровожадностью. Джунгли Юго-Восточной Азии представляли собой совершенно особый, ни на что не похожий мир - варварский, несущий смерть край с собственными, дикими законами. Самой главной среди многих окружавших Хана тайн для Спалко являлось то, как тому удалось не только выжить, но и процветать в этом краю.
- Мне бы хотелось надеяться на то, что мы друг для друга - больше, нежели просто заказчик и исполнитель.
Хан покачал головой:
- У смерти - особый запах. Я чувствую, как он исходит от вас.
- А я - от вас. - На лице Спалко появилась едва заметная кривая ухмылка. - Вот видите, значит, нас действительно объединяет нечто общее.
- Каждый из нас хранит множество тайн, - ответил Хан, - другого сходства между нами я не вижу.
- Секта поклонников смерти, понимающих и почитающих ее власть, - кивнул Спалко. - Я принес то, что вы просили, - добавил он, протягивая собеседнику черную папку.
Хан заглянул в глаза Спалко и уловил в них некое снисходительное выражение. Это он считал непростительным. Хан агрессивно улыбнулся в ответ - этому он научился уже давно, - пряча злость за непроницаемой ледяной маской. Еще один урок, усвоенный в джунглях: любые действия под влиянием момента и эмоций могут привести к непоправимым ошибкам, а для того, чтобы по-настоящему отомстить, необходимо терпение и хладнокровие. Он торопливо взял папку и открыл ее. Внутри находился единственный лист тонкой лощеной бумаги с тремя убористо напечатанными абзацами текста и фотографией красивого мужчины. Под ней значилось имя: «Дэвид Уэбб».
- И это все?
- Да, это - вся информация об этом человеке, которую нам удалось раскопать. Причем добывалась она из многих источников.
Спалко говорил так уверенно, что Хан понял: он отрепетировал этот ответ заранее.
Пламя в глазах Хана разгорелось. Вдалеке были слышны удары минометов, после каждого из которых в небо вздымались фонтаны огня. Луна стала кровавой.
Глаза Хана злобно сузились, правая рука сжалась в кулак.
- Мне никак не удавалось напасть на его след. Я полагал, что он мертв.
- В некотором смысле так оно и есть, - равнодушно ответил Спалко.

* * *

Он провожал взглядом Хана, уходившего по мосту. Вытащив сигарету, зажег ее и, наполнив легкие дымом, неторопливо выдохнул его в ночной воздух. Когда же Хан растворился во тьме, Спалко вынул из кармана сотовый телефон и набрал международный номер. Услышав ответ, он проговорил:
- Досье у него. У вас все готово?
- Да, сэр.
- Хорошо. В полночь по вашему времени приступайте к операции.

Часть первая

Глава 1

Сгибаясь под тяжестью кипы курсовых работ, которые ему предстояло проверить, Дэвид Уэбб - профессор, преподаватель лингвистики Джорджтауне кого университета - торопливо шел по пахнущим плесенью боковым коридорам гигантского Хилли-Холла, одного из многочисленных университетских корпусов. Он направлялся в кабинет Теодора Бартона, заведующего кафедрой, на которой преподавал, и чудовищным образом опаздывал. Опаздывал, даже несмотря на то что шел самым коротким путем, используя давно разведанные им узкие, плохо освещенные проходы, о существовании которых большинство студентов даже не догадывалось.
Его жизнь изменилась коренным образом - то ли к лучшему, то ли к худшему - с тех пор, как он оказался в плену у университета. Теперь каждый год его жизни строго определялся семестрами. Глубокая зима, когда начинался учебный год, с неохотой уступала дорогу неуверенной весне и заканчивался в жаре и влажности последних недель второго семестра. И все же какая-то часть Уэбба противилась этой безмятежной размеренности, тосковала о его прошлой жизни тайного агента, работавшего на правительство США, и поэтому заставляла поддерживать дружеские отношения с его бывшим куратором Александром Конклином.
Он уже собирался завернуть за угол, как вдруг услышал грубые голоса, издевательский смех и увидел пляшущие на стене зловещие тени.
- Ах ты, чурка гребаная, мы сейчас тебя так отделаем, что твой поганый язык вывалится из задницы!
Бросив кипу бумаг на пол, Борн ринулся вперед, завернул за угол и увидел троих молодых чернокожих в куртках ниже колен. Они угрожающе сгрудились вокруг парня с азиатской внешностью и прижали его к стене. Слегка согнутые в коленях ноги, поднятые и чуть отведенные назад руки, напряженные, изготовленные к бою тела не оставляли никаких сомнений относительно того, что сейчас должно было здесь произойти. С величайшим изумлением Борн увидел, что жертвой этой воинственной группы является не кто иной, как Ронгси Сив, его любимый ученик.
- Ну что, гнида, - прорычал один из нападавших - вертлявый, с пустыми, вытаращенными глазами на нахальном лице, - мы сюда приходим, собрали барахлишко, чтобы обменять на рыжевье, а ты...
- А ему всегда рыжевья мало, - сказал другой, с татуировкой в виде орла на щеке. Его руки были унизаны золотыми перстнями, а один - массивный, квадратной формы - он беспрестанно крутил на пальце. - Или ты не знаешь, что означает «рыжевье», чурка?
- Ага, чурка и есть! - подхватил пучеглазый. - Он, похоже, вообще ни хрена не знает!
- Он решил нам помешать, - проговорил татуированный, наклоняясь к Ронгси. - Ну и чё ты с нами сделаешь, чурка с глазами? Своим кунг-фу сраным до смерти искалечишь?
Они дружно загоготали, изображая удары и размахивая кулаками под самым носом у Ронгси, который по мере их приближения еще сильнее вжался в стену.
Третий чернокожий - мускулистый крепыш - вытащил из-под длинной куртки бейсбольную биту.
- Давай, поднимай руки, гаденыш! Мы тебе сейчас пальцы будем ломать. - Он похлопал битой по ладони. - Хочешь все сразу или по одному?
- Ха, - крикнул пучеглазый, - это не ему выбирать!
Он также вытащил из-под куртки бейсбольную биту и угрожающе шагнул к Ронгси.
Когда в руках у пучеглазого появилась бита, Уэбб двинулся к ним. Он приближался настолько бесшумно, а парни были до такой степени захвачены предвкушением грядущей расправы, что не заметили его до тех пор, пока он не оказался прямо за их спинами.
Бита пучеглазого уже опускалась на голову Ронгси, когда Уэбб перехватил его руку. Татуированный, оказавшийся справа от Уэбба, грязно выругался и попытался ударить его в бок рукой, усаженной остроугольными блестящими перстнями.
В этот момент в каком-то далеком и темном уголке сознания Уэбба проснулся Борн и мгновенно захватил контроль над его поведением. Правым бицепсом Уэбб парировал удар татуированного, сделал шаг вперед и мощно ударил его локтем в солнечное сплетение. Схватившись руками за грудь, парень рухнул на пол.

1 Следующая страница


Возвращение Борна 2

Третий нападавший, тот, что был покрупнее остальных, выругался, отбросил биту и, выхватив из кармана нож с выпрыгивающим лезвием, сделал выпад в сторону Уэбба. Профессор отступил назад и в мгновенной контратаке нанес резкий удар по запястью противника. Нож упал на пол и откатился в сторону. Тогда Уэбб зацепил ногой колено здоровяка, дернув на себя и вверх. Чернокожий рухнул на спину, перевернулся на живот и пополз прочь.
Борн подхватил с пола биту, выпавшую из рук пучеглазого.
- Гребаный легавый! - выругался тот. Его зрачки были расширены явно вследствие приема каких-то наркотиков. Он вытащил пистолет - какую-то дешевую модель - и направил его на Уэбба.
С убийственной точностью Уэбб опустил биту прямо между глаз подонка. Пучеглазый икнул и отключился, а пистолет, вылетев из его руки, закувыркался в воздухе.
Привлеченные криками, из-за угла выбежали двое университетских охранников. Даже не задержавшись возле Уэбба, они бросились вдогонку за головорезами, которые удирали во все лопатки, помогая своему пучеглазому подельнику. Выскочив из бокового выхода под лучи полуденного солнца, они кинулись наутек, по пятам преследуемые охранниками.
Уэбб чувствовал, что Борн, несмотря на неожиданное вмешательство охранников, испытывает непреодолимое желание продолжить погоню за мерзавцами. Как быстро он восстал от долгого сна, с какой легкостью захватил над ним контроль! Может, так случилось потому, что Уэбб и сам этого хотел? Сделав глубокий вдох, он постарался овладеть собой и только потом повернулся к Ронгси Сиву.
- Профессор Уэбб! - Голос Ронгси звучал хрипло. - Я не знаю...
Похоже, он уже сумел прийти в себя. Выражение его лица, большие черные глаза за стеклами очков были, как обычно, невозмутимы, но зрачки расширились от панического страха.
- Успокойся, все уже позади. - Уэбб обнял юношу за плечи. Ему безмерно нравился этот парень, беженец из Камбоджи, но положение профессора обязывало к сдержанности и не позволяло давать волю эмоциям, - с этим он ничего не мог поделать. На долю Ронгси выпало множество бедствий, в ходе войны он потерял всю свою семью. Ронгси и Уэббу довелось побывать в одних и тех же джунглях Юго-Восточной Азии, и Уэбб, как ни старался, не мог до конца вытравить из себя тяжелые воспоминания о том жарком, пропитанном влажностью мире. Такие вещи, как, например, перемежающаяся лихорадка, остаются с тобой на всю жизнь. Вот и сейчас он ощутил что-то до боли знакомое, будто давний сон вдруг стал реальностью.
- Лоак соксапбайи чи тэй? - «Как ты себя чувствуешь?» - спросил он по-кхмерски.
- Хорошо, профессор, - ответил Ронгси на том же языке, - но я не понимаю, как вы...
- А знаешь что, давай-ка выйдем на свежий воздух.
Уэбб после всего приключившегося уже точно опоздал на встречу с завкафедрой Бартоном, но теперь это его уже не волновало. Он поднял с пола валявшиеся там нож и пистолет. Проверив его механизм, Уэбб обнаружил, что боек сломан, и отбросил никчемное оружие в сторону, зато нож предусмотрительно положил в карман.
Они завернули за угол, и Ронгси помог ему собрать рассыпавшиеся курсовые работы. Профессор и его ученик молча шли по коридорам, которые по мере их приближения к выходу заполнялись невероятным количеством людей. Такое молчание было хорошо знакомо Уэббу: так бывает всегда, когда после короткой, но смертельной схватки спрессованное время возвращается к своему нормальному состоянию. Такое присуще войне, такое бывает в джунглях, поэтому вдвойне странным и тревожным казалось то, что это случилось в людном студенческом городке американской столицы.
Выбравшись из коридоров, они присоединились к шумному потоку студентов, вытекавшему из дверей Хилли-Холла. На полу, в центре огромного вестибюля, красовался священный герб Джорджтаунского университета. Подавляющее большинство учащихся старательно обходили его стороной, поскольку студенческая легенда гласила, что если ты наступишь на герб, то нипочем не окончишь университет. Ронгси был из их числа, поэтому он сделал большущий крюк, чтобы только не наступить на святыню. Что же касается Уэбба, то он, чуждый каких-либо предрассудков, без малейших колебаний протопал прямо по гербу.
Оказавшись снаружи, они стояли, греясь в желтых, как сливочное масло, солнечных лучах и вдыхая воздух, в котором угадывался аромат распускающихся цветов. Позади них возвышалась громадина Хилли-Холла с его внушительным георгианским фасадом из красного кирпича, слуховыми окошками XIX века, шиферной крышей и центральной двухсотфутовой башней с часами.
Камбоджиец повернулся к Уэббу:
- Спасибо, профессор. Если бы не вы...
- Ронгси, - мягко перебил его Уэбб, - не хочешь поговорить об этом?
Темные глаза парня были непроницаемы.
- А о чем тут говорить?
- Это уж тебе лучше знать.
Ронгси только пожал плечами.
- Я - в порядке, профессор. Честное слово! Меня не впервой обзывают.
Уэбб несколько секунд молча смотрел на своего ученика, и вдруг его охватило странное чувство, от которого у него даже защипало в глазах. Ему страстно захотелось обнять парнишку, прижать его к груди и пообещать, что с ним больше никогда не случится ничего плохого. Однако Уэбб знал, что воспитанный в духе буддизма Ронгси не сможет ни понять, ни принять подобное проявление чувств. Разве разберешь, что на самом деле творится под этой непроницаемой маской спокойствия! Уэбб видел многих таких, как Ронгси, - людей, душу которых война и межрасовая ненависть превратили в неприступную крепость. Людей, видевших смерть, крах своей цивилизации, трагедии, глубину и ужас которых большинство американцев даже не могут вообразить. Уэбб почувствовал свое родство с этим парнем, рожденное некими общими узами, сотканными из глубочайшей грусти и душевных ран, которые уже не залечить никогда.
Так они и стояли друг напротив друга, объединенные этим осознанным, но невысказанным чувством. Затем Ронгси грустно улыбнулся, еще раз поблагодарил Уэбба, и они попрощались.

* * *

Одинокий в шумной толпе студентов и преподавателей, Уэбб все же чувствовал, что он - не один. Агрессивная личность Джейсона Борна вновь заявила о себе. Пытаясь подавить ее, загнать внутрь себя, он делал медленные вдохи и выдохи, пытался максимально сконцентрироваться, применяя психологические приемы, которым его учил друг, психиатр Мо Панов. Сначала Уэбб сосредоточился на том, что его окружало: сине-золотых оттенках весеннего полудня, сером камне и красных кирпичных стенах стоявших вокруг зданий, снующих вокруг студентах, улыбающихся девичьих лицах, смехе парней, солидных разговорах преподавателей. Он впитывал в себя каждую мелочь, пытаясь расставить по местам время и место, в которых находился. Только после того, как ему это удалось, Уэбб перенес мысли на другое.
Много лет назад он работал на дипломатической службе в Пномпене. Он был женат, но не на своей нынешней жене Мэри, а на тайской женщине, которую звали Дао. У них было двое детей - Джошуа и Алисса, и их семья жила в доме на берегу реки. Америка тогда воевала с Северным Вьетнамом, но через некоторое время война добралась и до Камбоджи. Однажды, когда он был на работе, вся его семья купалась в реке, но тут появился самолет и на бреющем полете расстрелял их всех из пулемета.
От горя Уэбб едва не сошел с ума. Через некоторое время, бросив свой дом и покинув Пномпень, он объявился в Сайгоне - человек без прошлого и будущего. И именно Алекс Конклин подобрал на улицах Сайгона павшего духом, полубезумного Дэвида Уэбба, чтобы превратить его в первоклассного тайного агента. В Сайгоне Уэбб научился убивать, выпустил на свет божий бушевавшую в нем ненависть, превратив ее в смертоносное оружие. Когда один из членов группы Конклина по имени Джейсон Борн оказался вражеским шпионом, именно Уэбб убил его, приведя в исполнение смертный приговор.
Спустя годы, когда они вместе возвратились в Вашингтон, Конклин дал Уэббу долгосрочное задание, а также взял имя Джейсона Борна - человека, который давно умер и всеми забыт. В течение трех лет Уэбб на самом деле являлся Борном, превратившись в высококлассного киллера, главной целью которого стало выследить и уничтожить самого неуловимого и знаменитого из всех международных террористов - Ильича Рамиреса Санчеса, известного больше по кличке Карлос Шакал.
Уэбб ненавидел личину Борна, но иначе жить уже не мог. Джейсон Борн спасал жизнь беспомощного Уэбба столько раз, что и не вспомнишь. И как ни дико было об этом думать, но дело обстояло именно так.
Но как-то раз в Марселе все пошло наперекосяк. Борна подстрелили и, сочтя мертвым, бросили в воды Средиземного моря. Жизнь ему спасли рыбаки, а потом в порту, куда они его привезли, его долго выхаживал французский пьяница-доктор. Но главная беда состояла в том, что, находясь в состоянии глубокого шока, близкий к смерти, он почти начисто потерял память. Обрывки воспоминаний, которые постепенно возвращались к нему, принадлежали Борну. Лишь гораздо позже, с помощью Мэри, его нынешней жены, он сумел докопаться до истины и осознать, что на самом деле является Дэвидом Уэббом. Однако к тому времени жившая внутри его личность Джейсона Борна успела основательно укорениться, окрепла и стала слишком хитрой, чтобы умереть за просто так.
С тех пор в его телесной оболочке уживались одновременно две личности: профессор лингвистики Дэвид Уэбб, имеющий новую жену и двоих детей, и Джейсон Борн, специальный агент, профессиональный киллер, умелый шпион, натасканный лично Алексом Конклином. Штучная продукция! Как-то раз у Конклина возникла нужда обратиться к опыту Борна, и Уэбб хотя и с неохотой, но все же выполнил его просьбу. Но самое печальное - и об этом знали лишь единицы - заключалось в том, что Уэббу плохо удавалось контролировать ту свою половину, которая носила имя Борн. Именно это произошло сейчас, когда на Ронгси напали трое уличных подонков. Несмотря на все усилия Уэбба и Панова, Борн все же восстал к жизни.

* * *

Хан внимательно наблюдал за тем, как на противоположной стороне квадратного университетского двора беседуют Дэвид Уэбб и студент-камбоджиец, а затем нырнул в подъезд здания, стоявшего по диагонали от Хилли-Холла, и поднялся по ступеням на третий этаж. Он был одет так же, как большинство студентов, выглядел значительно моложе своих двадцати семи лет и поэтому ничем не выделялся среди окружающих. На нем были штаны цвета хаки, джинсовая куртка, а за плечами - большущий рюкзак. Ноги, обутые в кроссовки, не производили ни звука. Минуя одну за другой двери классных комнат, Хан прошел по коридору. В его памяти четко отпечаталась картина квадратного университетского двора со всем его содержимым. Он просчитывал углы стрельбы, принимая в расчет даже деревья с раскидистыми кронами, которые могли бы помешать обзору и взять на мушку мишень.
Перед шестой дверью он остановился. Изнутри доносился голос преподавателя, излагавшего какие-то великомудрые теории на тему этики. На губах Хана зазмеилась саркастическая ухмылка. По своему богатому и разнообразному жизненному опыту он знал, что этика - столь же никчемная и мертвая вещь, как древняя латынь. Он прошел к следующей аудитории, которая, по его расчетам, должна была пустовать, и вошел внутрь.
Движения его приобрели стремительность. Хан захлопнул и запер дверь, прошел мимо вереницы выходящих во двор окон, открыл одно из них и приступил к работе: скинул с плеч рюкзак, вытащил оттуда снайперскую винтовку Драгунова калибра 7,62 со складным прикладом, приладил к ней оптический прицел и положил ствол на подоконник. Поводив дулом в разные стороны, он нашел Дэвида Уэбба. Теперь тот стоял посередине двора - уже в одиночестве. Слева от него располагалась группа деревьев. Каждые несколько секунд мимо Уэбба проходили студенты, то и дело заслоняя его от стрелка. Хан сделал глубокий вдох, очень медленно выдохнул и прицелился в голову Уэбба.

* * *

Уэбб помотал головой, отгоняя прочь нахлынувшие воспоминания, и огляделся. Деревья шелестели листвой, которую солнце окрасило в нежно-золотистый цвет. Рядом с ним какая-то девушка, прижимая к груди стопку книг, хохотала над шутками сокурсников. Откуда-то в отдалении из открытого окна доносились звуки рок-музыки. По-прежнему обдумывая, что он хотел бы сказать Ронгси, Уэбб повернулся к крыльцу Хилли-Холла, и вдруг... В-ж-жиу... - что-то прожужжало у него возле уха. Молниеносно отреагировав, он отступил в тень деревьев.
"В тебя стреляют! - прокричал в мозгу столь знакомый голос Борна. - Не стой на месте! Двигайся!" Тело повиновалось, метнувшись в сторону, и, как оказалось, вовремя, поскольку в следующую секунду вторая пуля вонзилась в кору дерева рядом с его щекой.
«Сумасшедший стрелок...» Мысли Борна уже вовсю хозяйничали в его мозгу. Это была реакция тела на внезапную атаку.
Уэбба окружал привычный мир, но параллельно с ним в его сознании горящим напалмом пылал мир Борна - смертоносный, полный тайн и опасностей. В долю секунды он оказался вырванным из повседневной жизни Дэвида Уэбба, оторванным от всего и всех, кто был ему дорог. Даже встреча с Ронгси, казалось, осталась в другой жизни. Находясь вне зоны видимости неведомого снайпера, он завел руки назад и нащупал отверстие, проделанное в стволе дерева пулей, а затем, обернувшись, посмотрел прямо на то окно, в котором засел Хан. Это Джейсон Борн, а не он, Дэвид Уэбб, вычислил траекторию пули, сообразив, что стреляли из окна третьего этажа здания, которое находилось точно по диагонали от того места, где он стоял. Вокруг ходили, прогуливались, болтали, смеялись и о чем-то спорили студенты. Они, разумеется, ничего не видели, а если кто-то что-то и услышал, эти звуки для них ничего не означали и были тут же забыты.
Уэбб поспешно покинул свое убежище за деревом и протиснулся в гущу студентов, смешавшись с ними. Он торопился, но двигался так, чтобы не отделяться от людского потока. Сами того не подозревая, окружающие стали для него живым щитом, заслонив своими телами от снайпера.
Со стороны Уэбб казался полусонным лунатиком, но при этом его обострившиеся чувства улавливали и подмечали каждую мелочь. И неотъемлемой частью этого нового состояния было презрение к тем штатским, которые населяли обычный мир. Включая Дэвида Уэбба.

* * *

После второго выстрела Хан в замешательстве отпрянул назад. Такое случилось с ним впервые, и мысли разбегались, будучи не в состоянии разобраться в том, что же все-таки произошло: вместо того чтобы удариться в панику и побежать, словно перепуганная овца, в сторону Хилли-Холла, Уэбб спокойно переместился под укрытие деревьев, исчезнув из поля зрения Хана. Это было странно и уж совсем нехарактерно для человека, описание которого содержалось в досье, полученном от Спалко. Более того, в следующий после выстрела момент, исследовав след от второй пули, Уэбб без труда вычислил ее траекторию и теперь, используя в качестве прикрытия группу студентов, направлялся к зданию, где засел Хан. Невероятно, но, вместо того чтобы убегать, он собирался перейти в контратаку!
Слегка разозленный неожиданным поворотом событий, Хан переломил винтовку и спрятал ее в рюкзак. Уэбб уже вошел в здание и появится здесь с минуты на минуту.

* * *

Отделившись от потока пешеходов, Борн метнулся в здание и, оказавшись внутри, кинулся по лестнице на третий этаж. Поднявшись, он повернул налево. Седьмая дверь слева - аудитория. Коридор был наполнен гулом голосов студентов, съехавшихся сюда со всех концов мира, - африканцев, азиатов, латиноамериканцев, европейцев. И каждое лицо, даже несмотря на плохое освещение, намертво отпечатывалось в памяти Джейсона Борна.
Приглушенная болтовня студентов, взрывы их беззаботного смеха скрадывали ощущение опасности, таившейся где-то здесь, поблизости. Подойдя к двери, Борн раскрыл конфискованный недавно нож и зажал его в кулаке - так, что лезвие, словно штык, торчало между указательным и средним пальцами правой руки. Плавным движением Борн распахнул дверь и, сгруппировавшись, кувырком вкатился внутрь, приземлившись позади массивного дубового стола, стоявшего в паре метров от дверного проема. Лезвие было выставлено вперед и вверх, готовое ко всему.
Осторожно поднявшись, он обнаружил, что находится в пустой аудитории, в которой, кроме него, лишь меловая пыль да солнечные пятна на полу. Несколько секунд Борн стоял неподвижно, озираясь по сторонам. Ноздри у него подрагивали, будто у дикого зверя, словно он пытался учуять запах снайпера и материализовать его из воздуха. Затем он пересек комнату и подошел к окнам. Четвертое слева было открыто. Уэбб остановился возле него и стал смотреть на то самое место, где всего три минуты назад стоял он сам, беседуя с Ронгси. Снайпер стрелял именно отсюда! Борн словно наяву видел, как тот кладет ствол винтовки на подоконник, приникает глазом к мощному окуляру и сквозь оптический прицел осматривает двор. Игра света и тени, гуляющие студенты, внезапные взрывы смеха. Его палец - на спусковом крючке. Паф! Паф! Один выстрел, другой...
Борн внимательно осмотрел подоконник. Оглядевшись, он подошел к желобку под классной доской, взял оттуда щепотку меловой пыли и, вернувшись к окну, аккуратно сдул ее с ладони на поверхность подоконника.
Нет, ни единого отпечатка пальца! Подоконник тщательно вытерли. Борн встал на колени и осмотрел пространство у стены, под подоконником, но также ничего не обнаружил - ни небрежно брошенного сигаретного окурка, ни случайной ворсинки, ни стреляных гильз. Убийца был педантичен и исчез столь же волшебным образом, как появился.
Сердце Борна гулко билось, мозг лихорадочно работал. Кому могла понадобиться его смерть? По крайней мере, никто из его нынешней жизни заказчиком убийства быть не мог. Самой большой неприятностью последнего времени, которую он мог припомнить, был спор, произошедший у него на прошлой неделе с Бобом Дрейком, заведующим кафедрой этики. Этот зануда обожал разглагольствовать о том, почему выбрал своим жизненным поприщем именно этику, и своей болтовней уже успел довести до белого каления весь университет.
Нет, угроза исходила именно из мира Джейсона Борна. Уж там-то желающих поквитаться с ним хватало, но кому из них удалось протянуть ниточку от Джейсона Борна к Дэвиду Уэббу? Именно этот вопрос тревожил его сейчас больше всего. Несмотря на то что какая-то часть Уэбба стремилась отправиться домой и обсудить произошедшее с Мэри, он понимал: единственным человеком, знавшим абсолютно все о мрачном прошлом Джейсона Борна и способным помочь в сложившейся ситуации, является Алекс Конклин, который, подобно кудеснику, соткал его из воздуха.
Борн пересек комнату, подошел к висевшему на стене телефону, снял трубку и ввел свой персональный пин-код. Выйдя на городскую линию, он набрал номер Алекса Конклина. Этот человек, ходячая легенда ЦРУ, уже оформлял пенсию и поэтому сейчас наверняка должен был находиться дома. И действительно, в трубке зазвучали короткие гудки.
Оставалось либо ждать, пока Алекс «слезет» с телефона, что, учитывая его любовь поболтать, могло занять от получаса и более, либо отправиться прямиком к нему домой. Открытое окно, казалось, издевалось над Борном - оно знало о произошедшем здесь гораздо больше него.
Он вышел из аудитории и стал спускаться по лестнице. Его глаза автоматически сканировали лицо каждого, кто попадался на пути, а мозг сравнивал их с теми, кто встретился ему по дороге сюда. Торопливо пройдя по территории кампуса, Борн вскоре оказался на автомобильной стоянке, но, уже собравшись было завести двигатель, вдруг передумал. Выйдя из машины, он быстро, но тщательно осмотрел ее днище, заглянул в двигатель и, только убедившись, что автомобиль не заминирован, повернул ключ в замке зажигания и выехал с территории кампуса.

* * *

Алекс Конклин жил в сельском доме неподалеку от города Манассас в штате Вирджиния. К тому времени, как Уэбб выехал за пределы Джорджтауна, небо уже начало темнеть. Кругом царила какая-то торжественная тишина, словно природа вдруг затаила дыхание.
Алекса Конклина, как и Борна, Уэбб одновременно и любил, и ненавидел. Тот был его отцом, исповедником, соучастником и вдохновителем всех его тайных акций. Эксплуататором, наконец! Алекс Конклин был хранителем ключей от прошлого Джейсона Борна. Поговорить с Конклином именно сейчас было для него жизненно необходимо, поскольку только этот человек мог знать, каким образом некто преследующий Джейсона Борна сумел выйти на Дэвида Уэбба и обнаружить его в университетском городке Джорджтауна.
Вашингтон уже остался позади, и к тому времени, когда Уэбб подъехал к границе Вирджинии, день заметно потускнел. Солнце скрылось за плотными облаками, по зеленым пологим холмам рыскал ветер. Борн еще сильнее надавил на педаль акселератора, и машина, взревев мощным мотором, рванулась вперед.
Летя по скоростному шоссе, забранному в бетонные ограждения, он вдруг подумал, что уже больше месяца не виделся с Мо Пановым. Мо, психолог ЦРУ, приставленный к нему Конклином, пытался «отремонтировать» его поврежденную психику, подавить личность Борна и помочь Уэббу вернуть утраченную память. С помощью методики Мо Уэббу удалось вновь обрести воспоминания, которые, как оказалось, дрейфовали в самых отдаленных уголках его подсознания. Но это была адова работа, и Мо нередко приходилось прерывать психотерапевтические сеансы раньше времени, чтобы пациент не свихнулся окончательно.
Борн свернул со скоростной магистрали и по двухполосной щебеночно-асфальтовой дороге поехал на северо-запад. Почему именно сейчас ему вспомнился Панов? Борн давно научился доверять своим чувствам и интуиции, и тот факт, что он, как могло бы показаться, вдруг ни с того ни с сего вспомнил про Морриса, стал для него чем-то вроде сигнала тревоги. Что означает для него Мо? С ним связано много воспоминаний, это понятно, но что еще? Борн напряженно размышлял. Во время их последней беседы они говорили о тишине. Мо сказал, что тишина - очень важный инструмент, когда работаешь с памятью. Сознание, привыкшее к активной деятельности, не выносит молчания. Поэтому вполне возможно, что, если ты погрузишь свое сознание в абсолютную тишину, утраченные воспоминания вернутся, чтобы заполнить образовавшийся вакуум. «Ладно, - подумал Борн, - но почему мысли о тишине возникли именно сейчас?»
Отгадка пришла только тогда, когда он свернул на длинную, красиво изгибающуюся подъездную дорожку перед домом Конклина. Убийца использовал глушитель, чтобы никто не услышал выстрелов и, следовательно, не заметил его самого. Однако у глушителя есть свои недостатки: при использовании дальнобойного оружия, вроде знаменитой во всем мире снайперской винтовки Драгунова, глушитель заметно снижает точность боя. Убийца, по идее, должен был целиться в тело Борна - мишень крупнее, и в нее проще попасть, но все же стрелял в голову. Если предположить, что снайпер намеревался его убить, это выглядело нелогичным. Но если тот хотел всего лишь напугать его, послать некое предупреждение, то концы сходились. Этот неизвестный стрелок, судя по всему, был тщеславен, однако явно не собирался становиться главным героем вечерних теленовостей и поэтому тщательно замел следы. И все же у него имелась определенная, четкая цель - в этом сомневаться не приходилось.
Борн проехал мимо темного, уродливого старого сарая и нескольких хозяйственных построек, после которых его взгляду открылся и сам дом, стоявший в окружении высоких сосен, берез и голубых кедров - старых деревьев, росших здесь уже более шестидесяти лет. Они были по крайней мере на десять лет старше его. В свое время усадьба принадлежала ныне покойному армейскому генералу, который когда-то принимал активное участие в различных тайных операциях и прочих видах малопочтенной шпионской деятельности, поэтому и дом, и все поместье изобиловали потайными ходами, подземными, скрытыми от посторонних глаз тоннелями, входами и выходами. Борну всегда казалось, что Конклину страшно нравится жить в доме, напичканном секретами, в эдаком «замке с привидениями».
Затормозив перед крыльцом, Борн увидел на парковочной площадке не только принадлежащий Конклину «BMW» седьмой серии, но и «Ягуар» Мо Панова, стоявший рядом с машиной хозяина дома. Борн шагал по голубовато-серому гравию и чувствовал, как на сердце становится легче. Там, в доме, - два его лучших друга, каждый из которых в той или иной степени является хранителем ключей от его прошлого. Вместе им непременно удастся разрешить загадку, как не раз случалось раньше.
Он взошел на крыльцо и позвонил. Ответа не последовало. Прижав ухо к полированной поверхности двери из тикового дерева, Борн услышал внутри голоса, после чего подергал ручку. Дверь оказалась незапертой.
В его мозгу зазвенел сигнал тревоги. Некоторое время он стоял у полуоткрытой двери, пытаясь уловить малейшие звуки, доносившиеся изнутри. Мало ли что может произойти в деревенской местности, пусть даже о преступлениях здесь уже давно и слыхом не слыхивали! Старые привычки никогда не умирают. Сверхосторожный Конклин запер бы дверь в любом случае - будь он дома или в отъезде.
Вынув из кармана нож, Борн открыл его и осторожно вошел внутрь, отдавая себе отчет в том, что убийца - наверняка один из команды, посланной, чтобы разделаться с ним, - может прятаться где-то здесь.
Вестибюль был освещен светом настенных ламп. Широкие ступени деревянной лестницы вели наверх, к открытой галерее, тянувшейся по всей длине просторного холла. Справа располагалась гостиная, слева - библиотека с баром и длинными кожаными диванами. Подальше находилась небольшая комната, которую Алекс превратил в свой кабинет.
Двигаясь на звук голоса, Борн вошел в библиотеку. На экране большого телевизора, на фоне отеля «Оскьюлид», стоял красавец - до невозможного телегеничный комментатор телеканала Си-эн-эн. Карта в углу экрана поясняла, что репортаж ведется из Рейкьявика. «Сейчас здесь все только и говорят о том, что грядущий саммит, посвященный проблемам международного терроризма, окажется очень и очень непростым, - вещал он. - На повестке дня стоит так много вопросов, вызывающих...» Борн перестал слушать эту болтовню. В комнате не было ни одной живой души, но на журнальном столике стояли два старинных бокала. Борн взял один из них и понюхал. Сложный аромат любимого скотча Конклина на секунду сбил его с толку, заставил вернуться мыслями в прошлое, возродил в памяти воспоминания о Париже. Тогда стояла осень. Пламенеющие листья конских каштанов устилали Елисейские Поля, а он смотрел в окно кабинета...
Борн боролся с собой, отгоняя это видение - столь яркое, что ему казалось, будто он снова оказался в Париже. Однако пришлось мрачно напомнить себе, что он находится в Манассасе, в доме Алекса Конклина, и здесь явно что-то не так. Борн постарался собраться, понимая, что должен сохранять бдительность, ясность мысли, но память, спущенная с цепи запахом виски, брала верх. Ему так хотелось вернуть недостающие куски воспоминаний, что он сдался и вновь оказался в прошлом, у окна парижского кабинета. Чьего? По крайней мере, не Конклина, поскольку у Алекса в Париже никогда не было собственной конторы. Но этот запах... Рядом с ним находился кто-то еще. Обернувшись на мгновение, Борн, словно в свете вспышки, увидел очертания полузабытого лица... Он одернул себя. Это сводило с ума - помнить свою жизнь лишь прерывистыми вспышками. Судорожно и тщетно вспоминать людей, события, которые происходили в прошлом. И все-таки он не должен допустить, чтобы это уводило его от главного. Что там говорил Мо? Воспоминания могут вернуться к жизни, будучи спровоцированы любым запахом, предметом, звуком, даже прикосновением. И если такое случится, это воспоминание можно восстановить, удержать в памяти, снова и снова возвращаясь к нему, напоминая себе о том, что именно вытащило его из подсознания. Да, все это так, но сейчас - не время для таких упражнений. Сейчас главное - найти Алекса и Мо.
Борн взглянул вниз, увидел на столике маленький блокнот и взял его в руки. Тот оказался пустым. Верхний лист был вырван, но на следующем отпечатались какие-то знаки. Кто-то, вероятно, Конклин, написал: «NX-20». Борн сунул блокнот в карман.
«Итак, отсчет начался, - вещал с телеэкрана сладкоголосый комментатор. - Через пять дней мир узнает, настанет ли новый день в жизни человечества, наступит ли новый мировой порядок, смогут ли законопослушные народы Земли жить в мире и гармонии».
Репортаж закончился, и его сменил рекламный ролик.
Нажав на кнопку дистанционного пульта управления, Борн выключил телевизор, и в комнате повисла тишина. А что, собственно, произошло? Вполне возможно, что Конклин и Мо просто вышли прогуляться вокруг усадьбы! Это был любимый способ Панова спустить пар в ходе конфликта, и он часто применял его, общаясь со Стариком. Но - незапертая дверь? Нет, тут явно было что-то не так!
Тем же путем, которым он пришел сюда, Борн вернулся в холл и, перепрыгивая сразу через две ступеньки, взбежал на второй этаж. Обе гостевые спальни, располагавшиеся там, были пусты. Ни в них, ни в ванных комнатах он не смог обнаружить ни единого признака того, что этими помещениями недавно кто-либо пользовался. Спустившись снова в холл, Борн заглянул в личную спальню Конклина - комнату со спартанским убранством. Типичное логово старого солдата: узкая, не шире раскладушки, и твердая, как дерево, кровать была не убрана, и это говорило о том, что Алекс спал здесь прошлой ночью.
Почти ничего тут не говорило о жизни хозяина комнаты. Впрочем, чего еще ожидать от признанного мастера секретов! Борн взял с тумбочки обрамленную в серебряную рамку фотографию женщины с длинными волнистыми волосами, ясными глазами и легкой, чуть насмешливой улыбкой. На заднем плане виднелись хорошо знакомые ему каменные изваяния царственных львов, фонтан на площади Сен-Сюльпис. Борн поставил фотографию на место и заглянул в ванную комнату. Нет, и тут - ничего.
Снова - вниз! Часы в кабинете Конклина пробили два раза. Это были так называемые корабельные часы с боем, напоминающим звук морской рынды. Но Борну эти звуки почему-то показались угрожающими. Звон корабельного колокола черной волной растекся по всему дому. Сердце его забилось с удвоенной силой.
Он пересек холл и, подойдя к двери кухни, приоткрыл ее и заглянул внутрь. На плите стоял чайник, разделочные поверхности из нержавеющей стали были идеально чистыми. В лотке для приготовления льда, вынутом из морозильника и стоявшем на кухонном столе, высилась горка подтаявших ледяных кубиков. И тут Борн увидел именно то, чего боялся, - трость Конклина: из полированного ясеня, с массивным серебряным набалдашником. В результате одной из кровопролитных заморских схваток его нога оказалась искалеченной, поэтому он не расставался с тростью ни на минуту.
Кабинет находился рядом, а слева от кухни располагалась уютная, обшитая деревянными панелями угловая комната. Ее окна выходили на затененную деревьями лужайку и выложенную каменными плитками площадку, посередине которой журчал декоративный фонтан. Дальше начинался лес, занимавший большую часть территории усадьбы. Нервничая все больше, Борн направился к кабинету, и, когда он вошел туда, кровь застыла в его жилах.
Он даже не предполагал, что раздвоенность его личности может быть столь сильной. Пробудившийся внутри его Джейсон Борн оставался абсолютно хладнокровным, превратившись в бесстрастного, стороннего наблюдателя. Его взгляд, словно объектив бездушной видеокамеры, зафиксировал следующую картину: Алекс Конклин и Мо Панов лежат на пестром персидском ковре с простреленными головами. Крови вытекло так много, что ковер уже не в состоянии впитать ее, и она образовала лужицы на лакированном паркете. Эти лужицы поблескивали, значит, кровь была совсем свежей.
Мертвые глаза Конклина смотрели в потолок. Лицо его было красным и злым, словно вся желчность, которую он долгое время удерживал внутри себя, в последний момент выплеснулась наружу. Голова Мо была вывернута под неестественным углом, как если бы мужчина обернулся в ту самую секунду, когда его лишили жизни, и он, будто подрубленный, рухнул на пол. Его лицо исказила гримаса страха - перед тем как расстаться с жизнью, он, должно быть, успел увидеть подкравшуюся к нему смерть.
«Алекс! Мо! Господи... Господи всемогущий!» В душе Бона прорвалась какая-то плотина. Он упал на колени, обезумев от горя и отчаяния. Алекс и Мо - мертвы! Их безжизненные тела лежали на расстоянии вытянутой руки, но он все равно не мог в это поверить. Ему уже никогда не поговорить с ними, не попросить у них совета. В мозгу Борна одно за другим всплывали воспоминания о том, что их объединяло: беззаботные часы совместного досуга, минуты, наполненные опасностью и грозящие внезапной гибелью, и, наконец, ощущение уюта, спокойствия и близости, возникающее, когда опасность миновала. Оборваны две жизни, и позади не осталось ничего, кроме ярости и страха. С жуткой необратимостью дверь в его прошлое захлопнулась - теперь уже навсегда. Им обоим - и Уэббу, и Борну - хотелось плакать. Борн держался лучше. Отстраняясь от истеричной эмоциональности Уэбба, он делал все, чтобы ни одна слезинка не вытекла из его глаз. Слезы были роскошью, которую он не мог себе позволить. Сейчас главное - подумать.
Отбросив в сторону эмоции, Борн стал деловито осматривать место преступления, дотошно фиксируя в мозгу мельчайшие детали, пытаясь воссоздать картину того, что и как здесь произошло. Он подошел поближе к телам, не забывая о том, что ни к чему нельзя прикасаться, и тем более - наступать в лужи крови. Алекс и Мо были застрелены, и оружие убийства - в этом не могло быть сомнений - лежало на ковре между их телами. Каждый из них получил всего по одной пуле. Было очевидно, что работал профессионал, а не случайный грабитель. В мертвой руке Алекс все еще сжимал сотовый телефон. Судя по всему, в тот момент, когда его убили, он либо пытался кому-то позвонить, либо с кем-то разговаривал. Не исключено, что это произошло как раз в тот момент, когда Борн пытался дозвониться ему из Джорджтаунского университета. Не успевшая свернуться кровь, не остывшие еще тела - все это говорило о том, что несчастные были убиты не более часа назад.
Внезапно ход его мыслей нарушил слабый звук, донесшийся откуда-то издалека. Полицейские сирены! Борн выбежал из кабинета и бросился к центральному окну холла. На подъездную дорожку выруливали, похоже, все полицейские машины штата Вирджиния - с включенными мигалками и сиренами. Борн оказался в мышеловке - в доме, где лежат два трупа, - и без какого-либо алиби. Его подставили! Он ощутил, как ловко расставленная ловушка захлопнулась за его спиной.

Глава 2

Причудливые кусочки головоломки стали складываться в его мозгу в единую картину. Мастерские выстрелы, сделанные по нему в студенческом городке, были предназначены не для того, чтобы убить его, а чтобы направить в нужную сторону, заставить приехать к Конклину. Но Конклин и Мо к этому времени уже были мертвы. И кто-то все еще находился здесь, слушая и наблюдая, чтобы вызвать полицию сразу, как только сюда заявится Борн. Кто же все это устроил? Тот самый человек, который стрелял в него в кампусе?
Не тратя более времени на раздумья, Борн вынул из мертвой руки Алекса сотовый телефон, выбежал в холл и нырнул в кухню. Оказавшись там, он открыл маленькую дверь, за которой начинались узкие ступени, ведущие в подвал, и посмотрел в чернильную темноту. До его слуха доносился треск полицейских раций, хруст гравия. Хлопнула входная дверь. Голоса полицейских, деловито переговаривающихся между собой, раздавались все ближе.
Борн кинулся к кухонному шкафу и стал один за другим выдвигать ящики, лихорадочно роясь в их содержимом, пока не нашел карманный фонарик Конклина, а затем метнулся обратно к двери, ведущей в подвал, и нырнул в нее. Несколько секунд вокруг царил кромешный мрак, а затем упругий луч света вырвал из темноты ступени, и Борн начал спуск - быстро и бесшумно. Он ощущал запахи бетона, старого дерева и масляной краски. Когда ступени закончились, Борн нащупал в полу кольцо люка и потянул его на себя. Однажды холодным и снежным зимним днем Конклин показал ему этот подземный ход, ведущий к вертолетной площадке генерала, которую тот в свое время приказал соорудить возле конюшни.
Над головой Борна скрипели половицы. Полицейские находились уже в доме и, возможно, успели обнаружить тела. Два трупа в доме и три машины перед ним - копам не понадобится много времени, чтобы выяснить, кто убит и кто - «убийца».
Нырнув в провал, Борн оказался в узком тоннеле и тщательно приладил крышку люка на место. Он только сейчас - слишком поздно - вспомнил о старинном бокале, который брал в руки. «Когда им займутся эксперты, они мигом найдут мои отпечатки. Плюс - моя машина, стоящая возле крыльца...»
Однако предаваться раздумьям было некогда. Пригнув голову, Борн двинулся по узкому проходу. Метра через три тоннель расширился, потолок стал выше, и появилась возможность идти нормально. В воздухе стала ощущаться сырость, где-то недалеко раздавались мерные звуки капающей воды. Из всего этого Борн сделал вывод, что он уже вышел за пределы фундамента дома, и ускорил шаг. Через три минуты он достиг подножия новой лестницы, поднялся по ступеням, толкнул плечом крышку еще одного люка и выбрался наружу, с наслаждением вдохнув полной грудью свежий воздух, наполненный стрекотанием насекомых и приглушенным светом догорающего дня.
Он находился возле вертолетной площадки генерала. Повсюду здесь царил дух давнего запустения. Гудронное покрытие было усеяно мертвыми ветками и сучьями, под стоявшим поодаль навесом с покатой крышей обосновалось семейство енотов. Однако целью Борна была вовсе не вертолетная площадка. Повернувшись к ней спиной, он направился в глубь густого хвойного леса.
В его планы входило сделать большой крюк, обойдя дом стороной, чтобы не наткнуться на полицейский кордон, который уже наверняка выставлен вокруг поместья. Но в первую очередь ему нужна была узенькая речушка, по диагонали пересекавшая территорию всего владения. Борн не сомневался: полицейские скоро привезут розыскных собак, и те мигом возьмут его след. Но если он будет двигаться по воде, даже служебные псы с их феноменальным нюхом окажутся бессильны.
Продираясь сквозь колючие заросли кустарника, Борн взошел на невысокий пригорок, остановился между двумя кряжистыми кедрами и прислушался. Ему было необходимо самым тщательным образом зафиксировать все, вплоть до мельчайших звуков, присущих этой местности, чтобы любой новый заставил его насторожиться. Борн отдавал себе отчет в том, что враг - все еще поблизости. Мерзавец, убийца его друзей, которые только и связывали его с прежней жизнью. Желание настигнуть подонка и расправиться с ним боролось с пониманием того, что главная задача сейчас - не попасться в лапы полицейских. Как бы ни хотелось ему добраться до убийцы, Борн осознавал: сначала нужно выбраться отсюда, причем поскорее, пока ловушка не захлопнулась окончательно.

* * *

В тот момент, когда Хан вошел в густые заросли хвойного леса на территории поместья Александра Конклина, у него возникло ощущение, будто он наконец-то оказался дома. Высоко над его головой сомкнулся густой зеленый купол, погрузив все окружающие предметы в зеленоватый полумрак. Через верхние ветви с трудом пробивались редкие лучи догорающего солнца, но здесь, внизу, все было темным и угрюмым.
Он проследил за Уэббом от университетского городка до дома Конклина. В течение своей карьеры ему не раз приходилось слышать об Александре Конклине, этом легендарном супершпионе. Хану было невдомек только одно: что могло понадобиться здесь Уэббу? Откуда он вообще может знать Конклина? И как получилось, что буквально через несколько минут после появления здесь Уэбба сюда нагрянула целая армия полицейских?
В отдалении послышался собачий лай. Полиция, видимо, уже спустила с поводков ищеек. Впереди Хан увидел фигуру Уэбба. Тот двигался по лесу так уверенно, будто ему здесь был знаком каждый уголок. Еще одна загадка, на которую нет ответа. Хан пошел вперед, размышляя о том, куда может направляться Уэбб. Затем он услышал шум потока, и ему стало абсолютно ясно, что задумал противник.
Хан поспешил и добрался до реки раньше Уэбба. Теперь он знал наверняка: его жертва пойдет вниз по течению, в сторону, противоположную той, куда побегут ищейки. Чуть поодаль он увидел огромную иву, и на губах его заиграла улыбка. Раскидистое дерево с густой кроной - это как раз то, что ему нужно.

* * *

Рыжий свет начинающегося вечера огненными иглами пробивался сквозь бреши в листве, и Борн невольно залюбовался золотистыми бликами, игравшими на резных краях листьев. По другую сторону пригорка почва была более влажная, хотя и каменистая. До его слуха донеслись мягкие звуки текущей воды, и он пошел по направлению к реке так быстро, как только мог.
Таяние зимних снегов и обильные дожди ранней весны сделали свое дело: неширокая обычно речушка раздулась и превратилась в бурлящий поток. Борн без колебания вошел в ледяную воду и двинулся вниз по течению. Чем дольше он будет оставаться в воде, тем лучше, поскольку собаки потеряют его след, и чем большее расстояние он преодолеет по воде, тем сложнее им будет взять его снова.
Чувствуя себя на данный момент в безопасности, Борн стал думать о своей жене Мэри. С ней необходимо связаться как можно скорее. Самому ему дорога домой теперь закрыта - тут сомнений быть не может. Объявись он дома, в опасности окажется вся его семья. Но он обязан поговорить с Мэри, предупредить ее. Разыскивая его, люди из ЦРУ наверняка нанесут ей визит, станут допрашивать, полагая, что ей известно его местонахождение. Однако существовала еще одна, гораздо более страшная вероятность: тот, кто подставил его, теперь может попытаться добраться до него через близких.
При мысли об этом Борн покрылся холодным потом. Затем вытащил из кармана сотовый телефон Конклина и, набрав номер мобильника Мэри, послал ей SMS-сообщение, состоящее из одного только слова: «Алмаз». Это была часть кода, который они заранее разработали совместно с Мэри, чтобы пользоваться им в экстренных случаях. Слово «алмаз» являлось приказом немедленно забрать детей и перебраться в их второй дом - убежище, о существовании которого не знала ни одна живая душа. Там, в безопасности, не вступая ни с кем в контакты, они должны были оставаться до тех пор, пока он не пришлет другой сигнал: «Все чисто».
Телефон Алекса зазвонил, и Борн прочитал на дисплее ответное сообщение от Мэри: «Повторите, пожалуйста». Такое их уговором не предусматривалось. Потом Борн сообразил: она просто растерялась, ведь он послал ей сообщение не со своего телефона, а с мобильника Конклина. Он послал сообщение повторно, на сей раз набрав слово прописными буквами: «АЛМАЗ». Он ждал, затаив дыхание, и с облегчением выдохнул лишь после того, как пришел ответ от Мэри: «ПЕСОЧНЫЕ ЧАСЫ». Мэри все поняла. Сейчас она, должно быть, уже упаковывает вещи, собирает детей и увозит их прочь, оставляя привычную жизнь позади.
И все же тревога не покидала Борна. Ему было бы гораздо легче, если бы он услышал ее голос, смог объяснить, что произошло, сказать, что с ним все в порядке. На самом же деле с ним было далеко не все в порядке. Человек, которого она знала, Дэвид Уэбб, опять превратился в Джейсона Борна, которого Мэри боялась и ненавидела, причем с полным на то основанием. Вполне могло случиться так, что однажды Борн полностью и окончательно захватит контроль над телом Дэвида Уэбба. И чьих рук делом это будет? Александра Конклина.
Ему казалось странным, даже невероятным, что он мог одновременно любить и ненавидеть Алекса. Насколько загадочно человеческое сознание, способное в одно и то же время вмещать в себя столь противоречивые эмоции, способное оправдывать с помощью здравого смысла самые отвратительные качества и, несмотря ни на что, испытывать искреннюю привязанность к их носителю. Однако Борн знал: любить и быть любимым является одним из самых сильных императивов человека.
Он продолжал размышлять об этом, бредя по воде - холодной, как лед, и прозрачной, словно чистейший хрусталь. Перепуганные нежданным вторжением, на его пути метались мелкие рыбешки. Пару раз воду серебряным ножом рассекла форель с раскрытым зубастым ртом, вероятно, преследуя добычу. Он дошел до места, где река делала изгиб, а над водой склонила свои печальные ветки большая раскидистая ива. Ее жадные до влаги корни вылезли из прибрежной почвы и спускались прямо в воду. Борн, хотя и был настороже, готовый отреагировать на любой неожиданный звук, не заметил ничего подозрительного. Разве что вода здесь бурлила сильнее.
Атака последовала сверху. Борн ничего не услышал. Он лишь успел заметить какую-то промелькнувшую в воздухе тень, а затем на него обрушилась огромная тяжесть, и он ушел под воду. Тяжесть давила ему на спину, выжимая из легких воздух. Подняв голову, Борн пытался бороться, но нападавший схватил его за волосы и ударил лицом о речной булыжник. Затем вражеский кулак вонзился ему в почки, и скудные остатки воздуха, все еще остававшиеся в груди, вырвались наружу кровавыми пузырями.
Вместо того чтобы напрячься и оказывать сопротивление, Борн приказал своему телу расслабиться, стать мягким и безвольным. Затем, даже не пытаясь вынырнуть, он прижал локти к бокам и в тот момент, когда его тело максимально расслабилось, Борн оперся ими о речное дно и перевернулся лицом к поверхности. А после, оттолкнувшись от дна, он бросил свое тело вперед и вверх и ударил вслепую, поняв только, что попал в цель. Тяжесть, придавливавшая его, исчезла, и Борн сел, хватая ртом благословенный воздух. С лица его стекала вода, мешая смотреть, поэтому он видел лишь размытые очертания своего противника. Он бросился на него, но поймал лишь воздух. Нападавший исчез так же молниеносно, как появился.

* * *

Ловя ртом воздух и пытаясь побороть позывы к рвоте, Хан с трудом вскарабкался на крутой берег. Растерянный, взбешенный, он вошел в подлесок и вскоре исчез в густой чаще. Пытаясь восстановить нормальное дыхание, он массировал ладонью невыносимо болевший кадык, в который угодил кулак Уэбба. Нет, это не было случайным попаданием. Это была профессиональная, мастерски просчитанная контратака. Хан был ошеломлен, в его душу даже закрался страх. Уэбб оказался очень опасным противником. Гораздо опаснее, чем может - и имеет право - быть яйцеголовый «ботаник». Он сумел уклониться от пуль, вычислить траекторию выстрелов, безошибочно найти путь в дремучей чаще и даже - выиграть в рукопашной. Причем при первой же опасности он отправился к Алексу Конклину. Что же это за человек? - спрашивал себя Хан. Очевидно было одно: он опять недооценил Уэбба. И все же он выследит его и одержит над ним верх! Перед тем как наступит неизбежный конец, Уэбб должен проникнуться перед ним страхом. Настоящим страхом.

* * *

Мартин Линдрос, заместитель директора Центрального разведывательного управления, приехал в поместье Александра Конклина в Манассасе ровно в 18:06. Его почтительно встретил один из главных детективов штата Вирджиния по имени Гаррис. Измученный работой, лысеющий человек, он был целиком занят разрешением конфликта между шерифом округа, полицией штата и ФБР. Каждая из сторон, узнав о том, кем были убитые, стала тянуть одеяло на себя, пытаясь заполучить эксклюзивное право на расследование громкого преступления. Выйдя из машины, Линдрос насчитал дюжину автомобилей, стоявших у входа. Помножив это число на три, можно было хотя бы приблизительно вычислить, сколько людей находится в доме. Судя по всему, здесь недоставало только порядка и понимания того, что происходит.
Обменявшись с Гаррисом рукопожатием, он посмотрел ему в глаза и сказал:
- Детектив Гаррис, хочу вам сообщить, что ФБР выведено из игры. Теперь этим двойным убийством будем заниматься только мы с вами.
- Отлично, сэр! - кивнул Гаррис. - Большое спасибо.
Он был высок, но, как бы пытаясь компенсировать это, сильно сутулился. Эта его черта, вкупе с большими водянистыми глазами и скорбным выражением лица, производила впечатление, что человек этот едва передвигает ноги.
- Не благодарите меня, детектив. Гарантирую вам, мы раскроем это дело за пять минут. - Отвернувшись от собеседника, он велел своему помощнику соединиться с ФБР и офисом окружного шерифа. - Хоть какие-нибудь следы Дэвида Уэбба обнаружены?
Перед тем как он выехал на место преступления, люди из ФБР сообщили ему, что у входа в дом Алекса Конклина находится машина Уэбба. Впрочем, на самом деле - не Уэбба, а Джейсона Борна. Именно по этой причине директор ЦРУ приказал Линдросу взять расследование под личный контроль.
- Нет, - отрапортовал Гаррис. - Пока нет. Но мы уже пустили по его следу разыскных собак.
- Хорошо. Кордон по периметру поместья выставлен?
- Я хотел выставить своих людей, но ФБР... - Гаррис горестно покачал головой. - Я пытался объяснить им, что в данной ситуации каждая секунда драгоценна.
Линдрос посмотрел на часы.
- Периметр составляет примерно полмили. Пусть ваши люди прочешут территорию по радиусу в четверть мили. Возможно, они выудят что-нибудь полезное. Если у вас есть такая возможность, вызовите дополнительные силы.
Пока Гаррис вел переговоры по рации, Линдрос смотрел на него оценивающим взглядом.
- Как вас зовут? - спросил он, когда детектив закончил отдавать приказы.
Полицейский удивленно посмотрел на него и ответил:
- Гарри.
- Гарри Гаррис... Вы шутите?
- Никак нет, сэр.
- О чем только думали ваши родители?
- По-моему, они вообще не думали, сэр.
- Ладно, Гарри, давайте-ка осмотримся. Что мы тут имеем?
Линдросу было под сорок. Красивый, светловолосый, член Лиги плюща, он был завербован ЦРУ, еще будучи студентом Джорджтауне кого университета. Отец Линдроса был сильной личностью. Он имел собственное мнение по любому вопросу и оказывал решающее влияние на воспитание сына. Именно благодаря ему у юного Мартина сформировалась дьявольская изворотливость, которая при этом уживалась с обостренным чувством долга и исполнительностью. Линдрос искренне полагал, что именно эти качества привлекли к нему внимание ЦРУ.
Гаррис повел его в кабинет убитого, но прежде Линдрос заглянул в библиотеку и обратил внимание на два старинных бокала, стоявших на журнальном столике.
- Их кто-нибудь трогал?
- Насколько я знаю, нет, сэр.
- Называйте меня Мартин. У нас с вами нет времени для церемоний.

Предыдущая страница 2 Следующая страница


3 Роберт Ладлэм

Линдрос посмотрел на Гарриса и улыбнулся самой располагающей улыбкой, имевшейся в его арсенале. Он, представитель всемогущего ЦРУ, общается на равных с провинциальным шерифом! Это, а также то, что Линдрос сразу отсек от расследования все прочие ведомства, сразу сделало шерифа не просто его союзником, а скорее даже фанатичным поклонником. Очень полезное приобретение!
- Надеюсь, вы уже приказали вашим криминалистам снять с них отпечатки пальцев?
- Только что, сэр.
- Отлично, а теперь давайте перекинемся парой слов с коронером.

* * *

Выше по дороге, змеившейся вдоль холма, обозначавшего границу поместья, стоял крепко скроенный мужчина и следил за передвижениями Борна сквозь мощный прибор ночного видения. Широкое и круглое, словно арбуз, лицо выдавало его славянское происхождение, кончики пальцев на левой руке пожелтели от никотина - он курил одну сигарету за другой. Позади него стоял мощный спортивный автомобиль, так что со стороны этот господин мог показаться обыкновенным туристом. Переместив взгляд чуть левее, он обнаружил Хана, продиравшегося сквозь чащобу следом за Борном. Не спуская с него глаз, мужчина вынул из кармана сотовый телефон и на ощупь набрал международный номер.
Степан Спалко ответил сразу.
- Ловушка сработала, - доложил наблюдатель. - Объект ударился в бега. Пока ему удается уворачиваться и от полиции, и от Хана.
- Черт бы его побрал! А какого дьявола медлит Хан?
- Вы хотите, чтобы я у него это выяснил? - ледяным тоном осведомился собеседник Спалко.
- Держитесь от него подальше, - велел тот. - А еще лучше было бы, если бы вы вообще убрались оттуда.

* * *

Выбравшись на берег реки, Борн сел на землю и откинул мокрые волосы с лица. Все его тело болело, легкие горели, словно были охвачены огнем, перед глазами то и дело взрывались красные вспышки, возвращая его во вьетнамские джунгли Там-Куана, где он выполнял задания по приказу Алекса Конклина и с тайного одобрения командования Сайгона, в чем оно никогда не призналось бы. Задания столь безумные, столь сложные и опасные, что никому не пришло бы в голову связать их проведение с военнослужащими США.
Купаясь в солнечном свете весеннего вечера, Борн размышлял о том, что сейчас он, по всей видимости, оказался точно в такой же ситуации. Он находился в «красной зоне» - на территории, контролируемой противником. Проблема заключалась в том, что Борн не имел представления, кто этот противник и чего он добивается: все еще играет в какие-то свои игры, как тогда, когда стрелял в него в университетском городке, или перешел к осуществлению нового этапа своего плана?
Вдалеке заслышался собачий лай, а затем где-то совсем рядом хрустнула сухая ветка. Кто это - животное или враг? Борн немедленно вспомнил о своей первоочередной задаче - во что бы то ни стало не попасться в сети полиции. Но теперь эта задача осложнялась тем, что ему нужно было защитить себя еще и от таинственного противника. Врага нужно найти раньше, чем тот сможет предпринять еще одну атаку. Это был, несомненно, все тот же человек, но теперь стало ясно, что он не только великолепный стрелок, но еще и мастерски владеет приемами войны в условиях джунглей. Осознание того, что теперь ему известно о противнике гораздо больше, в какой-то степени приободрило Борна. Он получил хотя бы приблизительное представление о том, с кем имеет дело, и ему будет легче не только остаться в живых, но и преподнести мерзавцу хорошенький сюрприз.
Перед тем как опуститься за горизонт, солнце окрасило небосвод в цвет тлеющих углей. Подул холодный ветер, заставив промокшего до костей Борна поежиться. Он поднялся на ноги и пошел быстрым шагом - отчасти для того, чтобы размять затекшие мышцы, отчасти, чтобы хоть немного согреться. Лес заволокла синеватая дымка, и все же он чувствовал себя столь же уязвимым, как тогда, когда находился на открытом со всех сторон пространстве без единого дерева.
Борн знал, что стал бы делать, окажись он в Там-Куане: первым делом он нашел бы убежище, подходящее место, где можно собраться с силами и неторопливо оценить обстановку. Но искать убежище на территории «красной зоны» было рискованно - существовала вероятность угодить прямиком во вражескую ловушку.
Борн двигался по лесу медленно и осторожно, его глаза ощупывали каждое дерево, и наконец он нашел то, что ему было нужно. Виргинская лиана. Для цветов было еще слишком рано, но характерные блестящие листья с пятью выступами было нельзя не узнать. Раскрыв нож, Борн аккуратно отрезал длинный кусок прочного стебля.
Закончив сооружать то, что задумал, беглец обратил внимание на какой-то звук. Пройдя с десяток шагов в том направлении, откуда он донесся, Борн вышел на небольшую опушку и увидел оленя. Это был самец средних размеров - со сторожко поднятой головой и раздувающимися черными ноздрями. Может, он учуял Борна? Нет, олень явно что-то искал.
Животное пустилось вскачь, и Борн - вслед за ним. Он бежал по лесу легко и бесшумно, параллельно оленьей тропе. В какой-то момент ветер подул в другую сторону, и ему пришлось остановиться и изменить направление, чтобы по-прежнему оставаться с подветренной стороны от четвероногого красавца. Они покрыли, наверное, уже с четверть мили, когда олень наконец замедлил бег. Почва стала выше и тверже. Они отдалились от реки уже на значительное расстояние и теперь находились в самом дальнем конце поместья. Животное легко перескочило через невысокую стену, обозначавшую границу участка, и Борн, взобравшись на стену следом за ним, обнаружил, что олень привел его к лизунцу - месту, где собираются дикие животные, привлекаемые выступающей на поверхность земли солью. Наличие лизунца означало горы, горы - значит, пещеры. И действительно, Конклин в свое время говорил ему, что северо-западный край участка граничит с цепью пещер с «дымоходами» - естественными вертикальными шахтами, которые индейцы когда-то использовали для вывода дыма во время приготовления пищи. На большую удачу, нежели такая пещера, Борн не мог даже надеяться. Идеальное убежище, которое благодаря двум выходам на поверхность никогда не станет ловушкой.

* * *

«Вот теперь ты попался!» - со злорадством подумал Хан. Уэбб совершил непростительную ошибку: он вошел в одну из немногих здесь пещер, которые не имели второго выхода. Хан выбрался из-за своего укрытия, молча, по-кошачьи пересек открытое пространство и нырнул в черное жерло пещеры.
Пробираясь под каменным сводом, он ощущал присутствие Уэбба в темноте впереди себя. Инстинкт подсказывал Хану, что эта пещера - мелкая. Тут не было того характерного запаха органической материи, который присущ большим пещерам, уходившим далеко в глубь горной породы.
Впереди Уэбб включил электрический фонарик и в тот же момент увидел, что здесь нет «дымохода», нет пути к отступлению. Время атаки пришло! Хан бросился на свою жертву и изо всех сил ударил Уэбба в лицо.

* * *

Борн упал, выронив фонарик на каменный пол, и свет, словно безумный, заплясал по стенам пещеры. В ту же секунду он ощутил поток воздуха от летящего в его сторону кулака. Он не стал уворачиваться, но за мгновение до удара сам ударил по незащищенному бицепсу противника и, подавшись вперед, впечатал свой локоть в грудь нападавшему. Тот в свою очередь ударил его коленом в бедро, угодив в нервный центр, и острая боль прокатилась по телу Борна. Схватив противника за одежду, он швырнул его на каменную стену, но тело врага, отскочив от нее, словно резиновое, снова метнулось в его сторону и сбило с ног. Они покатились, вцепившись друг в друга. Борн слышал тяжелое дыхание возле своего уха. Нелепый, совершенно неуместный в данной ситуации звук, ибо именно так обычно дышит спящий рядом с тобой ребенок.
Хоть и поглощенный борьбой, Борн все же ощущал странную смесь запахов, исходивших от врага, и в его мозгу вновь возникла картинка джунглей Там-Куана, где в солнечный день от болот поднимается пар. В этот момент он почувствовал, что его шея попала в захват. Противник прижал к его горлу то ли палку, то ли железный прут и теперь обеими руками сдавливал его.
- Я не стану тебя убивать, - проговорил незнакомый голос возле его уха. - По крайней мере, сейчас.
Борн попытался нанести удар локтем назад, но в ответ получил сильный тычок коленом в и без того болевшую почку. Он удвоил усилия, пытаясь вырваться из мертвой хватки, но прут только сильнее вдавливался в его горло, лишая воздуха, причиняя невыносимые страдания.
- Я бы мог убить тебя сейчас, но я не стану, - продолжал тем временем голос. - Но я сделаю это позже, на свету, чтобы смотреть в твои глаза, когда ты будешь умирать.
- Неужели было необходимо убивать двоих невинных людей, чтобы добраться до меня? - прохрипел Борн.
- О чем ты толкуешь?
- О тех двоих, которых ты пристрелил там, в доме.
- Я не убивал их. Я никогда не убиваю невиновных. - Раздался смешок. - А с другой стороны, вряд ли можно назвать невиновным хотя бы одного человека, так или иначе связанного с Александром Конклином.
- Но ты ведь сам загнал меня сюда! Ты стрелял в меня, чтобы я бросился за помощью к Конклину, так что ты мог...
- Прекрати пороть чушь! - произнес голос. - Я всего лишь проследил за тобой до этого места.
- В таком случае откуда ты знал, по какому адресу вызвать полицейских?
- На кой черт мне вызывать полицейских? - раздался грубый шепот.
Хотя Борн и был ошеломлен тем, что услышал во время этого странного разговора, он сумел немного расслабиться, чуть отклонив голову назад. Благодаря этому между его кадыком и железным прутом появился небольшой зазор. Воспользовавшись этим, Борн резко крутанулся на носках, одновременно с этим опустив одно плечо вниз, и ребром ладони нанес противнику резкий удар пониже правого уха. Тот обмяк, и прут со звоном покатился по полу пещеры.
Борн сделал несколько глубоких вдохов, пытаясь восстановить дыхание, но от недостатка кислорода голова его все еще кружилась, а перед глазами плыли красные пятна. Обретя способность видеть, он поднял с полу фонарик и направил луч света туда, где, по его расчетам, должен был лежать поверженный враг. Однако там никого не оказалось. До его слуха донесся едва уловимый шорох, и он поднял фонарик выше. Луч высветил фигуру, стоявшую в проеме выхода из пещеры. Отреагировав на свет, человек обернулся, и за долю секунды до того, как он скрылся среди деревьев, Борн успел увидеть его лицо.
Борн метнулся за ним и уже через мгновение услышал треск и свист рассекаемого воздуха. Ориентируясь на эти звуки, он направился туда, где устроил свою ловушку из виргинской лозы, сплетя из нее некое подобие сети и привязав ее концы к молодым зеленым деревцам. И вот ловушка сработала, поймав его врага. Охотник сам превратился в дичь. Борн пошел вперед, готовясь взглянуть в лицо своему противнику, однако в сети никого не оказалось. Присев на корточки и взяв сеть в руки, Борн увидел широкое отверстие, прорезанное в ее верхней части. Да, этот человек был быстрым, умным и хорошо подготовленным противником. В следующий раз застать его врасплох будет гораздо сложнее.
Борн поднял голову и поводил лучом света от фонарика по темно-зеленому куполу ветвей. Помимо собственной воли он уже начинал испытывать что-то вроде восхищения по отношению к человеку, который ему противостоял, - опытному и изобретательному.
Борн выключил фонарик, и его окутала ночь. Где-то, жалуясь, закричал козодой, а затем над поросшими хвоей холмами мрачно заухал филин.
Борн облокотился спиной о сосну, глубоко вздохнул и прикрыл глаза. Перед его мысленным взором возникли темные глаза незнакомца, и он тут же вспомнил, что это было лицо одного из студентов, которых он встретил по пути в аудиторию, откуда стрелял снайпер.
Что ж, по крайней мере, у его противника есть не только голос, но и лицо.
«Я бы мог убить тебя сейчас, но я не стану. Я сделаю это позже, на свету, чтобы смотреть в твои глаза, когда ты будешь умирать».

Глава 3

Штаб-квартира «Гуманистов без границ» - международной организации по защите прав человека, широко известной в мире в связи с ее гуманитарной и благотворительной деятельностью, - располагалась на густо поросшем зеленью западном склоне горы Геллерт в Будапеште. От вида, открывавшегося с этой высоты, захватывало дух, и, любуясь им сквозь зеркальные окна, Степан Спалко воображал, что весь город вместе с Дунаем лежит у его ног.
Он встал с кресла, обошел свой массивный письменный стол и сел на обтянутый кожей стул - лицом к лицу с темнокожим президентом Кении. Вдоль двери в кабинет, сложив руки за спиной, стояли телохранители президента с отсутствующим выражением на лицах, свойственным всем людям этой профессии. На стене над их головами красовался барельеф: зеленый крест в раскрытой человеческой ладони - известный во всем мире герб «Гуманистов».
Президента звали Джомо. Он принадлежал к кикуйю, самому большому этническому племени в Кении, и являлся прямым потомком Джомо Кениата, первого президента республики. Как и его знаменитого предка, нынешнего президента нужно было называть мзее, так на языке суахили обращаются к уважаемому и почтенному человеку. Между собеседниками стоял уникальный серебряный столик XVIII века, украшенный изысканным орнаментом, а на нем - чашки, наполненные ароматным чаем, бисквиты и маленькие, изысканно приготовленные канапе на хрустальном блюде. Мужчины разговаривали негромкими ровными голосами.
- Даже не знаю, как вас благодарить за ту неслыханную щедрость, которую лично вы и ваша организация проявили по отношению к нам, - сказал Джомо. Он сидел очень прямо, не прикасаясь к мягкой плюшевой спинке стула. Время и жизнь лишили лицо этого человека значительной части той живости, которая была присуща ему в молодости. Обманчивый глянец его темной кожи не мог скрыть предательской бледности. Его черты зачерствели и ожесточились от невзгод, решимость во что бы то ни стало выполнить возложенную на него миссию наложила на них отпечаток обреченности. Иными словами, Джомо чем-то напоминал воина, который слишком долго пробыл в осажденной крепости. Его колени были прижаты друг к другу, ноги согнуты под прямым углом. В руке президент сжимал длинную инкрустированную шкатулку из полированного африканского палисандра. Почти застенчиво он протянул ее Спалко.
- Примите этот дар в знак искренней и глубочайшей благодарности от имени всего кенийского народа.
- Благодарю вас, господин президент. Вы чрезмерно добры, - с изысканной вежливостью ответил Спалко.
- Нет, если уж кто и добр, то это вы. - Джомо с интересом следил за тем, как Спалко открывает шкатулку. Внутри ее оказался кинжал с плоским лезвием и камень почти овальной формы, но с плоскими торцевыми сторонами.
- Боже милостивый, неужели это - священный камень гитати?
- Именно так, сэр, - произнес Джомо, весьма довольный тем, что его подарок произвел столь сильное впечатление. - Он - из моей родной деревни, из киамы, к которой я по-прежнему принадлежу.
Спалко знал, что Джомо подразумевает совет старейшин. Гитати имели огромное значение для членов племени. Когда между членами совета возникал спор, который не мог быть разрешен обычными средствами, на этом камне приносили клятву. Спалко взялся за рукоять кинжала, вырезанную из сердолика. Он тоже имел важное ритуальное значение. В том случае, если от исхода спора зависела жизнь или смерть, лезвие этого кинжала раскаляли на огне, а затем прикладывали к языкам спорщиков. Тот, у кого впоследствии на языке появлялось больше волдырей, признавался неправым и, следовательно, виновным.
- И все же, господин президент, - с некоторым лукавством заговорил Спалко, - мне бы хотелось знать точнее, откуда взялся этот священный камень - из вашей киамы или из вашей ньямы?
Джомо расхохотался столь раскатисто, что даже его маленькие уши задвигались. В последнее время у него было так мало поводов для смеха! Сейчас он даже вряд ли бы вспомнил, когда смеялся в последний раз.
- Так, значит, вы и о наших тайных советах наслышаны? Ну, сэр, должен вам сказать, что ваши познания относительно обычаев и традиций моего народа просто поразительны!
- Кения имеет долгую и полную кровавых перипетий историю, господин президент, а я твердо верю в то, что именно история преподает нам наиболее важные уроки.
Джомо кивнул:
- Полностью с вами согласен, сэр. И готов уже в который раз повторить, что не могу себе представить, какая участь постигла бы Республику Кению, если бы не ваши врачи и их чудодейственные вакцины.
- Увы, против СПИДа вакцины пока не существует. - Голос Спалко звучал ровно, но твердо. - Современная медицина способна облегчить страдания больных с помощью различных медикаментов, но помешать распространению инфекции может лишь использование средств контрацепции или воздержание.
- Разумеется, разумеется, - пробормотал Джомо, брезгливо поджимая губы. Ему было тошно идти на поклон к этому человеку, но разве у него был иной выход? Ведь Спалко оказал Кении столь щедрую помощь! Эпидемия СПИДа буквально косила население республики, его народ вымирал, испытывая страшные мучения. - Что нам нужно, сэр, так это побольше лекарств. Вы уже сделали так много, чтобы облегчить страдания моих соотечественников, но в помощи нуждаются еще тысячи людей.
- Господин президент! - Спалко подался вперед, и Джомо сделал то же самое. Теперь голову Спалко освещали солнечные лучи, льющиеся из высокого окна, придавая ему какой-то неестественный вид. Лишенный пор и волос участок кожи на левой стороне лица стал заметнее, чем обычно, и это отталкивающее зрелище заставило Джомо содрогнуться, выбило его из колеи. - «Гуманисты» готовы вернуться в Кению и привезти в два раза больше врачей и лекарств. Но вы - я имею в виду правительство вашей страны - также должны пойти нам навстречу.
В этот момент Джомо осознал, что Спалко собирается просить его вовсе не о более активной пропаганде здорового образа жизни или распределении среди населения презервативов. Он резко повернулся к своим телохранителям и жестом велел им убираться из кабинета. Когда дверь за их спинами закрылась, африканец, словно оправдываясь, проговорил:
- Телохранители - обременительная необходимость главы государства, особенно в столь неспокойное время, и все же присутствие посторонних иногда утомляет.

Спалко молча улыбнулся. История Кении и племенные обычаи ее народа были известны ему достаточно хорошо, чтобы он воспринимал президента серьезно, в отличие от, возможно, многих других. Кикуйю были гордым народом, и гордость имела для них тем большее значение, что, кроме нее, у них, пожалуй, уже ничего не осталось.
Спалко наклонился вбок, открыл плоскую коробку с гаванскими сигарами марки «Коиба». Угостив Джомо, он взял одну и себе. Раскурив сигары, собеседники поднялись и, пройдя по толстому ковру, встали у окна, глядя на неторопливый Дунай, сверкающий под лучами солнца.
- Какой изумительный вид! - будничным тоном заметил Спалко.
- Действительно, - согласился с ним Джомо.
- Такой безмятежный... - Спалко выпустил синее облачко душистого дыма. - Даже не верится, что в это самое время в разных уголках света происходит столько страданий. - Он повернулся к Джомо. - Господин президент, я воспринял бы как огромную личную услугу с вашей стороны, если бы вы предоставили мне семь дней неограниченного доступа в воздушное пространство Кении.
- Неограниченного?
- Прилетать, улетать, садиться, взлетать... Никакой таможни, никаких иммиграционных формальностей, никаких проверок. Ничего, что помешало бы нам работать.
На лице Джомо появилось задумчивое выражение. Он вдохнул сигарный дым, но Спалко заметил, что это не доставило африканцу никакого удовольствия.
- Могу пообещать вам только три, - произнес президент после паузы. - Иначе начнутся ненужные разговоры.
- Этого должно хватить, господин президент.
Три дня - больше Спалко и не нужно. Он мог бы настаивать на семи, но это ранило бы болезненную гордость Джомо, стало бы глупой и, возможно, дорогостоящей ошибкой, учитывая то, что должно было произойти. Кроме того, в соответствии со своей ролью, он должен был проявлять не упрямство, а добрую волю. Спалко протянул африканцу руку, и Джомо вложил в нее свою сухую, загрубелую ладонь. Она понравилась Спалко. Это была рука человека, привыкшего к труду и не боящегося испачкаться.

* * *

После того как Джомо и его свита удалились, настало время устроить небольшую экскурсию для Этана Хирна, их нового сотрудника. Спалко мог бы поручить это любому из своих заместителей, но для него было делом чести убедиться в том, что каждый из его новых подчиненных обустроился с максимальным комфортом.
Хирн был молодым дарованием, подающим большие надежды. Раньше он работал в клинике «Евроцентр Био-1», находившейся на другом конце города, и, обладая широкими связями в среде богатых и влиятельных людей Европы, считался непревзойденным талантом в области выбивания пожертвований. При первой же встрече он произвел на Спалко впечатление привлекательного и чуткого человека, умеющего блестяще излагать свои мысли. Он словно был рожден для их работы, самой судьбой предназначен для того, чтобы поддерживать и приумножать звездную славу «Гуманистов без границ». Кроме того, Спалко испытывал по отношению к Хирну еще и человеческую симпатию. Юноша напоминал Спалко его самого в молодости - такого, каким он был до несчастного случая, во время которого обгорело его лицо.
Он провел Хирна по всем семи этажам здания, где располагались лаборатории и отделы, ответственные за сбор статистических данных, которые использовались затем людьми, собирающими финансовую помощь, - то, без чего существование организаций вроде «Гуманистов» было бы невозможным. Они побывали в бухгалтерии, отделе кадров, в закупочном департаменте, в техническом центре, сотрудники которого поддерживали в надлежащем состоянии принадлежащий компании флот пассажирских и транспортных самолетов, вертолетов и кораблей. Последней остановкой стал департамент развития, где предстояло работать Хирну. Его будущий кабинет пока пустовал, если не считать письменного стола, вертящегося кресла, компьютера и переговорной консоли с телефоном.
- Не волнуйтесь, остальная мебель прибудет через пару дней, - сказал Спалко.
- О чем речь, сэр! - бодро откликнулся Хирн. - Компьютер и телефоны - вот и все, что необходимо мне для работы.
- Хочу предупредить: мы проводим здесь очень много времени, и вполне возможно, что иногда вам придется работать ночами. Но мы же не изверги и поэтому заказали для вас диван-кровать.
Хирн улыбнулся.
- Не стоит обо мне так беспокоиться, мистер Спалко. Я привык к ночным бдениям.
- Зовите меня просто Степан, - попросил Спалко, пожимая руку молодому человеку. - Меня все так называют.

* * *

Когда зазвонил телефон, директор ЦРУ был занят тем, что пытался припаять к туловищу уже раскрашенного оловянного солдатика руку. Это был английский гвардеец в красном мундире времен Войны за независимость. Сначала Директор вообще не хотел снимать трубку, упрямо решив: пускай себе звонит. При этом он точно знал, кто находится на другом конце провода. Возможно, подумалось ему, он просто не хочет слышать то, что может сообщить ему его заместитель. По мнению Линдроса, Директор приказал ему лично заняться расследованием обстоятельств гибели Александра Конклина из-за того, какую важную роль играл убитый в Управлении. Отчасти так оно и было. Но главная причина заключалась в другом. Директор просто не смог заставить себя поехать на место убийства. Сама мысль о том, что ему придется увидеть мертвое лицо Алекса Конклина, заставляла его мучительно страдать.
Директор сидел на высоком стуле в своей подвальной мастерской - маленьком уютном помещении, где царил идеальный порядок, высились многочисленные ящики, аккуратно поставленные друг на друга. Это было его убежище, святая святых, отдельный мирок, куда не было хода ни его жене, ни детям, когда они еще жили в родительском гнезде.
Мадлен, его жена, просунула голову в дверь.
- Курт, телефон звонит, - сообщила она непонятно зачем.
Он вынул из деревянной коробки, в которой лежали части солдатиков, крошечную руку и стал внимательно изучать ее. Директор был большеголовым пожилым человеком. Грива седых волос, зачесанных назад, придавала ему сходство с мудрецом, если не сказать - с пророком. Взгляд холодных голубых глаз оставался столь же внимательным и изучающим, как и прежде, но время углубило морщинки в уголках рта, они поползли вниз, к подбородку, что придавало его лицу выражение вечного недовольства.
- Курт, ты слышишь, что я говорю?
- Я пока еще не оглох! - Пальцы его рук были слегка согнуты, словно он приготовился схватить что-то, не имеющее ни названия, ни формы.
- Так ты возьмешь трубку или нет? - снова окликнула его Мадлен.
- Не твое дело, черт побери! - со злостью огрызнулся он. - Отправляйся спать и отвяжись от меня, наконец!
Через секунду он с облегчением услышал, как, закрывшись, скрипнула дверь подвала. Внутри его все кипело. Почему она не может оставить его в покое, особенно в такие минуты, как сейчас? Дура! За тридцать лет совместной жизни могла бы изучить его получше!
Он вернулся к своему занятию, прилаживая скрюченными пальцами руку к туловищу солдатика. Красное к красному. Он пытался сообразить, в каком положении должна находиться рука. Именно так директор ЦРУ обычно поступал в чрезвычайных ситуациях. Он изображал бога, играя со своими миниатюрными солдатиками: сперва покупал их, потом разрезал на составные части, а затем вновь собирал, но уже по-своему, придавая им позы в зависимости от собственного усмотрения. В этом мире, созданном им самим, он контролировал все и вся, он действительно был Богом!
Телефон продолжал надрываться. Непрекращающиеся, монотонные звонки заставили Директора сжать зубы, словно эти звуки скребли его слух подобно наждачной бумаге. Сколько славных дел совершили они с Алексом, когда были молоды! Едва не угодили на Лубянку, выполняя миссию в России, тайком перелезали через Берлинскую стену и воровали секреты у Штази, вывозили перебежчика из КГБ, укрывшегося на конспиративной квартире в Вене, который потом, кстати, оказался двойным агентом. А вспомнить убийство их давнего осведомителя по имени Бернд! Исполненные сострадания, они горячо заверяли его жену в том, что заберут их сына Дитера с собой в Америку и дадут ему прекрасное образование. Они выполнили это обещание и были с лихвой вознаграждены за свою щедрость: Дитер так никогда и не вернулся к матери. Вместо этого он поступил на работу в ЦРУ и в течение многих лет возглавлял управление научно-технической разведки, пока не погиб, попав на своем мотоцикле в автокатастрофу.
Куда ушла жизнь? Неужели распределилась поровну, по могилам близких людей - Бернда, Дитера, а теперь вот и Алекса? Как получилось, что она съежилась, превратившись лишь во вспышки воспоминаний? Конечно, время и огромная ответственность здорово искорежили его, в этом нет сомнений. Теперь он - старик, но героические подвиги вчерашнего дня, напор, с которым они на пару с Алексом оседлали мир тайных войн, - все это обратилось в пепел и никогда больше не вернется.
Директор ударил кулаком по солдатику, и мягкий металл превратился в бесформенный комок. Только после этого он снял трубку.
- Слушаю, Мартин.
В голосе шефа звучала усталость, и Линдрос сразу же уловил ее.
- Вы в порядке, сэр?
- Нет, черт возьми, ни хрена я не в порядке!
Наконец-то подвернулся случай, которого Директор так долго ждал, - возможность выплеснуть накопившиеся в душе злость и отчаяние.
- Как я могу быть в порядке после того, что произошло!
- Я сожалею, сэр.
- Хрена с два ты сожалеешь! - желчно ответил Директор. - Тебе это не дано! - Он смотрел на сломанного солдатика, а мысли его все еще витали над пепелищем прошлых побед. - Ну, чего тебе надо?
- Вы просили держать вас в курсе событий, сэр.
- Правда? - Директор оперся головой о руку. - Ну, хорошо, допустим, просил. И что ты можешь мне сообщить?
- Третья машина у дома Конклина принадлежит Дэвиду Уэббу.
Чуткое директорское ухо уловило колебание в голосе заместителя.
- Ну и что дальше?
- Но самого Уэбба и след простыл.
- Естественно! А ты ожидал, что он станет тебя дожидаться?
- Он был там, это точно. Мы запустили собаку в его машину, она взяла след, но потеряла его у реки, протекающей по территории поместья.
Директор закрыл глаза. Александр Конклин и Моррис Панов застрелены, Джейсон Борн пропал без вести, и все это - за пять дней до открытия саммита по проблеме терроризма, самого важного международного события года! Он содрогнулся. Директор ненавидел, когда концы не сходились с концами, но еще больше это ненавидела Роберта Алонсо-Ортис, помощник президента по национальной безопасности, а нынче именно она правила бал в Белом доме.
- Что говорят баллистики, криминалисты?
- Обещали дать заключение завтра. Это - максимум, что мне удалось из них выжать.
- А ФБР и прочие правоохранительные ведомства? Они...
- Я уже нейтрализовал их. Нам больше никто не мешает работать.
Директор вздохнул. Он ценил усердие своего заместителя, но терпеть не мог, когда его перебивали.
- Продолжай работать, - буркнул он и повесил трубку.
После этого он долго сидел, глядя на деревянную коробку с солдатиками и слушая дыхание дома. Так дышат старики. Скрип досок напоминал ему голос старого друга. Мадлен, должно быть, как всегда перед сном, готовит себе горячий шоколад. Это было ее испытанное средство против бессонницы. Директор слышал, как залаяла соседская собака - корги. Эти звуки показались ему печальными - исполненными скорби и несбывшихся надежд. Через некоторое время он протянул руку к коробке, вынул оттуда оловянное тельце в сером мундире времен Гражданской войны и принялся создавать нового солдатика.

Глава 4

- Поглядеть на вас, так вы в автомобильную аварию попали, - сказал Керри.
- Ну, аварией это назвать трудно, - небрежным тоном отозвался Борн, - просто шина лопнула, а запаски не оказалось. До сих пор ломаю голову, на что же я наехал? Наверное, на корень дерева. - Он развел руками. - Плохая координация в пространстве, что тут поделаешь!
- Что ж, будете новым членом экипажа, - гостеприимно проговорил Керри. Это был грузный, ширококостный мужчина с двойным подбородком и большим животом. Он подобрал Борна, когда тот голосовал на дороге примерно милей раньше. - Однажды жена попросила меня включить посудомоечную машину, а я по глупости насыпал туда «Тайд» - стиральный порошок. Господи, видели бы вы, что творилось на кухне! - И он добродушно расхохотался.
Ночь была черной, как деготь, на небе - ни луны, ни звезд. Пошел моросящий дождь, и Керри включил «дворники». Борн поежился в своей еще не успевшей просохнуть одежде. Он понимал, что должен сосредоточиться, но каждый раз, когда закрывал глаза, перед ним вставали мертвые лица Алекса и Мо, лужи крови, разлетевшиеся по комнате кусочки черепа и мозга. Руки его непроизвольно сжимались в кулаки.
- Чем вы занимаетесь, мистер Литтл?
Когда Керри посадил его в машину и назвал свое имя, Борн представился как Дэн Литтл. Керри, похоже, был консервативным человеком и придавал большое значение правилам этикета.
- Я - бухгалтер.
- А я разрабатываю устройства для уничтожения радиоактивных отходов. Приходится ездить в командировки - часто и далеко. Вот так-то, сэр. - Керри бросил взгляд на попутчика, и в стеклах его очков отразился свет фар встречной машины. - Черт возьми, не обижайтесь, конечно, но вы совсем не похожи на бухгалтера.
Борн заставил себя засмеяться.
- Вы не первый, кто мне это говорит. В университете я играл в американский футбол.
- Видно, закончив заниматься спортом, вы не позволили себе потерять форму. - Керри снова окинул Борна взглядом, а затем похлопал себя по круглому животу. - В отличие от меня. Я, правда, никогда не был спортсменом. Как-то раз попробовал играть в футбол, но ничего путного из этого не вышло. Никогда не знал, куда нужно бежать, из-за чего тренер на меня все время орал. А потом как-то раз мне поставили подножку и я так треснулся башкой, что желание играть пропало окончательно. - Он покрутил головой. - Я не боец. А у вас есть семья, мистер Литтл? - спросил он, опять посмотрев на Борна.
Немного поколебавшись, тот ответил:
- Жена и двое детей.
- Наверное, счастливы, да?
Мимо окна пронеслась купа темных деревьев, телефонный столб, подрагивающий от ветра, какая-то жалкая, заброшенная лачуга, заросшая ползучими растениями, а затем снова потянулась пустынная местность. Борн закрыл глаза.
- Да, я очень счастлив.
Керри уверенно вписался в крутой поворот. Он был первоклассным водителем.
- А я - разведен. Не сложилось! Жена ушла от меня и забрала с собой нашего трехлетнего сына. Это случилось десять лет назад. Или одиннадцать? В общем, с тех пор я не получил ни одной весточки ни от нее, ни от мальчика.
Глаза Борна раскрылись.
- То есть вы с тех пор не общались с сыном?

Предыдущая страница 3 Следующая страница


Возвращение Борна 4

- Я пытался. - В голосе Керри зазвучало раздражение. Он словно стремился оправдаться. - Поначалу я каждый день звонил, писал ему письма, отправлял деньги, чтобы ему могли купить игрушки. Ну, там, велосипед или еще что-то. Но в ответ - тишина.
- А почему вы не поехали повидаться с ним?
Керри пожал плечами.
- Мне было сказано, что он не хочет со мной видеться.
- Это сказала ваша жена, - заметил Борн. - А ваш сын - совсем ребенок. Он еще и сам не знает, чего хочет. Да и откуда ему знать! Ведь он вас практически не помнит.
- Вам легко говорить, мистер Литтл, - проворчал Керри. - У вас доброе сердце и счастливая семья, к которой вы возвращаетесь каждый вечер.
- Именно потому, что у меня есть дети, я и знаю, какая это драгоценность, - ответил Борн. - На вашем месте я бы боролся, дрался зубами и когтями, чтобы узнать сына по-настоящему и вернуть в свою жизнь.
Местность за окнами машины стала более населенной. Борн увидел здание мотеля и цепочку закрытых на ночь магазинов. Впереди мигали красные вспышки проблесковых маячков. Это был полицейский кордон, причем, судя по всему, весьма основательный. Борн насчитал восемь полицейских машин. Они стояли поперек дороги двумя цепочками, по четыре автомобиля в каждой, и были поставлены под углом в сорок пять градусов, чтобы в случае чего выступить в роли укрытия для стражей закона. Борн понимал: ему туда нельзя, по крайней мере вот так, в качестве пассажира. Нужно найти иной способ миновать кордон.
Справа от дороги мигала неоновая вывеска круглосуточного магазина.
- Пожалуй, я здесь выйду, - сказал Борн водителю.
- Вы уверены, мистер Литтл? Тут еще довольно безлюдно.
- Не беспокойтесь за меня. Я позвоню жене, и она за мной приедет. Мы живем недалеко отсюда.
- Так давайте я довезу вас прямо до дома!
- Нет, спасибо, я сам доберусь.
Керри притормозил и остановил машину прямо у магазина.
- Спасибо, что подвезли.
- Не стоит благодарности, - улыбнулся Керри. - И знаете что, мистер Литтл? Спасибо вам за совет относительно моего сына. Я подумаю над вашими словами.
Проводив взглядом отъезжающую машину, Борн повернулся и вошел в магазин. Ослепительный свет флуоресцентных ламп заставил его зажмуриться. Продавец, молодой парень с прыщавой физиономией и длинными сальными волосами, курил и читал книгу в бумажном переплете. Когда Борн вошел, парень без всякого интереса кивнул ему и вернулся к чтению. В магазине играло радио. Меланхоличный голос, в котором слышалась усталость всего мира, пел песню «Вчерашний день ушел и не вернется». Можно было подумать, что эта песня звучала специально для Борна.
Первый же взгляд на полки, уставленные товарами, напомнил ему о том, что он не ел с самого обеда. Борн взял пластиковую банку арахисового масла, коробку крекеров, упаковку говяжьей ветчины, апельсиновый сок и минеральную воду. Протеины и витамины - это как раз то, что ему сейчас нужно. В решетчатую тележку он также положил футболку, рубашку с длинными рукавами, бритву и крем для бритья - все то, что, как он знал по давнему опыту, понадобится ему в первую очередь.
Нагрузившись всем этим добром, Борн подошел к кассе. Продавец отложил книгу. «Дальгрен» Сэмюэля Делани, отметил про себя Борн. Он читал этот роман после того, как вернулся из Вьетнама. Книга была такой же галлюциногенной, как и сама война. Память вновь услужливо вытолкнула на поверхность обрывки воспоминаний: кровь, смерть, ненависть, нескончаемые убийства. И самое страшное - то, что произошло на реке, прямо перед его домом в Пномпене. «У вас доброе сердце и счастливая семья, к которой вы возвращаетесь каждый вечер», - сказал ему Керри. Если бы он только знал...
- Что-нибудь еще? - спросил прыщавый парень.
Борн моргнул, и мысли его вернулись в сегодняшний день.
- У вас есть зарядное устройство для сотового телефона?
- Извини, друг, все закончились.
Борн заплатил наличными и, забрав покупки, сложенные в коричневый бумажный мешок, вышел из магазина.
Через десять минут он уже подходил к мотелю. Машин там было мало. У дальнего конца здания стояли трактор с прицепом и трейлер - холодильник, судя по компрессору, установленному наверху. Внутри здания, за регистрационной стойкой, находился вертлявый тип с землистым лицом наркомана, он смотрел древний черно-белый телевизор. Увидев Борна, он оставил свое занятие и подошел к стойке. Борн снял номер, назвав очередное вымышленное имя, и заплатил наличными. После этого в кармане у него осталось ровно шестьдесят семь долларов.
- Что за ночь, черт бы ее побрал! - в сердцах сказал вертлявый.
- А в чем дело?
Глаза вертлявого загорелись.
- Вы что, ничего не слышали об убийстве?
Борн покачал головой.
- Двойное убийство! Меньше чем в двадцати милях отсюда. - Вертлявый наклонился, опершись животом о стойку. Из его пасти вырывался омерзительный запах кофе и несварения желудка. - Грохнули сразу двоих, - стал рассказывать он доверительным тоном, сразу перейдя на «ты», - каких-то правительственных шишек. Но кто они такие, по телику не говорят. Сам понимаешь, что это означает. У нас тут уже весь городок сплетничает: шу-шу-шу, ля-ля-ля, рыцари плаща и кинжала, и все такое. Хотя на самом деле хрен его знает, кто они были такие. Когда придешь в номер, включи Си-эн-эн. У нас, кстати, и кабельное есть, если интересуешься. - Он протянул Борну ключ. - Я дал тебе комнату подальше от Гая. Он - тракторист. Видал, наверное, его драндулет, когда шел сюда? Гай постоянно мотается между Флоридой и Вашингтоном. Он обычно выезжает в пять, но поскольку твой номер - в другом конце коридора, он тебя не побеспокоит.

* * *

Номер оказался обшарпанной комнатой грязно-коричневого цвета. Даже мощный пылесос был бы не в состоянии удалить царивший здесь запах упадка. Борн включил телевизор, пробежался по разным каналам, а затем, найдя Си-эн-эн, вытащил из пакета арахисовое масло, крекеры и стал есть.
«Эта дерзновенная, провидческая инициатива президента, вне всякого сомнения, поможет проторить путь к новому, более безопасному миру, - напыщенным тоном вещала дикторша Си-эн-эн. В верхней части экрана буквы кислотного красного цвета кричали: „САММИТ ПО ТЕРРОРИЗМУ“. - Помимо президента США, в саммите примут участие президент России и лидеры ведущих арабских государств. Мы, разумеется, в течение следующей недели будем освещать ход саммита ежедневно и в прямом эфире. С американским президентом держать связь будет наш корреспондент Вульф Блитцер, с российскими и арабскими лидерами - Кристиан Аманпур. Не приходится сомневаться в том, что грядущий саммит станет главным международным событием года. А теперь - репортаж из столицы Исландии Рейкьявика».
Камера переключилась на фасад отеля «Оскьюлид», где через пять дней должна состояться встреча на высшем уровне, посвященная проблемам борьбы с терроризмом. Захлебываясь от восторга, корреспондент Си-эн-эн брал интервью у Джеми Халла, которого он представил как «главу американской службы безопасности». Борн смотрел на рожу Халла - с квадратной челюстью, стрижкой бобриком и короткими, пшеничного цвета усами. Борн был ошеломлен. Он помнил Халла по работе в ЦРУ в качестве высокопоставленного сотрудника контртеррористического департамента. Этот тип очень часто бодался с Конклином. Халл был чрезвычайно умным аппаратным животным, умеющим выживать в любых подковерных коллизиях. Он лизал задницу всем, кто имел хоть какое-то влияние, но когда та или иная ситуация требовала гибкого, неординарного подхода, Халл вдруг становился твердым приверженцем устава и зафиксированных на бумаге правил. Если бы Конклин услышал, что этого засранца называют «главой американской системы безопасности», его бы хватила кондрашка.
Пока Борн размышлял обо всем этом, си-эн-энов-ская белиберда на экране уступила место выпуску текущих новостей. Главной темой, естественно, являлась смерть Александра Конклина и доктора Морриса Панова, которые, как следовало со слов дикторши, являлись «высокопоставленными правительственными чиновниками». Картинка сменилась. В нижней части экрана появились титры: «СЕНСАЦИОННЫЕ НОВОСТИ», а следом - «УБИЙСТВА В МАНАССАСЕ». В следующий момент, заняв добрую половину экрана, возникла фотография Дэвида Уэбба, взятая, судя по всему, из его хранившегося в ЦРУ досье. Дикторша рассказывала о жестоком убийстве Алекса Конклина и доктора Морриса Панова.
«Каждому из них выстрелили по одному разу в голову, - с нарочито скорбным видом вещала телевизионная красотка, - и это свидетельствует о том, что работал профессионал. В качестве главного подозреваемого правоохранительные органы называют этого человека - Дэвида Уэбба. Он также может использовать псевдоним Джейсон Борн. По словам наших высокопоставленных источников в правительственных структурах, этот человек - Уэбб или Борн - весьма изворотлив и опасен. Если вы увидите его, не пытайтесь предпринять какие-либо действия по его задержанию. Позвоните по номеру, который сейчас на ваших телеэкранах».
Борн выключил звук. Черт возьми, вот теперь его дела стали действительно хреновыми! Неудивительно, что блокпост на шоссе был так профессионально организован. Куда там провинциальным копам! Это - дело рук ЦРУ.
Нужно было действовать. Отряхнув крошки с рук, Борн вынул из кармана сотовый телефон Конклина. Пришло время выяснить, с кем разговаривал его учитель в момент своей смерти. Борн нажал кнопку повторного дозвона и стал слушать раздававшиеся в трубке гудки. То, что он услышал затем, не было человеческим голосом. Автоответчик. «Вы позвонили в пошивочное ателье „Портняжки Файна Линкольна“...» Мысль о том, что за секунду до гибели Алекс разговаривал со своим портным, заставила Борна поморщиться. И это называется супершпион?
Борн вывел на дисплей номер последнего входящего звонка, и выяснилось, что последним, с кем говорил Конклин, был директор ЦРУ. Тупик! Затем он встал на ноги и, раздеваясь на ходу, пошел в ванную комнату. Борн долго стоял под горячими струями душа, смывая с кожи грязь и пот. Ощущение тепла и чистоты доставляли ему ни с чем не сравнимое наслаждение. Ах, если бы еще у него была чистая одежда!
Внезапно его осенило. Борн вытер ладонью глаза, сердце его забилось вдвое быстрее, мозг лихорадочно работал. Конклин на протяжении многих лет пользовался услугами знаменитого ателье под названием «Портные Старого Света». Один-два раза в год он даже ужинал с владельцем этого ателье - старым евреем, еще в незапамятные времена эмигрировавшим из России.
Борн лихорадочно выскочил из ванны, вытерся, схватил телефон Конклина и набрал номер справочной. Узнав адрес ателье «Портняжки Файна Линкольна», он сел на кровать и уставился в никуда. Он размышлял о том, чем еще могут заниматься «Портняжки», помимо кройки и шитья.

* * *

Хасан Арсенов по достоинству оценил Будапешт. Халид Мурат был бы на это не способен. Арсенов так и сказал Зине Хазиевой, когда в аэропорту они проходили пограничный контроль.
- Бедный Мурат, - ответила она. - Храброе сердце, отважный борец за независимость, но мыслил он понятиями девятнадцатого века.
Зина, самый верный помощник Арсенова и по совместительству его любовница, была хрупкой, гибкой женщиной, но при этом - столь же спортивной, сколь и сам Арсенов. Длинные и черные, как ночь, волосы были уложены на ее голове короной, большой полногубый рот, темные блестящие глаза усиливали сходство с цыганкой, но ум ее отличался независимостью, способностью к холодному расчету, а сама она - отчаянным бесстрашием.
Садясь в поджидавший их черный лимузин, Арсенов застонал от боли. Выстрел убийцы оказался безупречным: пуля прошла навылет, не задев ни кости, ни сухожилий. Рана чертовски болела, но дело того стоило. Именно об этом подумал Арсенов, усаживаясь рядом со своей спутницей. Его никто ни в чем не заподозрил. Даже Зина не имела представления о том, какую роль он сыграл в убийстве Мурата. Но разве у него был иной выбор? По мере того как приближался день, на который было запланировано осуществление великого плана, разработанного Шейхом, Мурат нервничал все сильнее. Он не обладал масштабным видением, присущим Арсену, его обостренным чувством социальной справедливости. Для него было бы довольно всего лишь отбить Чечню у русских, а остальной мир пусть и дальше варится в собственном соку.
Но когда Шейх раскрыл перед ними свои планы, от масштаба и смелости которых захватывало дух, Арсенов прозрел и, словно наяву, увидел будущее: его, будто спелый фрукт на ладони, протягивал им Шейх. Озаренный божественным светом прозрения, Арсенов обращался к мертвому по его воле Халиду Мурату, ожидая от него поддержки, но вместо этого снова и снова убеждался в том, что Халид не видел ничего дальше границ своей родины, не понимал, что вернуть ее чеченцам - это, по сути, второстепенная задача. Что касается самого Арсенова, то он ясно понимал: чеченцы должны обрести силу не только для того, чтобы сбросить российское ярмо, но и чтобы занять достойное место в исламском мире, завоевать уважение со стороны других мусульманских стран.
Чеченцы были суннитами и исповедовали суфизм - религиозное учение, главным ритуалом которого являлся зикр. Он состоял из напевных молитв и коллективной ритмичной пляски, участники которой через некоторое время впадали в транс, и тогда Всевышний обращал на них свой взгляд. Сунниты были столь же монолитны, как и приверженцы любой другой религии: они ненавидели, боялись и поносили всякого, кто хоть немного отклонялся от жестких, раз и навсегда установленных канонов. Мистицизм, пророчества и все, что так или иначе подпадало под эту категорию, было - табу. «Да уж, действительно, мышление девятнадцатого века, иначе не скажешь», - с горечью подумал Хасан.
Со дня убийства Халида Мурата, после которого Арсенов стал новым лидером чеченских боевиков, он постоянно находился в состоянии лихорадочного, почти наркотического возбуждения. Он спал тяжелым, не приносившим отдыха сном, наполненным кошмарами, в которых Арсенов пытался найти что-то или кого-то в лабиринте из валунов, но каждый раз терпел неудачу. В результате он стал резок и даже жесток в обращении со своими подчиненными, не принимая никаких оправданий. Одна только Зина была способна успокоить его. Ее волшебные прикосновения выводили его из этого непонятного состояния, превращая в того Хасана, каким он был совсем недавно.
Боль в ране заставила его вернуться к реальности, и он стал смотреть на улицы древнего города, по которым они проезжали. С удушающей завистью Арсенов глядел на людей, идущих по своим делам - без страха, без боязни быть в любой момент разорванными на части взрывом фугаса или российской ракеты. Он ненавидел их - всех и каждого, этих беспечных людишек, которые живут припеваючи, не имея ни малейшего представления о кровавой, отчаянной борьбе за свободу, которую, начиная с 1700 года, изо дня в день ведет его многострадальный народ.
- Что с тобой, мой любимый?
- Нога болит и сидеть надоело, вот и все.
- Я знаю, на самом деле тебя все еще не оставила боль от утраты Халида Мурата, несмотря на то что мы отомстили за него. Тридцать пять русских солдат легли в могилы, заплатив своими жизнями за гибель Мурата.
- Не только Мурата, - сказал Арсенов, - а всех наших людей. В результате предательства мы потеряли семнадцать бойцов.
- Но ты вычислил предателя и застрелил его в присутствии других командиров.
- Я сделал это для того, чтобы они знали, какая участь ожидает любого предателя. Суд был быстрым, кара - жестокой. Это наша судьба, Зина. У нас не хватит слез, чтобы оплакать всех погибших. Взгляни на нас. Потерянные, разобщенные, мы прячемся в горах Кавказа. Более ста пятидесяти тысяч чеченцев живут в собственной стране на положении беженцев!
Арсенов снова пересказывал горькую повесть чеченского народа, но Зина не стала останавливать его. Это был устный учебник истории Чечни, и повторение в данном случае было полезным.
Кулаки Хасана побелели, ногти впились в ладони с такой силой, что прокололи кожу до крови.
- Нам нужно оружие более мощное, нежели «Калашников» или даже взрывчатка С-4.
- Скоро, любовь моя, очень скоро оно у нас будет, - проговорила Зина своим низким, мелодичным голосом. - Шейх доказал, что является нашим преданным другом. Посмотри, какую огромную помощь в прошлом году выделила нам его организация, вспомни, какую пропагандистскую поддержку они оказали нам, мобилизовав для этого западную прессу.
- Но русские продолжают сидеть на нашей шее! - прорычал Арсенов. - Чеченцы по-прежнему гибнут сотнями.
- Шейх пообещал, что с появлением нового оружия все изменится.
- Он обещает нам весь мир. - В глазах Арсенова горела злость. - Но время обещаний прошло. Теперь нам предстоит убедиться в его добросовестности.

* * *

Лимузин, отправленный Шейхом за чеченцами, свернул с шоссе на бульвар Калманкрт, и вскоре они оказались на мосту Арпада. По переливающейся в лучах солнца поверхности Дуная плыли тяжелые баржи и ярко раскрашенные прогулочные суденышки. Зина, затаив дыхание, осматривала окрестности. На одном берегу реки возвышалось изумительной красоты здание парламента - с куполом и устремившимися в небо готическими шпилями, посередине зеленел остров Маргит, в густых зарослях которого приютился отель «Великий Дунай», где их ждали мягкие кровати с белоснежными простынями и долгожданный отдых.
Зина, хоть и была закована в броню этнических, идеологических и политических предрассудков, с наслаждением предвкушала восхитительное времяпрепровождение в Будапеште. Несколько дней отдыха в условиях современной европейской роскоши! Получить от жизни хоть пригоршню удовольствия - она не видела в этом отступления от аскетической схемы своего повседневного существования, а скорее - короткую передышку от обычных тягот, лакомство, наподобие тающего под языком бельгийского шоколада - вкусного настолько, что тело испытывает едва ли не оргазм.
Лимузин встал в линию других автомобилей, припаркованных у фасада штаб-квартиры «Гуманистов без границ». Выйдя из машины, Зина приняла из рук шофера большую прямоугольную коробку. На входе охранники в униформе проверили паспорта гостей, сверив их фотографии с базой данных своего компьютера, выдали им ламинированные гостевые беджи и любезно проводили к большому, отделанному стеклом и бронзой лифту.
Спалко принял их в своем кабинете. Солнце уже стояло в зените, превратив величественный Дунай в переливающийся всеми оттенками желтого неторопливо текущий поток жидкого золота. Изумительный вид из окна заворожил их обоих, явившись как бы логичным продолжением того комфорта, которым они наслаждались во время полета и незабываемых минут переезда из аэропорта Ферихедь. От всего этого даже рана Арсенова стала болеть меньше.
После того как обмен любезностями остался позади, они прошли в соседнюю комнату, отделанную ореховыми панелями медового цвета. Стол, застеленный белоснежной накрахмаленной скатертью, блистал изысканной сервировкой и сиял серебром. Меню Спалко составил лично, и состояло оно исключительно из западных блюд. Стейки, лобстер, три различных овощных гарнира - все это должно было понравиться чеченцам. И - никакого картофеля! Спалко знал: Зине и Арсенову по многу дней приходилось сидеть на одной картошке.
Зина положила коробку на пустующий стул, и они сели за стол.
- Шейх, - заговорил Арсенов, - мы, как всегда, восхищены безмерной глубиной вашего гостеприимства.
Спалко вежливо склонил голову. Ему нравилось имя, которое он сам выбрал для себя и под которым его знали теперь в этом мире тайной войны. Шейх... Святой, почти соратник Бога. Это имя вызывало уважение, граничащее с благоговением, - именно то, что помогало ему, как умудренному жизненным опытом пастуху, держать в повиновении свое большое стадо.
Поднявшись со стула, Спалко откупорил бутылку крепкой польской водки и разлил ее по рюмкам, а потом, подняв свою, произнес тост:
- Я хочу выпить за светлую память Халида Мурата, великого лидера, могучего воина, который положил свою жизнь на алтарь борьбы с врагами чеченского народа. - Он говорил нараспев, словно читая традиционную чеченскую молитву. - Пусть Аллах дарует ему почести, которые он по праву заслужил своей отвагой, доблестью и пролитой кровью. Пусть сказания о его мужестве во веки веков передаются из уст в уста, и каждый правоверный да не забудет это имя!
Все трое осушили рюмки с обжигающей жидкостью. Арсенов встал, вновь наполнил рюмки и поднял свою. Остальные последовали его примеру.
- Я пью за Шейха - друга всех чеченцев, который поможет нашему народу занять по праву принадлежащее ему место в новом мировом порядке.
Зина сделала попытку встать, намереваясь тоже произнести тост, но Арсенов удержал ее, ухватив за локоть. Это движение не укрылось от внимательных глаз Спалко. В данный момент наибольший интерес для него представляло то, какой будет реакция Зины. Он видел, что под маской холодного равнодушия скрывается бурлящая магма.
Мир полон несправедливостей, но Спалко знал, что зачастую люди, безропотно переносящие невыносимые, казалось бы, тяготы, неожиданно остро реагируют на мелкие, пустячные обиды. Зина сражалась плечом к плечу с мужчинами, так почему ей должно быть отказано в праве произнести тост наравне с другими? Спалко видел, что внутри ее бушует ярость, и ему это нравилось. Он умел использовать гнев других людей в своих целях.
- Мои соратники! Друзья! - заговорил он. Его глаза пылали энтузиазмом. - Я пью за встречу исполненного горечью прошлого, безрассудного нынешнего и славного будущего! Мы с вами стоим на пороге завтрашнего дня!
Выпив за сказанное, все трое принялись за еду. Разговор шел обо всем и ни о чем, как это обычно бывает в ходе дружеских вечеринок. И все же в воздухе буквально витало ожидание чего-то нового, каких-то важных грядущих перемен. Глядя в свои тарелки или друг на друга, они отказывались видеть тучи, уже собравшиеся над их головами, и говорить о буре, которая вот-вот должна была грянуть. Через некоторое время застолье подошло к концу.
- Пора! - объявил Шейх. Следуя его примеру, Зина и Арсенов поднялись из-за стола. Арсенов молитвенно склонил голову и заговорил:
- Тот, кто умирает, любя земные блага, умирает во лжи. Тот, кто умирает, любя жизнь после смерти, умирает аскетом. Но тот, кто умирает, любя истинную веру, умирает святым.
Арсенов повернулся к Зине, и она открыла прямоугольную коробку, привезенную ими из Грозного. Внутри оказались три покрывала. Одно из них Зина протянула Арсенову, и тот накинул его себе на плечи, второе она надела сама, третье Арсенов протянул Шейху со словами:
- Это - хырка, почетное одеяние дервишей. Оно символизирует Божественную Нравственность и Атрибуты.
- Оно сшито иглой Преданности из нити самоотреченного вспоминания Бога, - добавила Зина.
Шейх склонил голову и торжественно произнес:
- Ля илляха илль Аллах! Нет другого Бога, кроме самого Бога!
- Ля илляха илль Аллах! - хором повторили Арсенов и Зина. Затем лидер чеченских повстанцев накинул покрывало на плечи Шейха.
- Для большинства мужчин достаточно жить по законам Корана и шариата, подчиняться воле Всевышнего, умереть с достоинством и затем оказаться в раю, - сказал он. - Но есть среди нас и такие, которые сами стремятся к святости, чья любовь к Господу настолько велика, что заставляет нас проникать в самую сокровенную сущность вещей. Мы - это суфии.
Ощущая на своих плечах тяжесть покрывала дервишей, Спалко проговорил:
- О нем говорят, что он - раб, поскольку на него возложены религиозные обязанности, и он, подобно миру, сначала не существовал, а потом обрел бытие. Но о нем же говорят, что он - Господь, поскольку он является наместником Аллаха на земле, обладает божественным образом и создан наилучшим сложением. Он - будто перешеек между миром и истинным, который соединяет тварь и Творца.
Арсенов, тронутый этой прочувствованной цитатой из Ибн аль-Араби, взял Зину за руку, и они оба опустились на колени перед Шейхом. Чеченцы произнесли торжественную клятву верности, которая состояла из долгой череды вопросов и ответов. Ей насчитывалось уже более трех веков. Шейх вынул нож и протянул его чеченцам. Каждый из них сделал небольшой надрез на своем запястье и сцедил немного крови в высокий бокал, который затем перешел в руки Шейха. Таким образом, он стал их имамом - духовным наставником и мастером, а они - его мюридами - учениками и последователями, обязанными выполнять все его указания.
Затем все трое уселись в круг, по-восточному скрестив ноги, хотя Арсенову такая поза из-за его раны причиняла ощутимую боль, и провели зикр - экстатический обряд самоотреченного поминания Бога. Каждый из них положил правую руку на левое бедро, а ладонь левой руки - на запястье правой. Арсенов принялся раскачиваться, описывая шеей и головой полукруг, а Зина и Спалко повторяли вслед за Арсеновым его напевный речитатив:
- Убереги меня. Господи, от черных взглядов недругов и завистников, устремленных на твои, о Всевышний, обильные дары! - Все вместе они стали делать те же движения, но уже в другую сторону. - Убереги меня, Господи, не дай попасть в руки неверных, чтобы они не смогли воспользоваться мною в своих кознях! - Все трое продолжали раскачиваться: туда-сюда, туда-сюда. - Убереги меня, Господи, от любого вреда, который могут нанести мне происки ненавидящих меня врагов или неосмотрительность любящих меня друзей!
Напевные заклинания и ритмичные движения сделали свое дело: вскоре, достигнув состояния экстаза, вся троица узрела Присутствие Бога...

* * *

Гораздо позже Спалко провел их по закрытому для всех остальных коридору к своему небольшому персональному лифту с кабиной из нержавеющей стали, и она опустила их вниз - ниже фундамента, глубоко в недра горы, на которой угнездилось здание.
Они вошли в просторное помещение с высоким сводчатым потолком, который подпирали массивные стальные опоры. Приглушенно гудела система кондиционирования воздуха. Вдоль одной из стен выстроилась длинная вереница ящиков, к которым и направился Спалко. Вручив Арсенову фомку, он встал рядом и, скрестив руки на груди, с нескрываемым удовольствием стал следить за тем, как террорист вскрывает один из ящиков. Когда крышка отлетела в сторону, их взглядам предстали ряды тускло мерцавших черными дулами автоматов «АК-47». Зина взяла один из них и стала внимательно, взглядом знатока, осматривать оружие. Затем она одобрительно кивнула Арсенову, который тем временем вскрыл еще один ящик. Там находилась дюжина портативных зенитно-ракетных комплексов.
- Самое продвинутое оружие в российском арсенале, - заметил Спалко.
- А цена? Сколько это стоит? - поразилась Зина. Спалко развел руками:
- Сколько стоит оружие, которое поможет вам завоевать свободу?
- Разве можно измерить свободу в деньгах! - сердито нахмурился Арсенов.
- Вот именно, Хасан! Конечно же, нельзя, поскольку свобода - бесценна. Она измеряется не деньгами, а кровью и неукротимой отвагой людей, которые ее проливают. Таких людей, как вы. - Спалко перевел взгляд на Зину. - Все это ваше. Берите и используйте так, как сочтете нужным, чтобы навести порядок в вашей стране и преподать достойный урок тем, кто вас унижает.
Зина подняла взгляд на Спалко. Их глаза встретились и загорелись каким-то новым огнем, хотя выражение лиц осталось неизменным. Словно отвечая на изучающий взгляд Спалко, женщина проговорила:
- Даже все это вооружение не поможет нам прорваться на саммит в Рейкьявике.
Спалко кивнул. Уголки его рта растянулись в некоем подобии улыбки.
- Это верно. Международная система безопасности всеобъемлюща и весьма эффективна. Вооруженное нападение обречено на неудачу и приведет лишь к вашей гибели. Но у меня имеется план, благодаря которому мы сумеем не только проникнуть в отель «Оскьюлид», но и получим возможность за один раз прикончить всех, кто будет там находиться, и при этом даже не привлечем к себе внимания. Через несколько часов после того, как это произойдет, вы получите все, о чем ваш народ мечтал веками.
- Халид Мурат боялся будущего, которое нас ожидает, того, что мы, чеченцы, могли бы достигнуть! - От праведного гнева щеки Арсенова залила краска. - Мир слишком долго игнорировал нас. Россия вгоняет нас в землю, а тем временем их собратья по оружию, американцы, смотрят на все это и не предпринимают ничего, чтобы помочь нам. На Ближний Восток они швыряют миллиарды, а Чечне не достается ни цента.
У Спалко был довольный вид преподавателя, любимый ученик которого демонстрирует высочайший уровень познаний перед лицом экзаменационной комиссии. Его глаза горели торжеством.
- Скоро все будет иначе. Еще пять дней - и у ваших ног окажется весь мир: власть, уважение людей, которые бросили вас на произвол судьбы и еще вчера плевали на ваши головы, и Россия, и исламский мир, и Запад, и, в особенности, Соединенные Штаты!
- Речь идет о том, что мы изменим весь мировой порядок, Зина! - с горячностью воскликнул Арсенов.
- Но как? - спросила женщина. - Разве это возможно?
- Ровно через три дня встречайте меня в Найроби, - сказал Спалко, - и тогда вы все увидите собственными глазами.

* * *

Вода - черная, глубокая, живая - смыкается над головой, и все его существо пронизывает непередаваемый ужас. Он борется за жизнь ожесточенно, отчаянно, пытаясь вырваться на поверхность, но что-то свинцовым грузом тянет его на дно. Тогда он опускает голову вниз и видит тянущуюся из глубины толстую, увитую водорослями веревку, верхний конец которой привязан к его левой лодыжке. Другой ее конец теряется далеко внизу, в черной толще воды. Но, что бы там ни находилось, оно очень тяжелое и непреодолимо увлекает его ко дну, поскольку веревка туго натянута. Стараясь освободиться, он из последних сил тянет руку вниз, опухшие пальцы скребут веревку, пытаясь развязать узел. И вот Будда, медленно вращаясь в воде, начинает свободное падение и вскоре скрывается в непроглядной черноте...
Хан, как всегда, проснулся мгновенно, ощущая невыносимую боль утраты. Он лежал на скомканных, пропитанных потом простынях. В течение некоторого времени обрывки регулярно посещавшего его ночного кошмара продолжали пульсировать в его мозгу. Он непроизвольно протянул руку и прикоснулся к своей левой лодыжке, словно желая убедиться в том, что веревки там нет. Затем - уже бодро, даже с удовольствием - пробежался пальцами по тугим мускулам на своем животе и груди, пока не нащупал маленькую, вырезанную из камня фигурку Будды, висевшую на золотой цепочке у него на шее. Он не снимал ее никогда, даже ложась спать. Разумеется, Будда оказался на месте. Это был его талисман, хотя сам он пытался убедить себя в том, что не верит ни в какие талисманы.
С недовольным ворчанием Хан поднялся с кровати, прошлепал босиком в ванную комнату и побрызгал холодной водой себе в лицо. Затем - включил лампу и несколько секунд моргал от яркого света. Приблизив лицо к зеркалу, он стал рассматривать свое отражение с такой тщательностью, словно видел его впервые в жизни.
Вернувшись в спальню, Хан включил лампу на тумбочке, присел на край кровати и уже в который раз стал перечитывать досье, полученное от Спалко. Ничто в нем не давало ни малейшего повода предположить, что Уэбб может обладать теми способностями и навыками, которые этот человек в полной мере продемонстрировал Хану. Он прикоснулся к огромному багровому кровоподтеку на шее, вспомнил про сеть, умело изготовленную Уэббом из длинной лозы и мастерски установленную по всем правилам диверсантской науки. Затем Хан со злостью вырвал из папки и скомкал единственный хранившийся там листок, оказавшийся не просто бесполезным, а вовсе никчемным, поскольку не приблизил его ни на шаг к пониманию того, что на самом деле представляет собой его мишень. Спалко снабдил его либо неполной, либо абсолютно ложной информацией.
Хан предполагал, что самому Спалко точно известно, кто такой и чем на самом деле занимается Дэвид Уэбб. Необходимо было выяснить, не ведет ли Спалко какую-нибудь хитрую игру, в которую вовлечен Уэбб. Потому что у Хана в связи с Дэвидом Уэббом имелись собственные планы, и помешать их осуществлению не сможет никто, даже такой человек, как Степан Спалко.
Вздохнув, он погасил свет и снова лег на спину, но сон к нему уже не шел. В его мозгу теснились самые разные предположения. До того момента, когда он согласился выполнить задание Спалко, Хан даже не подозревал о том, что Дэвид Уэбб жив. Вряд ли он взялся бы за это дело, если бы Спалко не использовал в качестве наживки именно Дэвида Уэбба. Он заранее знал, что Хан не устоит перед соблазном отыскать Уэбба и разделаться с ним. Более того, Спалко, судя по всему, все больше начинал верить в то, что Хан является его собственностью, а Хан, в свою очередь, все глубже убеждался в том, что Спалко страдает ярко выраженной манией величия.
В джунглях Камбоджи, где ему пришлось выживать, будучи еще совсем ребенком, Хану не доводилось иметь дело с мегаломаньяками. Жаркий влажный климат, непрекращающийся хаос войны, отсутствие уверенности в том, что удастся дожить до завтрашнего дня, - все это вместе приводило людей на грань безумия. Оказавшись в столь невыносимой среде, слабые умирали, сильные выживали, меняясь и приспосабливаясь к первобытным условиям жизни.
Лежа в кровати, Хан поочередно прикасался к шрамам на своем теле. Это был своего рода ритуал, с помощью которого он пытался защитить себя. Нет, не от новых телесных ран, которые в любой момент мог нанести ему другой взрослый и сильный человек, а от безымянного ужаса, мурашками бегущего по коже ребенка, когда он оказывается в убийственной ночной черноте. Просыпаясь от подобных кошмаров, дети обычно бегут в спальню родителей, забираются к ним под одеяло и, оказавшись в этом уютном, теплом гнездышке, вскоре засыпают. Но у Хана не было ни родителей, ни кого-либо другого, кто мог бы утешить его. Напротив, он был вынужден изо дня в день вырываться из цепких когтей взрослых подонков, рассматривавших его в качестве либо товара, либо средства удовлетворения своих извращенных сексуальных потребностей. Рабство - вот единственное, что он знал на протяжении многих лет. Он находился в рабстве то у белых, то у желтокожих, с которыми Хана то и дело сводила его несчастная судьба. Он не принадлежал ни к одному из цивилизованных миров, который мог бы вступиться за него, и обидчики безошибочно угадывали это. Он являлся полукровкой, и поэтому его осыпали бранью, проклинали, били, унижали, уничтожали его человеческое достоинство так, чтобы оно больше никогда не смогло возродиться.
И все же он не сломался, сумев перенести все испытания. Цель его повседневного существования заключалась только в одном - выжить. Но на собственном горьком опыте Хан понял: убежать от очередной опасности недостаточно, поскольку те, в рабстве у которых ты находился, непременно найдут тебя, настигнут и жестоко накажут. Подобное случалось с ним дважды, и дважды после этого он оказывался на грани смерти. Именно тогда Хан осознал, что для выживания необходимо нечто большее. Если хочешь остаться в живых, ты должен и сам научиться убивать.

* * *

Часы показывали почти пять утра, когда группа захвата из состава спецназа ЦРУ подкрадывалась к мотелю, наблюдение за которым она в течение некоторого времени вела, укрывшись за машинами полицейского кордона на главном шоссе. О появлении в мотеле Джейсона Борна ЦРУ сообщил ночной портье, очнувшись после изрядной дозы таблеток ксанакса и увидевший лицо Борна, смотревшее на него с телеэкрана. Сначала он крепко ущипнул себя за ляжку, решив, что переусердствовал, «катая колеса», а затем снял трубку телефона и набрал номер, указанный на экране.
Командир группы захвата предусмотрительно отдал приказ выключить все фонари, горевшие возле мотеля, чтобы его люди имели возможность приблизиться к зданию в полной темноте. Однако в тот момент, когда спецназовцы начали выдвигаться на исходную позицию, трейлер-рефрижератор, припаркованный у дальнего конца мотеля, включил двигатель и зажег фары, осветив мощными лучами часть притаившейся команды. Главный спецназовец стал ожесточенно размахивать руками, веля незадачливому водителю выключить фары, а затем подбежал к грузовику и приказал бедолаге немедленно убираться ко всем чертям. Шофер, с вытаращенными от страха глазами, сделал то, что от него требовали: выключив фары и поспешно выехав с автомобильной стоянки, он вырулил на главное шоссе и вдавил педаль акселератора в пол.
Командир подал знак своим людям, и бойцы бесшумно направились к комнате Борна. Еще один знак - и двое из них отделились от группы и, обойдя здание с тыла, остановились у окна нужного номера. Выждав двадцать минут, командир отдал своим подчиненным приказ надеть противогазы. После этого двое стоявших у окна выстрелили внутрь комнаты гранатами со слезоточивым газом. Главный рубанул воздух рукой, и бойцы ворвались в комнату, сорвав дверь с петель. Из двух валявшихся на полу гранат с шипением выползали клубы удушливого белого дыма. На экране включенного телевизора, транслировавшего канал Си-эн-эн, застыло лицо человека, которого им было приказано захватить. На заляпанном, вытоптанном ковре валялись остатки поспешной трапезы, постель была разобрана и смята. Однако, кроме самих спецназовцев, в комнате не оказалось ни одной живой души.

* * *

Рефрижератор на полном ходу удалялся от мотеля, а в его кузове, доверху уставленном пластиковыми коробками со свежей клубникой, лежал Джейсон Борн. Он удобно устроился в паре метров выше уровня пола, соорудив себе уютное, хотя и несколько холодное гнездышко из коробок, не позволявших ему свалиться на крутых виражах. Проникнув в кузов, он тщательно запер за собой дверь. Все грузовые машины этого класса были оснащены специальными устройствами, позволяющими запирать и отпирать двери как снаружи, так и изнутри, чтобы никто по нелепой случайности не оказался заблокированным в ледяных внутренностях холодильника на колесах.
Включив на несколько секунд свой карманный фонарик, он увидел между рядами проход - достаточно широкий, чтобы по нему сумел пройти взрослый мужчина. В верхней части правой стенки кузова располагалась решетка вентиляционного отверстия, через которую должен был выходить нагревшийся воздух, уступая место холодному, который нагнетался мощным компрессором.
Внезапно рефрижератор начат тормозить, а затем и вовсе остановился. Все чувства Борна обострились до предела. По всей видимости, это был полицейский кордон.
В течение не менее пяти минут царила полная тишина, а затем послышалось грубое лязганье засовов открывающейся двери кузова и раздались голоса:
- Вы подбирали кого-нибудь, кто голосовал на дороге, мистер Гай? - донесся до ушей Борна голос одного из полицейских.
- Нет, сэр, я на дороге вообще никогда и никого не подбираю, - ответил водитель. - А что случилось-то?
- Взгляните на эту фотографию. Вы, случаем, не видели этого человека?
- Не-а!
- А что везете?
- Свежую клубнику, - ответил Гай. - Послушайте, офицеры, имейте совесть! Когда перевозишь такой нежный груз, нельзя расхлебянивать двери! Представляете, какой штраф мне придется заплатить, если клубника, не приведи бог, испортится?
Послышалось чье-то ворчание, потом мощный луч фонаря заплясал по внутренностям рефрижератора.
- Ладно, приятель, закрывай, - буркнул полицейский. Луч фонаря погас, грохнула дверь кузова, и по центральному проходу, отразившись от противоположной стенки, прокатилось гулкое эхо.
Борн подождал, пока грузовик, направляясь по шоссе к стольному городу Вашингтону, наберет скорость, и только затем выбрался из своего клубничного убежища. Мысли в его голове теснили друг друга. Копы наверняка показали Гаю фотографию Дэвида Уэбба, которая уже транслировалась по Си-эн-эн.
Через полчаса равномерный шум гладкого шоссейного покрытия под колесами прекратился. Машина остановилась, и из-за металлических стен кузова стали доноситься обычные для любого города звуки дорожного движения. Пора выбираться наружу!
Борн подошел к двери и надавил на поршень предохранителя. Тот не поддался. Он предпринял еще одну попытку, приложив на сей раз гораздо более мощное усилие. Ничего! Ругаясь прерывающимся от усилий голосом, Борн вытащил из кармана фонарь, найденный в кухне Конклина, и, направив его луч на замок, увидел удручающую картину: механизм был изуродован - окончательно и бесповоротно.

Глава 5

Директор Центрального разведывательного управления находился на традиционном вечернем совещании, проводимом Робертой Алонсо-Ортис, помощником президента США по национальной безопасности. Они встретились в комнате ситуационных игр Белого дома - круглом помещении в недрах резиденции американских президентов. Множество комнат, расположенных над их головами, украшенных деревянными панелями и изумительной красоты инкрустациями, ассоциировались в сознании большинства американцев с историей их страны. Но здесь, в самой нижней части здания, в полной степени ощущалась вся мощь пентагоновских олигархов, создававших эти лабиринты на протяжении многих десятилетий. Вырубленное в древней скальной породе, расположенное ниже фундамента Белого дома, это помещение было настолько огромным, что угнетало своими размерами. Это был подлинный храм неуязвимости.
Алонсо-Ортис, директор ЦРУ, их помощники, а также наиболее доверенные сотрудники Секретной службы уже, наверное, в сотый раз обсуждали схему обеспечения безопасности грядущей встречи на высшем уровне в Рейкьявике, в ходе которой президенты России, США и ведущих государств исламского мира должны были обсудить пути борьбы с международным терроризмом. На большом экране поочередно меняли друг друга подробнейшие поэтажные планы отеля «Оскьюлид» и информация, касающаяся всего, что так или иначе сопряжено с обеспечением безопасности помещения: входы и выходы, лифты, крыша, окна и так далее. Была налажена прямая видеосвязь с Рейкьявиком, где уже работал специально откомандированный туда директором агентства Джеми Халл, так что он тоже имел возможность участвовать в совещании.

Предыдущая страница 4 Следующая страница


5 Роберт Ладлэм

- Мы не имеем права допустить ни малейшей ошибки, - говорила Алонсо-Ортис. Она великолепно выглядела: с черными как вороново крыло волосами и яркими, светящимися умом глазами. - Все составляющие части нашей схемы должны сработать безукоризненно. Любая, пусть даже самая микроскопическая брешь в обеспечении безопасности может привести к поистине катастрофическим последствиям. Под откос будут пущены все те колоссальные усилия, которые на протяжении последних полутора лет прилагал наш президент, выстраивая выгодную для нас систему взаимоотношений с ведущими государствами исламского мира. Мне нет нужды рассказывать вам, - продолжала она, - о том, что за фасадом показной готовности арабов к сотрудничеству скрывается глубоко укоренившееся недоверие к западным ценностям, этическим нормам иудейско-христианского мира и всему, что страны Запада исповедуют. Даже малейший намек на то, что наш президент обманул их, будет иметь незамедлительные и ужасные последствия.
Алонсо-Ортис обвела взглядом собравшихся за столом. У этой женщины был удивительный дар: она могла обращаться сразу ко многим людям, но при этом каждому казалось, что она разговаривает именно с ним.
- Не допускайте ошибок, джентльмены. В противном случае мы можем получить - я не преувеличиваю, поверьте! - глобальную войну, повсеместный джихад, какого мы еще не видели и, возможно, даже не в состоянии себе вообразить.
Она уже хотела предоставить слово Джеми Халлу, как тут в комнату вошел молодой стройный мужчина, бесшумно приблизился к директору ЦРУ и вручил ему запечатанный конверт.
- Прошу прощения, доктор Алонсо-Ортис, - извинился Директор, а затем разорвал конверт и стал читать находившееся в нем послание. По мере чтения пульс у него учащался. Помощник президента по национальной безопасности не любила, когда проводимые ею совещания прерывались, да еще столь бесцеремонным образом. Зная, что она пристально смотрит на него, Директор тем не менее отодвинул стул и встал.
Алонсо-Ортис адресовала ему протокольно-вежливую улыбку. Губы ее были сжаты столь плотно, что стали почти не видны.
- Надеюсь, у вас имеются достаточно веские основания для того, чтобы столь внезапно покинуть наше совещание?
- Не сомневайтесь, доктор Алонсо-Ортис, основания - более чем веские.
Директор, хотя и был ветераном политических баталий, хоть и обладал благодаря занимаемому посту достаточно большой властью, все же не собирался бодаться с человеком, мнение которого значило для президента больше, чем любое другое. Поэтому он ничем не выдал овладевшее им раздражение. На самом деле Директор питал по отношению к Алонсо-Ортис глубочайшую антипатию, причем - по двум причинам одновременно. Во-первых, она отодвинула его в сторону и узурпировала хо место рядом с президентом, которое традиционно принадлежало ему. Во-вторых, она была женщиной. Именно поэтому Директор воспользовался тем немногим, что пока еще оставалось в его власти, - правом не сообщать ей причину своего внезапного ухода. А ей, он не сомневался, больше всего на свете хотелось бы о ней узнать.
Улыбка помощника президента по национальной безопасности стала еще тоньше.
- В таком случае я была бы чрезвычайно признательна, если бы в ближайшее время вы самым подробным образом проинформировали меня о тех чрезвычайных обстоятельствах, которые заставляют вас покинуть наше совещание в данный момент.
- Всенепременнейшим образом... - буркнул Директор, выходя из комнаты, а когда дверь за его спиной закрылась, добавил: - Ваше величество!
Агент, который принес ему пакет, а теперь шел рядом, не удержался и фыркнул.

* * *

Директору потребовалось меньше пятнадцати минут, чтобы добраться до штаб-квартиры ЦРУ в Лэнгли, где приезда шефа с нетерпением дожидалось все руководство агентства. Поводом для этого экстренного собрания послужило убийство Александра Конклина и доктора Морриса Панова. Главным подозреваемым являлся Джейсон Борн.
За большим столом собрались мужчины с сосредоточенными лицами, в строгих, безупречно сшитых костюмах и начищенных до блеска ботинках. Цветные рубахи с яркими воротниками были не для них. Привыкшие находиться в коридорах власти, эти люди были столь же выдержанны, сколь и их одежда. Они придерживались консервативных взглядов, являлись выпускниками лучших университетов, отпрысками приличных семей, сыновьями респектабельных отцов, пристроивших их в уважаемые ведомства. Поэтому все они излучали уверенность правильных людей, подлинных лидеров, обладающих аналитическим умом, прозорливостью и энергией - свойствами, необходимыми, чтобы безукоризненно делать свое дело. А комната, в которой они сейчас находились, являлась сердцем секретного мира - компактного, но протянувшего свои щупальца во все концы света.
Как только Директор вошел и занял свое место, свет в комнате стал меркнуть, а на проекционном экране возникло изображение двух лежащих на полу тел - фотография, сделанная криминалистами на месте преступления.
- Ради всего святого, - закричал вдруг Директор, - уберите это! Что за безумие? Мы не можем, не должны видеть этих людей вот так, в таком виде!
Мартин Линдрос, его заместитель, нажал кнопку, и экран погас.
- Чтобы ввести всех в курс дела, сообщаю, что вчера мы получили подтверждение: машина, обнаруженная у дома Александра Конклина, принадлежит Дэвиду Уэббу.
Директор кашлянул, и Линдрос, поняв намек, умолк.
- Давайте называть вещи своими именами, - заговорил Директор, подавшись вперед и положив кулаки на блестящую поверхность стола. - Возможно, внешний мир действительно знает этого человека под именем Дэвида Уэбба, но в этих стенах он известен как Джейсон Борн. Вот давайте и будем называть его этим именем.
- Есть, сэр! - отчеканил Линдрос, понимая, что шеф находится в дурном расположении духа и любая попытка возразить ему чревата крупными неприятностями. Линдросу не было нужды сверяться со своими записями, столь свежи были в памяти последние события и то, что ему удалось выяснить.
- В последний раз Уэбба... э-э-э... то есть Борна видели в студенческом городке Джорджтаунского университета примерно за час до убийства. Имеется свидетель, заметивший его бегущим к машине. Можно предположить, что оттуда Борн поехал прямиком к дому Конклина. В момент убийства или примерно в это время Борн определенно находился в доме. Отпечатки его пальцев обнаружены на стоявшем в библиотеке бокале с недопитым скотчем.
- А пистолет, который нашли на месте преступления? - спросил Директор. - Это из него застрелили несчастных?
- Да, сэр, баллистики утверждают это с абсолютной определенностью.
- И оружие принадлежит Борну? Ты в этом уверен, Мартин?
Линдрос сверился с лежавшим перед ним листком и затем передал его шефу.
- Регистрационные органы подтверждают, что оружие принадлежит Дэвиду Уэббу. Нашему Дэвиду Уэббу.
- Сукин сын! - Руки Директора тряслись. - Есть ли на пистолете отпечатки пальцев этого ублюдка?
- Пистолет был тщательно вытерт, - ответил Линдрос, заглянув еще в один листок. - На нем не нашли вообще никаких отпечатков.
- Виден почерк профессионала. - Директор сразу как-то постарел и съежился. Терять старых друзей - всегда тяжело.
- Да, сэр, совершенно верно.
- А где сам Борн? - прорычал Директор. Было видно, что само упоминание этого имени причиняет ему боль.
- Ранним утром мы получили сообщение о том, что Борн остановился в мотеле «Вирджиния», неподалеку от одного из дорожных кордонов, - стал докладывать Линдрос. - Местность была немедленно оцеплена, к мотелю выслана группа захвата. Но даже если Борн и находился там какое-то время, то к моменту прибытия спецназа его уже и след простыл. Он словно растворился в воздухе.
- Проклятье! - Щеки Директора раскраснелись от гнева.
К Линдросу бесшумно подошел его помощник и вручил ему лист бумаги. Изучив его содержание, мужчина поднял глаза на своего начальника.
- Еще раньше, сэр, я направил группу захвата в дом Борна - на тот случай, если он там объявится или выйдет на связь с женой. Дом оказался заперт и пуст. Никаких признаков жены Борна и двух его детей. Дальнейшее расследование позволило выяснить, что она приехала в школу и забрала детей прямо посередине уроков без каких-либо объяснений.
- Значит, все сходится! - Директора ЦРУ, казалось, вот-вот хватит удар. - Он постоянно опережает нас. А почему? Потому что он спланировал эти убийства заранее и продумал все вплоть до мелочей.
Во время недолгой поездки от Белого дома до Лэнгли Директор позволил эмоциям взять верх над собой. Сначала - убийство Алекса, потом - эта стерва Алонсо-Ор-тис со своими интригами... Поэтому на совещание он пришел уже на взводе. Теперь же, увидев ужасные фотографии убитых, он был готов вынести самый страшный приговор, не дожидаясь конца расследования. Весь дрожа, Старик, как за глаза называли его подчиненные, поднялся со своего места.
- Теперь мне совершенно ясно, что Борн окончательно «сошел с катушек» и превратился в настоящего маньяка. Александр Конклин был моим старым и преданным другом. Я не в состоянии подсчитать, сколько раз он ставил на карту не только свою репутацию, но и саму жизнь - во имя нашей организации, во имя нашей страны! Он был подлинным патриотом - во всех смыслах этого слова, человеком, которым мы по праву гордились.
Линдрос, слушая эту прочувствованную речь, вспоминал многочисленные случаи, когда Старик разражался яростными тирадами, направленными против ковбойской тактики Конклина, его тайных акций и вылазок, достойных разве что сорвиголовы. Превозносить покойников - обычное дело, но Линдрос полагал, что в их работе недопустимо и глупо закрывать глаза на опасные тенденции, наблюдающиеся среди агентов - как бывших, так и нынешних. Это в полной мере относилось и к Джейсону Борну. Он входил в категорию так называемых «спящих» или, проще говоря, законсервированных агентов. Самая худшая разновидность, поскольку их невозможно держать под контролем. Когда-то Борна вернули к активной работе, но не по его желанию, а в силу сложившихся обстоятельств. Линдрос знал о Борне очень мало и намеревался исправить это упущение сразу после того, как закончится совещание.
- Если у Александра Конклина и было единственное слабое место, его ахиллесова пята, то это именно Джейсон Борн, - продолжал тем временем Старик. - За много лет до того, как этот человек сошелся со своей нынешней женой, Мэри, он потерял всю свою семью - жену-тайку и двоих детей. Это произошло во время налета на Пномпень. Борн почти обезумел от горя, и именно тогда Алекс подобрал его на одной из улиц Сайгона и обучил своему ремеслу. Но и спустя годы, несмотря на то что психику Борна пытался восстановить сам доктор Панов, удерживать его под контролем было чрезвычайно сложно, хотя Панов в своих регулярных отчетах утверждал обратное. Каким-то образом он также попал под влияние Борна. Я предупреждал Алекса много раз, - продолжал Старик, - я умолял его вызвать Борна и подвергнуть его доскональной экспертизе со стороны наших экспертов-психологов, но он так и не согласился. Алекс, упокой Господи его душу, мог быть очень упрямым. Он верил в Борна.
Лицо директора ЦРУ покрывали мелкие капельки пота, его зрачки расширились.
- И чем обернулась эта вера? Алекса и Мо пристрелили, как собак, и сделал это тот самый агент, которого они, по их твердому убеждению, полностью контролировали. Истина же заключается в том, что Борн - неконтролируем! К тому же он опасен, как ядовитая змея. - Директор ударил кулаком по столу. - Я не допущу, чтобы эти хладнокровные, подлые убийства остались безнаказанными! Приказываю: любой ценой найти Джейсона Борна и уничтожить его.

* * *

Борн поежился. Он уже успел продрогнуть до костей. Подняв голову, он навел луч фонарика на решетку вентиляционного люка, а затем, пройдя по центральному проходу, приблизился к нему и вскарабкался на бастион из ящиков с клубникой. Чтобы вывернуть шурупы, на которых крепилась решетка, Борн использовал лезвие выкидного ножа. В кузов грузовика проник мягкий свет наступающего утра. Борн надеялся, что отверстие окажется достаточно широким и ему удастся пролезть в него.
Постаравшись максимально сузить плечи, Борн втиснул голову в люк и стал дергаться в разные стороны. Поначалу все шло хорошо и ему удалось продвинуться на несколько дюймов, но затем движение прекратилось. Борн отчаянно дернулся, но - безуспешно. Он застрял. Выдохнув из легких весь воздух, он заставил тело расслабиться, а затем рванулся вперед, сильно оттолкнувшись ногами. Ящики посыпались в проход, но ему все же удалось продвинуться еще чуть-чуть. Борн нащупал ногами ящики слева от себя, снова оттолкнулся от них и продвинулся еще немного. Повторив этот маневр несколько раз, Борн наконец сумел протиснуть в отверстие верхнюю часть туловища. Моргая, он смотрел на розовеющее небо, по которому плыли пушистые облака, меняющие свои очертания по мере того, как рефрижератор продолжал свой путь. Ухватившись за край крыши, Борн вытащил себя из люка, подтянулся и через секунду уже сидел на крыше кузова.
На первом же светофоре, когда машина остановилась на красный свет, Борн спрыгнул вниз, упал и перекатился, чтобы смягчить удар об асфальт. Поднявшись на ноги, он переместился с проезжей части на тротуар и отряхнулся. Когда трейлер, выбросив облако сизого дыма, тронулся, Борн приветливо помахал ничего не подозревающему Гаю.
Он находился на окраине Вашингтона, в его северо-восточном - самом бедном - районе. Небо все больше светлело, длинные тени рассветных часов отступали перед восходящим солнцем. В отдалении слышался шум дорожного движения, завывание полицейских сирен. Борн сделал глубокий вдох. Несмотря на обычный для города смог, воздух показался ему удивительно свежим. Возможно, он просто улавливал в нем запах свободы, особенно вкусный после долгой ночи, в течение которой он боролся за свою жизнь.
Борн шел до тех пор, пока не увидел полощущиеся в смутном еще утреннем свете красно-сине-белые треугольные вымпелы. Магазин, торгующий подержанными машинами, был еще закрыт. Борн зашел на безлюдную площадку, где были выставлены автомобили, выбрал первый попавшийся и, свинтив номерные знаки с соседней машины, установил их на «свою». Затем он взломал замок водительской двери, завел мотор, соединив напрямую провода зажигания, и через двадцать секунд уже мчался по улице.
Борн остановил машину возле допотопного вагончика-закусочной, облицованного листами хромированного металла. Это был настоящий реликт, чудом дошедший до сегодняшних дней из середины пятидесятых. На его крыше красовалась гигантская кофейная чашка, неоновые трубки, сплетавшиеся в название этого монстра, давно отслужили свой век. Внутри было жарко и душно, запах кофе и перегоревшего масла пропитал все поверхности. Слева стоял громоздкий кассовый аппарат и длинный ряд высоких табуретов с виниловыми сиденьями и хромированными ножками. Справа, напротив вереницы мутных от грязи окон, находились кабинки, в каждой из которых был установлен музыкальный аппарат с набором заезженных мелодий. Брось в прорезь четвертак - и наслаждайся.
Когда Борн вошел, звякнул колокольчик на двери, и головы всех посетителей повернулись в его сторону. Он оказался единственным белым в этом сомнительном заведении, и на его приветливую улыбку никто не ответил. Кто-то просто не проявил к его появлению никакого интереса, другие сочли это дурным предзнаменованием, предвестником неприятностей.
Игнорируя враждебные взгляды, Борн проскользнул в замызганную кабинку. Официантка с копной кучерявых рыжих волос и лицом как у Эрты Китт бросила на стол засиженное мухами меню и наполнила его чашку горячим кофе. Ее яркие глаза, грешащие разве что избытком макияжа, изучали его с любопытством и с чем-то еще... Сопереживанием, что ли?
- Не обращай внимания на наших придурочных клиентов, солнышко. Они просто испугались тебя.
Борн съел малоаппетитный завтрак - яйца, бекон, картошку по-деревенски и запил все это чашкой крепчайшего кофе. Еда была на редкость безвкусной, но ему был необходим протеин, а кофеин должен был снять накопившуюся усталость и напряжение - пусть даже временно.
Официантка вновь наполнила его чашку, и он стал потягивать кофе, поглядывая на часы и дожидаясь, пока откроется ателье «Портняжки Файна Линкольна». Однако при этом Борн не терял времени даром. Он вытащил из кармана блокнот, который забрал из библиотеки Алекса, и снова стал рассматривать надпись, отпечатавшуюся на верхнем листке: «NX-20». В этом наборе символов было что-то таинственное, угрожающее, хотя на самом деле за ними могло скрываться все, что угодно, вплоть до обозначения какой-нибудь новой модели компьютера.
Оторвавшись от блокнота, он поднял голову и посмотрел на посетителей вагончика, беспрестанно входящих и выходящих, обсуждавших самые наболевшие проблемы, вроде выплат по социальной страховке, цен на наркотики, случаев избиения полицейскими чернокожих, внезапных смертей членов семьи, болезней друзей, томящихся за решеткой. Из всего этого и состояла их жизнь - еще более чуждая для него, чем жизнь обитателей Азии или Микронезии. И без того тяжелую атмосферу еще больше отравляли витавшие здесь злость и горечь.
В один из моментов мимо окон вагончика медленно, словно, огибающая риф акула, проехала полицейская машина, и все находившиеся в закусочной мгновенно умолкли, окаменев, словно участники групповой фотографии за секунду до того, как щелкнет затвор. Борн отвернулся от окна и стал смотреть на официантку, которая в свою очередь провожала взглядом удаляющиеся задние огни полицейской машины. В вагончике явственно послышался общий вздох облегчения. То же ощущение испытал и Борн. Похоже, в кои-то веки он оказался в компании людей, столь же мало желающих пообщаться с полицией, как и он сам.
Мысли Борна вернулись к его преследователю. Черты лица этого сталкера выдавали его азиатское происхождение, и все же он явно не являлся стопроцентным азиатом. Почему это лицо казалось Борну знакомым. Из-за прямой и тонкой линии носа, уж точно не имеющей никакого отношения к Азии? Или из-за очертаний полных губ, весьма характерных для азиатов? Может, он пришел из прошлого Борна - откуда-нибудь из Вьетнама? Впрочем, нет, это невозможно. Судя по внешности этого человека, ему от силы под тридцать, значит, когда Борн находился в Азии, парню было не больше пяти лет. Кто же он в таком случае и что ему нужно?
Вопросы множились, не давая Борну покоя. Резким движением он поставил недопитую чашку на стол. Кофе, похоже, уже начал прожигать дыру в его желудке.
Через минуту Борн вернулся в украденную им машину, включил радио и стал крутить ручку настройки, пока не нашел станцию, передававшую выпуск новостей. Сначала диктор говорил о грядущем саммите, посвященном борьбе с терроризмом, затем последовал короткий блок национальных новостей, потом - сводка местных. Номером первым, разумеется, шло сообщение об убийстве Алекса Конклина и Мо Панова, но никакой новой информации, как ни странно, обнародовано не было. «Теперь - еще одна порция свежих новостей, - продолжал диктор, - но сначала - вот это важное сообщение».
«...Важное сообщение». В тот же момент Борн позабыл недавнюю трапезу и всех, кто находился рядом с ним в закусочной. Память накатилась ревущей волной и смыла его в прошлое, отбросив на годы назад. Он снова очутился в том самом кабинете в Париже, на Елисейских Полях, окна которого смотрели прямо на Триумфальную арку. Он стоит рядом с кожаным креслом шоколадного цвета и держит в правой руке хрустальный бокал, наполовину наполненный янтарной жидкостью. Глубокий мелодичный голос за его спиной говорит что-то о времени, которое потребуется для того, чтобы Борн получил все необходимое. "Беспокоиться не о чем, мой друг, - произносит голос с сильным французским акцентом, ухитряясь грассировать даже английское "г". - Моя задача - передать вам это важное сообщение".
Все еще находясь за кулисами своих воспоминаний, Борн поворачивается, чтобы посмотреть на говорившего, но видит лишь голую стену. Воспоминания растаяли, как аромат старого скотча, оставив Борна сидеть в краденой машине, уставившись невидящим взглядом на грязные окна старой закусочной.

* * *

Приступ необузданной ярости заставил Хана схватить трубку и набрать номер Спалко. Дозвониться удалось не сразу, но через некоторое время на другом конце линии все же послышался голос.
- Чем обязан такой чести, Хан? - проговорил Спалко.
Внимательно вслушавшись в голос собеседника, Хан безошибочно определил, что язык последнего немного заплетается. Значит, он опять навеселе. Привычки его бывшего работодателя были известны Хану лучше, чем мог бы предположить сам Спалко, если, конечно, данный факт вообще имел для него хоть какое-то значение. Хан, к примеру, знал, что Спалко неравнодушен к спиртному, напропалую волочится за женщинами и много курит, причем отдается трем этим увлечениям самозабвенно. Теперь Хан подумал: если в данный момент Спалко пьян хотя бы вполовину, а не столь сильно, как ему кажется, это может стать его преимуществом, а такое, когда имеешь дело со Спалко, случается крайне редко.
- Досье, которое вы мне передали, - либо фальшивка, либо далеко не полное.
- И что же привело вас к столь печальному умозаключению? - Голос Спалко начал твердеть, как вода, превращающаяся в лед. Хан слишком поздно сообразил, что избрал чересчур агрессивный тон. Спалко, возможно, был умнейшим человеком, а в душе, без сомнения, считал себя чуть ли не провидцем, но и он порой поддавался влиянию инстинктов, таившихся в самой глубине его сущности. Именно они сейчас вывели его из полупьяного ступора и заставили ответить агрессией на агрессию. Ему и раньше были свойственны вспышки неконтролируемой ярости, что весьма странным образом контрастировало с его тщательно культивируемым имиджем респектабельного и публичного джентльмена. Впрочем, под повседневной маской благообразия этого человека таилось еще много чего недоступного постороннему взгляду.
- Уэбб повел себя очень странно, - вмиг сбавив тон, сказал Хан.
- Правда? И как же именно? - Голос Спалко тоже помягчел, и в нем снова зазвучала ленивая хмельная расслабленность.
- Университетские профессора так себя не ведут.
- Не понимаю, какое это имеет значение. Вы его убили?
- Еще нет. - Сидя в припаркованной у тротуара машине, Хан наблюдал за тем, как у остановки на противоположной стороне улицы затормозил автобус. Его двери с шипением открылись, выпуская пассажиров: пожилого господина, двух мальчиков-подростков и молодую маму с ребенком, только начинающим ходить.
- У вас изменились планы? - осведомился Спалко.
- Видите ли, мне захотелось сначала поиграть с ним.
- Понятно... Но вопрос в другом: как долго вы намереваетесь с ним... гм... играть?
Игра, которую Хан затеял со своей будущей жертвой, превратилась в подобие шахматного поединка - тонкого и напряженного, и ему оставалось только гадать, чем она закончится. Что такого в этом Уэббе? Почему Спалко решил разыграть его в качестве пешки, выставив в роли убийцы двух правительственных чиновников - Конклина и Панова? И зачем вообще Спалко понадобилась их смерть? В том, что дело обстояло именно так, Хан не сомневался.
- Я подожду до тех пор, пока не буду готов и пока он не осознает, кто его палач.
Хан смотрел, как молодая мама ставит ребенка на тротуар. Мальчик пошел на заплетающихся ногах, и мать, глядя на сына, весело смеялась. Малыш задрал голову, посмотрел на маму и тоже засмеялся, корча от удовольствия уморительные рожицы. Женщина взяла его крохотную ручку.
- Надеюсь, у вас нет никаких задних мыслей?
Хану показалось, что в голосе Спалко зазвучала настороженность, даже напряжение, и в тот же момент он подумал: а действительно ли Спалко пьян? Хану хотелось спросить собеседника, какое тому вообще дело до того, убьет ли он Уэбба или нет, но, поразмыслив, он подавил в себе это желание, испугавшись, что тем самым выдаст себя.
- Нет у меня никаких задних мыслей, - ответил он.
- Видите ли, под шкурами, которые носит каждый из нас, мы с вами одинаковы: наши ноздри раздуваются, учуяв запах смерти.
Не зная, что ответить, и погрузившись в собственные мысли, Хан закрыл крышку сотового телефона. Он приложил ладонь к стеклу водительской двери и сквозь расставленные пальцы стал смотреть, как мать с сыном удаляются по улице. Она шла маленькими шажками, пытаясь приспособиться к неуверенной детской походке малыша.
Спалко лжет ему, в этом не может быть сомнений. В какой-то момент реальный мир поплыл перед глазами Хана, и он вновь оказался в джунглях Камбоджи. Больше года он был рабом вьетнамца, промышлявшего контрабандой оружия. Хозяин морил его голодом, избивал, а на ночь - привязывал, как собаку. Хан дважды пытался бежать, но только на третий раз ему удалось освободиться от своего мучителя, и то - лишь после того, как он превратил голову спящего контрабандиста в месиво, изрубив ее лопатой, которой тот обычно копал для себя отхожие ямы. Это стало его первым жизненным уроком. А потом в течение еще десяти дней Хан буквально выживал, пока не был подобран американским миссионером по имени Ричард Вик. Его накормили, вымыли в горячей воде, одели и уложили в чистую постель. В благодарность он не стал сопротивляться, когда миссионер принялся учить его английскому языку. Овладев грамотой, Хан получил от миссионера Библию, которую ему также предстояло изучить.
Хану казалось, что Вик желает не столько спасти его душу, сколько ввести его в лоно цивилизации. Пару раз он и сам пытался растолковать Вику природу буддизма, но, поскольку был еще слишком мал, постулаты, которые он усвоил в раннем детстве и теперь излагал миссионеру, звучали в его устах не очень убедительно. Впрочем, они в любом случае вряд ли заинтересовали бы Вика. Миссионер не желал иметь ничего общего с любой религией, которая не исповедует веру в Бога Отца и сына его Иисуса.
Взгляд Хана сфокусировался на событиях, происходивших вокруг. Молодая мама вела своего ковыляющего отпрыска вдоль хромированного фасада закусочной с огромной кофейной чашкой на крыше. А чуть дальше, на противоположной стороне улицы, сквозь отсвечивающее лобовое стекло машины Хан видел мужчину, которого он знал под именем Дэвида Уэбба. Надо отдать ему должное: он достойно прошел смертельно опасный путь, приведший его сюда от самого поместья Конклина. Хан мог судить об этом с уверенностью профессионала, поскольку на протяжении всего этого пути неотступно следовал за ним. Хан видел фигуру человека, наблюдавшего за ними с проселочной дороги. Когда он взобрался туда, вырвавшись из хитрой ловушки Уэбба, того уже и след простыл, но с помощью инфракрасного прибора ночного видения, брошенного незнакомцем, Хан мог наблюдать за тем, как Уэбб выбирается на шоссе и голосует. Когда тот сел в остановившуюся попутку, Хан был готов следовать за ним.
Теперь он смотрел на Уэбба, зная то, что Степану Спалко было известно уже давно: Уэбб - очень опасный человек. Такому было наверняка наплевать на то, что он оказался единственным белым в набитой неграми закусочной. Он выглядел одиноким. Впрочем, Хану было трудно судить об этом, поскольку для него самого одиночество являлось совершенно чуждым понятием.
Хан вновь перевел взгляд на мать с сыном. Их смех доносился уже издалека и казался нереальным, словно сон.

* * *

Борн приехал в расположенное в Александрии ателье «Портняжки Файна Линкольна» в пять минут десятого. Оно выглядело в точности так же, как все остальные частные заведения старого города, иными словами, старомодным, словно всплывшим на поверхность сегодняшнего дня из глубины времен колониальных завоеваний.
Сделав несколько шагов по тротуару, вымощенному красным кирпичом, Борн толкнул дверь и вошел внутрь. Зал для посетителей был разделен пополам своеобразным барьером в половину человеческого роста, состоявшим из прилавка в его левой части и вереницы раскроечных столов - в правой. Швейные машинки стояли в паре метров позади прилавка, а работали на них три женщины явно латиноамериканского происхождения. Когда Борн вошел, они даже не подняли глаз. За прилавком стоял тощий человечек в рубашке с короткими рукавами и расстегнутой полосатой жилетке, сосредоточенно изучая нечто, лежавшее перед ним. У него был высокий выпуклый лоб, светло-каштановая челка, впалые щеки и мутные глаза. Он поднял очки, и они каким-то чудом держались у него на темечке. У мужчины была пренеприятнейшая привычка то и дело щипать свой крючковатый нос, будто тот его беспокоил. Он не обратил внимания на открывшуюся дверь, но, когда Борн приблизился к прилавку, все же оторвался от своего занятия.
- Здравствуйте, - произнес он, выжидающе глядя на посетителя, - чем я могу вам помочь?
- Вы - Леонард Файн? Я видел ваше имя на витрине ателье.
- Да, меня зовут именно так, - ответил Файн.
- Меня послал к вам Алекс.
Портной растерянно моргнул.
- Кто?
- Алекс, - повторил Борн. - Алекс Конклин. Меня зовут Джейсон Борн. - Он оглянулся. Никто в ателье не обращал на них внимания. Слышалось только стрекотание швейных машинок.
Файн очень медленно опустил очки на переносицу своего горбатого носа и смерил визитера пронизывающим взглядом.
- Я его друг, - сказал Борн, чувствуя, что этого парня необходимо подстегнуть.
- У нас не зарегистрировано никаких заказов на имя мистера Конклина.
- Я и не думаю, что он у вас что-нибудь заказывал, - мотнул головой Борн.
Файн ущипнул себя за нос.
- Друг, говорите?
- Очень старый друг.
Не говоря больше ни слова. Файн распахнул дверцу прилавка, заставив Борна отступить на шаг в сторону.
- Полагаю, нам лучше побеседовать в моем кабинете.
После этого он провел Борна через дверь, ведущую в глубь ателье, за которой начинался пыльный коридор, переходящий в длинную и узкую лестницу. Кабинет не представлял собой ничего особенного: квадратная комната с вытертым линолеумом, голыми трубами от пола до потолка, заляпанным металлическим письменным столом зеленого цвета, крутящимся стулом, двумя дешевыми железными ящиками для документов и грудами картонных коробок. Изо всех углов исходил запах плесени, словно из болота, наполненного гниющими стволами. Позади стола располагалось маленькое квадратное оконце - настолько грязное, что через него невозможно было рассмотреть даже аллею, на которую оно выходило.
Файн подошел к столу и выдвинул один из ящиков.
- Выпьете что-нибудь?
- Вроде бы рановато для выпивки, - ответил Борн, - вам не кажется?
- Да, - пробормотал Файн, - пожалуй, вы правы. Но если вы не хотите выпить, я могу угостить вас вот этим. - Резким движением он выхватил из ящика пистолет и направил его в грудь Борна. - Пуля не убьет вас сразу, но, истекая кровью, вы будете жалеть об этом.
- Не стоит так горячиться, - равнодушным тоном проговорил Борн.
- Стоит, еще как стоит! - возразил портной. От волнения его зрачки сошлись у переносицы - так, что это стало похоже на косоглазие. - Конклин мертв, и, как я слышал, на тот свет его отправили именно вы.
- Нет, - ответил Борн, - это сделал не я.
- Валяйте, выкручивайтесь! Главное - все отрицать. Ведь именно так вас учат в ваших шпионских школах? - На лице портного появилась хитрая усмешка. - Садитесь, мистер Уэбб... или Борн, или как вы называете себя сегодня?
Борн посмотрел Файну в глаза.
- Вы из агентства?
- Вовсе нет, я - сам по себе. Если только Алекс не рассказал им, я думаю, вряд ли кто-нибудь в агентстве вообще подозревает о моем существовании. - Улыбка на лице портного разъехалась чуть ли не до ушей. - Именно, поэтому я и был первым, к кому пришел Алекс.
Борн кивнул.
- Именно об этом мне и хотелось бы услышать.
- Не сомневаюсь! - хмыкнул Файн и потянулся к телефону на своем столе. - Но, с другой стороны, когда до вас доберутся ваши коллеги и станут задавать вам множество разных вопросов, у вас, боюсь, останется слишком мало времени, чтобы интересоваться любыми другими вещами.
- Не делайте этого! - резко приказал Борн.
Файн застыл, не выпуская трубки:
- Почему?
- Я не убивал Алекса. Наоборот, я пытаюсь выяснить, кто это сделал.
- Нет, это сделали именно вы. Газеты пишут, что в момент убийства вы находились в его доме. Вы видели там кого-нибудь еще?
- Нет, но к тому времени, когда я приехал туда, Алекс и Мо были уже мертвы.
- Вранье! Не понимаю только, за что вы их пришили. Может, из-за доктора Шиффера?
- Никогда не слышал ни о каком докторе Шиффере.
Портной хрипло засмеялся.
- Опять вранье! Вы, поди, ничего не слышали и об АПРОП? Так я вам и поверил!
- Отчего же! Об этих-то я как раз наслышан. Это ведь Агентство перспективных разработок в области оборонных проектов, не так ли? Доктор Шиффер работал именно там?
- Ну все, довольно! - выдохнул Файн и с гримасой отвращения стал набирать номер на телефонном аппарате. В то мгновение, когда он перевел взгляд на диск телефона, Борн бросился на него.

* * *

Директор ЦРУ находился в просторном угловом кабинете, разговаривая по телефону с Джеми Халлом. Через окно лился ослепительный солнечный свет, от которого яркие узоры ковра переливались, словно драгоценные камни. Однако эта феерическая игра цветов не производила на Директора никакого впечатления. Он по-прежнему пребывал в отвратительном расположении духа. Невидящим взглядом Старик смотрел на фотографии, где он был запечатлен с разными президентами Соединенных Штатов в Овальном кабинете, с лидерами иностранных государств в Париже, Бонне и Дакаре, со звездами шоу-бизнеса в Лос-Анджелесе и Лас-Вегасе, с евангелистскими проповедниками в Атланте и Солт-Лейк-Сити и даже, как ни абсурдно, с тибетским далай-ламой - вечно улыбающимся и в неизменном одеянии ярко-оранжевого цвета - во время его визита в Нью-Йорк. Созерцание этих картинок не только не улучшило настроение Директора, но, наоборот, заставило его еще более остро ощутить груз прожитых лет, тяжелым камнем пригибающих к земле.
- Это просто кошмар, сэр, черт бы его побрал! - ругался Халл из далекого Рейкьявика. - Начнем с того, что выстраивать схему обеспечения безопасности совместно с русскими и арабами - это все равно что гоняться за собственным хвостом. На пятьдесят процентов я просто не понимаю, чего они хотят, а на вторые пятьдесят - не доверяю переводчикам. Ни нашим, ни их. Я не могу быть уверен, что они переводят правильно.
- Вам следовало уделять больше внимания изучению иностранных языков, Джеми, - устало проговорил Директор. - Ну ладно, если хотите, я пришлю вам других переводчиков.
- Да, сэр? И откуда, интересно знать, вы их возьмете? Насколько мне известно, мы отсекли от операции всех наших арабистов, разве не так?
Директор тяжело вздохнул. Это была чистая правда. Почти все сотрудники арабского происхождения были априори записаны в разряд «сочувствующих делу ислама», поскольку они в один голос осуждали вашингтонских «ястребов» и доказывали, насколько миролюбивы представители исламского мира. Поди объясни это израильтянам!
- Ничего, выкрутимся. У нас скоро должны появиться новые из Центра разведывательных исследований. Парочку я уже зафрахтовал для тебя.
Халл поблагодарил, но прозвучало это неискренне, и от этого Директор разозлился еще больше.
- Ну что еще? - прорычал он, а сам подумал: может, убрать все эти фотографии к чертовой матери? Вдруг это поможет изменить мрачную атмосферу, царящую в кабинете?
- Не хочу плакаться вам в жилетку, сэр, но это очень непросто - обеспечивать безопасность мероприятия, находясь на территории иностранного государства и пытаясь постоянно микшировать причастность к этому Соединенных Штатов Америки. Мы не оказываем им помощи, и они, естественно, плюют на нас. Я козыряю именем президента и что получаю в ответ? Пустые, равнодушные взгляды. Все это втройне усложняет мою задачу. Я - представитель самой могущественной нации на земле, я знаю об обеспечении безопасности больше, чем все исландцы, вместе взятые. Но где же уважение, которого я, как мне кажется, заслуживаю?
Зажужжал сигнал внутренней связи, и Директор с удовольствием временно отключил Халла.
- Ну что там еще? - рявкнул он в динамик интеркома.
- Простите за беспокойство, сэр, - раздался голос дежурного офицера, - но только что поступил звонок по личному каналу экстренной связи мистера Конклина.
- Что за бред? Алекс мертв!
- Я знаю, сэр, но его линия пока никому не передана.
- Так, продолжайте...
- Я поднял трубку и услышал звуки драки, а потом - имя. По-моему, Борн.

Предыдущая страница 5 Следующая страница


Возвращение Борна 6

Директор агентства выпрямился, словно в него вогнали железный кол. От мрачного настроения не осталось и следа.
- Борн? Ты не ослышался, мой мальчик?
- Сэр, я уверен, что имя звучало именно так. И тот же самый голос произнес что-то вроде «убью тебя».
- Откуда поступил звонок? - требовательным тоном спросил Старик.
- Он оборвался буквально через несколько секунд, но я все же сумел отследить его. Телефонный номер, с которого звонили, принадлежит пошивочному ателье «Портняжки Файна Линкольна».
- Молодчина! - От возбуждения Директор даже встал со стула. - Немедленно высылайте туда две бригады оперативников. Сообщите им, что Борн наконец-то вынырнул на поверхность. Приказываю ликвидировать его при первой же возможности!

* * *

Борн отобрал у Файна пистолет столь мастерски, что тот не успел сделать ни единого выстрела, а затем ударил мужчину с такой силой, что, приложившись спиной о противоположную стену, портняжка сшиб висевший на ней календарь и сполз на пол. Телефонная трубка осталась в руке Борна, и он положил ее на место, разъединив связь. Затем он прислушался, пытаясь определить, донесся ли шум короткой, но ожесточенной борьбы до ушей работниц, трудившихся в главном помещении.
- Они уже едут, - проговорил очнувшийся Файн. - Скоро вас сцапают.
- Не думаю, - ответил Борн, лихорадочно соображая. Звонок поступил на главный пульт агентства. Там просто не сообразят, что к чему.
Файн покачал головой. На его лице появилось подобие улыбки. Он словно прочитал мысли Борна.
- Этот звонок миновал главный пульт и поступил прямиком к дежурному офицеру в приемной директора ЦРУ. Конклин приказал мне запомнить этот номер, чтобы воспользоваться им в самом крайнем случае.
Борн тряхнул Файна с такой силой, что зубы портняжки лязгнули.
- Что вы наделали, идиот!
- Я всего лишь отдал свой последний долг Алексу Конклину.
- Но я ведь сказал вам, что не убивал его!
В этот момент в мозгу Борна вспыхнула неожиданная мысль. Последняя, отчаянная, быть может, безнадежная попытка привлечь Файна на свою сторону, заставить его раскрыться, получить ключ к разгадке загадочного убийства Конклина.
- Я докажу вам, что я - действительно от Алекса.
- Соврете что-нибудь новенькое? Только теперь уже поздно!
- Я знаю про NX-20.
Файн окаменел. Его лицо стало белым как мел, глаза вылезли из орбит.
- Нет, - пробормотал он, а затем закричал: - Нет, нет, нет!!!
- Он сам рассказал мне! Алекс! Лично! И сам послал меня к вам. Теперь - верите?
- Алекс никогда и никому не сказал бы ни слова об NX-20!
Испуганное выражение исчезло с его лица, и теперь на нем было написано осознание сделанной ошибки, исправить которую было уже невозможно.
Борн кивнул:
- Вот именно! Мы с Алексом дружили еще с Вьетнама, поэтому я и ваш друг. Именно это я и пытаюсь вам доказать!
- Боже всемогущий! Я как раз говорил с ним по телефону, когда... Когда это случилось. - Файн обхватил голову руками. - Я услышал выстрел.
Борн схватил портного за жилетку.
- Леонард, возьмите себя в руки! У нас нет времени распускать нюни.
Файн посмотрел на Борна взглядом человека, который прозрел. Видимо, такова была реакция на то, что было произнесено его имя.
- Да. - Он кивнул и облизнул губы. Файн напоминал человека, который проснулся после долгого сна. - Да, я понимаю.
- Люди из агентства окажутся здесь с минуты на минуту. К этому моменту меня здесь быть не должно.
- Да, конечно, понимаю. - Файн скорбно качал головой. - А теперь отпустите меня.
Борн выпустил из рук жилетку портного, после чего тот опустился на колени, снял решетку, закрывавшую радиатор центрального отопления, и взгляду Борна предстал вмурованный в стену сейф самой современной конструкции. Файн набрал цифровой код, открыл тяжелую дверцу и вынул из сейфа небольшой конверт. Затем он закрыл сейф, сбросил код и, поднявшись с колен, протянул конверт Борну.
- Вот, это было доставлено для Алекса прошлой ночью. Он позвонил мне вчера утром, чтобы удостовериться в том, что «почта» пришла, и сообщил, что лично приедет забрать ее.
- От кого этот конверт?
Файн не успел ответить, так как в этот момент у входа в ателье послышались громкие мужские голоса, отдававшие приказания.
- Они уже здесь, - сказал Борн.
- О господи! - лицо Файна стало белым, как простыня.
- У вас тут есть запасной выход?
Портной утвердительно мотнул головой и рассказал Борну, как выбраться из здания.
- А теперь не теряйте времени, - взволнованно сказал он. - Спешите, а я их задержу!
- Вытрите лицо, - посоветовал ему Борн и, когда портной утер со лба обильно выступивший на нем пот, удовлетворенно кивнул. Затем портной кинулся в главное помещение ателье, чтобы предстать перед прибывшими агентами, а Борн побежал по захламленному коридору. Ему оставалось надеяться лишь на то, что Файн не расколется под натиском цэрэушников, в противном случае Борна можно будет считать покойником.
Ванная комната оказалась гораздо просторнее, чем можно было ожидать. В левой ее части находилась старая керамическая раковина, под которой валялись столь же старые банки из-под краски с зазубренными отогнутыми крышками. У дальней стены располагался унитаз, слева от него - душ. Следуя инструкциям, полученным от Файна, Борн вошел в душевую кабину, нащупал на обложенной кафелем стене замаскированную панель, надавил на нее и вошел в открывшийся проход, плотно закрыв за собой дверь потайного хода. Затем он нашел на стене старомодный электрический выключатель на конце провода, свисавшего с потолка, нажал на кнопку и осмотрелся. Он находился в узком коридоре. По всей видимости, это было уже другое, соседнее здание. Здесь царило невыносимое зловоние, источник которого находился на виду: между стенами, обшитыми неоструганными досками, были навалены большие пластиковые мешки с отбросами. Большинство из них были прогрызены крысами, сожравшими все съедобное и разбросавшими все остальное.
В тусклом свете мутной лампочки, висевшей под потолком, Борн увидел выкрашенную потускневшей краской металлическую дверь, выходящую на аллею позади вереницы магазинов. Он толкнул ее, дверь открылась нараспашку, и Борн лицом к лицу предстал перед двумя агентами ЦРУ, сверлящими его глазами, и двумя бездонными дулами пистолетов, направленных прямо ему в лоб.

Глава 6

Борн молниеносно пригнулся, и две первые пули прошли над его головой. Распрямившись, он изо всех сил ударил ногой по одному из черных пластиковых мешков с мусором, и тот полетел прямо в агентов. Попав в одного из них, мешок лопнул, и зловонные отбросы разлетелись в разные стороны, заставив цэрэушников податься назад, зажмуриться и прикрыть лица руками. В следующую секунду Борн подпрыгнул и ударом кулака разбил свисавшую из-под потолка лампочку, после чего коридор погрузился во мрак. Повернувшись, он включил свой фонарик и... увидел спасительный выход.
Выключив фонарь, Борн метнулся в ту сторону, откуда только что пришел, а затем, опустившись на колени, продел указательный палец в кольцо замеченного им люка и потянул его на себя. На него дохнуло влажным, затхлым воздухом. Позади раздавались голоса оравших друг на друга агентов, пытавшихся обрести равновесие после внезапной атаки.
Ни секунды не колеблясь, он опустил свое тело в открывшееся отверстие. Его ноги оказались на верхней ступеньке лестницы, круто уходящей вниз, и, закрыв крышку люка над головой, он начал спуск. Здесь тошнотворно воняло тараканами, и, включив фонарик, Борн увидел источник этого зловония: грубый цементный пол был усеян трупами этих отвратительных насекомых. Их тут были сотни, тысячи, десятки тысяч. Они устилали пол подобно опавшим осенним листьям. Оглядевшись вокруг, в завалах набросанных кругом пустых коробок, картонок и ящиков, Борн обнаружил фомку и, торопливо поднявшись по лестнице, просунул эту железяку сквозь нижнюю ручку дверцы люка. Она свободно болталась, и агентам наверняка не составит труда открыть ее, но хотя бы на некоторое время она их задержит. Сейчас Борну была нужна самая малость - лишь пара минут, чтобы, пройдя по коридору, усеянному тараканьими трупами, выбраться на улицу через черный ход, к которому в любой магазин обычно подвозят товары.
Сверху послышался грохот - агенты пытались открыть крышку люка. Он знал, что это не займет у них много времени, поскольку фомка от такой вибрации очень скоро выскочит из своего ненадежного гнезда. В этот момент судьба снова улыбнулась ему: он увидел двойные металлические створки дверей, выходящих на улицу, и взбежал по нескольким бетонным ступеням, ведущим к ним. Позади него раздался шум. Это открылась дверь люка и пропустила внутрь агентов ЦРУ. Борн выключил фонарь. Помещение окутал непроницаемый мрак.
Борн понимал, что оказался в ловушке. Открой он железные двери, помещение наполнится солнечным светом, сделав его беззащитной мишенью для двух вооруженных противников. Он не успеет сделать и двух шагов, как будет застрелен. Поэтому Борн развернулся и начал бесшумно спускаться по лестнице. Он слышал приглушенные переговоры агентов, ощущал их передвижения. Они обменивались между собой отрывистыми, короткими фразами, из чего Борн сделал вывод: это - закаленные, опытные профессионалы, настоящие знатоки своего дела.
Борн крался вдоль беспорядочно разбросанных ящиков, мешков и прочей дряни. Ему нужно было найти что-то особенное.
Вспыхнули два узких луча - агенты зажгли свои фонарики. Они находились в противоположных концах помещения.
- Что за черт! - воскликнул один из них.
- Да хрен с ним! - отозвался другой. - Сейчас важно другое: куда подевался этот чертов Борн?
С ничего не выражающими лицами, они походили на двух близнецов и были почти неразличимы. Они были одеты в стандартные костюмы, которые носят все сотрудники агентства, на их безликих физиономиях присутствовало столь же характерное для всех агентов ЦРУ выражение презрительного равнодушия. Однако у Борна имелся богатый опыт общения с людьми, работавшими на «контору». Он заранее знал ход их мыслей и, следовательно, мог предугадать, как поведут они себя в той или иной ситуации. Эти ребята работали в тесном тандеме. Для них не составит труда вычислить, где он укрылся. Они уже наверняка поделили подвал на квадраты, которые и будут прочесывать с методичностью роботов. Единственное, что он мог противопоставить этим скрупулезным и неотвратимым действиям, была внезапность.
Когда он появится в поле их зрения, они не станут мешкать. Борн не имел на этот счет никаких иллюзий, поэтому и выстраивал свои планы, исходя из реальности. Он скорчился в ящике, в котором в тот момент оказался, и стал вслепую шарить рукой в окружавшей его непроглядной темноте. Глаза невыносимо щипало от испарений хозяйственных жидкостей, пустые бутылки из-под которых валялись повсюду. В следующий момент его рука нащупала жестяную банку с краской, достаточно тяжелую, чтобы послужить его цели.
Борн слышал удары собственного сердца, возню крыс в ящиках, валяющихся вдоль противоположной стены. Других звуков не раздавалось. Агенты, методически прочесывая помещение, действовали абсолютно бесшумно. Борн ждал. Он был холоден и напряжен, находясь на боевом взводе, словно спусковой крючок пистолета, готового выстрелить в любой момент. Крыса, ставшая в этот момент его напарником, перестала скрестись. Это означало, что по крайней мере один из агентов подошел совсем близко.
В подвале воцарилась гробовая тишина. В следующий момент Борн услышал возле своего уха учащенное человеческое дыхание, свист рассекаемого воздуха, запах ткани костюма и, машинально поставив блок, предотвратил удар, нацеленный в его лицо. Пистолет, который агент держал в руке, отлетел в сторону. Его напарник в противоположном конце подвала крутанулся на месте. Левой рукой Борн схватил своего противника за рубашку и рванул к себе. Инстинктивно сопротивляясь, цэрэушник отпрянул назад, и, воспользовавшись этим, Борн придал ему еще более сильное ускорение, мощным толчком отправив его вперед - так, что мужчина с невероятной силой впечатался спиной, затылком и позвоночником в кирпичную стену. Крыса испуганно пискнула, агент, потеряв сознание, сполз на цементный пол, и глаза его закатились.
Второй агент сделал несколько шагов по направлению к Борну и, не желая вступать с ним врукопашную, направил ему в грудь дуло своего «глока». Не медля ни секунды, Борн швырнул в голову противника банку с краской. Когда тот от невыносимой боли схватился руками за лицо, Борн одним прыжком преодолел разделявшее их расстояние и рубанул врага ребром ладони по шее, отправив его в глубокий нокаут.
Через мгновение он открыл железную дверь и окунулся в прохладный воздух свободы, наслаждаясь голубым небом. Закрыв за собой металлические створки, Борн неторопливо пошел по улице и через некоторое время оказался на Розмонт-авеню. А потом - растворился в толпе.

* * *

Пройдя около полумили и убедившись в том, что за ним нет «хвоста», Борн вошел в придорожный ресторан. Усевшись за столик, он самым внимательным образом осмотрел всех посетителей, выискивая любую подозрительную мелочь: притворную беззаботность кого-либо из посетителей, чересчур пристальные взгляды. Нет, ничего этого не было. Немного успокоившись, Борн заказал сандвич, чашку кофе и, пока официантка отправилась выполнять заказ, прошел в дальнюю часть ресторана. Войдя в мужской туалет и убедившись в том, что он пуст, Борн зашел в одну из кабинок и сел на крышку унитаза. А после этого - вынул из кармана и открыл конверт, предназначенный для Алекса Конклина, который передал ему Файн.
Внутри Борн обнаружил авиабилет первого класса до столицы Венгрии, Будапешта, выписанный на имя Конклина, и ключ от номера отеля под названием «Великий Дунай». В течение нескольких минут Борн размышлял над тем, что могло понадобиться Алексу в Будапеште и имеет ли эта поездка какое-нибудь отношение к его убийству.
Он вытащил из кармана сотовый телефон Конклина и набрал номер. Теперь, когда у Борна появилась хоть какая-то зацепка, он чувствовал себя гораздо увереннее. Дерон снял трубку после третьего звонка.
- Мир, любовь и понимание! - проговорил он.
Борн засмеялся.
- Это Джейсон, - сказал он. Никогда не возможно предугадать, как ответит Дерон на очередной телефонный звонок. Прирожденный артист, он только по иронии судьбы превратился в свое время в специалиста по подделке художественных произведений. Дерон зарабатывал себе на жизнь, создавая копии полотен старинных мастеров и выдавая их за оригиналы. Фальшивки получались у него настолько совершенными, что зачастую продавались с аукционов за огромные деньги и оказывались либо в музейных экспозициях, либо в тайной коллекции того или иного богатого охотника за шедеврами мировой классики, который потом с надутым видом демонстрировал их своим особенно близким друзьям.
Но, помимо изготовления фальшивых «шедевров», Дерон - в качестве хобби - занимался и подделкой всего остального, включая документы.
- Я слежу за новостями, связанными с вашей многоуважаемой персоной, и час от часу они становятся все более настораживающими, - проговорил Дерон со своим едва уловимым британским акцентом.
Борн ничего не ответил. Он встал на ободок унитаза и выглянул поверх двери туалетной кабинки. Его взгляду предстал седой бородатый мужчина, который, слегка прихрамывая, подошел к писсуару и стал мочиться. На нем была черная замшевая куртка и такого же цвета слаксы. В общем, человек как человек, ничего особенного. И все же, сам не понимая почему, Борн почувствовал себя в ловушке. Ему пришлось сделать над собой усилие, чтобы не выскочить из кабинки и не кинуться сломя голову куда глаза глядят.
- Тебя что, за сраку прихватили? - осведомился Дерон. Борна всегда забавляло, когда уста этого высококультурного человека изрыгали самые грязные слова.
- Было дело, но я, слава богу, от них избавился.
Борн вышел из туалета и вернулся в общий зал. К этому времени сандвич уже принесли, но кофе успел остыть. Он жестом подозвал официантку и попросил налить горячего кофе. После того как девушка удалилась, он проговорил в трубку:
- Слушай, Дерон, у меня к тебе традиционная просьба: мне нужен паспорт и контактные линзы, причем все это хозяйство необходимо мне завтра.
- Какую выберешь национальность?
- На сей раз, пожалуй, останусь американцем.
- Понимаю ход твоей мысли: они ожидают от тебя всего, что угодно, только не этого, да?
- Ну, что-то вроде того. И вот еще: паспорт должен быть на имя Александра Конклина.
Дерон удивленно присвистнул.
- Ну и дела! Ты, я гляжу, пошел вразнос, Джейсон. Впрочем, дело твое. Дай мне два часа.
- На, бери.
На другом конце линии послышалось громкое хрюканье. У Дерона оно означало смех.
- Ладно, в фотоателье можешь не ходить - твоя рожа имеется у меня в любых ракурсах. Какую фотографию налепить в паспорт? - Услышав ответ Борна, он хрюкнул еще раз, теперь уже - удивленно. - Ты уверен? Ты же на этой фотографии лысый, как колено! Сам на себя не похож.
- Буду похож, когда загримируюсь, - ответил Борн. - У меня на хвосте - агентство.
- Значит, получишь пулю в жопу. Но это опять же твое дело. Где встретимся?
Борн назвал адрес.
- Договорились. Да, кстати, Джейсон, - из голоса Дерона исчезли шутливые нотки, он стал серьезным и даже мрачным. - Все это ужасно. Ты ведь видел их, да?
Борн уставился в свою тарелку. Зачем только он заказал этот сандвич! Ломтик помидора был похож на рваную рану.
- Да, я их видел.
Ах, если бы он мог повернуть время вспять и снова увидеть Алекса и Мо, но на сей раз - живыми и веселыми! Вот был бы фокус! Но прошлое оставалось прошлым, не желая меняться и отдаляясь все дальше с каждым уходящим часом.
- Да, брат, это тебе не Буч Кессиди...
Борн не ответил.
- Я ведь тоже их знал, - вздохнул Дерон.
- Разумеется. Я сам вас знакомил, - ответил Борн и закрыл крышку мобильного.
Некоторое время Борн сидел за столиком и размышлял. Он испытывал какое-то смутное беспокойство. Когда он выходил из туалета, в его мозгу прозвучал сигнал тревоги, но, отвлекшись на разговор с Дероном, Борн не уделил ему должного внимания. Так что же это было? Медленно, скрупулезно он обследовал взглядом зал ресторана. И наконец понял, что его тревожило: ни за одним из столиков не было бородатого хромого мужчины. Конечно, существовала вероятность, что хромой уже поел и отправился восвояси, но, с другой стороны, его присутствие в мужском туалете не на шутку встревожило Борна, и одно это было немаловажно. Он привык прислушиваться к своему внутреннему голосу. Что-то в этом человеке было не так...
Кинув на столик купюру, Борн встал и подошел к витрине ресторана, выходившей на улицу. Две огромные стеклянные панели были разделены колонной, обшитой деревом. Встав за ней и используя ее в качестве прикрытия, Борн принялся изучать лежавшую по другую сторону улицу. Первым делом - пешеходов. Он выискивал тех, которые либо неестественно медленно идут, либо слоняются без дела, либо, встав на противоположной стороне улицы, делают вид, что читают газету, возможно, не спуская глаз с выхода из ресторана. Ничего подозрительного Борн не увидел, однако отметил про себя трех человек, сидевших в припаркованных у тротуара машинах: одну женщину и двоих мужчин. Правда, разглядеть их лица не представлялось возможным. Ну и конечно, оставались машины без водителей, стоявшие вдоль фасада ресторана.
Не колеблясь больше ни секунды, Борн вышел на улицу. Время близилось к полудню, и поток пешеходов на улице становился все плотнее. Для Борна это было как нельзя кстати. В течение следующих двадцати минут он самым внимательным образом осматривался, примечая расположенные в непосредственной близости от него двери, витрины, окна и крыши, приглядываясь к пешеходам и проезжающим автомобилям. Удостоверившись в том, что поблизости нет «людей в штатском» из агентства, Борн перешел на противоположную сторону улицы и вошел в винный магазин, где попросил бутылку спейсайд - особого сорта виски специальной выдержки, который выдерживается в бочонках из вишневого дерева. Это был любимый напиток Конклина. Пока продавец ходил за виски, Борн снова стал осматривать улицу сквозь большое окно. Ничего подозрительного: все машины, припаркованные по эту сторону улицы, пусты. Подъехал и остановился еще один автомобиль. Из него вышел мужчина и вошел в аптеку. У него не было бороды, и он не хромал.
До встречи с Дероном оставалось еще два часа, и Борн хотел использовать это время с пользой. Воспоминания о Париже, о таинственном голосе, о полузабытом лице, вытесненные из его сознания событиями последних минут, возвратились. Панов говорил, что память может вернуться, будучи стимулирована каким-то случайным словом, запахом. Поэтому, для того чтобы подхлестнуть свои воспоминания, ему было необходимо вдохнуть аромат того самого скотча. А вдруг это поможет ему вспомнить, кем был тот человек в парижском кабинете и почему воспоминания о нем всплыли в мозгу именно сейчас? Является ли причиной тому запах изысканного скотча или - события последних часов?
Борн оплатил покупку кредитной карточкой, полагая, что, используя ее в винном магазине, не ставит себя под угрозу, и через несколько секунд уже выходил на улицу с пакетом в руках. Он прошел мимо машины, в которой сидела женщина с ребенком. Малыш сидел рядом с мамой, в специальном детском креслице, установленном на переднем пассажирском сиденье. Поскольку агентство никогда не пошло бы на то, чтобы задействовать ребенка в операции по наружному наблюдению, женщину можно было не подозревать, но оставался еще мужчина. Борн повернулся и пошел мимо машины, в которой тот находился. Он не оглядывался и не применял никаких специальных приемов, но при этом внимательно изучал все машины, мимо которых проходил.
Через десять минут он дошел до парка, сел на кованую железную скамью и стал наблюдать за голубями, то и дело взлетавшими в прозрачное голубое небо. Соседние скамейки были полупустыми. В парк вошел старик. В руке он держал коричневый пакет - такой же измятый, как его собственное лицо. Достав оттуда пригоршню хлебных крошек, он бросил их голубям. Птицы, казалось, специально дожидались его, поскольку несколько десятков их слетелись к его ногам, стали клевать крошки, расхаживать с важным видом, раздувая грудь и громко воркуя.
Борн откупорил бутылку спейсайда и вдохнул изысканный, сложный аромат напитка. В тот же миг перед его мысленным взором возникло мертвое лицо Алекса и лужица крови, растекшаяся по полу. Осторожно, почти трепетно, он отодвинул этот образ в сторону. Борн сделал маленький глоток из горлышка, смакуя его, позволяя аромату проникнуть в ноздри, чтобы тот вернул ему утраченные воспоминания, которые сейчас были нужны ему больше всего. В его сознании опять возник кабинет с окнами на Елисейские Поля. Он держал в руке хрустальный бокал, и, сделав еще один глоток из бутылки, там, в прошлом, он тоже поднес бокал к губам и отпил из него. В его ушах зазвучал сильный, почти оперный голос, и Борн заставил себя вернуться в тот парижский кабинет, в котором он находился неизвестно сколько лет назад.
И только теперь - впервые - он сумел рассмотреть бархатные шторы на окнах, картину пера Рауля Дюфи - красивая наездница на породистом скакуне в Булонском лесу, темно-зеленые стены, высокий потолок кремового цвета, на всем этом играют отблески ночных огней Парижа. «Ну, давай же, давай!» - подгонял он сам себя. Ковер с причудливым узором, два обитых кожей стула с высокими спинками, тяжелый полированный письменный стол из орехового дерева, выполненный в стиле Людовика XIV, за которым стоит высокий, красивый, улыбающийся мужчина с добрыми глазами, длинным галльским носом и раньше времени поседевшими волосами. Жак Робиннэ, министр культуры Французской Республики.
Вот оно, наконец-то! Где и как они познакомились, почему стали друзьями и даже соратниками по борьбе - все это по-прежнему оставалось для Борна загадкой, но теперь он, по крайней мере, знал, что у него на этом свете есть хотя бы один человек, которому он может довериться, к которому может обратиться за поддержкой.
Воспрянув духом, Борн поставил едва початую бутылку скотча под скамейку. То-то обрадуется клошар, который найдет ее первым! Незаметно для постороннего взгляда Борн оглядел окрестности. Старик уже ушел, и голуби тоже по большей части разлетелись. Остались только самые крупные самцы, которые расхаживали возле скамейки, выпятив грудь и издавая воинственные звуки, всем своим видом показывая, что они защищают принадлежащую им по праву территорию и оставшиеся хлебные крошки. На соседней скамейке самозабвенно целовалась влюбленная парочка. Мимо них прошли трое подростков, громко хохоча и отпуская в адрес целующихся колкие реплики. Все чувства Борна находились на пределе. Что-то было не так, но он никак не мог понять, что именно.
До встречи с Дероном оставалось совсем мало времени, но Борн не мог вот так просто встать и уйти, не определив источник подсознательной тревоги. Он снова принялся разглядывать посетителей парка. Никаких бородатых, никаких хромых. И все же... На скамейке, стоявшей по диагонали от него, сидел мужчина, опершись локтями на колени и сцепив пальцы рук. Он смотрел на мальчика, которому отец только что протянул вафельный рожок с мороженым. Внимание Борна привлекло то, что мужчина был одет в черную замшевую куртку и черные слаксы. Вот, правда, волосы у него были не седые, а черные, он был без бороды и скрестил ноги, чего обычно не делают хромые. Борн не сомневался, что, встань этот человек со скамейки, он не будет хромать.
Будучи умелым хамелеоном, мастером приспосабливаться и менять свою внешность, Борн знал, что лучший способ сбить с толку преследователей - изменить свою походку, особенно когда имеешь дело с профессиональными сыщиками. Любитель заметит лишь смену основных атрибутов: цвет волос, одежды. Но для тренированного профессионального глаза будет достаточно узнать походку объекта. Она, как и отпечатки пальцев, уникальна у каждого из людей.
Борн попытался восстановить в память образ незнакомца, которого он увидел в туалете ресторана. Может быть, на нем был парик и фальшивая борода? У Борна не было уверенности в этом. Единственное сходство между ними заключалось в том, что и на том, и на другом были черная замшевая куртка и черные слаксы. Со своей скамейки Борн не мог видеть лица мужчины, но и так было очевидно, что он - гораздо моложе, чем тот тип, которого Борн видел в ресторане.
Однако было в нем что-то еще. Вот только что? Борн несколько мгновений самым внимательным образом изучал профиль мужчины и только тут понял, в чем дело. Перед его внутренним взглядом возникли черты того самого человека, который набросился на него в пещере, расположенной в лесу неподалеку от поместья Алекса Конклина. Очертания ушной раковины, смуглый цвет лица, завитки волос...
Господь всемогущий, ведь это тот самый человек, который стрелял в него в университетском городке, который едва не убил его в пещере Манассаса! Как же ему удалось проследить Борна досюда? Ведь Борн обвел вокруг пальца целую армию агентов ЦРУ и мелкотравчатых шерифов, но, выходит, ни разу не заметил этого сталкера, постоянно висевшего у него «на хвосте». По телу Борна пробежал холодок. Что же это, в конце концов, за человек?
Он понимал, что существует только одна возможность узнать ответ на этот вопрос. Опыт подсказывал ему, что, когда имеешь дело с безупречным противником, самое лучшее средство - сделать то, чего он ожидает от тебя меньше всего. Борну еще никогда не случалось встречаться с врагом столь опасным, как этот. И сейчас он понимал, что оказался на некоей чуждой, запретной территории.
Он встал со скамьи, медленно пересек аллею и уселся рядом с мужчиной, азиатское происхождение которого уже не вызывало никаких сомнений. Незнакомец не проявил никакого интереса к его появлению. Казалось, он вообще не обратил на него внимания. Мужчина по-прежнему смотрел на мальчика. Мороженое подтаяло, и отец заботливо перевернул вафельный рожок в руке сына.
- Кто вы? - спросил Борн. - Почему вы хотите меня убить?
Мужчина, к которому был обращен вопрос, смотрел вдаль, будто не замечая присутствия Борна.
- Какая идиллическая картинка! - невпопад ответил он, и в голосе его прозвучала горечь. - Вот только знает ли ребенок, что отец может покинуть его в любой момент?
Звуки его голоса заставили Борна поежиться. Где он слышал эти интонации? Борну почудилось, будто его вытащили из мрака на ослепительный солнечный свет.
- Неважно, насколько сильно вам хочется меня убить, - сказал Борн. - Здесь, при людях, вы все равно не сможете со мной ничего сделать.
- Мальчику всего шесть лет. Он еще слишком мал, чтобы разбираться в жизни, чтобы понять, почему его бросил отец.
Борн непонимающе мотнул головой.
- Что заставляет вас так думать? С какой стати отец должен его бросить?
- Интересный вопрос, особенно когда он звучит из уст отца двоих детей. Джеми и Алиссон - их ведь так зовут?
Борн уставился на собеседника, испытав ощущение, как будто его пырнули ножом. Внутри его смешались ярость и страх, но на поверхность он позволил подняться только ярости.
- Я не стану вас спрашивать, каким образом вам удалось узнать так много обо мне, скажу лишь одно: решившись угрожать мне расправой с моей семьей, вы совершили смертельную ошибку.
- О, этого вы можете не опасаться, - просто ответил Хан. - У меня нет ровным счетом никаких планов относительно ваших детей. Мне просто стало любопытно, что почувствует Джеми, когда однажды вы исчезнете навсегда?
- Я никогда не брошу своего сына и сделаю все, что в моих силах, чтобы вернуться домой целым и невредимым.
- Ваша горячность кажется мне странной, тем более что однажды вы уже бросили свою семью - Дао, Джошуа и Алиссу.
В душе Борна стал неудержимо нарастать страх. Его сердце гулко колотилось, в груди возникла режущая боль.
- Что вы такое говорите? С чего вы взяли, что я их бросил?!
- Конечно, бросили, а как же иначе это можно назвать? Бросили на произвол судьбы, обрекли на смерть, разве не так?
Мир поплыл перед глазами Борна.
- Как вы смеете! Они погибли! Их у меня отобрали, и я никогда не предам их память!
Губы Хана искривились в подобии улыбки, как если бы он испытывал торжество оттого, что одержал победу над Борном, сумев перетащить его через некий невидимый барьер.
- И не предали даже тогда, когда женились на Мэри? И после того как на свет появились Джеми и Алиссон? - В его голосе все так же слышалась горечь, а тон был напряженным, будто он боролся с чем-то спрятанным глубоко в душе. - Вы попытались воспроизвести своих прежних детей в лице новых. Вы даже дали им имена, начинающиеся на те же буквы!
Борну казалось, что он сейчас потеряет сознание. В ушах у него звенело.
- Кто вы? - проговорил он придушенным голосом.
- Меня называют Хан, а вот кто - вы, Дэвид Уэбб? Я не исключаю, что профессор лингвистики способен не заблудиться в лесу, но вот чему он не обучен совершенно точно, так это - искусству рукопашного боя, умению сплести и поставить вьетконговскую сеть-ловушку, воровать машины. Кроме того, ему вряд ли удалось бы столь мастерски уходить от преследования целой армии агентов ЦРУ.
- В таком случае мы, похоже, в равной степени являемся загадкой друг для друга.
На губах Хана играла все та же таинственная, полубезумная улыбка. Борн ощутил покалывание на шее. Что-то очень важное билось в мозгу, безуспешно пытаясь выбраться на поверхность.
- Продолжайте убеждать себя в этом. Истина же состоит в том, что я мог бы убить вас прямо здесь и сейчас, - с ядом в голосе произнес Хан. Его улыбка исчезла, растворившись, как облачко, на его бронзовой шее билась тонкая жилка. Все говорило о том, что непонятная Борну ненависть, которую этот человек в течение долгого времени удерживал внутри, вдруг прорвалась наружу. - И мне следовало бы убить вас сейчас, но это неизбежно привлекло бы ко мне внимание двух агентов ЦРУ, которые только что вошли в парк, - мотнул он головой в сторону входа.
Не поворачивая головы, Борн посмотрел в указанном направлении и действительно увидел двух парней в штатском, пристально рассматривающих лица людей, находившихся в непосредственной близости.
- Полагаю, нам пора уходить. - Хан поднялся с лавки и сверху вниз посмотрел на Борна. - Все очень просто: либо вы идете со мной, либо вас через минуту повяжут цэрэушники.
Борн встал и пошел рядом с Ханом к выходу из парка. Тот двигался, закрывая собой Борна от агентов и выбирая такой маршрут, чтобы люди из ЦРУ не смогли заметить его спутника. Борн снова поразился блестящим оперативным навыкам этого молодого человека, тому, как мастерски он действует в любых экстремальных ситуациях.
- Почему вы это делаете? - спросил Борн. Его не пугало то, что незнакомец, похоже, дошел до белого каления и буквально пышет яростью, но истоки ее по-прежнему оставались для него загадкой, и поэтому он не мог не тревожиться. Ответом было молчание.
Они влились в поток пешеходов и вскоре растворились в нем. Натренированным взглядом Хан заметил четырех агентов ЦРУ, направлявшихся к ателье «Портняжки Файна Линкольна», и их лица автоматически запечатлелись в его памяти. Это было несложно. В джунглях, где он вырос, моментально узнать того или иного человека зачастую означало - остаться в живых или погибнуть. Так или иначе, он, в отличие от Уэбба, теперь знал, где находятся эти четверо, и сейчас высматривал в толпе двух других. В этот критический момент, когда он вел свою жертву в заранее выбранное место, он не мог допустить, чтобы ему кто-то помешал.
Вот эти двое - тоже смешались с толпой и пристально вглядываются в лица прохожих. Похожие друг на друга, как близнецы, они шли по противоположной стороне улицы - прямо навстречу Хану и Уэббу. Хан повернулся к своему спутнику, чтобы предупредить его, но того и след простыл. Уэбб словно растворился в воздухе.

Глава 7

Глубоко в недрах штаб-квартиры «Гуманистов без границ» располагался оснащенный самой современной техникой подслушивающий центр, в функции которого входил перехват любых сигналов, поступавших из разведывательных служб всего мира. Для человеческого уха эти сигналы не имели никакого смысла, поскольку были зашифрованы, но центр перехвата был оборудован уникальными компьютерными программами, основанными на сложной системе случайных алгоритмов и разработанными специально для расшифровки шифрограмм. Для спецслужбы каждой из стран имелась отдельная программа, поскольку все они пользовались разными системами шифров.
Программисты Спалко были успешнее многих других своих коллег и преуспели во взламывании шифров, поэтому их хозяин всегда был в курсе того, что происходит в мире. Шифры американского ЦРУ были взломаны давным-давно, поэтому уже через час после того, как директор агентства отдал приказ о ликвидации Борна, Спалко знал об этом.
- Великолепно! - обрадовался он. - Вот теперь все действительно идет по плану.
Он бросил листок с расшифровкой на стол, а затем вывел на экран монитора карту Найроби. Он рассматривал схему города до тех пор, пока не нашел на ней то место, куда, по просьбе президента Джомо, должны были прибыть врачи «Гуманистов без границ», чтобы оказывать помощь помещенным в карантин больным СПИДом.
В этот момент зазвонил его сотовый телефон. Слушая голос собеседника, Спалко посмотрел на часы и наконец сказал:
- Этого времени должно хватить. Вы сработали на «отлично».
Затем он вошел в кабину лифта и поднялся на этаж, где располагался кабинет Этана Хирна. Пока Спалко поднимался, он сделал единственный звонок и за несколько секунд получил то, на что у многих других жителей Будапешта ушли бы долгие месяцы: билет на вечернее представление в будапештскую оперу.
Новый специалист по развитию «Гуманистов без границ» был целиком погружен в работу, вперив взгляд в монитор компьютера, но при появлении шефа незамедлительно встал из-за письменного стола. Вид у него был столь же свежий и бодрый, как и утром, когда он впервые перешагнул порог этого кабинета.
- Не надо формальностей, Этан, - проговорил Спалко, одарив подчиненного радушной улыбкой. - Мы же не в армии, верно?

Предыдущая страница 6 Следующая страница


7 Роберт Ладлэм

- Да, сэр. Благодарю вас. - Хирн выпрямил спину. - Я работаю с семи часов утра.
- Ну и как продвигаются дела? Нашли каких-нибудь новых жирных спонсоров, которые позволят нам подергать их за вымя?
- На сегодня у меня назначены два обеда и один ужин с весьма перспективными людьми, так что на следующей неделе можно ожидать результаты. Я направил им «письма-зазывалки», как я их называю, и переслал вам копии по электронной почте.
- Хорошо! Просто замечательно! - Спалко огляделся, желая удостовериться в том, что их никто не подслушивает. - Скажите, у вас есть смокинг?
- Разумеется, сэр, это - моя рабочая одежда.
- Великолепно! В таком случае отправляйтесь домой и наденьте его.
- Простите? - Брови молодого человека сошлись в единую линию. Он явно не понимал, о чем идет речь.
- Вы отправляетесь в оперу.
- Сегодня? Почему же вы говорите мне об этом только сейчас? Как я достану билет?
Спалко засмеялся:
- Знаете, Этан, вы мне нравитесь! Готов держать пари: вы - последний честный человек, оставшийся на этой бренной земле.
- Уверен, сэр, что самый честный и порядочный человек - это вы.
Спалко снова рассмеялся, забавляясь растерянным выражением лица молодого человека.
- Это была шутка, Этан. А теперь - собирайтесь, у вас совсем мало времени.
- Но моя работа... - Хирн сделал жест в сторону своего монитора.
- Настоящая работа ждет вас сегодня вечером. В опере будет находиться человек, которого вы должны обработать и превратить в нашего спонсора. - Тон Спалко был настолько ненавязчивым и повседневным, что Хирн ничего не заподозрил. - Этого человека зовут Ласло Молнар.
- Никогда не слышал о таком.
- Ничего удивительного. - Спалко понизил голос, тон его стал почти заговорщическим. - Он обладает огромным состоянием, но параноидально боится, что об этом кто-нибудь узнает. Он никогда и никому не жертвует никаких средств - в этом я вас уверяю, - и если вы допустите хотя бы самый прозрачный намек на то, что вам известно о его деньгах, он развернется и уйдет, после чего никогда не подпустит вас даже на пушечный выстрел.
- Понимаю вас, сэр, - отчеканил Хирн.
- Он - эрудит высшей пробы, настоящий энциклопедист, хотя в нынешнем мире, как мне кажется, это качество уже потеряло всякий смысл.
- Да, сэр, - кивнул Хирн, - по-моему, я понимаю смысл ваших слов.
Спалко был уверен, что парень ничего не понимает, и от этого в его душе проснулась грусть. Когда-то он сам был таким же наивным птенцом, как Хирн, но это, казалось, было целую вечность назад.
- В общем, Молнар - страстный поклонник оперы. Он выкупил места на много лет вперед.
- Я прекрасно знаю, как вести себя с такими трудными людьми, как Ласло Молнар. - Хирн решительными движениями надел пиджак. - Можете на меня рассчитывать, сэр.
- Я в этом и не сомневался, - ухмыльнулся Спалко. - А после того как вы его заарканите, везите его прямиком в «Подвал». Знаете этот бар, Этан?
- Конечно, сэр. Но это будет уже поздно, наверняка не раньше полуночи.
Спалко приложил палец к носу и проговорил:
- И напоследок - еще один секрет. Молнар относится к категории людей, которых обычно называют «совами». Но, несмотря на это, он наверняка будет сопротивляться вашему приглашению. Он - из тех, кто любит, когда его уговаривают. Вы должны быть более чем убедительны, Этан, понимаете?
- Полностью, сэр!
Спалко протянул молодому человеку бумажку, на которой был написан номер кресла Молнара в опере.
- Ну что ж, желаю приятно провести время, - сказал Спалко. И с улыбкой добавил: - И - желаю удачи!

* * *

Выполненный в напыщенном романском стиле фасад был залит светом. Внутри все сияло позолотой и бронзой. Три яруса балконов сияли в свете десяти тысяч лучей, исходивших из бесчисленных ламп гигантской хрустальной люстры, свисавшей с куполообразного потолка наподобие огромного колокола.
В эту ночь давали оперу Золтана Кодая «Хари Янош», несомненный и многолетний фаворит театра. Эта постановка не покидала репертуарный список с 1926 года. Этан Хирн торопливо вошел в просторный мраморный вестибюль, наполненный голосами представителей будапештской элиты, собравшейся на вечернее представление. На молодом человеке был прекрасно сшитый смокинг из изысканной ткани, однако этот наряд вышел не из-под руки какого-нибудь прославленного модельера. При той работе, которой занимался Хирн, то, как и во что он одевался, имело огромное значение, поэтому он предпочитал одежду хоть и элегантную, но нарочито приглушенных цветов, никогда не надевая кричащих либо слишком дорогих вещей. Простота и умеренность - вот что должен демонстрировать человек, который выпрашивает деньги у богачей.
Хирну не хотелось опаздывать, но он намеренно сбавил шаг, желая насладиться каждым мгновением этих волшебных секунд, предшествующих той, последней, когда поднимется занавес. Сердце гулко билось в его груди. За то время, пока Хирн прилежно изучал все привычки венгерского высшего общества, он и сам успел превратиться в страстного поклонника оперы. «Хари Яноша» он любил с особенной страстью, причем не только из-за прекрасной музыки, берущей истоки в народных венгерских мелодиях, но и из-за захватывающего сюжета, построенного на основе старинной фольклорной легенды. Это была история, в которой солдат Янош отправляется на поиски императорской дочки, дослуживается до генерала, одной левой побеждает Наполеона и наконец становится избранником той, кого отправился искать. Это была добрая, чудесная сказка, хотя и родившаяся в кровавом потоке венгерской истории.
В конце концов, то, что Хирн вошел в зал позже остальных зрителей, было даже к лучшему. Сверившись с листком, полученным от Спалко, он без труда отыскал взглядом Ласло Молнара, который, как и большинство других, уже занял свое место. Это был мужчина среднего возраста и среднего роста, немного располневший в талии, с копной густых и блестящих темных волос, придававших его голове сходство с грибом. Из ушей Ласло Молнара торчали пучки темных волос, которыми густо поросли и его короткопалые руки. Он не обращал никакого внимания на женщину, сидевшую слева от него и чересчур громко болтавшую со своим спутником, а вот кресло справа от Молнара пустовало. Судя по всему, он пришел в театр один. Оно и к лучшему, подумалось Хирну, и с этой мыслью он занял место неподалеку от оркестровой ямы. Через секунду свет погас, оркестр заиграл увертюру, и занавес медленно поплыл вверх.
Во время антракта Хирн купил в буфете чашку горячего шоколада и смешался с изысканной публикой. До чего же любопытно устроен человеческий мир! В отличие от мира животных самки здесь гораздо ярче и самовлюбленнее самцов. Женщины блистали вечерними нарядами из шелка, венецианского муара, марокканского атласа, которые всего пару месяцев назад демонстрировали лучшие модели на самых престижных подиумах Парижа, Милана и Нью-Йорка. Мужчины в смокингах от самых дорогих кутюрье, всем своим видом изображая крайнюю утомленность, тем не менее самодовольно расхаживали вокруг своих спутниц, подавая им то бокал шампанского, то чашку горячего шоколада. А те в свою очередь, разбившись на небольшие группы, отчаянно сплетничали.
От первого отделения оперы Хирн получил ни с чем не сравнимое наслаждение и теперь с нетерпением ждал начало второго. Он, однако, не позабыл о полученном задании. Наоборот, в течение некоторого времени, пока шло представление, мысли его были заняты только тем, как наилучшим образом найти подход к Ласло Молнару. Он не любил загонять себя в рамки четкого, единожды выработанного плана, полагаясь больше на первое впечатление, на импровизацию. Внешность, жесты, повадки могут сказать опытному глазу очень многое. Заботится ли объект о своей внешности, или эта сторона жизни ему безразлична? Любит ли он поесть? Курит ли он, страдает ли тягой к спиртному? Является ли он интеллектуалом или неотесан, как бревно? Даже недолгое наблюдение могло дать ответы на все эти и еще множество других вопросов.
К тому времени, когда Хирн решился приблизиться к Ласло Молнару, он уже был уверен, что без труда сумеет завязать с ним разговор.
- Простите за беспокойство, - самым медоточивым тоном, на который только был способен, проговорил Хирн. - Мне показалось, что вы - любитель оперы. Я тоже от нее без ума.
Молнар обернулся. На нем был смокинг от Армани, который подчеркивал ширину его плеч, но зато скрывал от посторонних взглядов солидный животик своего хозяина. У Молнара были очень большие уши, причем при ближайшем рассмотрении они оказались еще более волосатыми, чем Хирну показалось издалека.
- Я не просто люблю оперу, я ее изучаю, - ответил он медленно, и острый слух Хирна безошибочно уловил в его голосе усталость.
Хирн одарил собеседника еще одной обворожительной улыбкой и заглянул в его темные глаза:
- И если уж говорить откровенно, я давно превратился в раба этого волшебного искусства.
Все полностью соответствует тому, что рассказывал про этого человека Спалко, подумалось Хирну.
- Я выкупил здесь места на несколько лет вперед, - проговорил он беззаботным тоном, - и, насколько мне удалось заметить, вы - тоже. Сегодня не часто встретишь подлинных ценителей оперы. - Хирн засмеялся. - Например, моя жена предпочитает джаз.
- А моя - любила оперу.
- Вы разведены?
- Я вдовец.
- О, простите, ради бога, мою бестактность!
- Ничего. Это случилось очень давно. - Теперь, когда Молнар сделал незнакомому молодому человеку признание столь личного характера, он, казалось, потеплел и оттаял. - Мне не хватает ее столь сильно, что я так и не смог заставить себя продать ее место.
Хирн протянул ему руку и представился:
- Этан Хирн.
После секундного колебания венгр ответил на его рукопожатие, сунув ему волосатую лапу, и тоже назвал свое имя:
- Ласло Молнар. Рад познакомиться с вами.
Хирн нагнул голову в коротком вежливом поклоне и предложил:
- Не согласитесь ли выпить со мной по чашечке горячего шоколада, мистер Молнар?
Это предложение, похоже, пришлось венгру по душе, и он согласно кивнул:
- С превеликим удовольствием!
Пробираясь сквозь густую толпу столичных бонвиванов, они обсуждали свои любимые оперы, обменивались именами знаменитых композиторов. Хирн вежливо пропустил Молнара первым в дверь и заметил, что это тоже польстило его спутнику. Спалко верно подметил, что Хирн обладает некоей аурой открытости и честности, которая привлекала к нему даже самых скрытных людей. Он умел казаться естественным в любых неловких ситуациях, и именно эта искренность покорила Молнара, развеяв его извечную подозрительность.
- Вам нравится спектакль? - спросил он, пока они потягивали шоколад.
- Чрезвычайно, - не покривив душой, ответил Хирн. - Но, думаю, он понравился бы мне еще больше, если бы я мог разглядеть лица главных героев. Грустно признаваться, но когда я выкупал эти неудобные места, то не мог позволить себе ничего лучше, а потом, когда у меня появились деньги, все хорошие места были уже раскуплены.
Несколько секунд Молнар хранил молчание, и Хирн уже забеспокоился, что тот проскочит мимо приготовленной для него ловушки, но затем он сказал, словно озвучивая только что пришедшую в голову мысль:
- Может, хотите пересесть в кресло моей жены?

* * *

- Давай еще раз, - велел Хасан Арсенов. - Мы должны снова отрепетировать все наши действия. Любая ошибка - и нам никогда не завоевать свободы.
- Но я уже изучила их столь же хорошо, как твое лицо! - заверила его Зина.
- Настолько хорошо, что сможешь найти дорогу к конечному пункту нашего назначения с завязанными глазами?
- Перестань меня мучить! - чуть не плача, взмолилась женщина.
- По-исландски, Зина! Мы теперь говорим только по-исландски!
На большом столе в их гостиничном номере были расстелены схемы отеля «Оскьюлид» в Рейкьявике. В уютном свете настольной лампы все архитектурные детали отеля были как на ладони - от фундамента до помещений охраны, от канализации и систем отопления и вентиляции до планов каждого из этажей. Чертежи были испещрены многочисленными пометками, разноцветными стрелками, как на плане генерального наступления, значками, отмечающими расположение групп служб безопасности, в сопровождении которых на саммит прибудут руководители иностранных государств. Разведданные, предоставленные Спалко, были безукоризненно точны.
- После того как мы минуем охранников отеля, - говорил Арсенов, - у нас на все про все останется очень мало времени. И самое скверное - то, что мы не знаем, сколько именно времени окажется у нас в запасе, чтобы добраться туда и затем скрыться. Поэтому мы не должны колебаться, мы не имеем права допустить ни одной ошибки, ни единого неверного движения. - Он говорил с горячностью в голосе, глаза его блестели. Ухватившись руками за концы шали, наброшенной на плечи Зины, он потянул женщину в противоположный конец комнаты и обмотал платок вокруг ее головы - так, чтобы она ничего не видела.
- Представь, что мы только что вошли в отель. - Арсенов отпустил ее. - А теперь я хочу, чтобы ты представила карту и мысленно прошла по намеченному маршруту. Будешь говорить мне о каждом своем шаге. Вперед!
Две трети извилистого пути Зина «прошла» безупречно, но в том месте, где коридор разветвлялся и вел в две разные стороны, запуталась и свернула налево вместо того, чтобы пойти направо.
- Все, с тобой покончено! - резко проговорил он, срывая с нее платок. - Даже если ты исправишь свою ошибку, ты не успеешь добраться до цели вовремя. Секьюрити - хоть американские, хоть русские, хоть арабские - засекут тебя и пристрелят на месте.
Зина дрожала от ненависти - и к нему, и к самой себе.
- Мне знакомо это выражение на твоем лице, Зина. Отбрось злость. Эмоции мешают сконцентрироваться, а это - именно то, в чем ты сейчас нуждаешься больше всего. Когда ты сумеешь повторить маршрут с завязанными глазами, не допустив ни одной ошибки, мы сможем наконец отдохнуть.

* * *

Часом позже, добившись идеальных результатов, Зина сказала:
- Пойдем и приляжем, любимый.
Арсенов, успевший переодеться в черный, перевязанный на талии муслиновый халат, лишь отрицательно мотнул головой. Он стоял у огромного окна и наблюдал за тем, как бриллиантовая россыпь ночных огней Будапешта колышется, отраженная в темных водах Дуная.
Зина, растянувшись на низкой кровати, негромко засмеялась.
- Посмотри, какое чудо, Хасан. - Она провела своими длинными пальцами по простыням. - Настоящий египетский хлопок. Просто сказка из «Тысячи и одной ночи»!
Арсенов повернулся и смерил женщину недобрым взглядом:
- Довольно, Зина! - Он указал на ополовиненную бутылку, стоящую на тумбочке. - Коньяк «Наполеон», мягкие простыни, широкая кровать... Однако роскошь - не для нас!
Глаза Зины широко раскрылись, полные губы скривились в недовольной гримасе.
- Почему? - спросила она.
- Видимо, ты не усвоила урок, который я только что преподал тебе. Потому что мы - воины! Потому что мы отвергли все мирские соблазны и не стремимся обладать ничем материальным!
- Ты не стремишься обладать и оружием, Хасан?
Он покачал головой, не сводя с нее холодного, злого взгляда.
- Наше оружие имеет свое предназначение.
- Эти приятные вещи тоже имеют свое предназначение, Хасан. Они дают мне возможность почувствовать себя счастливой.
Из глотки Арсенова вырвалось низкое рычание.
- Я вовсе не стремлюсь обладать этими вещами, Хасан, - торопливо заговорила Зина. - Просто приятно попользоваться ими хотя бы день-два. - Она вытянула руку по направлению к мужчине. - Неужели ты не можешь отступить от своих железных правил даже на столь короткое время. Мы оба сегодня изрядно потрудились и заслужили хотя бы недолгий отдых.
- Говори сама за себя, меня же всей этой роскошью не соблазнишь! - резко ответил он. - И мне противно, что это произошло с тобой!
- Не могу поверить в то, что я стала тебе противна. - В глазах любовника и командира Зина увидела выражение, которое она ошибочно приняла за железную волю и самоотречение. - Ну что ж, я готова разбить эту бутылку и усыпать осколками постель, если только ты согласишься лечь рядом со мной.
- Я уже сказал тебе, - мрачно предупредил он, - не шути с этими вещами, Зина!
Женщина приподнялась, встала на колени и поползла по кровати в его направлении. Ее груди, залитые мягким светом торшера, искушающе подрагивали.
- Я не шучу, - сказала она, - я вполне серьезна. Если тебе по душе испытывать боль, пока мы занимаемся любовью, разве посмею я спорить?
Не двигаясь, он долго смотрел на нее. Арсенов уже понял, что она действительно не шутит и не подтрунивает над ним. Наконец он сделал шаг по направлению к кровати.
- Ты действительно не понимаешь? Наш путь - предопределен! Мы вступили на тарикат, духовную тропу, ведущую к престолу Аллаха.
- Не отвлекай меня, Хасан. Я все еще думаю об оружии. - Зина ухватила подол муслинового халата и потянула его к себе. Другая ее рука стала гладить повязку на его ноге - там, куда он был ранен, а затем поднялась выше...

* * *

Их близость была ожесточенной, словно рукопашный бой. Страсть питали два источника: физическая потребность и желание причинить другому боль. Если бы кто-нибудь увидел, как эти двое перекатываются, рычат и кусают друг друга, вряд ли он решил бы, что любовь имеет к этому хоть какое-то отношение. Когда Зина вцеплялась в Хасана ногтями, он сопротивлялся, отчего они еще глубже проникали в его тело. Он укусил ее, и она, оскалив зубы наподобие волчицы, стала впиваться ногтями в могучие мышцы его рук, груди, плеч. Хасан словно находился в полубреду, и только нарастающее чувство боли не позволяло ему окончательно раствориться в тумане странного, противоестественного наслаждения.
Арсенов заслуживал наказания за то, как он поступил с Халидом Муратом - своим боевым товарищем и другом, пусть даже это было необходимо для того, чтобы его народ смог выжить и добиться процветания. Сколько раз Арсенов убеждал себя в том, что жизнь Халида Мурата была принесена на алтарь будущего Чечни! И все же, как закоренелый грешник, как изгнанник, он был снедаем сомнениями, страхом и полагал, что заслуживает сурового наказания. Хотя с другой стороны, думал он сейчас, находясь в состоянии недолгой смерти, каковой является сексуальное забытье, разве подобная судьба не является уделом всех пророков? Разве эта пытка не есть дополнительное свидетельство того, что он избрал правильный путь?
Зина лежала в его объятиях. Она могла бы находиться и сотнях миль отсюда, но, вне зависимости от этого, ее сознание всегда было наполнено мыслями о пророках. Или, если говорить точнее, об одном пророке - пророке последнего дня, который являлся властителем ее мыслей с тех пор, как впервые она возлегла на ложе с Хасаном. Ее мучило, что Хасан не желает разделить с ней наслаждение окружавшей их сейчас роскошью, и все же, обнимая его, она думала вовсе не о нем, и, когда он входил в нее, мысли Зины были заполнены не им, а Степаном Спалко, которого она боготворила. И когда - перед тем как кончить - она до крови прикусила губу, это было не от страсти, как ошибочно подумал Хасан. Просто Зина боялась, что с ее губ криком сорвется имя Спалко. Хотя в глубине души ей очень этого хотелось - хотя бы для того, чтобы ранить Хасана еще больнее, чем на это были способны ее зубы и ногти. Ранить почти смертельно, поскольку Зина не сомневалась в его любви к ней. Эта любовь казалась ей глупой и первобытной. Так же бессознательно ребенок тянется губами к груди своей матери. Хасан стремился получить от нее тепло и надежное убежище, ощущение, что он вернулся в материнское чрево. От такой любви по ее телу начинали бегать мурашки.
Но к чему стремится она сама?
Хасан пошевелился, вздохнул, и ход ее мыслей нарушился. Зина полагала, что он спит, но оказалось, что это не так. Теперь все ее внимание было приковано к нему и заниматься собственными мыслями не осталось времени. Она вдохнула мужской запах, поднимавшийся от него, словно предрассветные испарения, и ощутила, что его дыхание участилось.
- Я думал, - прошептал он, - о том, что значит быть пророком и назовет ли меня этим словом когда-нибудь мой народ?
Зина промолчала, понимая, что ему сейчас не нужен ее ответ. Он пытается убедить себя в правильности выбранного пути, и ему требовался лишь молчаливый слушатель. Это была слабость Арсенова, о которой не знал никто другой и которую он выказывал лишь перед ней. Интересно, подумалось Зине, хватило ли проницательности у Халида Мурата, чтобы выявить это слабое место своего товарища? В том, что это удалось Спалко, она не сомневалась.
- Коран говорит нам, что каждый из наших пророков - это воплощение Божественных Атрибутов, - продолжал полусонный Арсенов. - Моисей - это воплощение непостижимых сторон реальности, поскольку он способен беседовать с Богом без посредников. В Коране Всевышний говорит Моисею: «Не бойся, ты - другой, не такой, как все». Иисус - воплощение возможности пророчествовать. Еще будучи ребенком, он сказал: «Бог дал мне Книгу и сделал меня Пророком».
Помолчав, Арсенов снова зашептал:
- Но Мухаммед является духовным воплощением и олицетворением всех Имен Бога. Он сам сказал: «Первым, что создал Бог, был мой свет. Я уже был пророком, когда Адам все еще находился между водой и землей».
Зина некоторое время ждала, желая убедиться в том, что он закончил свою проповедь. Затем, положив ладонь на мерно вздымающуюся грудь Арсенова, задала вопрос, которого он от нее определенно ждал:
- А каково твое священное предназначение, мой пророк?
Арсенов повернул голову на подушке, чтобы видеть ее лицо. Поскольку лампа горела сзади, оно было укутано густой тенью, и лучи света вычертили лишь тонкий контур ее щеки и скулы. Хасан поймал себя на мысли о том, что, подобно этой женщине, спрятанной от него игрой света и тьмы, он тоже постоянно прячется от всех - даже от себя. Что бы он стал делать без ее силы и жизненной энергии! Чрево этой женщины символизировало для него бессмертие, священный сосуд, откуда со временем выйдут его сыновья, чтобы продолжать его дело в веках. Но Арсенов понимал, что этой мечте не суждено осуществиться, если им не поможет Спалко.
- Ах, Зина, если бы ты только знала, что готов сделать для нас Шейх, кем мы сможем стать с его помощью!
Женщина оперлась локтем на подушку, положила щеку на ладонь и попросила:
- Расскажи.
Арсенов покачал головой. В уголках его губ играла едва заметная улыбка.
- Нет, это было бы ошибкой.
- Почему?
- Я не хочу торопиться. Ты должна собственными глазами увидеть мощь того оружия, которое дарует нам Спалко.
Глядя в глаза Арсенова, Зина почувствовала холодок, возникший в таких далеких уголках ее души, куда она и сама редко осмеливалась заглядывать. Возможно, это было предчувствие той чудовищной силы, которая уже через три дня будет выпущена на волю в Найроби. С помощью необъяснимой телепатии, возникающей иногда между любовниками, она поняла, что Хасану больше всего нужен страх, от которого содрогнется мир после того, как неведомое пока оружие начнет сеять смерть. Именно вселенский страх должен стать карающим мечом в его руках. Сияющим мечом, который вернет чеченскому народу все то, чего он был лишен за столетия унижений, лишений и беспрестанного кровопролития.
Сама Зина была знакома со страхом еще с детских лет. Ее отец, содержавший когда-то многодетную, как и подобает любому чеченскому мужчине, семью, сегодня не осмеливался высунуть носа на улицу из боязни быть схваченным русскими солдатами. Он медленно умирал от болезни по имени «отчаяние», которая, подобно чуме, поразила всю Чечню. Ее мать, некогда молодая и красивая женщина, за последние годы превратилась в старуху с впалой грудью, жидкими волосами, слезящимися глазами и никудышной памятью. Приходя после целого дня возни с тряпками, швабрами и помойными ведрами, она должна была идти к колонке, располагавшейся за три километра от их дома, и, выстояв час или даже два в очереди, возвращаться обратно и тащить полные ведра воды на пятый этаж, где находилась их замызганная комнатушка. И ради чего все это? Даже сейчас Зина вздрогнула и скривилась, вспомнив омерзительный, отдающий скипидаром вкус этой жидкости.
Однажды вечером мать села и больше не смогла подняться. Ей было всего двадцать восемь, но выглядела она на все шестьдесят. От дыма постоянно горевших нефтяных скважин ее легкие были забиты сажей. Когда младший брат Зины пожаловался на то, что он хочет пить, мать подняла глаза на дочь и сказала: «Я не могу подняться. Даже из-за воды. Я больше не могу...»
Зина повернулась и выключила торшер. Луна, прежде невидимая, заполнила половину окна. В том месте, где живот Зины переходил в узкую талию, образовалось небольшое озерцо лунного света, озарив своим холодным светом ее смуглую кожу, на которой покоилась рука Хасана. Все остальное пространство было погружено во мрак.
Она долго лежала с открытыми глазами, прислушиваясь к размеренному дыханию любовника и дожидаясь, когда же сон придет и к ней. Кто лучше чеченцев может знать, что такое страх, подумалось ей! На лице Хасана была написана вся скорбная история их народа. Пусть будет смерть, пусть будут руины, для него имело значение лишь одно - отомстить за Чечню. И с внезапной тяжестью на сердце Зина поняла, что Хасан прав: они любой ценой должны привлечь внимание мира к судьбе своей страны! Сегодня этого можно добиться единственным путем, и путь этот пролегает через смерть, какую бы чудовищную, немыслимую доселе форму она ни приняла. Но пока Зина и представить себе не могла, какую страшную цену придется заплатить за эти мечты всем им.

Глава 8

Жаку Робиннэ нравилось проводить утренние часы со своей женой, попивая cafe au lait, читая газеты, обсуждая с ней проблемы экономики, поведение их детей и жизнь их друзей.
Он положил себе за правило никогда не приходить на работу раньше полудня, а оказавшись в кабинете, тратил час-другой на то, чтобы просмотреть скопившиеся документы, прочитать министерскую переписку и, в случае надобности, ответить адресатам по электронной почте. Телефонные звонки принимала его секретарша, которая умело сортировала звонивших, отвечая им отказом или соединяя с шефом, если звонок казался ей заслуживающим внимания. В этом, как, впрочем, и во всем остальном, что она делала для Робиннэ, эта женщина была просто незаменима.
Перво-наперво, она умела хранить секреты. А это значило, что Робиннэ без опаски мог ежедневно сообщать ей, где он сегодня обедает со своей любовницей - то ли в маленьком тихом бистро, то ли в квартире подружки, располагавшейся в четвертом округе Парижа. Это было крайне важно, поскольку обедал Робиннэ всякий раз подолгу, даже по французским меркам. Он редко возвращался в кабинет раньше четырех, зато часто задерживался за рабочим столом за полночь, ведя долгие беседы со своими американскими коллегами. Официально Жак Робиннэ занимал пост министра культуры, но на самом деле он являлся шпионом, причем - такого высокого ранга, что отчитывался напрямую президенту республики.
В этот вечер он находился на званом ужине. Послеобеденные часы выдались настолько утомительными и суетливыми, что Робиннэ решил отложить свои обычные ежевечерние переговоры с американцами на поздний вечер. Правда, существовало одно обстоятельство, которое тревожило его не на шутку. Американские друзья передали ему приказ, адресованный агентам по всему миру, и, когда Робиннэ читал шифрограмму, кровь застыла в его жилах. Это была санкция ЦРУ на немедленное уничтожение агента по имени Джейсон Борн.
Робиннэ познакомился с Борном несколько лет назад, причем произошло это, как ни странно, в доме отдыха, недалеко от Парижа. Робиннэ решил провести там выходные со своей тогдашней любовницей - миниатюрным созданием с непомерными аппетитами. Она была балериной, и Робиннэ до сих пор с восторгом вспоминал ее гибкое тело. Как бы то ни было, они с Борном встретились в сауне и разговорились. Позже выяснилось, что Борн оказался там в связи с тем, что разыскивал женщину - двойного агента. Выследив ее, он убил предательницу; как раз в тот момент, когда Робиннэ принимал какие-то лечебные процедуры - грязевые ванны, если ему не изменяет память. Господи, подумать только: эта шпионка выдавала себя за лечащего врача Робиннэ, а на самом деле замышляла его убийство! Ну разве можно себе такое представить? Ведь кабинет врача любому человеку кажется самым безопасным местом на земле! После этого ему не оставалось ничего другого, как пригласить Борна на ужин в лучший ресторан Парижа. Именно тогда, за фуа-гра, тушеными почками в горчичном соусе и восхитительными яблочными тарталетками, запив все это великолепие тремя бутылками непревзойденного красного бордо, они и стали друзьями.
Именно через Борна Робиннэ познакомился с Александром Конклином, после чего стал его глазами и ушами во всем, что касалось операций Кэ д'Орсей и Интерпола.
В этот вечер вере Робиннэ в свою незаменимую секретаршу было суждено укрепиться еще больше. Она позвонила шефу прямо в кафе «У Жоржа», где тот находился с Дельфин, своей нынешней любовницей. Это заведение нравилось ему и великолепной кухней, и расположением. Оно находилось прямо напротив Биржи, и основными его посетителями были брокеры и бизнесмены - люди гораздо более скрытные, нежели трепачи-политики, с которыми Робиннэ время от времени поневоле приходилось иметь дело.
- Вам поступил звонок, - проговорил в трубке голос его секретарши. К счастью, она продолжала выполнять свои служебные обязанности даже после окончания рабочего дня. - Звонивший утверждает, что должен безотлагательно поговорить с вами.
Робиннэ одарил Дельфин улыбкой. Его любовница была элегантной, зрелой красавицей, придерживающейся диаметрально противоположных взглядов с его женой, с которой он прожил тридцать лет. Только что они увлеченно обсуждали творчество Аристида Майоля, чьи бронзовые нимфы красуются в саду Тюильри, и Жюля Массне, сойдясь во мнении, что его оперу «Манон» явно перехвалили. Нет, он никогда не понимал американцев, одержимых девчонками, только что вышедшими из подросткового возраста. Мысль о том, чтобы взять в любовницы ровесницу своей дочери, казалась Робиннэ не только лишенной всякого смысла, а попросту пугала его. Так кому и о чем, черт побери, приспичило с ним говорить, отвлекая его от кофе и millefeuille?
- Он назвал свое имя?
- Да, Джейсон Борн.
Сердце в груди Робиннэ подпрыгнуло.
- Соедините! - велел он секретарше, а затем, поскольку разговаривать по телефону столь долго, сидя лицом к лицу со своей любовницей, было попросту невежливо, извинился, вышел в дымку парижского вечера и стал ждать, когда в трубке раздастся голос старого друга.

* * *

- Мой дорогой Джейсон, как давно от вас не было известий!
Едва трубка сотового телефона донесла до него голос Жака Робиннэ, Борн сразу же повеселел. Наконец-то! Первый за последнее время человек, который, похоже, не стремится его убить. В данный момент, находясь за рулем еще одной украденной им машины, Борн ехал по Кэпитал-Белтуэй, направляясь на встречу с Дероном.
- Честно говоря, я и сам не помню, сколько времени прошло со времени нашей последней встречи.
- Наверное, годы. Сложно в это поверить, не так ли?! - воскликнул Робиннэ. - Но, по правде говоря, все это время я не выпускал вас из виду, и в этом мне помогал Алекс.
Борн, который с самого начала разговора испытывал неловкость, начал понемногу расслабляться.
- Жак, вы слышали, что произошло с Алексом?
- Да, mon ami. Директор вашего ЦРУ разослал по всему миру санкцию на ваше уничтожение. Но я не верю ни слову из того, что сказано в этой бумажонке! Кто на самом деле мог убить Алекса? Вы, случайно, не знаете?
- Я как раз пытаюсь это выяснить. Но одно мне известно уже наверняка: ко всей этой истории причастен некто Хан.
Молчание на другом конце линии длилось так долго, что Борн был вынужден спросить:

Предыдущая страница 7 Следующая страница


Возвращение Борна 8

- Жак, вы меня слышите?
- Да, mon ami. Вы меня просто ошарашили. - Робиннэ глубоко выдохнул. - Этот Хан нам известен. Он - профессиональный убийца, причем высшего класса. Мы, например, знаем, что он причастен более чем к дюжине громких убийств по всему миру.
- Кого он убивал?
- В основном политиков. Президента Мали, например, но время от времени не гнушается и видными деятелями бизнеса. Насколько нам удалось выяснить, сам он не исповедует каких-либо политических или идеологических взглядов. Он работает по заказу и, кроме денег, ни во что не верит.
- Самый опасный тип убийцы.
- В этом не может быть никаких сомнений, mon ami, - согласился Робиннэ. - Вы полагаете, именно он убил Алекса?
- Не исключено, - ответил Борн. - Я наткнулся на него в поместье Алекса сразу же после того, как обнаружил трупы. Возможно, именно он вызвал полицию, поскольку копы нагрянули, когда я находился еще в доме.
- Классическая подстава! - крякнул Робиннэ.
Несколько секунд Борн молчал. Его мысли вертелись вокруг Хана, который легко мог пристрелить его во дворе университета или позже, когда устроил засаду в ветвях ивы. Тот факт, что он этого не сделал, говорил о многом. Очевидно, что в данном случае Хан не выполняет чей-то заказ. Он преследует Борна, движимый личными мотивами - желанием отомстить, например, - которые, по всей видимости, берут истоки в джунглях Юго-Восточной Азии. Наиболее логичным было бы предположить, что Борн в свое время убил его отца и теперь сын вышел на тропу войны, намереваясь поквитаться. Чем иначе можно объяснить ту одержимость, с которой Хан говорил о семье Борна? Чем объяснить его слова о том, что Борн покинет Джеми? Эта версия наиболее удобно укладывалась в русло происходящих событий.
- Что еще вам известно о Хане? - спросил наконец Борн.
- Очень немногое, - ответил Робиннэ. - Разве что его возраст - двадцать семь лет.
- Он выглядит моложе, - пробормотал Борн. - Кроме того, он - наполовину азиат.
- Говорят, он наполовину камбоджиец, но это только слухи, так что сами понимаете...
- А на вторую половину?
- Тот же вопрос задаю себе я сам. Он - одинок, судимостей за ним не числится, место жительства - неизвестно. Хан появился на сцене шесть лет назад, когда убил премьер-министра Сьерра-Леоне, а до того - словно и не существовал.
Борн взглянул в зеркало заднего вида.
- Стало быть, он совершил свое первое громкое убийство в возрасте двадцати одного года?
- Тот еще выход в свет, не правда ли? - сухо отозвался француз. - Послушайте, Борн, я хотел бы предупредить вас относительно Хана. Вы не можете себе представить, насколько опасен этот человек. Если он хоть каким-то боком вовлечен в это дело, вы должны проявлять максимум осторожности.
- Вы, кажется, напуганы?
- Так и есть, mon ami, и, когда дело касается Хана, тут нечего стыдиться. Здоровая порция страха делает нас более осторожными, и, поверьте, сейчас для этого самое подходящее время.
- Я учту, - сказал Борн. Он маневрировал в плотном потоке движения, выискивая глазами съезд с шоссе. - Алекс работал над чем-то очень загадочным, и, как мне кажется, именно это и стало причиной его смерти. Вы, случайно, не знаете, что это было?
- В последний раз я виделся с Алексом здесь, в Париже, примерно полгода назад. Мы вместе поужинали, и у меня сложилось впечатление, что он чем-то страшно озабочен. Но вы же знаете Алекса с его вечной игрой в секреты! - Робиннэ вздохнул. - Его смерть - это невосполнимая потеря для всех нас!
Борн свернул с Белтуэй на дорогу 123 и поехал в сторону торгового центра «Тайсонс-Корнер».
- NX-20... Вам это что-нибудь говорит?
- И это - все, что у вас есть? NX-20?
Борн выехал на центральную автостоянку «Тайсонс-Корнер», обозначенную литерой С.
- Более или менее. Не могли бы вы проверить человека по имени доктор Феликс Шиффер? - Борн повторил имя и фамилию по буквам. - Он работал на АПРОП - Агентство перспективных разработок в области оборонных проектов.
- Ага, вот теперь вы дали мне хоть какую-то зацепку. Я посмотрю, что у нас на него имеется.
Выходя из машины, Борн продиктовал ему номер своего сотового телефона.
- Послушайте, Жак, мне нужно лететь в Будапешт, но у меня почти не осталось наличных.
- Никаких проблем! - ответил Робиннэ. - Договоренность остается прежней?
Борн не имел понятия, о чем говорит француз, но выбирать не приходилось, и он ответил согласием.
- Bon. Сколько вам нужно?
Борн поднялся на эскалаторе, миновав магазинчик под названием «Птичий двор».
- Ста тысяч будет достаточно. Я остановлюсь под именем Алекса в отеле «Великий Дунай». Пусть там оставят для меня конверт до востребования.
- Mais oui, Джейсон. Все будет сделано так, как вы пожелаете. Могу я помочь вам чем-нибудь еще?
- В данный момент - нет. - Впереди Борн увидел Дерона, стоящего у дверей бутика «Холодный лед». - Спасибо вам за все, Жак.
- Помните мое предостережение, mon ami, - сказал Робиннэ напоследок. - Когда имеешь дело с Ханом, нужно быть готовым ко всему.

* * *

Заметив Борна, Дерон двинулся медленным шагом, чтобы тому не составило труда его догнать. Это был худощавый мужчина с кожей цвета кокосового ореха, тонкими чертами лица, высокими скулами и глазами, в которых светился природный ум. Борн поравнялся с ним, и они пошли бок о бок вдоль витрин бесчисленных магазинов.
- Рад тебя видеть, Джейсон.
- Вот только обстоятельства подкачали.
Дерон рассмеялся.
- А мы с тобой только тогда и видимся, когда разражается очередная катастрофа.
Пока они разговаривали, Борн внимательно подмечал проходы, пожарные выходы и другие возможные пути для отступления, приглядывался к лицам проходивших мимо людей.
Дерон расстегнул свой портфель и протянул Борну тонкий конверт:
- Паспорт и контактные линзы.
- Спасибо. Деньги, чтобы с тобой расплатиться, будут у меня примерно через неделю.
- На этот счет можешь не беспокоиться. - Дерон небрежно махнул рукой с длинными пальцами художника. - Для тебя у меня всегда открыта кредитная линия. - Затем он передал Борну еще один предмет. - Экстренные ситуации требуют экстренных мер.
Это был пистолет. Борн взвесил его в руке и спросил:
- Он легкий, как пушинка. Из чего он сделан?
- Керамика и пластик. Над этим шедевром я, не разгибаясь, трудился в течение последних двух месяцев, - с нескрываемой гордостью сообщил Дерон. - На большом расстоянии от него мало проку, но на близкой дистанции бьет точно.
- И к тому же его не обнаружит ни один прибор в аэропорту. Еще одно важное преимущество, - сказал Борн.
Дерон кивнул.
- Ни его, ни патроны. - Он вручил Борну маленькую картонную коробочку. - Они тоже сделаны из керамики и покрыты пластиком. Малый калибр. А вот еще один плюс: гляди сюда, видишь дырочки на стволе? Это специальный рассеиватель, который приглушает звук. Что-то вроде глушителя, поэтому выстрел получается практически бесшумным.
Борн недоверчиво наморщил лоб.
- А энергия пули от этого разве не уменьшается?
Дерон рахохотался:
- Ох уж эти школьные познания в баллистике! Поверь мне, если ты уложишь кого-нибудь с помощью этой штуки, он больше не поднимется.
- Дерон, ты - человек самых неожиданных талантов!
- Точно, это - про меня. - Дерон глубоко вздохнул. - Подделывать картины старых мастеров - занятие, конечно, увлекательное. Ты не можешь себе представить, сколько нового я узнал, изучая их технику. Но, с другой стороны, мир, который открыл для меня ты, мир, о существовании которого в этом людном месте не знает никто, кроме нас двоих, гораздо увлекательнее. - В бесконечном коридоре торгового центра подуло холодком, словно предвещающим перемены, и Дерон поднял воротник своего плаща. - Не буду скрывать, в свое время я лелеял тайную мечту продавать кое-какие... гм... особые вещи, которые я изготавливаю, людям вроде тебя. Но, - он тряхнул головой, - все это в прошлом. Теперь все, что я делаю на стороне, я делаю только ради развлечения.
Несколько минут назад Борн заметил, что возле одной из витрин остановился мужчина в длинном плаще и стал закуривать сигарету. Сейчас он по-прежнему стоял там, разглядывая выставленные в витрине туфли. И все бы ничего, если бы это не был магазин женской обуви. Борн незаметно подал своему спутнику знак, и они свернули налево, удаляясь от обувного магазина. Каждую из встречных витрин Борн использовал в качестве зеркала, чтобы не выпускать из вида пространство позади них, но мужчина в плаще словно в воду канул.
Борн снова подбросил пистолет на ладони. Оружие и впрямь почти ничего не весило.
- Сколько ты за него хочешь? - спросил он.
Дерон пожал плечами.
- Это - прототип, единственный экземпляр. Давай договоримся так: ты сам назовешь сумму, в зависимости от того, насколько полезной для тебя окажется эта игрушка. Я уверен, ты дашь справедливую цену.

* * *

Когда Этан Хирн впервые оказался в Будапеште, ему понадобилось немало времени, чтобы привыкнуть к одной из местных - и весьма необычных, на его взгляд, - национальных черт, которая заключалась в следующем: если венгр что-то говорит, он имеет в виду именно это, и - никаких иносказаний. Поэтому Хирн не удивился, обнаружив, что бар «Подвал» действительно находится в подвале под зданием кинотеатра, расположенного на улице Тереша Корута в Пеште. Название «Подвал» было еще и проявлением венгерского национального снобизма, являясь данью памяти одноименному фильму знаменитого Эмира Кустурицы.
Бар произвел на Хирна гнетущее впечатление, поскольку представлял собой воплощение постмодернизма в самом уродливом смысле этого слова. Под потолком тянулись стальные штанги, а установленные между ними гигантские промышленные вентиляторы гнали наполненный табачным дымом воздух вниз, прямо на пьющих и танцующих посетителей. Но больше всего в «Подвале» Хирну не понравилась музыка - фальшивая, бьющая по ушам смесь гаражного рока и фанка.
Как ни странно, но Ласло Молнар, казалось, не имел ничего против этой какофонии. Наоборот, среди потной толпы, раскачивающей бедрами, он ощущал себя полностью в своей тарелке. Может быть, ему просто не хотелось возвращаться в пустой дом? Хирн подметил, что в поведении его нового знакомца присутствовала какая-то ломкость: в его коротком скрипучем смехе, в том, как его глаза перебегали с предмета на предмет, ни на одном не задерживаясь подолгу. Он словно носил в груди какой-то темный, снедающий его секрет. В силу своих занятий Хирну часто приходилось сталкиваться с очень богатыми людьми, и сейчас он не в первый раз подумал: неужели большое состояние способно оказывать столь разрушительное воздействие на человеческую психику? Возможно, именно поэтому сам он никогда не ставил перед собой цель стать богачом.
Молнар настоял на том, что угощает он, и заказал приторный коктейль под названием «Мощеная дорога», в состав которого входило виски, сладкая газировка, сухое вино и сок лимона. Найдя свободный столик в самом дальнем углу, где было так темно, что Хирн едва сумел прочитать меню, они сели и продолжили беседовать об опере, что, с учетом окружающей обстановки, уже казалось абсурдным.
После второго коктейля Хирн заметил Спалко, стоявшего в клубах табачного дыма в дальнем углу клуба. Их взгляды встретились, после чего молодой человек извинился перед собеседником, встал из-за стола и направился в ту сторону. Неподалеку от Спалко переминались с ноги на ногу два незнакомых типа, ничем не напоминавшие завсегдатаев «Подвала». Впрочем, подумалось Хирну, они с Ласло Молнаром тоже не очень-то смахивали на поклонников гаражного рока.
Спалко провел его по темному коридору, освещенному всего несколькими продолговатыми лампочками, и открыл дверь в комнату, напоминавшую по виду кабинет менеджера. Внутри никого не было.
- Добрый вечер, Этан, - улыбнулся Спалко, закрывая за ними дверь. - Похоже, я не зря надеялся на вас. Поздравляю!
- Спасибо, сэр!
- А теперь, - радушным тоном продолжил Спалко, - настало время для моего выхода на сцену.
Хирн слышал, как где-то вдалеке наяривает электрическая бас-гитара, и от ее грохота стены тряслись даже здесь.
- Может, мне стоит задержаться, чтобы представить вас друг другу?
- В этом нет необходимости, уверяю вас. Вам пора отдохнуть. - Спалко посмотрел на циферблат часов. - Сейчас уже очень поздно, и я разрешаю вам завтра взять выходной.
- Сэр, я не могу... - попытался протестовать Хирн, но Спалко только рассмеялся.
- Можете, Этан, можете! И сделаете именно так, как я велю!
- Но вы же сказали мне, чтобы я ни при каких условиях...
- Этан, правила устанавливаю я, и я же волен делать исключения из них. Так вот, завтра у вас - выходной.
- Понятно, сэр!
Молодой человек нагнул голову и заискивающе улыбнулся. Вот уже три года, как у него не было ни одного выходного дня. Провести утро в постели, в сладостном безделье, намазать апельсиновый мармелад на кусок хрустящего тоста, почитать газету... Рай, да и только!
- Благодарю вас, сэр! Я вам крайне признателен!
- Ну вот и отправляйтесь восвояси. К тому времени, когда вы вернетесь в офис, я уже успею прочесть ваши «письма-зазывалки» и сделать к ним соответствующие комментарии.
С этими словами Спалко выпроводил Хирна из душной комнаты, а когда молодой человек стал подниматься по ступенькам, ведущим к выходу из бара, он кивнул двоим мужчинам, неотступно сопровождавшим его, и они начали прокладывать себе дорогу через бурлящую толпу посетителей.
Ласло Молнар озирался по сторонам, пытаясь найти в табачном дыму и сполохах разноцветных огней своего нового друга. После того как Хирн, извинившись, покинул столик, венгр был поглощен созерцанием молоденькой девицы, самозабвенно вертевшей в разные стороны своей аппетитной попкой, обтянутой коротенькой юбчонкой. Через некоторое время Молнар подумал, что Хирн задерживается дольше, чем можно было ожидать, и еще больше удивился, когда вместо Хирна за столик, по обе стороны от него, сели двое незнакомых мужчин.
- В чем дело? - спросил он внезапно охрипшим от страха голосом. - Что вам угодно?
Незнакомцы не ответили. Тот, что сидел справа, схватил его за руку с такой силой, что Молнар сморщился от боли. Он был слишком напуган, чтобы закричать, но, даже если бы у него хватило на это сил, его крик потонул бы в непрекращающейся какофонии оглушающей музыки, гремевшей под сводами клуба. Поэтому Молнар сидел, словно каменное изваяние, и даже не отреагировал, когда мужчина слева вонзил в его ляжку иглу шприца. Все было сделано так быстро и аккуратно, что никто из посетителей ничего не заметил.
Наркотик подействовал уже через тридцать секунд: глаза Молнара закатились, тело обмякло. Незнакомцы были готовы к этому. Подхватив Молнара с двух сторон, они подняли его и поставили его на ноги.
- Совсем не умеет пить, - сказал один посмотревшему на их компанию парню, танцевавшему в паре метров от них. - Беда с этими слабаками!
Парень сочувственно пожал плечами, ухмыльнулся и вернулся к своему занятию. Больше в их сторону никто даже не повернул головы, и мужчины вытащили Молнара из «Подвала».
Спалко поджидал их в длинном приземистом «БМВ».
Его подчиненные погрузили бесчувственное тело Молнара в багажник машины, затем один из них сел за руль, а второй - на переднее пассажирское сиденье.
Ночь была ясной и светлой, над самым горизонтом висела полная луна. Спалко казалось, что стоит ему протянуть руку, и он сможет щелкнуть по ней ногтем, после чего луна покатится, словно мраморный шарик, по черному бархату неба.
- Как все прошло? - спросил он.
- Как по маслу, - ответил водитель и повернул ключ в замке зажигания.

* * *

Борн постарался покинуть «Тайсонс-Корнер» как можно быстрее. Хотя для встречи с Дероном он выбрал максимально безопасное место, само понятие безопасности стало для него теперь весьма условным. Он поехал в супермаркет «Уолл-Март» на Нью-Йорк-авеню. Борн находился в самом чреве города. Жизнь здесь била ключом, поэтому он мог надеяться на то, что в этом улье сумеет остаться незамеченным.
Въехав на автостоянку между 12-й и 13-й улицами, он остановил машину и заглушил мотор. На небе стали появляться облака, горизонт на юге угрожающе почернел. Оказавшись в универсаме, Борн взял решетчатую тележку и покатил ее вдоль рядов с товарами. Побросав в нее кое-какую одежду, туалетные принадлежности, подзарядное устройство для сотового телефона и другие мелочи, которые могли ему понадобиться, он стал искать на полках удобный рюкзак, куда все это могло бы без труда поместиться. Стоя в очереди к кассе и переминаясь с ноги на ногу вместе с остальными покупателями, Борн чувствовал нарастающее беспокойство. Казалось, что он ни на кого не смотрит, но на самом деле Борн внимательно следил, не обращает ли на него кто-нибудь повышенного внимания.
В его мозгу теснилось слишком много мыслей. Он - беглец. Агентство охотится за ним и выдало международную санкцию на его уничтожение. Его также преследует какой-то странный молодой человек, обладающий поразительными способностями, который, как недавно выяснилось, является самым знаменитым в мире профессиональным убийцей. Борн потерял двух самых близких друзей, один из которых, судя по всему, был вовлечен в некую пока покрытую мраком, но явно опасную деятельность.
Погруженный в свои мысли, Борн не заметил, как сзади к нему подошел начальник охраны супермаркета. Рано утром правительственный агент проинструктировал его относительно некоего беглеца, вручил фото, которое еще раньше он видел по телевизору, и велел не спускать глаз с покупателей на случай, если этот тип здесь появится. Агент объяснил, что это - часть масштабной операции, которая проводится ЦРУ, что аналогичные указания даны служащим всех крупных супермаркетов, кинотеатров и других общественных заведений, поэтому все сотрудники охраны должны понимать, что поимка Джейсона Борна сейчас является для них задачей номер один. Убедившись в том, что перед ним - тот самый человек, которого разыскивает ЦРУ, охранник испытал смесь гордости и страха. Он развернулся, пошел в свое служебное помещение - крохотную стеклянную комнатку, похожую на аквариум, - и набрал телефонный номер, оставленный ему агентом.
Когда охранник положил трубку, Борн уже находился в мужском туалете. С помощью машинки для стрижки волос он обрился практически наголо, а затем переоделся, натянув джинсы, ковбойскую рубашку в красно-белую клетку с пуговицами а-ля перламутр и кроссовки «Найк». Благодаря дамскому карандашу его брови стали выглядеть более густыми, а контактные линзы, полученные от Дерона, превратили глаза Борна из голубых в карие. Несколько раз ему приходилось прерываться, поскольку в туалет кто-то входил, но в основном помещение пустовало.
Закончив, Борн посмотрел на себя в зеркало. Оставшись не совсем удовлетворенным, он нанес последний штрих, нарисовав высоко на щеке родинку. Теперь превращение было полным. Закрыв рюкзак, он забросил его за спину и, покинув туалет, направился через торговый зал к стеклянным дверям, ведущим на улицу.

* * *

Когда поступил звонок от шефа охраны супермаркета «Уолл-Март», Мартин Линдрос находился в Александрии, складывая по кусочкам картину неудавшейся охоты на Джейсона Борна в ателье «Портняжки Файна Линкольна». Этим утром они с детективом Гарри Гаррисоном решили на некоторое время расстаться, чтобы каждый мог обсудить состояние дел со своими подчиненными. Линдрос знал, что Гаррис находится на пару миль ближе к супермаркету, поскольку полицейский звонил ему всего несколько минут назад. Линдрос отдавал себе отчет в том, что его положение - хуже некуда. За провал в ателье Файна Старик и так снимет с него три шкуры, если же Старик прознает о том, что Линдрос позволил обычному полицейскому приехать на то место, где обнаружили Борна, раньше его, то можно вообще попрощаться со скальпом. Да, ситуация хреновая, думал он, садясь в машину и давая полный газ. Но, с другой стороны, главное - поймать Борна. «Да черт с ними, с этими секретами и межведомственной ревностью!» - подумал Линдрос и, набрав номер Гаррисона, велел ему ехать в «Уолл-Март».
- Вы не должны предпринимать никаких действий. Ваша задача - скрытно осмотреть все вокруг и удостовериться в том, что Борн не успел улизнуть. Больше - ничего! Ни в коем случае не обнаруживайте себя и тем более не делайте попыток задержать его. Вы меня поняли? Я буду там уже через несколько минут после вас.

* * *

«Я не такой дурак, каким выгляжу, - думал Гарри Гаррисон, отдавая приказания экипажам трех патрульных машин, находившихся под его командой, - и уж точно не такой дурак, каким меня считает Линдрос». У него был богатый и, надо признать, не самый приятный опыт общения с типами из федеральных органов, вроде ФБР или ЦРУ. Федералы всегда вели себя высокомерно, всем своим видом показывая, что обычные полицейские беспомощны и их надо водить за ручку, как несмышленых детей. Такое отношение с их стороны давно было для Гарриса костью в горле. Когда он попытался предложить Линдросу свой вариант действий, тот бесцеремонно оборвал его, так какого черта он, Гаррис, станет сейчас следовать «ценным руководящим указаниям» этого сноба? Линдрос рассматривает его как вьючного мула, полагает, что Гаррис должен быть на седьмом небе от счастья, будучи «избранным», поскольку ему предложили работать совместно с ЦРУ, и считает, что он будет выполнять все приказания, не задумываясь и не задавая вопросов. Для детектива теперь стало совершенно ясно, что цэрэушник его ни в грош не ставит. Гаррису даже не сообщили о том, что Борн был замечен в Александрии, и он узнал об этом сам, совершенно случайно. И теперь, въезжая на автостоянку супермаркета, он решил, что, если представится хоть малейший шанс, возьмет ситуацию полностью под свой контроль. Окончательно утвердившись в этой мысли, Гаррис взял двухканальную рацию и пролаял несколько приказов своим людям.

* * *

Едва Борн вышел из «Уолл-Марта», как заметил три синие полицейские машины с гербами штата Вирджиния на боках, несущиеся по Нью-Йорк-авеню и оглашающие окрестности завыванием сирен. Он отступил вбок, укрывшись в тени. Сомнений быть не могло: они направлялись прямиком к «Уолл-Марту». Его обнаружили, но каким образом? Впрочем, сейчас это не главное. Нужно было срочно придумать план спасения!
Патрульные машины, визжа тормозами, остановились, перекрыв движение. Отовсюду немедленно послышались возмущенные вопли водителей. Борн мог найти лишь одно объяснение тому, что здесь хозяйничают копы из другого штата: их зафрахтовало агентство. Полицейские федерального округа Колумбия ездят на голубовато-серых машинах.
Вытащив из кармана сотовый телефон, Борн набрал номер экстренного вызова полиции.
- Говорит детектив Морран из полиции штата Вирджиния, - сказал он в трубку. - Мне необходимо немедленно поговорить с начальником полиции округа. Живо!
На другом конце линии раздался стальной голос:
- Начальник отделения третьего округа Бертон Филипс. Говорите.
- Послушайте, Филипс! Вам строжайшим образом было приказано не совать нос в наши дела, а теперь я вижу, что ваши ребята шляются возле «Уолл-Марта» на Нью-Йорк-авеню, и я...
- Вы находитесь на моей территории, Морран. Какого черта вы приперлись? На эту территорию ваша юрисдикция не распространяется!
- А вот это уже не ваше собачье дело! - ответил Борн, стараясь, чтобы его тон звучал как можно более оскорбительно. - Мигом приезжайте сюда и прикажите своим людям отвалить как можно быстрее.
- Морран, я не знаю, учил ли вас кто-нибудь вежливости, но со мной такие штуки не пройдут! Клянусь, что я приеду ровно через три минуты, чтобы лично оторвать вам яйца!
В это время улицу уже наводнили полицейские. Вместо того чтобы искать спасения в супермаркете, Борн, не сгибая правое колено, притворно захромал по улице вместе с дюжиной таких же, как он, покупателей, вышедших из магазина. Полицейские, под предводительством высокого сутулого детектива с осунувшимся лицом, внимательно изучили внешность всех, кто шел вместе с Борном, включая и его самого, а затем ринулись в супермаркет. Остальные копы рыскали по автостоянке. Несколько блюстителей порядка караулили участок Нью-Йорк-авеню между 12-й и 13-й улицами, другие были заняты тем, что отлавливали вновь прибывающих покупателей и велели им временно оставаться в машинах. Все они непрерывно переговаривались друг с другом с помощью раций.
Вместо того чтобы идти к машине, Борн повернул направо, завернул за угол и пошел по направлению к погрузочным воротам на задней стене здания, куда подъезжали грузовики с товаром. На противоположной стороне улицы, по диагонали от супермаркета, располагался парк Франклина. Туда Борн и направил свои стопы.
Внезапно позади него послушались громкие голоса. Борн продолжал идти, делая вид, что ничего не слышит. Взвыли сирены, и Борн посмотрел на часы. Полицейский начальник Бертон Филипс сдержал обещание и приехал точно в названный им срок. Борн успел дойти до середины здания, когда до его слуха донеслись громкие крики, перешедшие вскоре в ожесточенную перебранку.
Обернувшись, он увидел сутулого детектива со служебным пистолетом в руке. Его нагонял высокий, импозантного вида начальник местной полиции Бертон Филипс. Его седые волосы растрепались, лицо с тяжелыми челюстями раскраснелось от злости и бега. Как особу, в распоряжении которой находится весь мир, его сопровождали двое тяжеловесов со злыми, будто у рассерженных бульдогов, мордами. Правая рука каждого из них лежала на наплечной кобуре, словно они были готовы палить по любому, у кого хватит глупости перечить их начальнику.
- Вы командуете этими рейнджерами из Вирджинии?! - заорал Филипс.
- Это не рейнджеры, а полиция штата, и я действительно их начальник, - ответил сутулый. Увидев на вновь подошедших полицейскую форму федерального округа Колумбия, он нахмурился. - А вы какого черта здесь делаете? Вы сорвете мою операцию!
- Вашу операцию? - задохнулся от возмущения Филипс. Его, казалось, вот-вот хватит удар. - Убирайтесь с моей территории, вы, деревенщина, жалкий провинциальный ублюдок!
Лицо детектива побелело, как полотно.
- Кого это вы называете ублюдком, а?! - зарычал он.
На этом Борн их и оставил. В парк теперь нечего и соваться. Сейчас, когда кругом кишели полицейские, нужно было найти какой-нибудь другой, более радикальный способ бегства. Дойдя до конца здания, он двинулся вдоль выстроившихся вереницей грузовиков и шел, пока не обнаружил один, который уже успели разгрузить. Борн залез в кабину. Ключ торчал в замке зажигания, и он не колеблясь повернул его. Мотор гулко взревел, и машина тронулась с места.
- Куда это ты собрался, приятель? - раздался голос слева от него. Дверь рывком открылась, и на подножку грузовика вспрыгнул водитель - здоровенный верзила с шеей, похожей на ствол дерева, и кулачищами размером с пивную кружку. Изогнувшись, здоровяк выхватил помповое ружье, которое было спрятано на койке позади водительского места. Борн, не церемонясь, ударил его кулаком в переносицу. Хлынула кровь, глаза шофера вышли из фокуса, и он выронил ружье.
- Извини, дружок, - сказал Борн и нанес еще один удар такой силы, что после него отключился бы и не такой бык, как этот. Схватив водителя за брючный ремень. Борн втащил его в кабину и перевалил на пассажирское сиденье, а затем захлопнул дверь и нажал на педаль газа.
В следующий момент на сцене появилось новое действующее лицо: между двумя спорящими полицейскими возник мужчина помоложе и с ожесточением оттолкнул их друг от друга. Борн узнал в нем Мартина Линдроса, заместителя директора ЦРУ. Выходит, Старик поручил миссию по уничтожению Борна именно ему. Плохая новость! Со слов Алекса Борн знал, что Линдрос исключительно умен. Обвести его вокруг пальца будет очень непросто, и свидетельством тому - та сеть, которую Линдрос раскинул в Старом городе.
Впрочем, сейчас эти рассуждения носили сугубо схоластический характер, поскольку Линдрос заметил грузовик, выезжающий со стоянки, и стал размахивать руками, приказывая водителю остановиться.
- Никто не должен покидать это место! - кричал он.
Не обращая на него внимания. Борн еще сильнее надавил на акселератор. Он понимал, что не может столкнуться лицом к лицу с Линдросом. Такой опытный спец сразу узнает его, несмотря на измененную внешность.
Линдрос вытащил пистолет. Он бежал к воротам из оцинкованного железа, сквозь которые предстояло проехать Борну, продолжая размахивать руками и надрываться во все горло.
Впереди, видимо выполняя его приказ, двое копов из Вирджинии торопливо закрывали ворота, а одна из полицейских машин покинула свой пост на Нью-Йорк-авеню и двинулась наперехват грузовика.
Борн вдавил педаль газа в пол, и грузовик рванулся вперед, подобно раненому бегемоту. В самый последний момент полицейские, как спугнутые воробьи, брызнули в разные стороны, нос грузовика ударился в ворота с такой силой, что их створки, сорвавшись с петель, взлетели высоко в воздух, а затем с грохотом упали по обе стороны машины. Борн резко вывернул руль вправо, чтобы уклониться от столкновения с полицейской машиной, и с нарастающей скоростью понесся по улице.
Поглядев в огромного размера зеркало заднего вида, Борн увидел, что Линдрос запрыгнул на пассажирское сиденье машины ЦРУ и захлопнул дверь. Автомобиль сорвался с места, как ракета, и вскоре без труда нагнал грузовик. Беглец понимал, что ему не уйти от преследования на этой громыхающей колымаге, но недостаток скорости вполне мог быть компенсирован ее внушительными размерами.
Борн позволил машине агентства пристроиться ему в хвост, после чего она, увеличив скорость, зашла слева от грузовика и уравняла с ним скорость. Борн видел Мартина Линдроса, его плотно сжатые от напряжения губы и пистолет в правой руке, которую левой он поддерживал за запястье. В отличие от актеров, играющих в боевиках. Линдрос умел стрелять из движущейся машины.
Когда он уже собрался нажать на спусковой крючок, Борн крутанул руль, грузовик вильнул влево и ударил машину агентства в правый бок. Пока водитель выравнивал автомобиль, стараясь не задеть припаркованные у тротуара машины, Линдрос держал пистолет стволом вверх, но после того, как шофер справился с управлением и выровнял автомобиль, он открыл огонь по кабине грузовика. Угол, под которым ему приходилось стрелять, был крайне невыгодным, поэтому Линдрос беспрерывно промахивался, однако этой канонады хватило для того, чтобы заставить Борна свернуть направо. Одна пуля попала в боковое стекло, две других пробили кузов и угодили прямо в спинку пассажирского сиденья, на котором лежал бесчувственный шофер грузовика.
- Чтоб ты провалился, Линдрос! - выругался Борн. Даже несмотря на то, что ему самому грозила гибель, он не хотел, чтобы на его руках, пусть даже по чужой вине, оказалась кровь этого невинного бедолаги.
Он ехал на восток. На 23-й улице, недалеко от этого места, находилась больница Университета Джорджа Вашингтона. Борн снова повернул направо, потом налево, выехал на Ки-стрит и помчался по ней, не обращая внимания на светофоры и оглашая воздух ревом мощного пневматического клаксона. Один водитель на 23-й улице, возможно находясь за рулем в полусонном состоянии, не внял этому громогласному предупреждению и врезался в заднюю правую часть грузовика. От удара тот вильнул влево, и Борну стоило немало усилий, чтобы выровнять его на дороге. Машина Линдроса по-прежнему ехала сзади. Ки-стрит, разделенная посередине металлическим отбойником, была слишком узкой, чтобы Линдрос мог совершить обгон.
После того как Борн пересек 20-ю улицу, он увидел впереди тоннель, который должен был вывести его на площадь Вашингтона. Оттуда до больницы оставался всего один квартал. Бросив взгляд в зеркало, Борн обнаружил, что машины Линдроса сзади уже нет. Первоначально Борн намеревался свернуть на 22-ю, которая привела бы его к больнице, но, уже собравшись поворачивать, увидел, что по 22-й навстречу ему летит машина агентства. Линдрос высунулся в окно и снова принялся методично палить в грузовик.
Борн утопил в пол педаль акселератора, и машина помчалась вперед с еще большей скоростью. Теперь не оставалось ничего другого, кроме как проехать сквозь туннель, выходящий к дальней части больничного корпуса. Однако, приблизившись к туннелю, Борн осознал, что в нем что-то не так. В туннеле под площадью Вашингтона было совершенно темно, и даже в противоположной его части не брезжил дневной свет. Это могло означать только одно: в туннеле выставлен кордон - бастион из автомобилей, расставленных по всей его ширине.
Он въехал в туннель на большой скорости, понизил передачу и надавил на педаль тормоза только тогда, когда со всех сторон его окутала непроглядная темнота. При этом правая ладонь Борна непрестанно давила на сигнал, рев которого, отражаясь от камня и бетона, оглушал. Продолжая тормозить так, что дымилась резина покрышек, Борн резко вывернул руль налево, в результате чего грузовик развернуло на девяносто градусов и он продолжал движение уже боком. Грузовик еще не успел остановиться, а Борн уже выскочил из кабины, перемахнул разделительное ограждение и побежал к северной стене, под прикрытием машины, которая первоначально двигалась по полосе встречного движения, но остановилась, поскольку водителю захотелось поглазеть на аварию. Когда по направлению к грузовику побежали полицейские, шофер-зевака торопливо включил первую передачу и поехал дальше.
Грузовик находился между Борном и его преследователями, перегородив всю проезжую часть. Борн пошарил по стене, и, когда его пальцы нащупали привинченную к ней металлическую лестницу, предназначенную для технического персонала, он подтянулся и полез вверх по ступеням. В этот момент внутренности туннеля залил ослепительный свет прожекторов. Борн зажмурил глаза, отвернулся и продолжал подъем.
Оглянувшись снова через несколько секунд, он увидел, что лучи прожекторов направлены на грузовик и пространство возле него. Борн, находившийся уже почти под самым потолком туннеля, смог различить стоявшего там Мартина Линдроса. Тот проговорил что-то в свою рацию, и тут же вспыхнули прожекторы, установленные по другую сторону кордона. Снопы света протянулись к раскорячившемуся посреди дороги грузовику, как ланцеты хирургов к телу пациента. Со всех сторон бежали агенты с оружием на изготовку. Бетонные стены, отражавшие и усиливавшие каждый звук, донесли до Борна переговоры его преследователей.
- Сэр, в кабине грузовика кто-то есть. - Агент, произнесший эту фразу, придвинулся поближе к шефу. - Он ранен и истекает кровью.
В ярком свете прожекторов было видно, как напряглось лицо Линдроса.

Предыдущая страница 8 Следующая страница


9 Роберт Ладлэм

- Это Борн? - спросил он.
Высоко над ними Борн добрался наконец до крышки люка, выходившего на поверхность. Отодвинув внутренний засов, он открыл его и вылез наружу, оказавшись среди декоративных деревьев, которыми была усажена площадь Вашингтона. Мимо него проносились машины - дорожный поток, которому никогда не суждено прекратиться. А в туннеле, прямо под ним, раненого шофера укладывали на носилки, чтобы отправить в ближайшую больницу. Борн сделал все для спасения этого парня, теперь настало время позаботиться о себе.

Глава 9

Хан уже успел проникнуться глубоким уважением к фантастическому умению Дэвида Уэбба растворяться в воздухе, поэтому сейчас не стал тратить время, пытаясь вновь обнаружить его в людском потоке, бурлящем на улицах Старого города. Вместо этого он сосредоточил внимание на агентах ЦРУ и, подобно бесплотной тени, проследовал за ними к ателье «Портняжки Файна Линкольна», где их ждал безжалостный разнос от Мартина Линдроса за очередной провал в охоте на Уэбба. Хан наблюдал за тем, как агенты беседуют с портным. В соответствии со стандартной процедурой проведения допросов, предписывающей «обрабатывать» подозреваемых вне привычной для них среды, они без каких-либо объяснений вывели его из ателье, запихнули на заднее сиденье одной из своих служебных машин, где он и сидел, стиснутый с обеих сторон двумя агентами с каменными лицами.
Судя по тем крохам информации, которые Хан сумел получить, подслушав разговор между Линдросом и его подчиненными, им не удалось выудить из портного практически ничего важного. Он твердил, что агенты нагрянули в ателье так быстро, что у Уэбба даже не было времени, чтобы сообщить о цели своего прихода. В результате агенты предложили своему начальнику отпустить Файна. Линдрос согласился, но после того, как портной вернулся в ателье, приказал установить на противоположной стороне улицы пост наружного наблюдения - двух незнакомых портному агентов в машине без опознавательных знаков. Это было необходимо на тот случай, если Уэбб решит еще раз войти с ним в контакт.
Теперь, через двадцать минут после того, как Линдрос уехал, эти двое заскучали. Сидя в машине, они поглощали пончики, запивая их кока-колой, и сетовали на то, что им приходится без дела торчать напротив ателье, в то время как их коллеги ведут увлекательную охоту на знаменитого убийцу Дэвида Уэбба.
- Не на Дэвида Уэбба, - поправил своего коллегу тот, который был помассивнее. - Директор велел, чтобы мы называли его в соответствии с его оперативной кличкой - Джейсон Борн.
Хан, находившийся от машины достаточно близко, чтобы слышать каждое их слово, застыл. Разумеется, он слышал о Джейсоне Борне. На протяжении многих лет Борн пользовался репутацией самого изощренного на планете киллера. Будучи и сам профессионалом в этом деле, половину слухов, ходивших об этом человеке, Хан считал чистой воды россказнями, а вторую половину - явно преувеличенными. Обычный смертный просто не мог обладать столь отчаянной смелостью, опытом, звериным чутьем и хитростью, как те, что молва приписывала Джейсону Борну. В глубине души Хан порою даже сомневался в том, что этот человек вообще существует.
И тем не менее сейчас эти агенты ЦРУ говорят о Дэвиде Уэббе, называя его Джейсоном Борном! Хану казалось, что его мозг вот-вот взорвется. Он был потрясен до глубины души. Выходит, Дэвид Уэбб не являлся обычным профессором лингвистики, как утверждалось в досье, полученном от Спалко! Он был одним из величайших профессиональных киллеров. Тот самый человек, с которым Хан играл в кошки-мышки, начиная со вчерашнего утра! И тут же многое встало на свои места, включая и то, с какой легкостью Борн разоблачил его в парке. Раньше для Хана не составляло труда одурачивать людей, меняя лицо, волосы и даже походку, однако теперь он имел дело с Джейсоном Борном - агентом, об опыте и навыках которого в изменении своей внешности ходили легенды. Возможно, в этой области он не уступал даже самому Хану. Как бы он ни был умен, Борна с помощью обычных приемов не проведешь. Теперь Хан понимал: ставки в игре повышаются, и с этим нельзя не считаться, если только он хочет победить.
«Интересно, - рассеянно думал Хан, - знал ли Спалко о том, кем на самом деле является Уэбб, передавая ему так называемое „досье“ на этого человека?» Дальнейшие размышления привели его к неоспоримому выводу: да, знал. Это могло служить единственным объяснением того, для чего Спалко понадобилось «повесить» на Борна убийства Конклина и Панова. Пока агентство считает его преступником, оно не станет заниматься поисками настоящего убийцы и, значит, никогда не узнает правду о том, почему на самом деле были застрелены эти двое. Не подлежит сомнению, что Спалко пытается использовать Хана в качестве пешки в какой-то гораздо более крупной игре. И Борна - тоже. Но Хан не собирается быть разменной монетой в чьих-либо руках и поэтому - обязан выяснить, что на уме у Спалко.
Хан понимал: чтобы раскопать правду относительно двойного убийства, ему первым делом надлежит отправиться к портному. Неважно, что тот наплел людям из агентства. Портной Файн наверняка располагает изрядным запасом информации, без которой охота на Уэбба (для Хана все еще было сложно перестроиться и начать думать об этом человеке как о Джейсоне Борне) едва ли будет иметь успех. Когда Файн еще находился в машине цэрэушников, он повернул голову, чтобы посмотреть в окно, и Хану удалось на короткое мгновение встретиться с ним взглядом. Он сразу опознал в этом человеке гордую и упрямую натуру. В соответствии со своими буддистскими убеждениями, Хан привык считать гордость одним из людских пороков, но в данной ситуации эта черта характера Файна могла сослужить ему хорошую службу, поскольку чем сильнее агентство станет давить на портного, тем глубже тот будет уходить в свою скорлупу. Агентству ничего не удастся выдоить из Файна, но Хан умел справиться и с чужой гордостью, и с чужим упрямством.
Сняв свою замшевую куртку, Хан надорвал рукав - достаточно сильно, чтобы агенты, следящие за ателье, сочли его всего лишь обычным клиентом «Портняжек Файна Линкольна». Затем, перейдя через улицу, он толкнул входную дверь, и висевший над ней колокольчик залился мелодичным звоном. Одна из находившихся внутри женщин-латиноамериканок подняла голову от сборника комиксов, в чтение которых была погружена перед этим, а также от недоеденного обеда - картонной коробки с рисом и бобами. Подойдя к стойке, она посмотрела на посетителя своими большими шоколадными глазами под густым разлетом черных бровей и спросила, чем может ему помочь. Хан объяснил, что по неосторожности порвал свою любимую куртку и хотел бы отдать ее в починку лично мистеру Файну. Понятливо кивнув, женщина скрылась в глубине ателье, а возвратившись через несколько секунд, села на прежнее место и вернулась к своим занятиям, не проронив больше ни слова.
Леонард Файн появился лишь через несколько минут. Он осунулся и выглядел усталым. Было видно, что утро, полное неприятностей, не прошло для него даром. И действительно, он был словно выжатый лимон: бурное общение с сотрудниками ЦРУ вытянуло из него все жизненные соки.
- Чем могу помочь вам, сэр? Мария сказала мне, что вы хотели бы починить куртку?
Хан расстелил куртку на разделявшей их стойке. Файн стал ощупывать ее с такой же деликатностью, с какой хирург обследует тяжелобольного.
- Вам повезло, - вынес он наконец свой вердикт, - рукав порвался по шву. Иначе было бы хуже. Замшу практически невозможно ни залатать, ни заштопать.
- Дело не в куртке, - едва слышным шепотом проговорил Хан. - Меня послал Джейсон Борн. Именно по его приказу я здесь.
На лице храброго портняжки не дрогнул ни один мускул.
- Не понимаю, о чем вы говорите, - спокойно ответил он.
- Он благодарит вас за то, что вы помогли ему ускользнуть от людей агентства, - продолжал Хан, не поднимая глаз на молчащего Файна. - И он просил передать вам, что двое агентов оставлены у ателье, получив приказ вести за вами наружное наблюдение.
Файн моргнул.
- Я этого ожидал. И где же они? - Его узловатые пальцы нервно мяли замшевую ткань.
- На противоположной стороне улицы, - сообщил Хан. - В «Форде Таурус» белого цвета.
Файну хватило сообразительности не смотреть в ту сторону самому.
- Мария, - сказал он негромко, чтобы его услышала лишь та самая латиноамериканка, которая читала комиксы. - Стоит ли через дорогу белый «Форд Таурус»?
Мария повернула голову и ответила:
- Да, мистер Файн.
- В нем кто-нибудь есть?
- Двое мужчин, - сказала Мария. - Высокие, крепко скроенные. Похожи на Дика Трейси, как и те, которые были здесь сегодня.
Файн беззвучно выругался, поднял голову и встретился глазами с Ханом.
- Передайте мистеру Борну... Скажите ему, что Леонард Файн велел передать: «Да пребудет с вами Господь».
Лицо Хана ничего не выражало. Ему всегда казалась отвратительной привычка американцев повсюду - по поводу и без повода - приплетать Бога.
- Мне нужна кое-какая информация.
- Конечно, - с готовностью кивнул Файн, - все, что пожелаете.

* * *

Мартин Линдрос только сейчас до конца понял смысл выражения «настолько зол, что плюется кровью». Как он посмотрит в глаза директору агентства - теперь, после того как Борн улизнул от него даже не один раз, а целых два!
- Какого черта вы нарушили мой прямой приказ?! - орал он, выдавливая последнее, на что были способны его легкие. Рабочие дорожной службы пытались вытащить из тоннеля под площадью Вашингтона грузовик, который раскорячился там по воле Борна, и звуки гулко отдавались от бетонных стен.
- Но послушайте, именно я заметил объект, когда он выходил из «Уолл-Марта».
- Заметил и тут же упустил!
- Это ваша вина, Линдрос. Мне в задницу мертвой хваткой вцепился начальник окружной полиции!
- Вот именно! - еще пуще взвился Линдрос. - И здесь вы обосрались! Какого хрена он вообще тут объявился?
- А вот об этом вы мне расскажите, умники. И о том, как облажались в Александрии. Если бы своевременно поставили меня в известность, я смог бы помочь вам оцепить и прочесать весь район Старого города, поскольку знаю его, как собственный карман. Но нет, вы же федералы, вы умнее всех, именно вы заправляете всем на свете!
- Да, я, чтоб вам было пусто! Именно я, а не вы отдал приказ проинструктировать служащих всех аэропортов, железнодорожных вокзалов, автобусных станций и агентств по аренде автомобилей, чтобы они выслеживали Борна. Вы же тем временем били баклуши!
- Не городите чепухи! Даже если бы вы не связали меня по рукам и ногам, у меня все равно не хватило бы полномочий отдавать подобные приказы. Однако именно мои люди рыскают по всем окрестностям, и не забывайте, именно с моих слов вы составили детальное - и самое точное - описание Борна, которое потом распространили по всем транспортным узлам, откуда он мог бы улизнуть.
Понимая в душе правоту Гарриса, Линдрос тем не менее продолжал бушевать:
- Я требую объяснений тому, какого дьявола вы втянули в это дело окружную полицию! Если вам требовалось подкрепление, вы должны были обратиться ко мне!
- А с какого рожна мне к вам обращаться, Линдрос? - взорвался в ответ детектив. - Вы что, мать вашу, мой дружок закадычный? Не разлей вода? Черта лысого! - На и без того вечно мрачной физиономии Гарриса было написано выражение нескрываемого отвращения. - И да будет вам известно, я не вызывал окружную полицию. Я уже сказал вам: этот тип, их начальник, прицепился ко мне в следующую же секунду после того, как появился здесь, и развел вонь по поводу того, что я вторгся на его территорию.
Линдрос уже не слушал его. Карета «Скорой помощи», мигая огнями на крыше и оглашая окрестности воем «сирены», рванулась с места, унося в больницу Университета Джорджа Вашингтона водителя грузовика, которого он, Линдрос, нечаянно подстрелил во время погони. Сорок пять минут понадобилось им для того, чтобы оцепить место происшествия, огородить его желтыми лентами, запрещающими проход, и извлечь бедолагу из грузовика. Выживет ли он? Сейчас Линдросу не хотелось об этом даже думать. Он с легкостью может сказать, что водитель получил рану по вине Борна, и Старик не усомнится в его словах. Но Директор был закован в панцирь, состоящий на две части из прагматизма и на одну часть из горечи, чего, как был уверен Линдрос, никогда не случится с ним самим. И слава богу! Поэтому, какая бы участь ни ожидала водителя, Линдрос понимал, что ответственность лежит на нем, и это понимание служило великолепным горючим материалом для костра раздиравших его противоречий. В отличие от Директора он не имел защитной брони цинизма, но вместе с тем у него не было ни малейшего желания копить внутри себя чувство вины, чтобы затем в течение долгого времени посыпать себе голову пеплом за когда-то совершенную ошибку. Вместо этого Линдрос предпочитал изливать бурлившую в нем желчь на окружающих.
- Сорок пять минут! - прорычал Гаррис, наблюдая за тем, как «Скорая помощь» пробивает себе дорогу сквозь массу автомобилей, скопившихся на дороге. - Он мог бы помереть уже десять раз! Государственные служащие, мать их!
- Это вы - государственный служащий, Гарри, - едко проговорил Линдрос. - Если, конечно, еще не забыли об этом.
- А вы - нет?
Внутри Линдроса снова вскипел яд.
- Послушайте, вы, хрен с горы! Я вылеплен из другого теста, нежели все вы, вместе взятые! Моя подготовка...
- Ваша хваленая подготовка не помогла вам поймать Борна, Линдрос! У вас было для этого две великолепных возможности, и вы просрали их обе!
- А что сделали вы, чтобы помочь мне?
Хан внимательно наблюдал за этой ожесточенной перебранкой. Одетый в униформу дорожного рабочего, он ничем не отличался от остальных присутствующих. Его появление и любые перемещения здесь ни у кого не вызывали вопросов. Приблизившись к задней части грузовика, он тщательно осматривал повреждения, нанесенные машине столкновением с другими автомобилями. В этот момент его внимание привлекла тень от железной лестницы, прикрепленной к боковой стене туннеля. Задрав голову, Хан посмотрел наверх, размышляя над тем, куда она ведет. Думал ли над этим вопросом Борн, или он заранее знал ответ? Бросив быстрый взгляд по сторонам, чтобы убедиться в том, что на него никто не смотрит, Хан торопливо вскарабкался по лестнице, оказавшись вне досягаемости полицейских прожекторов - там, где его уже никто не мог видеть. Наткнувшись на люк, он нисколько не удивился тому, что засов оказался открытым. Толкнув крышку люка, он выбрался наружу.
Очутившись на площади Вашингтона, расположенной на возвышавшемся над городом холме, откуда можно было беспрепятственно озирать окрестности, Хан стал медленно поворачиваться по часовой стрелке, не пропуская ни одной мелочи. Постепенно усиливающийся ветер обвевал его лицо. Небо продолжало темнеть, откуда-то доносились приглушенные раскаты грома, словно далекая пока еще гроза вела артподготовку перед тем, как нанести решающий удар по широким, спроектированным в европейском стиле городским улицам. На запад протянулись бульвар Рок-Крик, шоссе Уайтхерст и Джорджтаун, в северной стороне города возвышались современные здания так называемого Гостиного ряда: отели «AHA», «Гранд», «Парк Хайатт» и «Мэрриотт», а чуть ниже - «Рок-Крик». На востоке расположились Ки-стрит, тянувшаяся через площадь Макферсона, и парк Франклина. На юге простиралась Туманная Долина, поглотившая Университет Джорджа Вашингтона и массивное монолитное здание Государственного департамента. Дальше, где русло Потомака делало изгиб к востоку, расширяясь и впадая в полноводное озеро Тайдал-Бэйсин, Хан увидел в небе серебряный крест самолета. Казалось, он застыл без движения, сверкая, как зеркало, и отражая последние солнечные лучи уходящего дня, пойманный ими высоко над толщей облаков перед тем, как пойти на посадку в сторону Национального аэропорта Вашингтона.
Ноздри Хана расширились, словно он уловил запах своей жертвы. Именно туда, в аэропорт, направился Борн. Хан не сомневался в этом, поскольку окажись он на месте Борна, то поступил бы точно так же.
Мрачные размышления о том, что Дэвид Уэбб и Джейсон Борн оказались одним и тем же человеком, не покидали Хана с того самого момента, когда он узнал об этом, подслушав разговор подчиненных Линдроса. Сама мысль, что они с Борном работают на одном поле, причиняла боль, потрясала основы мироздания, являясь нарушением всех тех убеждений, которые Хан таким трудом и кровью выстроил для себя. Он сам, без чьей-либо помощи вырвался из душного кошмара джунглей! То, что ему удалось выжить в те первые страшные годы, само по себе являлось чудом, но, по крайней мере, те давние дни принадлежали ему - ему одному! И обнаружить теперь, что он, еще вчера солист и звезда этой сцены, возведенной им лишь для себя, вынужден делить ее с другим, да не просто с кем-то, а с Дэвидом Уэббом, представлялось ему невыносимо жестокой и несправедливой шуткой судьбы. Это неправильно! Это необходимо исправить, и чем раньше, тем лучше! Теперь Хану не терпелось встретиться с Борном лицом к лицу, выложить ему всю правду и, глядя в его глаза, наблюдать, как страшное разоблачение уничтожит его изнутри одновременно с тем, как Хан лишит его жизни снаружи.

Глава 10

Борн стоял под сводами из стекла и полированного металла. Эти хоромы носили гордое название Зал международных вылетов Национального аэропорта Вашингтона. Как и в любом крупном аэропорту, здесь царил настоящий бедлам: бизнесмены с ноутбуками и кожаными атташе-кейсами, семьи, отягощенные бесчисленными чемоданами, дети с куклами Микки-Маусов, Пауэр-Рейнджеров и плюшевыми мишками, торчащими из рюкзаков за их плечами, старики в креслах-каталках, группа мормонов, отправляющихся в какую-то из стран третьего мира, чтобы обращать в свою веру тамошних жителей, держащиеся за руки влюбленные с билетами на райские острова. Но, несмотря на толпы народа, в аэропорту царила некая труднообъяснимая пустота. По крайней мере, для Борна, который видел перед собой лишь пустые лестницы. Это было своеобразное внутреннее зрение - инстинктивная защитная реакция человеческого организма на убийственную скуку.
Для большинства людей в аэропортах, где ожидание - обычное занятие, время как бы застывает. По иронии судьбы, к Борну это не относилось. Для него теперь каждая минута была на счету, поскольку приближала тот срок, когда он будет уничтожен, причем - теми же самыми людьми, на которых он раньше работал.
За четверть часа, проведенные в аэропорту, Борн увидел с дюжину подозрительных людей, которые явно были агентами в штатском. Некоторые из них прогуливались по залу отлета, покуривая или потягивая какие-то напитки из больших картонных стаканов и полагая, что они - неразличимы в гуще обычных людей. Другие заняли позиции возле стоек регистрации, буравя глазами лица пассажиров, которые выстраивались в длинные очереди, спеша сдать багаж и получить посадочные талоны. Борн почти сразу понял, что попасть на рейс ни одной коммерческой авиалинии ему не удастся. Но где же выход? Ведь он должен как можно скорее оказаться в Будапеште!
Борн был одет в темные брюки, дешевую непромокаемую ветровку, черную водолазку и ботинки с высокими голенищами. Кроссовки вместе с остальной одеждой, которая была на нем, когда выходил из «Уолл-Марта», Борн без всякой жалости выбросил в мусорный бак. Поскольку его там успели заметить, изменить внешность было просто необходимо, причем немедленно. Однако теперь, оценив обстановку в аэропорту, он уже жалел о том, что остановил свой выбор на своей нынешней одежде.
Стараясь не попадаться на глаза снующим повсюду агентам, Борн вышел на улицу, в ночь, под плачущее вечерним дождиком небо, и сел в автобус, курсирующий между зданием аэропорта и грузовым терминалом. Усевшись прямо позади водителя, он завел с ним разговор. Водителя звали Ральф, Борн назвался Джо. Когда автобус остановился перед пешеходным переходом, они обменялись короткими рукопожатиями.
- Слушай, я договорился встретиться со своим двоюродным братом, который работает в «ОнТайм», да вот беда - потерял бумажку, на которой он записал мне, как его найти.
- А чем он занимается? - спросил Ральф, нажав на педаль газа и выехав на полосу скоростного движения.
- Он пилот. - Борн пододвинулся поближе. - Так мечтал парень работать в «Дельте» или «Американ», но... В общем, сам знаешь, как это бывает.
- Да, - понимающе кивнул Ральф, - богатые богатеют, а бедных - на помойку. Уж мне-то можешь не рассказывать!
У него был нос пуговкой, копна непослушных вьющихся волос и темные круги под глазами.
- Ну, так ты не сможешь мне подсказать?
- Я сделаю лучше, - ответил Ральф, взглянув на Борна в длинное зеркальце заднего вида. - Когда мы доберемся до грузового терминала, моя смена будет закончена, так что я сам отведу тебя, куда надо.

* * *

Хан стоял под дождем, повсюду вокруг него сияли огни аэропорта, а он был погружен в раздумья. Борн, должно быть, почуял присутствие «пиджаков» из агентства еще раньше, чем увидел их. Сам Хан насчитал больше полусотни цэрэушников, а это означает, что в других секциях аэропорта этих ищеек рыскает еще три раза по столько же. Борн отлично понимает, что, как бы он ни переодевался, у него нет ни единого шанса миновать эти кордоны и попасть на любой международный рейс. Они засекли его возле «Уолл-Марта» и знают, как он теперь выглядит. Об этом Хан узнал, прислушиваясь к разговорам в туннеле.
Он чувствовал, что Борн где-то рядом, почти физически ощущал его присутствие, напряжение его мышц, угадывал игру света и теней на его чертах. Хан знал, что он - здесь. В те короткие мгновения, когда они оказывались рядом, Хан незаметно изучал его лицо, понимая, что должен запомнить каждую морщинку, каждое выражение, доступное ему. Что именно ожидал увидеть Хан, когда выражение лица Борна менялось и он подмечал в нем нескрываемый интерес к себе? Одобрение? Восхищение? Для него это оставалось загадкой. Истинно было лишь одно: лицо Борна окончательно поселилось в его сознании. К лучшему или к худшему, но он стал как бы одержим Борном. Они теперь были накрепко привязаны друг к другу, а вместе - к колесу своих страстей, и этому суждено было длиться до тех пор, пока кто-то один не умрет.
Хан еще раз оглянулся вокруг. Борну было необходимо выбраться из города, а возможно, и из страны. Но агентство будет бросать на поиски все новых агентов, непрерывно расширяя свою сеть, хотя бы для этого потребовалось задействовать всех людей, имеющихся в распоряжении ЦРУ. На месте Борна Хан постарался бы как можно скорее выбраться из страны, поэтому он и направился к залу международных прилетов. Войдя внутрь, Хан постоял перед огромной красочной схемой аэропорта и выбрал наиболее короткий путь, ведущий к грузовому терминалу. Если Борн все же решил воспользоваться для бегства именно этим аэропортом, то, учитывая, как плотно агентство обложило все пассажирские рейсы, легче всего ему будет сделать это на борту грузового самолета. Решающим фактором для Борна стало теперь время. Цэрэушники быстро сообразят: Борн не предпринял попытки попасть на борт рейсового самолета, значит, он избрал другой путь. Сразу же после этого они начнут прочесывать карго-терминал и все грузовые суда.
Хан снова вышел под дождь. Он успел выяснить, какие рейсы грузовиков вылетают в течение следующего часа-полутора, и теперь оставалось только проследить за ними, затем, если он все рассчитал правильно, обнаружить Борна и довести дело до конца. Хан более не испытывал иллюзий относительно того, насколько сложна его задача. К его удивлению и печали, Борн проявил себя умным, решительным и неисчерпаемым на выдумки противником. Он нанес Хану серьезную травму, завлек его в ловушку и неоднократно выскальзывал из его, казалось бы, мертвой хватки. Хан понимал, что если он хочет добиться успеха сейчас, то должен преподнести Борну какой-нибудь сюрприз, поскольку теперь Борн знает о его существовании, намерениях и постоянно находится настороже. В подсознании Хана звучал голос джунглей, призывавших его нести смерть и разрушение. Конец этого затянувшегося путешествия уже близко. Теперь, в самый последний раз, он окажется умнее Борна.

* * *

К тому моменту, когда они достигли конечного пункта, Борн остался единственным пассажиром в салоне автобуса. Дождь усиливался, все больше сгущалась темнота. Небо стало уже неразличимым, превратившись в сланцевый лист, на котором можно было начертать любое предсказание.
- "ОнТайм" обслуживается на пятом грузовом перроне, вместе с «ФедЭкс» и «Люфтганзой». Там же расположена и таможня. - Ральф остановил автобус и заглушил двигатель. Они вместе выбрались наружу и почти бегом двинулись по бетону летного поля по направлению к одному из выстроившихся в длинную линию огромных уродливых зданий с плоскими крышами. - Это здесь.
Они вошли внутрь, и Ральф отряхнул с одежды дождевые капли. Теперь, рассмотрев его поближе, Борн увидел перед собой человечка с фигурой грушевидной формы и на удивление маленькими руками и ступнями. Ральф показал влево:
- Видишь надпись: «Таможня США»? Пойдешь мимо нее вдоль здания, пройдешь два таможенных поста, там и найдешь своего братца.
- Большое тебе спасибо! - проговорил Борн.
Ральф улыбнулся и протянул ему руку:
- Да брось ты, Джо, о чем речь! Рад был помочь.
Сунув руки в карманы, Ральф потрусил в обратную сторону, а Борн сделал вид, что пошел туда, где располагалась зона, отведенная грузовой авиакомпании «ОнТайм». Однако на самом деле туда он идти не намеревался. По крайней мере, не сейчас. Он повернулся и, стараясь ступать бесшумно, пошел вслед за Ральфом к двери, к которой была прикреплена табличка с крупными буквами: «СЛУЖЕБНОЕ ПОМЕЩЕНИЕ. ПОСТОРОННИМ ВХОД ВОСПРЕЩЕН». Вытащив из бумажника кредитную карточку, он стал ждать, покуда Ральф не вставит в металлическую прорезь свое служебное удостоверение с магнитной полосой. После этого дверь резко распахнулась, и Ральф исчез внутри, а Борн сделал отчаянный рывок вперед, чтобы успеть всунуть пластиковую карточку как раз в то место, где располагался замок. Дверь захлопнулась, но благодаря маневру Борна язычок замка не попал в предназначенную для него прорезь. Борн сосчитал про себя до тридцати, чтобы дать Ральфу время отойти подальше от двери, а затем бесшумно приоткрыл дверь, убрал кредитную карточку и скользнул внутрь.
Он оказался в раздевалке для технического персонала. Стены помещения были выложены белой кафельной плиткой, цементный пол - устлан резиновыми ковриками, чтобы не поскользнуться, выходя из душа. Перед Борном выстроились восемь рядов локеров - металлических ящиков индивидуального пользования, каждый из которых был заперт примитивным висячим замком с цифровым кодом. Справа открывался проход к душевым кабинам и раковинам, позади расположилось меньшее по объему помещение с писсуарами и туалетными кабинками.
Осторожно заглянув за угол, Борн увидел Ральфа, шлепающего босыми ногами по направлению к одной из душевых кабин. В другой, которая располагалась ближе к Борну, намыливался еще один работник, стоявший спиной к ним обоим. Борн оглянулся и сразу же увидел шкафчик Ральфа. Его дверца была слегка приоткрыта, а на ее ручке висел замок. Ну, разумеется, в столь надежном месте нет никакого риска оставить свой шкафчик незапертым на несколько минут, пока принимаешь душ. Борн открыл дверцу пошире и увидел служебную карточку Ральфа, лежавшую на верхней полке поверх аккуратно сложенной майки. Борн, разумеется, взял ее. Рядом располагался локер, принадлежавший, по-видимому, второму мужчине, мывшемуся в душе. Он был тоже не заперт. Борн поменял замки и запер ящик Ральфа. Водитель автобуса не сразу обнаружит, что его карточка пропала, и это даст Борну хотя бы небольшую фору по времени для того, чтобы он успел выполнить задуманное.
Из тележки с грязной спецодеждой, предназначенной для отправки в прачечную, Борн взял рабочий комбинезон более или менее подходящего размера и торопливо переоделся, а затем, повесив на шею служебную карточку Ральфа, вышел из раздевалки и быстро направился в сторону таможенного поста, где разжился расписанием ближайших вылетов. Будапешт в нем не значился, но через восемнадцать минут с четвертого грузового перрона вылетал рейс 113 авиакомпании «Раш-Сервис», направлявшийся в Париж. На следующие полтора часа не было запланировано вообще ни одного вылета. Что ж, Париж его вполне устраивал, поскольку являлся крупным пересадочным узлом в маршрутной сети европейских воздушных перевозок. Окажись он там, добраться до Будапешта будет парой пустяков.
Борн выбежал на мокрый бетон летного поля. Дождь теперь лил сплошной пеленой, но ни молний, ни грома, который чуть раньше слышал Борн, не было. Вот и чудесно! Борн не испытывал ни малейшего желания узнать, что рейс 113 задерживается из-за нелетной погоды. Он ускорил шаг, желая побыстрее добраться до следующего здания, где располагались третий и четвертый грузовые перроны.
К тому времени, когда Борн наконец добрался туда, он успел вымокнуть до нитки. Пытаясь сориентироваться, он поглядел вправо, затем влево и направился к зоне, где обслуживалась авиакомпания «Раш-Сервис». Там было довольно безлюдно, и это играло против Борна. Когда вокруг много людей, всегда легче затеряться, укрывшись от любопытных глаз. Найдя дверь, предназначенную исключительно для обслуживающего персонала, он сунул идентификационную карточку в прорезь электронного устройства и с облегчением услышал щелчок открывшегося замка. Толкнув дверь, Борн вошел внутрь. Он петлял по бесконечным коридорам с серыми стенами, проходил мимо хранилищ, до потолка уставленных контейнерами для грузов, и по мере его продвижения вперед все сильнее становилось специфическое здешнее амбре - смесь запахов смолистого дерева, опилок и картона. Тут ощущалась своеобразная атмосфера: казалось, здесь нет ничего постоянного, все находится в непрерывном движении, жизнью здешних обитателей заправляют погода и расписание, а главная их забота - не допустить ни малейшей ошибки, со стороны как людей, так и техники. Здесь негде было присесть, перевести дух.
Глядя прямо перед собой, Борн шел уверенным шагом, нацепив маску начальственной важности и неприступности. Вскоре он достиг еще одной двери - на сей раз обшитой стальными листами. На уровне лица в ней было проделано небольшое окошко, сквозь которое Борн увидел стоявшие на бетоне самолеты. Одни разгружались, другие - наоборот. Для него не составило труда вычислить борт, принадлежащий «Раш-Сервис». Грузовой люк его был открыт нараспашку. От заправочной горловины самолета тянулся шланг к цистерне стоявшего неподалеку топливозаправщика. Процессом заправки руководил мужчина в непромокаемом плаще и с капюшоном на голове. Командир экипажа и второй пилот находились в кабине, проводя последние предполетные проверки.
В тот момент, когда Борн уже собрался сунуть карточку Ральфа в прорезь электронного замка, зазвонил сотовый телефон Алекса. Это был Робиннэ.
- Жак, похоже, через несколько минут я вылетаю в вашем направлении. Не могли бы вы встретить меня в аэропорту часов, скажем, в семь или около того?
- Mais oui, топ ami. Позвоните мне, когда приземлитесь. - Робиннэ продиктовал Борну номер своего мобильного телефона. - Я счастлив, что увижу вас так скоро.
Борн понял тайный смысл этих слов. На самом деле Робиннэ радовался тому, что Борну удалось выскользнуть из лап агентства. «Нет, - подумал Борн, - этому радоваться еще преждевременно». И все же от спасения его уже отделяли считаные минуты.
- Жак, что вам удалось разузнать? Вы выяснили, что такое NX-20?
- Боюсь, что нет. Никаких данных о существовании подобного проекта я не обнаружил.
Сердце Борна упало.
- А по поводу доктора Шиффера?
- Вот здесь мне повезло больше, - ответил Робиннэ. - Доктор Феликс Шиффер работает на АПРОП или, по крайней мере, работал.
Борну показалось, что незримая холодная рука схватила его за горло.
- Что вы имеете в виду?
Борн услышал шуршание бумаги и понял, что его друг сверяется с данными, полученными по специальным каналам из Вашингтона.
- Доктор Шиффер более не значится среди сотрудников АПРОП. Тринадцать месяцев назад он уволился.
- И что с ним случилось дальше?
- Понятия не имею.
- Он что же, просто исчез? - недоверчиво спросил Борн.
- В наше время, как это ни странно, такое порой случается.
На несколько секунд Борн закрыл глаза.
- Нет, нет. Он где-то был... Должен был быть...
- А потом?
- Он не сам исчез, это его «исчезли», причем профессионально.
Теперь, когда выяснилось, что доктор Шиффер пропал без вести, необходимость как можно скорее оказаться в Будапеште стала еще более острой. Единственной ниточкой, оставшейся у Борна, был ключ от номера в отеле «Великий Дунай». Он посмотрел на часы - времени оставалось в обрез. Нужно спешить.
- Жак, благодарю вас за помощь.
- К сожалению, она оказалась не слишком впечатляющей. - Робиннэ, казалось, колебался, желая сказать что-то еще. - Джейсон...
- Да?
- Bon chance .
Борн сунул трубку в карман, открыл стальную дверь и вышел в непогоду. Небо было низким и темным, потоки дождя образовали серебряный занавес, расцвеченный огнями аэропорта, трещины в бетоне превратились в бурлящие ручейки. Слегка наклонив голову, чтобы струи дождя не били в лицо, Борн пошел к самолету. Он двигался так же, как раньше, - сосредоточенно, деловито, как человек, который знает свою работу и намерен выполнить ее поскорее и получше. Обойдя носовую часть самолета, Борн увидел прямо перед собой открытый грузовой люк. Человек, заправлявший машину, уже закончил свое дело и теперь отсоединял шланг от горловины топливного бака.
Боковым зрением Борн уловил какое-то движение слева от себя. Ведущая на летное поле дверь четвертого грузового перрона с грохотом распахнулась, и из нее выскочили несколько сотрудников охраны аэропорта, на ходу вытаскивая оружие. Видимо, Ральф, открыв наконец свой шкафчик и хватившись пропуска, поднял тревогу. Времени у Борна не оставалось. Он продолжал двигаться все той же деловитой походкой и подошел уже почти вплотную к грузовому люку, когда его окликнул заправщик:
- Эй, приятель, не скажешь, сколько времени? А то у меня часы остановились.
Борн обернулся и в тот же миг узнал азиатские черты лица, наполовину скрытого капюшоном. Хан направил заправочный шланг в его сторону, и в лицо Борна ударила тугая струя авиационного топлива. Руки Борна непроизвольно поднялись к лицу, он задохнулся и полностью ослеп. Хан бросился к нему и припечатал Борна спиной к скользкой металлической шкуре фюзеляжа, а затем нанес два сокрушительных удара: в солнечное сплетение и в висок. Колени Борна подломились, и, воспользовавшись этим, Хан швырнул его в отверстие грузового люка.
Обернувшись, Хан увидел одного из аэродромных рабочих, направлявшегося в их сторону. Он поднял руку и прокричал:
- Все в порядке, я сам задраю люк.
Ему сопутствовала удача, поскольку из-за темноты и непогоды разглядеть его лицо и одежду было практически невозможно. Рабочий, обрадовавшись тому, что выдалась возможность поскорее укрыться от дождя и ветра, в ответ благодарственно помахал рукой и потрусил обратно. А Хан, захлопнув крышку люка, задраил ее, а затем побежал к топливозаправщику и, сев за руль, отогнал цистерну подальше от самолета.
Охранники, которых заметил Борн, приближались к веренице выстроившихся на бетоне самолетов. Они махали руками, подавая знаки пилоту. Двигаясь так, чтобы самолет все время находился между ним и приближающимися охранниками, Хан вернулся к грузовому люку, открыл его и нырнул внутрь. Борн стоял на четвереньках, свесив голову к полу. Хан, на секунду удивившись тому, как быстро он пришел в себя, сильно ударил его ногой в ребра. Борн со стоном упал на бок, схватившись руками за живот.
Вытащив длинный кусок веревки, Хан прижал Борна лицом к грузовой палубе самолета, завел его руки назад и крепко связал его скрещенные запястья. Сквозь шум дождя он слышал крики охранников, которые требовали у пилотов предъявить документы. Оставив Борна лежать, Хан подошел к люку и тщательно задраил его изнутри.
В течение нескольких минут Хан сидел, скрестив ноги, в темноте грузового отсека. Стук капель по обшивке самолета создавал сбивчивую мелодию, которая напомнила ему далекий звук барабанов, услышанный им когда-то в джунглях. Он тогда был тяжело болен, и в его измученном лихорадкой мозгу они звучали ревом реактивных двигателей, затягивающих в себя воздух перед тем, как самолет вот-вот начнет пикировать. Эти звуки напугали его, тогдашнего, вернув далекие воспоминания, которые на протяжении многих лет он пытался прятать в самом дальнем и темном уголке своего сознания. Лихорадка болезненно обострила все чувства. Ему казалось, что джунгли ожили и со всех сторон на него надвигаются тени, образуя странный клиновидный строй. В горячке он смог предпринять только одно осознанное действие: торопливо отрыл ямку в почве, на которой лежал, снял с шеи маленькую фигурку Будды, искусно вырезанную из камня, положил ее туда и присыпал сверху землей.
Вокруг звучали голоса, а потом, ненадолго придя в себя, он с удивлением понял, что тени задают ему какие-то вопросы. Хан щурился, пытаясь получше разглядеть их на фоне изумрудной листвы сквозь горячечный пот, мешавший видеть, но один из них надел ему на глаза повязку. В этом, впрочем, не было особой необходимости. Затем его подняли с кучи листьев, служивших ему постелью, и он вновь отключился. Проснувшись через два дня, он обнаружил, что находится в лагере «красных кхмеров». После того как похожий на труп мужчина с ввалившимися щеками и единственным водянистым глазом счел, что пленник достаточно оправился, начались допросы.
Его бросили в яму с какими-то извивающимися тварями, названия которых Хан не знал и по сей день, и он оказался в темноте - кромешной, полной, абсолютной. Именно эта темнота - обволакивающая, сжимающая подобно удаву, давящая на виски невыносимым грузом, а еще - долгое время, которое он в ней провел, оказались страшнее всего остального...
Почти такая же темнота царила здесь, в брюхе грузового самолета авиакомпании «Раш-Сервис», вылетающего рейсом 113 по маршруту Вашингтон - Париж.
...И помолился Иона Господу Богу своему из чрева кита и сказал: к Господу воззвал я в скорби моей, и Он услышал меня; из чрева преисподней я возопил, и Ты услышал голос мой. Ты вверг меня в глубину, в сердце моря, и потоки окружили меня, все воды Твои и волны Твои проходили надо мною. И я сказал: отринут я от очей Твоих, однако я опять увижу святый храм Твой. Объяли меня воды до души моей, бездна заключила меня; морскою травою обвита была голова моя. До основания гор я нисшел, земля своими запорами навек заградила меня; но Ты, Господи Боже мой, изведешь душу мою из ада...
Хан до сих пор помнил наизусть этот отрывок из потрепанной и засаленной Библии, которую вручил ему миссионер. Ужасно! Просто ужасно! Потому что в лагере беспощадных «красных кхмеров» Хан оказался в буквальном смысле ввергнут в чрево ада. И тогда он стал молиться, если, конечно, можно считать молитвами те фразы, которые складывались в его еще не сформировавшемся мозгу. Он молился об избавлении. Это было еще до того, когда он познакомился с Библией, до того, как разобрался в учении Будды. Это было потому, что он оказался ввергнутым в бесформенный хаос, будучи еще совсем ребенком. Господь услышал молитву Ионы из чрева кита, но Хана не услышал никто. Он оставался совершенно один в той жуткой темноте, а потом, когда его мучители сочли, что он сломлен уже в достаточной мере, они извлекли его из ямы и принялись буквально выпускать из него кровь - медленно, умело, с холодной одержимостью. Ему самому пришлось постигать эту науку на протяжении многих лет...
Хан включил фонарик, который всегда носил с собой, и, продолжая сидеть все так же неподвижно, стал смотреть на Борна. Затем расправил ноги и подошвой башмака нанес удар в плечо Борна - настолько сильный, что тот перевернулся на другой бок и оказался лицом к лицу с Ханом. Борн застонал, и его веки, дрогнув, открылись. Он закашлялся, судорожно втянул в себя воздух и, вдохнув вместе с ним новую порцию паров авиационного керосина, согнулся пополам. Его судорожно вырвало в тот промежуток пространства, который отделял его, корчащегося в огне боли, от Хана, сидящего торжественно и величаво, подобно самому Будде.
- До основания гор я нисшел, земля своими запорами навек заградила меня, и все же я вызволил свою жизнь из тьмы, - проговорил Хан, перефразируя библейского Иону. При этом он не отрывал глаз от покрасневшего, опухшего лица Борна. - Дерьмово выглядишь, - добавил он будничным тоном.
Борн попытался приподняться, опершись на локоть, но Хан не позволил ему сделать этого, ударив ногой по локтю, отчего Борн вновь рухнул навзничь. Борн опять попытался сесть, и снова Хан пнул его, заставив упасть на пол. Однако в третий раз он даже не пошевелился, и Борну наконец удалось сесть, оказавшись лицом к лицу со своим изощренным мучителем.
На губах Хана играла едва уловимая, загадочная, полубезумная улыбка, в глазах плясало пламя.
- Здравствуй, отец, - сказал он. - Я очень долго искал тебя и уже начал бояться, что этот момент никогда не настанет.
Борн тряхнул головой.
- Что за бред ты несешь?
- Я - твой сын.
- Моему сыну всего десять лет.
Глаза Хана засверкали пуще прежнего.
- Нет, я не тот, о котором ты подумал. Я - тот, которого ты когда-то бросил в Пномпене.
Борна словно ударили под дых. Внутри его вздыбилась бешеная ярость.
- Как ты смеешь! Я не знаю, кто ты такой, но мой сын Джошуа погиб.
Это усилие не прошло для него даром. Вдохнув очередную порцию ядовитых паров, он снова скрючился, содрогаясь в рвотных спазмах, однако его желудок был уже опустошен.
- Нет, я не погиб. - В голосе Хана прозвучала чуть ли не нежность. Он подался вперед и притянул Борна поближе к себе, чтобы лучше видеть его лицо. Оттого, что он наклонился, из-за выреза его рубашки наружу вывалился маленький, вырезанный из камня Будда, покачиваясь в разные стороны на золотой цепочке. - Как видишь, я не погиб.
- Нет, Джошуа мертв! Я сам опустил его гроб в землю - вместе с Дао и Алиссой! Их гробы были обернуты американскими флагами!
- Вранье, вранье и еще раз вранье! - Хан держал маленького Будду на ладони, протянув его по направлению к Борну. - Посмотри на это и напряги свою память, Борн!
Окружающий мир поплыл перед глазами Борна. Участившийся пульс барабанами отдавался в его ушах, его словно подхватила невидимая волна отлива, грозя утащить на смертельную глубину. Этого не могло быть! Просто не могло! Но откуда...
- Откуда ты взял это?
- Ага, значит, ты знаешь, что это такое, верно? - Пальцы Хана сомкнулись, сжав Будду в кулаке. - Ну что, узнал наконец давно потерянного сына Джошуа?
- Ты не Джошуа! - взревел Борн. Его лицо потемнело, губы раздвинулись, обнажив зубы в подобии звериного оскала. - Кого из дипломатов в Юго-Восточной Азии тебе пришлось убить, чтобы завладеть этим? - Он мрачно улыбнулся. - Да, как видишь, я знаю о тебе больше, чем ты можешь предположить.

Предыдущая страница 9 Следующая страница


Возвращение Борна 10

- Что ж, в таком случае ты, увы, заблуждаешься. Это принадлежит мне, Борн. Мне, понимаешь? - Хан раскрыл ладонь, снова показав Будду поверженному противнику. На темном камне остался след от его вспотевшей ладони. - Будда - мой!
- Лжец! - Борн внезапно кинулся вперед. Его руки вылетели из-за спины и устремились к горлу противника. Когда Хан несколько минут назад перетягивал ему запястья, Борн напряг мышцы, а потом расслабил их и затем - незаметно для врага, пока тот медитировал, - ритмичными движениями освободил руки от пут.
Этот бросок, похожий на внезапную атаку быка, застал Хана врасплох. Он упал на спину, и Борн оказался поверх него. Фонарик, ударившись о борт отсека, вылетел из рук Хана и стал перекатываться с места на место. Его луч метался, освещая перекошенные лица, вздувшиеся мышцы. В этой безумной иллюминации, столь сильно напоминавшей пляску света в джунглях, которые остались в прошлом каждого из них, они боролись, как звери, вдыхая запах взаимной ненависти, пытаясь, подобно самцам животных, во что бы то ни стало одержать верх друг над другом.
В безумной атаке Борн наносил все новые и новые удары, но Хан, изловчившись, ухватил его за бедро и надавил на нервное окончание. Борн скорчился от боли. Нога, сразу же потерявшая чувствительность, потеряла способность двигаться. Хан нанес ему удар в подбородок, и он, потеряв равновесие, отшатнулся назад. Борн выхватил из кармана нож с выкидным лезвием, но тут же получил еще один сокрушительный удар от Хана. Нож вылетел из его руки, тут же оказавшись в ладони Хана, который, нажав на кнопку, выпустил жало лезвия из рукоятки.
Теперь уже Хан находился поверх Борна, ухватив его за ворот рубашки. По его телу прокатывались судороги, словно электричество по туго натянутому проводу.
- Я - твой сын. Я взял имя Хан точно так же, как ты превратился из Дэвида Уэбба в Джейсона Борна.
- Нет! - закричал Борн, пытаясь перекрыть звуки заводящихся двигателей и вибрацию, охватившую огромное туловище самолета. - Мой сын погиб вместе со всей моей семьей в Пномпене.
- Я - Джошуа Уэбб! - сказал Хан. - Ты бросил меня. Ты оставил меня умирать в джунглях.
Острие ножа танцевало у горла Борна.
- Сколько раз я находился на грани смерти! Я должен был умереть. Должен был, но - не имел права. Только одно давало мне силу выжить - память и желание встретиться с тобой.
- Как ты смеешь произносить его имя! Джошуа мертв! - Лицо Борна было синевато-багровым, зубы оскалены в гримасе звериной ярости. Перед глазами у него клубился кровавый туман.
- Возможно, он действительно мертв. - Лезвие ножа прикоснулось к коже Борна. Еще миллиметр - и потечет кровь. - Теперь я - Хан. А Джошуа - тот Джошуа, которого ты знал, - мертв. Я вернулся, чтобы отомстить тебе, наказать за предательство. За последние несколько дней я мог бы убить тебя сотню раз, но неизменно останавливал свою руку. Я хотел, чтобы перед своей смертью ты узнал, что ты сделал со мной. - Губы Хана приоткрылись, и в уголке рта вспучился пузырек слюны. - Почему ты бросил меня? Как ты мог убежать?!
Двигатели самолета издали чудовищный рев, и огромная машина начала выруливать на взлетную полосу. Лезвие ножа вонзилось в шею Борна, и из-под него брызнула кровь, но, когда самолет тронулся с места, Хан потерял равновесие. Борн не замедлил воспользоваться этим и своим железным кулаком нанес ему удар по печени. В ответ на это Хан выбросил вперед правую ногу, зацепил ею, словно крюком, лодыжку Борна и рванул на себя, произведя классическую подсечку. Борн рухнул на спину. Самолет замедлил ход, достигнув края взлетной полосы.
- Я не убегал! - выкрикнул Борн. - Джошуа у меня отняли! Его застрелили!
Хан прыгнул на него, целясь ножом в горло, но Борну удалось увернуться, и лезвие вонзилось в пол в миллиметрах от его правого уха. Борн помнил о пистолете из керамики, спрятанном у него на бедре, но добраться до него не мог - это означало бы открыться для смертельной атаки противника. Они продолжали бороться. Их мышцы перекатывались, лица были искажены от неимоверных усилий и ненависти, дыхание хрипло вырывалось сквозь полуоткрытые рты. Глаза и разум каждого искали удобный момент для того, чтобы нанести удар. Они атаковали и контратаковали, но при этом любая атака натыкалась на непробиваемую защиту. Они очень соответствовали друг другу - если не по возрасту, то по скорости движений, силе, искусству боя и хитрости. Они будто читали мысли друг друга, предугадывая каждое следующее движение за секунду до того, как оно будет сделано, и немедленно нейтрализуя его. Ни один из них не терял голову в пылу боя. Они дрались так, как профессионалы делают свою работу - расчетливо, умело, не позволяя эмоциям взять верх.
Двигатели снова взревели, внутренности самолета задрожали, и машина начала разбег. Борн поскользнулся, а Хан взмахнул рукой, как дубиной, но только для того, чтобы отвлечь внимание противника от ножа. Борн раскусил этот маневр и нанес ответный удар по тыльной стороне руки, которой Хан сжимал лезвие. Это не помогло, и Борну пришлось отступить, сделав шаг назад и влево. При этом он нечаянно задел ворот, которым закрывался люк. Поскольку самолет уже начал взлет, сила гравитации заставила люк распахнуться настежь.
В открывшемся отверстии, под ними, с огромной скоростью мчалась серая лента взлетной полосы. Чтобы не вывалиться наружу, Борн распластался подобно морской звезде, обеими руками ухватившись за края дверного проема. Сопротивляясь силе тяготения и ветру, которые на пару пытались вырвать его наружу, его тело сотрясалось. С жуткой улыбкой маньяка Хан сделал выпад в сторону противника. Лезвие ножа очертило короткую дугу, готовое проделать огромную рану в животе Борна. Единственное, что оставалось тому, - разжать левую руку и позволить своему телу вывалиться наружу.
Самолет только-только начал отрываться от взлетной полосы. Борн висел снаружи, вцепившись в край люка одной рукой. От невероятных усилий плечо было готово вывернуться. А Хан, не достав цель, по инерции крутанулся вокруг своей оси и вывалился в отверстие люка. Борн проводил его взглядом, увидев, как тело врага упало на бетон и покатилось по ходу самолета.
Машина поднялась в воздух. Борн раскачивался все сильнее. Струи дождя резали его лицо, как бензопила, ветер врывался в легкие, не давая дышать. Но вместе они сделали благое дело: ветер сдул с его лица остатки авиационного керосина, а дождь промыл истерзанные болью глаза. Самолет дал крен вправо, фонарик Хана покатился по палубе грузового отсека и замер, уткнувшись в переборку. Борн понимал: если не забраться внутрь, то через пару секунд он - пропал. От чудовищных усилий рука онемела и была готова разжаться.
Взмахнув левой ногой, Борн сумел зацепиться ею за нижний край люка, затем вцепился в него левой рукой и, прилагая неимоверные усилия, начал подтягиваться, втаскивая свое тело внутрь. Когда ему это удалось, осталось только задраить крышку люка.
Измученный, кровоточащий, изнемогающий от боли во всем теле, Борн рухнул на пол, словно куча тряпья. В пугающей темноте содрогающегося чрева крылатой машины он как будто бы снова увидел маленькую фигурку Будды, вырезанную из камня. Они с женой подарили ее Джошуа, когда тому исполнилось четыре года. Дао хотела, чтобы Будда оберегал сына с самого раннего возраста. Их Джошуа, который вместе с Дао и своей маленькой сестренкой погиб под огнем вражеского самолета.
Джошуа мертв. Дао, Алисса, Джошуа - они все мертвы, изрешеченные огнем пулеметов пикирующего бомбардировщика. Его сын не может быть живым, просто не может! Думать иначе - значит отдаться во власть безумия. Так кем же является Хан на самом деле и зачем он затеял эту жестокую игру?
Ответов на эти вопросы у Борна не было.
Самолет завершил взлет и лег на курс. Стало заметно холоднее, и дыхание вырывалось из губ облачками пара. Борн обхватил себя руками, его трясло. Но не только от холода. В его мозгу вертелось только одно: этого не может быть, это невозможно!!!
Из последних сил он издал тоскливый звериный вой, в котором звучали боль и отчаяние, уронил голову на колени, и по его щекам потекли слезы горечи, неверия и утраты.

Часть вторая

Глава 11

В забитом различными грузами брюхе рейса 113 Борн крепко спал, однако его подсознание бодрствовало, вновь прокручивая бобину той жизни, которую он давным-давно похоронил. Его сны были переполнены образами, ощущениями, звуками, которые он на протяжении многих лет пытался засунуть на чердак своего сознания, чтобы никогда более к ним не возвращаться.
Что произошло тем жарким летним днем в Пномпене? Этого не знал никто. По крайней мере, никто из живущих сегодня. Уж этот-то факт был неопровержим. Пока Дэвид Уэбб, изнывая от скуки и с тревогой на сердце, сидел в прохладе приемной консульства США, где у него была назначена деловая встреча, его жена Дао, взяв обоих детей, отправилась искупаться в широкой мутной реке, протекавшей прямо напротив их дома. И вдруг, откуда ни возьмись, в небе появился вражеский самолет и стал поливать градом пуль воду, в которой плескались и играли дети и жена Дэвида Уэбба.
Сколько раз впоследствии он рисовал себе эту страшную картину! Была ли Дао первой, кто увидел самолет? Ведь он подлетел почти бесшумно, на бреющем полете. Если так, она, должно быть, привлекла к себе обоих детей и в бесплодной попытке спасти толкнула их под воду, прикрывая собственным телом. Их крики эхом отдавались в ее ушах, их кровь брызгала на ее лицо, не позволяя ей ощутить боль от собственной смерти.
Именно так он представлял себе произошедшее, поверив раз и навсегда, что так все и было. Именно эта картина являлась ему каждую ночь, именно она привела его на грань безумия. Крики, которые Дао, как ему казалось, слышала за секунду до смерти, звучали в его мозгу каждую ночь, после чего он просыпался в холодном поту, с бешено бьющимся сердцем. Эти кошмары заставили его покинуть свой дом и все, что когда-то было ему дорого, поскольку вид любого предмета напоминал о страшной утрате и душа выворачивалась наружу. Уэбб бежал из Пномпеня в Сайгон, где его и нашел Александр Конклин.
Если бы он только мог оставить в Пномпене вместе со всем остальным и свои кошмары! В плачущих дождем джунглях Вьетнама они возвращались к нему снова и снова, словно кровоточащие раны, которые он наносил сам себе. Потому что превыше всего оставалась одна истина: он не мог простить себе то, что его не было с ними, что он не сумел защитить свою жену и детей.
Вот и сейчас, на высоте в десять тысяч метров над бушующей Атлантикой, он плакал в голос, мучимый все тем же непрекращающимся кошмаром. Он в тысячный раз спрашивал себя: какой прок от мужа и отца, который не способен защитить свою семью?

* * *

Директор ЦРУ был разбужен в пять часов утра звонком телефона спецсвязи. Звонили из офиса помощника президента по национальной безопасности. Директору было велено явиться в ее кабинет не позже чем через час. «Господи, да спит ли когда-нибудь вообще эта сука?» - подумал он, кладя телефонную трубку. Директор сел на кровати, отвернувшись от спящей Мадлен, которая уже давно научилась не реагировать на телефонные звонки, не смолкавшие ни утром, ни днем, ни ночью.
- Просыпайся! - потряс он ее за плечо. - Я должен ехать по делам, и мне нужно выпить кофе.
Без единого слова упрека женщина встала с кровати, накинула халат, сунула ноги в шлепанцы и пошла на кухню.
Потерев лицо ладонями, Директор прошлепал в ванную и запер за собой дверь. Уже сидя на унитазе, он позвонил своему заместителю. С какого хрена Линдрос будет дрыхнуть, когда его начальник уже на ногах! К его удивлению, Мартин Линдрос не спал, и голос его звучал весьма бодро.
- Я провел всю ночь, изучая архивы «четыре - ноль». - Линдрос имел в виду самые засекреченные досье на служащих и агентов ЦРУ. - Теперь, как мне кажется, я знаю все об Алексе Конюшне и Джейсоне Борне.
- Замечательно! В таком случае найди мне Борна.
- Сэр, узнав так много о них двоих, о том, насколько они были близки, как часто рисковали своими жизнями, чтобы спасти друг друга, я считаю крайне маловероятной версию, согласно которой Алекса Конклина убил Борн.
- Меня вызывает Алонсо-Ортис, - раздраженным тоном произнес Директор. - Неужели ты полагаешь, что после позорного фиаско в туннеле под площадью Вашингтона я буду готов воспроизвести ей то, что ты мне сейчас сообщил?
- Конечно, нет, но...
- Ты чертовски прав, сынок! Я должен предоставить ей факты. Факты, из которых складываются хорошие новости!
Линдрос прокашлялся.
- В данный момент у меня таковых не имеется. Борн словно испарился.
- Испарился? Господи всемогущий! Мартин, ты, в конце концов, разведчик или сантехник, черт бы тебя побрал?!
- Этот человек - настоящий волшебник. Он просто взял и испарился.
- Он сделан из плоти и крови, как и все мы! - гремел Директор. - Как ему удалось просочиться у тебя между пальцев? Причем не в первый раз! Я полагал, что вы перекрыли все пути отхода.
- Так мы и сделали. Он просто...
- Испарился! Я это уже слышал! И ничего больше ты мне сообщить не можешь? Алонсо-Ортис отгрызет мне башку, но сначала я отгрызу твою!
Директор отключил связь и в бешенстве запустил трубкой в дверь туалетной комнаты. К тому времени, когда он принял душ, оделся и выпил чашку крепкого кофе из кружки, которую Мадлен поднесла ему, словно преданная наложница своему падишаху, возле дома его уже ждала служебная машина.
Сквозь затемненное пуленепробиваемое стекло автомобиля он смотрел на фасад своего дома - из темно-красного кирпича, с углами, выложенными светлыми камнями, и прочными ставнями на каждом из окон. Когда-то это здание принадлежало русскому тенору, Максиму какому-то там... Директору оно понравилось некоей математически выверенной элегантностью, аристократическим духом, какого уже не встретишь в постройках более позднего периода. Но самым лучшим в этом доме был словно бы привезенный сюда из Старого Света дух уединенности, витавший на внутреннем дворе, вымощенном булыжником, затененном старыми тополями и отгороженном от внешнего мира кованой решеткой ручной работы.
Директор откинулся на плюшевые подушки сиденья «Линкольна» и стал угрюмо смотреть на раскинувшийся вокруг спящий Вашингтон. «Твою мать, в такое время не спят только чертовы уборщики! - вертелось у него в голове. - Неужели, отслужив столько лет и занимая такой пост, я не заслужил право поспать подольше?»
Автомобиль проехал Арлингтонский мост, под которым змеилась лента Потомака - серая и унылая, как взлетная полоса аэродрома. По другую сторону реки, немного напоминая очертаниями постройку в дорическом стиле, неясно вырисовывался Мемориал Линкольна и памятник Вашингтону - темный и пугающий, как копья спартанцев, направленные в сердце врага.

* * *

Всякий раз, когда вода смыкалась над его головой, он начинал слышать мистические звуки, напоминающие перезвон колоколов, в которые, предупреждая друг друга об опасности, звонили монахи с вершин поросших лесом гор - те самые монахи, на которых он охотился, когда был с «красными кхмерами». И запах... Что же это был за запах? Ах да, корицы! Злобно бурлящая вода - будто живая. Она несет с собой звуки и ароматы, которые неизвестно где подобрала. Она пытается затянуть его вниз, и вот он снова начинает тонуть. Как бы отчаянно он ни боролся, как бы ни рвался обратно на поверхность, он ощущает, что, переворачиваясь вокруг своей оси, опускается ко дну, будто к ногам его привязан свинцовый груз. Его пальцы скребут по толстой веревке, привязанной к левой лодыжке, но она настолько скользкая, что пальцы срываются, не в состоянии развязать узел. Что же там, на другом конце веревки? Он вглядывается в наполненную тенями глубину, которая неотвратимо затягивает его. Ему кажется жизненно важным выяснить, какая именно сила тянет его на дно, словно это сможет избавить его от ужаса, которому нет названия. Он опускается, опускается, все глубже погружаясь во тьму и не понимая, чем заслужил эту страшную участь. Глубоко внизу, на дальнем конце веревки, он видит неясные очертания какого-то предмета - того самого, который станет причиной его смерти. От ужаса у него перехватывает горло, будто он проглотил пучок крапивы, и, пока он пытается получше разглядеть своего бездушного убийцу, в его ушах снова раздаются те же самые звуки. Теперь они звучат чище и не похожи на колокольный звон. Это что-то иное - более близкое и давно забытое. Внезапно ему удается рассмотреть, что тянет его вглубь. Это - человеческое тело. Он пытается плакать, и...
Хан проснулся и рывком сел в кресле, из горла его вырывался тоненький стон. Он с силой прикусил губу и оглянулся вокруг. В салоне самолета царил приглушенный полумрак. Он снова заснул, хотя и обещал себе не делать этого, заранее зная, что опять окажется во власти навязчивого кошмара. Поднявшись с кресла, Хан прошел в туалетную комнату, где с помощью бумажного полотенца отер пот с лица и рук. Сейчас он чувствовал себя даже более усталым и разбитым, чем тогда, когда крылатая машина совершала взлет. Пока он смотрел на свое отражение в зеркале, пилот объявил, что самолет приземлится в аэропорту Орли через четыре часа и пятьдесят минут. Для Хана это было равнозначно вечности.

* * *

Когда Хан вышел из туалета, возле двери, нетерпеливо переминаясь с ноги на ногу, уже томилась целая очередь страждущих. Борн отправился в определенный город и с определенной целью. Хан узнал это от портного Файна. Кроме того. Борн взял пакет, который предназначался для Александра Конклина. Может ли статься, что он попробует выдать себя за Конклина? - размышлял Хан. Сам он на месте Борна поступил бы именно так. Глядя сквозь стекло иллюминатора на черное небо, Хан ощущал, что Борн находится где-то там, в огромном мегаполисе, раскинувшемся впереди. И в то же время он не сомневался в том, что Париж для Борна - всего лишь промежуточный пункт, а вот конечный пункт его назначения еще предстояло выяснить.

* * *

Помощник президента по национальной безопасности негромко прочистила горло, и Директор поглядел на свои часы. Роберта Алонсо-Ортис, эта тварь, заставила его дожидаться в приемной почти сорок минут! Мериться важностью в вашингтонских политических кругах было обычным явлением, но, Боже милостивый, она же - женщина! Кроме того, разве они оба не являются полноправными членами Совета по национальной безопасности? Но при этом сука назначена на должность личным указом президента, и он прислушивается к ней, как ни к кому другому!
Выдавив фальшивую улыбку, Директор отвернулся от окна, куда был устремлен его взгляд, пока он находился в раздумьях.
- Госпожа Алонсо-Ортис готова вас принять! - воркующим голосом проговорил секретарь. - Она только что закончила телефонный разговор с президентом.
«Эта стерва не упустит ни единой возможности утереть мне нос и лишний раз продемонстрировать, кто из нас главнее!» - злобно подумал Директор.
Госпожа помощник по национальной безопасности восседала за своим письменным столом - огромным антикварным сооружением, которое она велела установить здесь, купив за собственные деньги. Директору это казалось диким, тем более что на столе не было ничего, кроме бронзового набора для письма, подаренного ей президентом по случаю ее вступления в должность. Директор не доверял людям, на рабочем месте у которых царил идеальный порядок.
Позади нее на искусно сделанных золотых подставках были установлены два флага: американский и штандарт президента Соединенных Штатов, а между ними висела картина с пейзажем парка Лафайетт. Возле стола стояли два кожаных стула с высокими спинками - для посетителей. Директор ЦРУ бросил на один из них многозначительный взгляд, однако сесть ему так и не предложили. Роберта Алонсо-Ортис, одетая в темно-синий вязаный костюм и белую шелковую блузку, выглядела бодрой и энергичной. В ушах у нее были золотые, покрытые эмалью сережки с изображением американского флага.
- У меня только что состоялся телефонный разговор с президентом, - без предисловий начала она. Ни тебе «Доброе утро», ни «Присаживайтесь».
- Ваш секретарь уже сообщил мне об этом.
Алонсо-Ортис смерила Директора раздраженным взглядом, словно желая напомнить о том, что она не выносит, когда ее перебивают.
- Мы говорили, в частности, и о вас.
Несмотря на все усилия Директора держать себя в руках, к его лицу прилила кровь.
- Может, в таком случае при этом разговоре стоило присутствовать и мне?
- Нет, это было бы неуместным. - Прежде чем он успел что-либо сказать в ответ на эту словесную оплеуху, помощник президента продолжила: - Саммит по проблеме терроризма состоится через пять дней. Все уже готово к его проведению, и от этого мне еще более неприятно, что снова приходится повторять вам: мы ходим по лезвию ножа. Ничто не должно помешать проведению встречи на высшем уровне, и тем более - штатный убийца ЦРУ, который спятил и превратился в маньяка. Президент кровно заинтересован в том, чтобы этот саммит прошел более чем успешно. По замыслам президента, это событие должно стать краеугольным камнем его переизбрания на следующий срок. Более того, он должен стать его даром человечеству. - Алонсо-Ортис положила ладони на полированную поверхность стола. - Чтобы вы поняли меня с предельной ясностью, скажу так: саммит является для меня приоритетом номер один. В случае его успеха нынешнее президентство будут прославлять даже грядущие поколения.
В течение этой лекции директор ЦРУ, которому так и не было предложено сесть, был вынужден стоять чуть ли не по стойке «смирно». Учитывая подтекст, словесная оболочка сказанного делала это еще более унизительным. Старика не пугали угрозы, особенно завуалированные, но он чувствовал себя учеником начальной школы, которого отчитывает строгий учитель.
- Мне пришлось сообщить ему об инциденте, случившемся в туннеле под площадью Вашингтона, - сказала она таким тоном, будто по милости директора ЦРУ ей пришлось принести в Овальный кабинет ушат с дерьмом. - Этот постыдный провал непременно повлечет за собой вполне определенные последствия, можете мне поверить. Вы обязаны вбить кол в сердце этой истории, чтобы похоронить ее как можно скорее. Это вам понятно?
- Абсолютно.
- Потому что само по себе все это не рассосется, - добавила госпожа помощник по национальной безопасности.
На виске Директора забилась горячая жилка. Ему страстно хотелось запустить в эту гнусную бабу чем-нибудь тяжелым.
В течение некоторого времени Роберта Алонсо-Ортис не спускала с собеседника взгляда, словно пытаясь решить, дошел ли до него смысл сказанных ею слов. Затем, после долгого молчания, она спросила:
- Где сейчас Джейсон Борн?
- Он покинул страну. - Кулаки Директора были стиснуты так сильно, что костяшки пальцев побелели. Сказать этой суке, что Борн попросту испарился? Это было выше его сил. Ему вообще с огромным трудом удавалось выдавливать из себя хоть какие-то слова. Но, встретившись с ней взглядом, Директор понял, что допустил промах.
- Покинул страну? - Алонсо-Ортис привстала. - Куда он направился?
Директор ЦРУ промолчал.
- Понятно... Если Борн всплывет где-нибудь поблизости от Рейкьявика...
- Зачем ему это?
- Не знаю, но он не в себе, вы, надеюсь, не забыли об этом? Он свихнулся! Но при этом наверняка понимает, что, сорвав саммит, буквально закопает всех нас!
Ярость рвалась из этой женщины с такой неудержимой силой, что Директор впервые по-настоящему испугался ее.
- Я хочу, чтобы Борн умер! - произнесла она стальным голосом.
- И я - не меньше вашего. - Директор тоже кипел от злости. - Он убил уже двоих, причем один из убитых был моим старым другом.
Помощник президента обошла вокруг письменного стола.

- Глава государства тоже хочет, чтобы Борна не стало. Спятивший агент, превратившийся в маньяка, да к тому же не кто иной, как Джейсон Борн, представляет собой настолько страшную угрозу, что ее необходимо ликвидировать немедленно. Я ясно выражаюсь?
Директор кивнул.
- Можете считать, что Борн уже мертв, испарился, как если бы его никогда не существовало.
- Ну-ну... Не забывайте, президент лично следит за вашими действиями.
На этом она закончила разговор - так же резко, как и начала его.

* * *

Джейсон Борн прибыл в Париж промозглым, хмурым утром. Париж, этот светлый город, выглядел сейчас не лучшим образом. Крыши с окнами мансард были серыми и тусклыми, обычно оживленные уличные кафе вдоль городских бульваров пустовали. Жизнь словно притаилась, и в эти часы город был не похож на самого себя, каким он бывает в ярких лучах солнца, когда на каждом углу слышны разговоры и радостный смех.
Измученный и физически и морально. Борн спал в течение почти всего полета, лежа на боку и свернувшись клубком. Сон, пусть и прерываемый время от времени тревожными видениями, был необходим ему, чтобы хоть немного унялась боль, которая раздирала все его тело в течение первого часа после взлета. Замерзший, с окостеневшим телом, он проснулся, не переставая думать о маленьком, вырезанном из камня Будде, висевшем на шее у Хана. Это видение словно дразнило его. Еще одна загадка, требующая разрешения. Он понимал, что таких статуэток может быть очень много. В магазине, где они с Дао купили для Джошуа этого Будду, их было не меньше десятка! Он также знал, что очень многие буддисты в Азии носят такие амулеты, полагая, что они дают защиту и приносят удачу.
Перед мысленным взором Борна вновь предстал Хан, его лицо с написанными на нем ненавистью и предвкушением расправы. Он снова услышал его голос: «Ты же знаешь, кому это принадлежит, не так ли?» А потом - с болезненной горячностью: «Это принадлежит мне, Борн! Это мой Будда!» Но Хан - не Джошуа Уэбб, твердил себе Борн. Хан умен и жесток, он - убийца, лишивший жизни многих людей. Он не может быть его сыном!
Несмотря на то что, когда рейс 113 авиакомпании «Раш-Сервис» оставил позади побережье Соединенных Штатов, дул сильный встречный ветер, самолет приземлился в международном аэропорту Шарля де Голля с минимальным опозданием. Борн испытывал сильное желание выбраться из грузового отсека, когда самолет еще бежал по взлетной полосе, но одернул себя. На посадку заходил еще один самолет. Если он выберется наружу прямо сейчас, то окажется на открытом пространстве, где его сразу же заметит персонал аэродрома. Поэтому он терпеливо ждал в течение всего времени, пока машина выруливала к месту стоянки.
Когда ход самолета замедлился до минимума, Борн понял, что пора действовать. Самолет с гудящими двигателями еще двигался по бетону, так что никто из обслуживающего персонала не должен был оказаться поблизости. Борн открыл люк и спрыгнул на рулежную полосу как раз в тот момент, когда мимо проезжал топливозаправщик. Он ухватился за какую-то железяку на задней части цистерны и повис на ней и тут же, вдохнув запах авиационного керосина, испытал чудовищный приступ тошноты - напоминание о недавнем нападении Хана. Через полминуты он уже соскочил с грузовика и вошел в здание авиатерминала.
Оказавшись внутри, Борн якобы случайно налетел на проходившего мимо грузчика и тут же рассыпался в извинениях на французском, приложив ладонь к голове и сославшись на мучительную мигрень, сделавшую его столь рассеянным. После этого столкновения он оказался обладателем принадлежавшей грузчику персональной идентификационной карточки, которую и использовал, чтобы миновать две двери с электронными замками и проникнуть в здание аэропорта. В неприглядном помещении, представлявшем собой слегка переделанный ангар, было совсем мало людей, но, по крайней мере, он избежал общения с таможенниками и представителями иммиграционных властей.
При первой же возможности он бросил украденную карточку в мусорный бак. Ему вовсе не хотелось быть пойманным с нею, когда грузчик заявит о пропаже. Остановившись у больших настенных часов, Борн перевел стрелки на своих, выставив местное время - шесть утра с минутами. Затем он позвонил Робиннэ и объяснил, где находится. Министр слегка удивился.
- Вы прилетели чартерным рейсом, Джейсон?
- Нет, на грузовом самолете.
- Воп, это объясняет, почему вы оказались в старом Третьем терминале. Теперь вас необходимо вывезти из Орли, - сказал Робиннэ. - Оставайтесь там, где находитесь, топ ami. - Министр хихикнул. - Кстати, добро пожаловать в Париж - и всяческих неудач вашим преследователям!
Борн отправился в мужской туалет, чтобы хоть немного привести себя в порядок. Глядя на свое отражение в зеркале, он не узнавал самого себя. На него глядело осунувшееся лицо с затравленными глазами, шею пересекала полоса засохшей крови. Он стал бросать пригоршни холодной воды себе в лицо и на голову, смывая пот, грязь и то, что осталось от наложенного им ранее грима. Затем, смочив бумажное полотенце, Борн протер успевшую потемнеть рану на шее. Он понимал, что должен как можно скорее обработать ее какой-нибудь мазью с антибиотиком.
Его внутренности были завязаны в узел, и хотя голода он не испытывал, но понимал, что поесть необходимо. Время от времени на него снова накатывало зловоние авиационного керосина, и тогда глаза начинали зудеть и слезиться. Чтобы размять мышцы, избавить их от спазм и судорог, Борн устроил для себя десятиминутную зарядку. Выполняя разнообразные упражнения, он не обращал внимания на боль, сосредоточившись только на том, чтобы глубоко и ровно дышать.
К тому времени, когда он вышел в общий зал, там его уже ждал Жак Робиннэ. Это был высокий, необычайно элегантный мужчина, одетый в темный костюм в полоску, сияющие ботинки и стильное твидовое пальто. Он немного постарел, в волосах появилось больше седины, но все же это был тот самый человек - из отрывочных воспоминаний Борна.
Робиннэ тут же заметил Борна, и его лицо расплылось в радостной улыбке, но тем не менее он не сделал ни одного шага в сторону своего старого друга. Вместо этого он подал Борну незаметный знак рукой, приказав идти по зданию терминала вправо, и тот сразу понял почему. В ангар вошли несколько офицеров национальной полиции и теперь расспрашивали о чем-то служащих. Не вызывало сомнений, что они искали подозрительного типа, похитившего у грузчика его служебный пропуск.
Борн шел не торопясь, чтобы не привлекать к себе внимание. Он был уже почти у дверей, когда заметил еще двух полицейских. С автоматами на груди, они внимательно изучали лицо всякого, кто входил в здание терминала или выходил из него.
Робиннэ увидел их еще раньше. Нахмурившись, он торопливо обогнал Борна и подошел к дверям, намереваясь отвлечь внимание ажанов. После того как он представился, те сообщили ему, что разыскивают подозреваемого - предположительно террориста, который украл у носильщика электронный пропуск. Затем они показали Робиннэ фотографию Борна, полученную по факсу из Вашингтона.
Министр заявил, что не видел этого человека, и выглядел не на шутку испуганным. А может, этот террорист намеревается убить именно его, Жака Робиннэ? Не будут ли они столь любезны, чтобы проводить его до машины?
Как только министр в сопровождении двух полицейских направился к автомобилю, Борн, не теряя времени, выскользнул из дверей в серую хмарь парижского утра. Посмотрев вслед полицейским, которые вели Робиннэ к его «Пежо», он двинулся в противоположную сторону. Усевшись в машину, министр бросил хитрый взгляд на Борна и сердечно поблагодарил полицейских, которые немедленно вернулись и снова заняли пост у дверей терминала.
Робиннэ отъехал от тротуара, развернул автомобиль и направил его в сторону выезда с территории аэропорта. Оказавшись вне поля зрения полицейских, он замедлил ход и опустил боковое стекло.
- Мы чуть не засыпались, топ ami.
Когда Борн сделал попытку забраться в автомобиль, француз поцокал языком и отрицательно помотал головой:
- Вся полиция поднята по тревоге. Нам наверняка встретятся и другие посты. - Протянув руку под приборную доску, он потянул за рычаг, открывающий багажник, и с виноватым видом добавил: - Не самое комфортабельное место, но в данной ситуации - самое безопасное.
Не говоря ни слова, Борн забрался в багажник, захлопнул за собой его крышку, и машина тронулась. Министр все рассчитал правильно. Перед тем как машина выехала с территории аэропорта, их останавливали еще дважды: первый раз - полицейские, а второй - сотрудники Кэ д'Орсей, аналога американского ЦРУ. Министру, разумеется, препятствий не чинили, но неизменно показывали фотографию Борна и спрашивали, не встречался ли ему этот человек. Выехав на шоссе А1 и проехав по нему минут десять, Робиннэ остановился на площадке для отдыха и открыл багажник. Борн выбрался наружу, занял пассажирское сиденье, и машина рванулась вперед.

* * *

- Это он! - завопил грузчик, тыча пальцем в зернистое фото Борна. - Это тот самый тип, который спер мое удостоверение!
- Вы уверены, месье? Посмотрите, пожалуйста, еще раз. Только повнимательнее.
Инспектор Ален Савуа пододвинул фотографию к центру стола, за которым сидел потенциальный свидетель. Они находились в комнате с бетонными стенами в здании Третьего терминала аэропорта Шарля де Голля, где Савуа решил разместить свой временный штаб. Это была убогая конура, в которой пахло плесенью и дезинфицирующими средствами, и ему казалось, что он провел в подобных местах чуть ли не всю свою жизнь. Жизнь, в которой все было временным.
- Да-да, - кивал грузчик, - он наткнулся на меня, сказал, что у него болит голова, а через десять минут, когда мне нужно было открыть запертую дверь, я обнаружил, что пропуск пропал. Это он его спер!
- Нам это известно, - проговорил инспектор Савуа. - Электронная система зафиксировала ваше присутствие у двух дверей в то время, когда пропуска у вас уже не было. Вот он, держите, - добавил Савуа, протягивая грузчику его персональную магнитную карточку. Инспектор был маленького росточка и чрезвычайно комплексовал по этому поводу. Лицо его казалось таким же взъерошенным, как и сильно отросшие волосы, а губы были постоянно сложены трубочкой, словно даже на отдыхе он пытался принять решение о чьей-то вине или невиновности.
- Спасибо, инспектор!
- Не надо меня благодарить. На вас будет наложен штраф в размере дневного заработка.
- Но это безобразие! - возмутился грузчик. - Я сообщу в профсоюз, и мы устроим демонстрацию!
Инспектор Савуа вздохнул. Он уже привык к подобным угрозам. Профсоюзы только и умели, что устраивать демонстрации.
- Можете ли вы рассказать что-нибудь еще относительно этого инцидента?
Грузчик с обиженной физиономией мотнул головой, и инспектор отпустил его на все четыре стороны. Он посмотрел на листок, полученный по факсу. Внизу, прямо под фотографией Джейсона Борна, значился телефон в Вашингтоне, по которому нужно было звонить, если появятся какие-нибудь новости. Вытащив мобильник, Савуа набрал этот номер.
- Мартин Линдрос, заместитель директора Центрального разведывательного управления, - проговорил голос из-за океана.
- Месье Линдрос, это инспектор Ален Савуа из Кэ д'Орсей. Похоже, мы отыскали вашего беглеца.
- Что?
На плохо выбритом лице Савуа появилась улыбка. Кэ д'Орсей всегда сосало сиську ЦРУ, и ему было приятно, что сейчас все происходит наоборот.
- Именно так. Джейсон Бори прилетел в аэропорт Шарля де Голля сегодня, примерно в шесть часов утра по парижскому времени. - Савуа слышал, как участилось дыхание того, в Вашингтоне, и его сердце радостно забилось.
- Вы взяли его? - спросил Линдрос. - Вы задержали Борна?
- К сожалению, нет.
- Почему? Где он?
- Это загадка. - Молчание на другом конце провода длилось так долго, что Савуа был вынужден спросить: - Месье Линдрос, вы меня слышите?
- Да, инспектор, я просто сверяюсь со своими записями. - И снова молчание, но теперь не такое долгое. - Алекс Конклин поддерживал тайный контакт с одним из ваших высокопоставленных чиновников. С человеком по имени Жак Робиннэ. Знаете такого?
- Certainement . Месье Робиннэ является министром культуры Франции. Но не станете же вы убеждать меня в том, что человек, занимающий столь высокое положение, находится в сговоре с этим вашим сумасшедшим!
- Разумеется, нет, - ответил Линдрос. - Однако Борн уже убил мистера Конклина. Если он сейчас в Париже, вполне может статься, что такая же участь ожидает и Робиннэ.
- Минутку, не вешайте трубку, пожалуйста. - Инспектор Савуа был уверен, что имя Робиннэ уже попадалось ему сегодня, вот только где? Он сделал знак своему помощнику, и тот передал ему стопку листов. Это были отчеты полицейских и сотрудников спецслужб, которые сегодня утром опрашивали посетителей и сотрудников аэропорта Шарля де Голля. Ну да, конечно же, вот он - Робиннэ! Савуа торопливо приложил трубку к уху. - Месье Линдрос, оказывается, господин Робиннэ был здесь сегодня утром.
- В аэропорту?
- Да, и не просто в аэропорту. Он находился в том же терминале, что и Борн. Из доклада полицейских, говоривших с ним, следует, что, услышав имя вашего беглеца, он не на шутку встревожился и даже попросил наших сотрудников проводить его до автомобиля.
- Это доказывает правоту моих слов. - В голосе Линдроса звучала смесь возбуждения и тревоги. - Инспектор, вы должны разыскать Робиннэ, и как можно скорее!
- За этим дело не станет, - ответил Савуа. - Я могу просто позвонить в приемную министра.
- А вот этого как раз делать не следует! - жестко возразил Линдрос. - Я требую, чтобы эта операция проводилась в строжайшем секрете!

Предыдущая страница 10 Следующая страница


11 Роберт Ладлэм

- Но не сможет же Борн...
- Инспектор, хотя я занимаюсь этим расследованием всего несколько дней, я уже успел усвоить, что фраза «Борн не сможет» - бессмысленна, поскольку он непременно сможет! Это чрезвычайно умный и опасный убийца. Любой человек, который оказывается вблизи него, рискует жизнью. Вы понимаете меня?
- Простите, месье?
Линдрос заговорил медленнее:
- Разыскивая Робиннэ, вы должны делать это скрытно, не используя открытых каналов связи - телефона, рации и так далее. Если вам удастся незаметно подкрасться к министру, возможно, вас не заметит и Борн.
- D'accord . - Савуа встал и посмотрел на свой плащ.
- Слушайте внимательно, инспектор, - сказал напоследок Линдрос. - Мистеру Робиннэ угрожает смертельная опасность. Теперь все зависит только от вас.
Бетонные глыбы домов, офисные здания, фабрики - приземистые и квадратные, словно построенные по американскому образцу, - в сумрачном свете пасмурного утра эти чудища выглядели еще более уродливыми. Вскоре Робиннэ свернул с шоссе и поехал по дороге CD47 навстречу стене приближающегося ливня.
- Куда мы направляемся, Жак? Мне срочно нужно в Будапешт!
- D'accord, - кивнул Робиннэ. Время от времени он бросал взгляд в зеркало заднего вида, проверяя, не увязалась ли за ними национальная полиция или любой другой подозрительный автомобиль. Кэ д'Орсей использовала машины без опознавательных знаков, причем каждые несколько месяцев меняла марки, перераспределяя автомобили между различными подразделениями. - Я забронировал вам место на рейс, который вылетел пять минут назад. Но перед вылетом, как мне стало известно, внезапно был заменен весь экипаж, вплоть до бортпроводников. Агентство жаждет вашей крови, Джейсон, и его голодный вой слышен во всех уголках света, включая и мою страну.
- Но должен же быть какой-то выход...
- Конечно, он есть, топ ami, - улыбнулся Робиннэ. - Выход всегда существует. Когда-то меня научил этому некто по имени Джейсон Борн. - Он вновь свернул на север, на дорогу № 17. - Пока вы отдыхали в багажнике моей машины, я не терял времени даром. В четыре часа дня из Орли вылетает военно-транспортный самолет.
- Но ведь это еще так не скоро! - расстроился Борн. - А есть ли возможность добраться до Будапешта на автомобиле?
- Боюсь, это чересчур опасно - дороги кишат национальной полицией. Более того, ваши взбесившиеся от злости американские «друзья» задействовали даже Кэ д'Орсей. - Робиннэ пожал плечами. - Однако все уже улажено. Ваши новые документы - у меня. Прикинувшись военным, вы избежите ненужных расспросов и выяснений. Кроме того, нужно немного выждать, чтобы полицейские поостыли после инцидента в Третьем терминале, не так ли? - Робиннэ обогнал какую-то машину, которая тащилась с черепашьей скоростью. - А до того момента вам нужно где-то отсидеться.
Борн отвернулся и стал смотреть на отчаянно скучный промышленный пейзаж за окном. После последней схватки с Ханом он чувствовал себя так, будто его переехал поезд. Невольно он прислушивался к тупой боли, точившей его изнутри. Точно так же человек, у которого болит зуб, нет-нет да и прикоснется к нему пальцем, пытаясь определить, насколько сильна эта боль. Та часть его сознания, которая отвечала за анализ поступающей информации, подсказывала: Хан на самом деле ничем не доказал, что ему и впрямь известно многое о Джошуа или Дэвиде Уэббе. Да, он изображал из себя всезнайку, делал какие-то туманные намеки, но не более того.
Чувствуя, что Робиннэ внимательно изучает его краем глаза, Борн продолжал смотреть в боковое окно. Неверно истолковав его продолжительное молчание, француз проговорил:
- Не волнуйтесь, топ ami, к шести часам вечера вы уже будете в Будапеште.
- Merci, Жак. - Борн мигом отбросил все свои мрачные мысли. - Спасибо вам за вашу доброту и заботу. Что же дальше?
- Alors, мы направляемся в Гуссанвиль. Не скажу, что это самый живописный город на земле, но там живет один человек, который, как я полагаю, вас заинтересует.
В течение всего остального пути Робиннэ молчал. Слова, сказанные им про Гуссанвиль, оказались сущей правдой: это был один из тех маленьких французских городков, которые благодаря своей близости к аэропортам превратились в современные индустриальные центры. Унылые ряды высоток, стеклянные фасады зданий, предназначенных под офисы, огромные супермаркеты, напоминающие «Уолл-Март», - все это скрашивали лишь плавные изгибы улиц да тротуары, обсаженные красочными цветами.
Под приборной доской Борн заметил рацию, которой, по всей вероятности, пользовался шофер Робиннэ и, когда последний остановил машину на автозаправке, он спросил своего друга, на каких частотах ведут переговоры национальная полиция и Кэ д'Орсей. Пока Робиннэ заправлял автомобиль бензином, Борн прослушал обе названные ему частоты, но не услышал ни слова об инциденте в аэропорту или о собственной персоне.
Борн наблюдал за тем, как к бензоколонке подъезжают и отъезжают машины. Какая-то дамочка пристала к Робиннэ, желая узнать его мнение относительно того, не стоит ли ей подкачать левое переднее колесо. Вот остановился автомобиль с двоими молодыми мужчинами, и оба они вышли наружу. Один из них встал, прислонившись к крылу машины, второй пошел на заправку. Стоявший посмотрел на «Пежо» Робиннэ, но потом его внимание переключилось на дамочку, которая направилась к своему автомобилю, и он проводил ее оценивающим взглядом.
- Ну, что передают? - поинтересовался Робиннэ, снова усаживаясь на водительское место.
- Ничего.
- Ну что ж, и то хорошо, - констатировал француз, выруливая с бензоколонки.
Они ехали по еще более уродливым улицам, а Борн тем временем наблюдал в боковое зеркало, не следует ли за ними машина с двоими молодыми людьми.
- Гуссанвиль - это древний город со славным, поистине королевским прошлым, - рассказывал Робиннэ. - Давным-давно, в начале шестого века, он принадлежал Клотэр, жене короля Франции Кловиса. В те времена, когда нас, франков, еще считали варварами, он принял крещение, чтобы подружиться с римлянами. Император сделал его консулом. Так из варваров мы превратились в истинных ревнителей веры.
- Вот уж никогда не скажешь, что здесь когда-то находился средневековый город!
Министр свернул к веренице серых многоквартирных домов.
- Во Франции, - ответил он, - история зачастую скрывается в самых неожиданных местах.
Борн огляделся.
- Вы же не станете уверять меня в том, что здесь живет ваша нынешняя любовница? - недоверчиво проговорил он. - Помнится, когда вы в свое время знакомили меня со своей тогдашней пассией и в кафе неожиданно вошла ваша жена, мне пришлось притвориться, будто это моя подружка.
- А мне помнится, что вы в тот вечер неплохо развлеклись, - покачал головой Робиннэ. - Да нет, нет, конечно. У Дельфин - другие пристрастия: Диор, Ив Сен-Лоран, так что она скорее покончит с собой, чем поселится в Гуссанвиле.
- В таком случае что нам здесь понадобилось?
Министр некоторое время сидел молча, рассеянно глядя на струи дождя, а потом невпопад произнес:
- Поганая погода...
- Эй, Жак!
Робиннэ посмотрел на Борна и словно очнулся.
- Ах да, простите меня, топ ami. Я задумался о своем. Итак, я привез вас сюда, чтобы познакомить с Милен Дютронк. - Он склонил голову. - Вам знакомо это имя? - Когда Борн отрицательно мотнул головой, Робиннэ продолжал: - Я так и думал. Что ж, поскольку нашего общего друга уже нет в живых, полагаю, я могу сказать об этом: мадемуазель Дютронк была возлюбленной Алекса Конклина.
Борн сказал:
- Погодите, позвольте я сам догадаюсь: светлые глаза, длинные вьющиеся волосы и слегка ироничная улыбка.
- Он все-таки рассказал вам о ней? - изумленно спросил француз.
- Нет, я видел ее фотографию. Это практически единственная личная вещь, которую он хранил в своей комнате. - Борн помолчал. - Она... знает?
- Я позвонил ей сразу же, как только узнал сам.
Борн подивился тому, отчего Робиннэ не сообщил ей эту весть лично. Это было бы более по-человечески.
- Довольно разговоров, - резюмировал Робиннэ и взял атташе-кейс, стоявший на полу у заднего сиденья. - Пора повидаться с Милен.
Выйдя из «Пежо» под дождь, они пошли по узкой дорожке, вдоль которой росли цветы, и поднялись на невысокое крыльцо, к которому вели бетонные ступеньки. Робиннэ нажал на кнопку домофона под номером 4А, а через пару секунд зазвучал зуммер, и замок открылся.
Изнутри дом выглядел таким же безликим и непривлекательным, как и снаружи. Преодолев пять лестничных пролетов и поднявшись на четвертый этаж, мужчины прошли по длинному коридору, по обе стороны которого тянулись ряды неотличимых друг от друга дверей. Словно откликнувшись на звук их шагов, одна из них распахнулась. На пороге стояла Милен Дютронк.
Она была лет, наверное, на десять старше, чем на фотографии, и Борну подумалось, что ей сейчас около шестидесяти, но выглядела женщина по крайней мере на десяток лет моложе своего возраста: те же светлые, искрящиеся глаза, та же загадочная улыбка. На ней были джинсы и мужская рубашка, и этот наряд еще больше подчеркивал ее женственность, поскольку позволял любоваться прекрасно сохранившейся фигурой. Милен была в туфлях на низком каблуке, ее натуральные светло-пепельные волосы были убраны назад.
- Bonjour, Жак. - Слегка запрокинув голову, она поцеловала Робиннэ в обе щеки, но глаза ее тем временем смотрели на Борна.
Сейчас Борн получил возможность рассмотреть те детали, которые были скрыты на фотоснимке: цвет ее глаз, точеные линии ноздрей, белизну ее явно натуральных зубов. Во внешности Милен сквозила сила и одновременно мягкость.
- А вы, должно быть, Джейсон Борн? - спросила она, окидывая его оценивающим взглядом серых глаз.
- Примите мои соболезнования в связи с тем, что произошло с Алексом, - сказал Борн.
- Благодарю вас. Это известие потрясло всех, кто его знал. - Она отступила назад. - Проходите, пожалуйста.
Хозяйка закрыла за ними дверь и провела гостей в комнату. Борн внимательно осмотрелся. Мадемуазель Дютронк жила в самом сердце промышленного района, но, находясь в ее квартире, догадаться об этом было невозможно. В отличие от многих людей ее возраста Милен не пыталась окружить себя старой рухлядью, напоминающей о давно ушедших днях. Наоборот, каждый предмет ее обстановки был стильным, современным и удобным: стулья, два одинаковых маленьких диванчика, стоящих друг напротив друга по обе стороны кирпичного камина, нарядные шторы. После того как побудешь немного в этой квартире, из нее не захочется уходить, решил про себя Борн.
- Вы проделали долгий путь и, должно быть, голодны, как волк, - обратилась хозяйка к Борну, ни словом не обмолвившись о его жалком виде, и за это он был ей искренне благодарен.
Она усадила его за обеденный стол, на котором расставила еду и напитки, принеся их с типично европейской кухни - маленькой и темной. Закончив хлопотать, женщина села напротив него, положив на стол руки со сцепленными пальцами. Только теперь Борн заметил, что она недавно плакала.
- Он умер сразу? - спросила мадемуазель Дютронк. - Не мучился?
- Нет, - честно ответил Борн. - Смерть наступила мгновенно.
- Хоть какое-то утешение. - На лице женщины отразилось облегчение. Она откинулась на спинку стула, и, проследив за этим движением, Борн вдруг понял, что она почему-то держится очень напряженно. - Спасибо, Джейсон. - Милен смотрела прямо ему в лицо, и в серых глазах женщины читались все ее чувства. - Можно я буду называть вас Джейсон?
- Конечно, - ответил он.
- Вы ведь знали Алекса, не так ли?
- Настолько близко, насколько вообще можно было знать Алекса Конклина.
На какую-то долю секунды она перевела взгляд на Робиннэ, но этого оказалось достаточно.
- Мне необходимо сделать несколько звонков, - сказал министр, вынимая из кармана сотовый телефон. - Надеюсь, вы не осудите меня, если я покину вас на несколько минут.
Робиннэ встал и направился в гостиную. Женщина проводила его невидящим взглядом, а затем снова повернулась к Борну.
- Джейсон, то, что вы мне сейчас сказали, было сказано настоящим другом. Я повторила бы это даже в том случае, если бы Алекс ничего не рассказывал мне о вас.
- Алекс рассказывал вам обо мне? - Борн недоверчиво покачал головой. - Алекс никогда не говорил с посторонними о своей работе.
Она снова улыбнулась, но на сей раз в этой улыбке читалась нескрываемая ирония.
- Дело в том, что я не посторонняя, как вы изволили выразиться. - В ее руке оказалась пачка сигарет. - Вы не будете возражать, если я закурю?
- Пожалуйста, курите.
- Многие американцы терпеть не могут, когда рядом с ними курят. У вас это просто мания какая-то, верно?
Она не ожидала ответа, поэтому Борн промолчал. Он наблюдал за тем, как мадемуазель Дютронк закуривает, делает глубокую затяжку и медленно, элегантно выпускает дым из красивых ноздрей.
- Нет, я не посторонняя, это уж точно. - Клубы дыма кружились вокруг ее головы. - Я работаю в Кэ д'Орсей.
Борн сидел совершенно неподвижно. Его правая рука, оказавшаяся под столом, сжимала рукоятку керамического пистолета, который дал ему Дерон.
Словно прочитав его мысли, мадемуазель Дютронк покачала головой.
- Успокойтесь, Джейсон, и не думайте, что Жак заманил вас в ловушку. Здесь вы - среди друзей.
- Не понимаю, - медленно проговорил Борн. - Если вы действительно из Кэ д'Орсей, то Алекс ни за что не посвятил бы вас в свои служебные дела. Хотя бы для того, чтобы не скомпрометировать вашу лояльность.
- Совершенно справедливо, так оно и было, причем на протяжении долгих лет. - Мадемуазель Дютронк снова затянулась и снова выпустила дым сквозь ноздри. При этом она слегка поднимала голову, отчего становилась похожей на Марлен Дитрих. - Но совсем недавно что-то случилось. Я, правда, не знаю, что именно. Несмотря на все мои мольбы, он мне так ничего и не рассказал.
Несколько секунд она смотрела на Борна сквозь облачко табачного дыма. Любой сотрудник спецслужб умеет надевать на себя непроницаемую маску, сквозь которую невозможно прочитать его мысли и чувства, однако, глядя на Милен, Борн ощущал ее эмоции и понимал, что она отказалась от этого средства самозащиты.
- Вы давно дружили с Алексом и, как старый друг, скажите: вам хоть раз приходилось видеть его испуганным?
- Нет, - ответил Борн, - Алекс был абсолютно бесстрашным человеком.
- Так вот, в тот день он был очень напуган! Именно поэтому я умоляла его открыться мне, чтобы я смогла помочь или хотя бы убедить его сойти с опасного пути.
Борн подался вперед, напрягшись точно так же, как недавно была напряжена мадемуазель Дютронк.
- Когда это было?
- Две недели назад.
- Он вам вообще ничего не сказал?
- Только упомянул одно имя: Феликс Шиффер.
Сердце Борна учащенно забилось.
- Доктор Шиффер работал на АПРОП.
Она нахмурилась.
- Еще Алекс говорил, что работает в Управлении по разработке тактических несмертельных вооружений.
- Это управление существует при ЦРУ, - произнес Борн, обращаясь скорее к самому себе. Похоже, разрозненные кусочки головоломки потихоньку начали складываться в единое целое. Мог ли Алекс убедить Шиффера бросить АПРОП ради управления? В таком случае, конечно, для него не составило бы труда заставить Шиффера «исчезнуть». Если он осмелился вторгнуться на территорию министерства обороны и хозяйничать там по своему усмотрению, то его вполне могли и пристрелить за подобное браконьерство. Значит, должна быть иная причина, по которой Алекс хотел заполучить Шиффера.
Борн посмотрел на Милен.
- Именно доктор Шиффер являлся причиной испуга Алекса?
- Он не сказал, Джейсон, но могло ли быть иначе? В тот день Алекс сделал очень много телефонных звонков, и ему часто звонили, причем на протяжении короткого периода времени. Он был страшно напряжен, и я понимала, что он проводит какую-то сложную операцию, которая находится в точке своей кульминации. Имя доктора Шиффера в этих телефонных разговорах упоминалось неоднократно. Полагаю, именно он являлся объектом этой операции.

* * *

Инспектор Савуа сидел в своем «Ситроене», слушая шлепанье работающих «дворников». Он ненавидел дождь. Дождь шел в тот день, когда от него ушла жена, дождь шел и тогда, когда его дочь уехала учиться в Америку, чтобы больше никогда не вернуться. Она вышла замуж за банкира, занимавшегося инвестициями, и теперь жила в Бостоне. У нее было трое детей, дом, хозяйство - все, о чем только можно мечтать, а он сидел в этом задрипанном городишке - как его там? Ах да, Гуссанвиль, - обкусывая ногти чуть ли не до корней. И вдобавок ко всему снова лил дождь.
Но сегодня все было иначе. Ему удалось подобраться к человеку, которого ЦРУ хотело заполучить больше всего на свете. Если он сумеет взять Джейсона Борна, его карьера совершит скачок что твоя ракета. Возможно, на него обратит внимание сам президент. Савуа посмотрел на машину, стоящую через дорогу. «Пежо» министра Жака Робиннэ.
В базе данных Кэ д'Орсей он выяснил марку, модель и номерной знак министерской машины, а его коллеги с поста на выезде из аэропорта сообщили ему, что министр поехал на север по шоссе А1. Узнав в штаб-квартире, кто дежурит в северном секторе сети, раскинутой Кэ д'Орсей, Савуа методично связался с каждой из патрульных машин, помня при этом о предупреждении Линдроса и не используя обычный радиоканал, который можно было прослушать. Никто из тех, с кем он разговаривал, не видел машину министра, и Савуа уже было отчаялся, когда наконец ему улыбнулась удача. Офицер Жюстин Берар сообщила ему, что видела машину Робиннэ и даже разговаривала с ним на автозаправочной станции. Она запомнила этот эпизод потому, что министр показался ей очень нервным, встревоженным и даже несколько грубым.
- Значит, его поведение показалось вам странным?
- Вот именно, хотя в тот момент это не заставило меня насторожиться, - ответила Берар. - Теперь, конечно, я думаю иначе.
- Министр был один? - спросил инспектор Савуа.
- Не уверена. Шел сильный дождь, и стекла в машине были подняты. Кроме того, я смотрела только на месье Робиннэ.
- Да, он - весьма породистый представитель мужского сословия, - с легким раздражением откликнулся Савуа. Берар ему очень помогла. Она заметила, в каком направлении поехала машина министра, а к тому времени, когда инспектор добрался до Гуссанвиля, уже обнаружила ее стоящей в квартале от бетонных многоквартирных домов.

* * *

Взгляд мадемуазель Дютронк остановился на шее Борна, и она решительно затушила сигарету.
- Ваша рана снова начала кровоточить. Ею нужно заняться. Пойдемте.
Она отвела его в ванную комнату, выложенную плиткой двух цветов - кремового и цвета морской волны. Сквозь крохотное оконце с улицы проникал тусклый свет. Усадив Борна на край ванны, она обмыла рану водой с мылом, а затем обработала покрасневшую кожу антисептической мазью.
- Ну вот, кровотечение почти прекратилось, - констатировала Милен. - Ведь это - не случайная рана? Вам пришлось сражаться?
- Дорога из Соединенных Штатов оказалась непростой, - уклончиво ответил Борн.
- Вы так же неразговорчивы, как и Алекс. - Женщина сделала шаг назад, как если бы хотела получше рассмотреть его. - Грустный. Какой же вы грустный, Джейсон!
- Мадемуазель Дютронк...
- Зовите меня просто Милен. Я настаиваю. - Она умело наложила на рану повязку из стерильной марли и хирургического бинта. - Вы должны менять ее не реже чем раз в три дня, договорились?
- Договорились, - улыбнулся он в ответ. - Merci, Милен.
Женщина ласково приложила ладонь к его щеке.
- Вы такой грустный. Я знаю, как близки вы были с Алексом. Он относился к вам как к сыну.
- Он так вам сказал?
- В этом не было необходимости. Когда он говорил о вас, на его лице появлялось особое выражение. - Мадемуазель Дютронк еще раз придирчиво осмотрела повязку. - Теперь я знаю, что не мне одной тяжело.
Борн почувствовал необъяснимое желание рассказать ей все. Что причиной его душевной боли является не только смерть Алекса и Мо, но и стычка с Ханом. Однако, поразмыслив, он промолчал. Хватит с нее и собственного горя. Вместо этого Борн спросил:
- Какая кошка пробежала между вами и Жаком? Вы ведете себя так, словно ненавидите друг друга.
Милен отвернула голову и посмотрела на непрозрачное стекло оконца, по которому снаружи хлестали плети дождя.
- С его стороны было смелым поступком привезти вас сюда. Должно быть, обратиться ко мне за помощью стоило ему немало нервов. - Она повернула голову обратно и посмотрела на Борна. Ее серые глаза были полны слез. Смерть Алекса высвободила и без того много эмоций, а теперь они в придачу перемешались с эмоциями, бурлившими в ее душе на заре юности.
- В этом мире так много скорби, Джейсон. - По щеке Милен покатилась слезинка и упала на плиточный пол. - До Алекса у меня был Жак.
- Вы были его любовницей?
Она отрицательно качнула головой.
- Тогда Жак еще не был женат. Мы оба были очень молоды, мы занимались любовью, как безумные, и именно поэтому - из-за нашей молодости и глупости - я забеременела.
- У вас есть ребенок?
Милен вытерла глаза.
- Нет, он так и не родился. Я не любила Жака, и мне нужно было забеременеть, чтобы понять это. А Жак любил меня по-настоящему, и к тому же он - ревностный католик.
Она грустно усмехнулась, а Борн вспомнил рассказанную ему Жаком историю Гуссанвиля и то, как церковь одержала верх над варварами франками. Обращение короля Кловиса в католичество являлось дальновидным решением, но оно было продиктовано не верой, а практичностью и желанием выжить.
- Жак так и не смог простить меня. - В голосе Ми-лен не было слышно жалости к самой себе, и от этого ее исповедь звучала еще более щемяще. Борн наклонился и нежно поцеловал ее в обе щеки, а она, всхлипнув, на мгновение привлекла его к себе.
Милен оставила Борна принимать душ, а когда он помылся и отдернул занавеску, то обнаружил на крышке туалета аккуратно сложенную французскую военную форму. Одевшись, он выглянул в окно. Ветер трепал ветви липы, а внизу из машины вышла красивая женщина лет сорока и направилась к «Ситроену», в котором сидел мужчина неопределенного возраста и с ожесточением грыз ногти. Открыв пассажирскую дверь, женщина забралась в автомобиль.
Казалось бы, в этой сцене не было ничего необычного, если не считать того, что Борн уже видел эту женщину - на бензоколонке, где они останавливались, чтобы заправиться. Именно она спрашивала Жака, нужно ли ей подкачать колесо.
Кэ д'Орсей!
Борн поспешил в гостиную, где Жак все еще беседовал с кем-то по телефону. Увидев выражение его лица, министр тут же прервал разговор.
- Что случилось, топ ami?
- Нас выследили, - сказал Борн.
- Что? Каким образом?
- Понятия не имею, но в черном «Ситроене» через дорогу сидят два агента Кэ д'Орсей.
Из кухни вышла Милен.
- И еще двое наблюдают за улицей позади дома, - сообщила она. - Но не стоит беспокоиться, они даже не знают, в каком доме вы находитесь.
В этот момент позвонили в дверь. Борн выхватил свой пистолет, но Милен сверкнула на него глазами, безмолвно велев ничего не предпринимать. Она мотнула головой, и Борн с Робиннэ скрылись в другой комнате. Затем Милен открыла дверь. На пороге стоял взъерошенный инспектор.
- Bonjour, Ален, - приветствовала его хозяйка дома.
- Извините, что беспокою вас в ваш выходной, - проговорил инспектор с робкой улыбкой, - но я сидел в машине напротив и вдруг вспомнил, что вы здесь живете.
- Не хотите ли зайти? Может, выпьете чашечку кофе?
- Спасибо, но я не могу. Мне нельзя терять время.
Милен с облегчением сказала:
- А зачем вам понадобилось сидеть напротив моего дома?
- Мы ищем Жака Робиннэ.
Она широко раскрыла глаза.
- Министра культуры? Но что ему делать здесь, в Гуссанвиле?
- Я тоже задаю себе этот вопрос, - развел руками инспектор Савуа. - И тем не менее его автомобиль стоит на этой улице.
- Инспектор слишком умен, чтобы мы смогли обвести его вокруг пальца, - Милен, - проговорил Жак Робиннэ, входя в гостиную и на ходу застегивая рубашку. - Он нас раскусил.
Повернувшись спиной к Савуа, Милен бросила на Робиннэ быстрый взгляд, на который тот ответил едва заметной улыбкой. Подойдя к женщине, он обнял ее за плечи и прикоснулся губами к ее щеке. Савуа мучительно покраснел.
- Господин министр, я и не думал... У меня не было ни малейшего намерения вторгаться...
Жестом руки Робиннэ заставил его замолчать.
- Извинения приняты, но для чего вы меня искали?
С нескрываемым облегчением Савуа протянул ему скверного качества фотографию Джейсона Борна.
- Мы разыскиваем этого человека, господин министр. Это - убийца, работавший на ЦРУ. Не так давно он спятил и пустился во все тяжкие - стал убивать всех подряд. У нас есть основания полагать, что он замыслил убить и вас.

Предыдущая страница 11 Следующая страница


Возвращение Борна 12

- Но это ужасно, Ален!
Борн, наблюдавший за этой сиеной из укрытия, отметил про себя, что Милен выглядит по-настоящему потрясенной.
- Я не знаю этого человека, - сказал Робиннэ, - как не знаю и того, с какой стати ему меня убивать. Но, с другой стороны, разве поймешь, что на уме у этих убийц, а? - Он повернулся, и Милен протянула ему пиджак и пальто. - Но, как бы то ни было, я лучше вернусь в Париж, да побыстрее.
- А мы будем вас сопровождать, - тоном, не допускающим возражений, добавил Савуа. - Вы поедете со мной, а моя сотрудница отгонит вашу служебную машину. - Он протянул руку ладонью вверх. - Ключи, если позволите.
- Как вам будет угодно, - пожал плечами Робиннэ и отдал ему ключи от «Пежо». - Я в ваших руках, инспектор.
Затем он повернулся к Милен и нежно обнял ее. Савуа тактично удалился, сказав напоследок, что будет ждать в вестибюле.
- Отведи Джейсона на подземную автостоянку, - прошептал Робиннэ ей на ухо. - Возьми мой атташе-кейс и передай его содержимое Борну, а потом немедленно уходи. - Затем Робиннэ так же шепотом продиктовал ей цифровой код замка своего атташе-кейса, и Милен молча кивнула, давая понять, что все поняла и запомнила.
Милен подняла голову и крепко поцеловала его в губы, прошептав напоследок:
- Храни тебя Господь!
И он ушел.
Милен вернулась в гостиную, негромко окликнула Борна, и он тут же возник, словно из пустоты.
- Благодаря Жаку мы получили фору и должны использовать ее с максимальным эффектом.
- D'accord , - кивнул Борн.
Милен схватила чемоданчик Робиннэ.
- Пошли! Нам следует поторопиться!
Затем она открыла дверь, убедилась, что путь свободен, и повела его к подземной автостоянке. Задержавшись на секунду возле железной двери и поглядев в маленькое оконце, забранное металлической сеткой, Милен повернулась к Борну и сказала:
- Похоже, никого нет. Но вам все равно нужно соблюдать осторожность. Кто его знает...
Открыв атташе-кейс, она вынула оттуда пакет и передала его Борну.
- Здесь - деньги, которые вы просили, а также ваши документы и служебные бумаги. Липовые, разумеется. Теперь вас зовут Пьер Монфор. Вы - курьер министерства обороны и должны доставить сверхсекретные документы военному атташе Франции в Будапеште не позднее шести вечера по местному времени. - Милен уронила в ладонь Борна связку ключей. - В заднем парковочном ряду, ближе к правой стороне, вас дожидается военный мотоцикл.
Несколько секунд Борн и Милен стояли, глядя друг на друга. Он открыл было рот, но она опередила его:
- Запомните, Джейсон, жизнь слишком коротка, чтобы тратить ее на сожаления об ушедшем.
И Борн покинул ее. Выпрямив спину, будто в ней засел шомпол, он ступил в мрачное подземелье автостоянки - с голыми бетонными стенами и полом, заляпанным масляными пятнами. Шагая вдоль запаркованных машин, он намеренно не смотрел по сторонам, а пройдя три ряда, повернул направо и тут же увидел мотоцикл - серебристый «Вошан VB-1», с огромным двигателем объемом почти в тысячу кубических сантиметров. Борн приторочил свой чемоданчик к навесному багажнику, чтобы он постоянно находился на виду у агентов Кэ д'Орсей, надел мотоциклетный шлем, вывел двухколесную машину со стоянки, и уже через секунду, взревев мотором, она вылетела под струи дождя.

* * *

В тот момент, когда раздался звонок от инспектора Савуа, Жюстин Берар думала о своем сыне, которого звали Ив. В последнее время единственным способом наладить с ним хоть какой-то контакт оказались видеоигры. Когда она одержала над ним победу в игре «Большой автоугон», Ив впервые посмотрел на нее с интересом - как на живого, дышащего человека, а не просто надоедливое существо, которое стряпает и стирает его одежду. Правда, с тех пор он не отставал от нее, умоляя, чтобы она с ветерком покатала его на своей служебной машине. Пока что Жюстин удавалось тем или иным способом отвертеться от такой прогулки, но она понимала, что рано или поздно Ив додавит ее. И не только потому, что ей до смерти хотелось продемонстрировать сыну свое водительское мастерство, но еще и по другой, более весомой причине: она мечтала о том, чтобы Ив ею гордился.
После того как Савуа сообщил ей по телефону о том, что он нашел министра Робиннэ и сейчас они повезут его в Париж, Жюстин немедля принялась за дело: она отозвала все машины, экипажам которых ранее было приказано вести скрытное наблюдение за районом, и распорядилась, чтобы они выстроились в порядок, принятый при сопровождении VIP-персон. Увидев, что из подъезда вышел Жак Робиннэ с инспектором Савуа, она подала знак стоявшим поодаль офицерам национальной полиции и посмотрела в оба конца улицы, желая убедиться, что нигде поблизости нет безумного убийцы Джейсона Борна.
Берар ликовала. Неважно, что помогло инспектору Савуа найти министра в этом лабиринте домов и квартир - его ум или просто счастливый случай. Берар тоже будет вознаграждена, поскольку именно она привела Савуа в это место, и именно она будет рядом с Робиннэ, когда они привезут его обратно в Париж.
Савуа и Робиннэ пересекли улицу под пристальными взорами целой шеренги стоявших наготове и вооруженных автоматами полицейских. Берар распахнула дверь машины Савуа, а он, проходя мимо, передал ей ключи от «Пежо» министра.
В тот момент, когда Робиннэ, наклонил голову, собираясь устроиться на заднем сиденье автомобиля Савуа, Жюстин услышала рев мощного мотоциклетного двигателя. Звук, похоже, раздавался с подземной автостоянки того самого дома, в котором Савуа отыскал министра Робиннэ. Наклонив голову набок, Берар попыталась идентифицировать звук мотора, и ей это удалось: «Вошан VB-1». Военный мотоцикл.
Через секунду с подземной парковки выехала и сама могучая двухколесная машина. В седле сидел военный курьер. Она схватилась за свой сотовый телефон. Что могло понадобиться военному курьеру в Гуссанвиле? Еще не понимая зачем, Берар направилась к автомобилю министра. Произнеся в трубку свой персональный код доступа Кэ д'Орсей, она потребовала соединить ее с военным ведомством. К тому времени женщина-инспектор успела подойти к «Пежо», отпереть дверь и сесть на место водителя. Поскольку в городе был объявлен «красный» уровень опасности, у нее не заняло много времени, чтобы получить требуемую информацию. Как Берар и предполагала, в районе Гуссанвиля в данный момент не было ни одного военного курьера.
Берар завела мотор, и машина рванулась в погоню за «Вошаном». Недоуменное восклицание инспектора Савуа потонуло в визге автомобильных шин. Берар была уверена, что мотоциклом управляет Борн, и понимала, что, если не схватить его прямо сейчас, ему снова удастся от них улизнуть.
Она успела ознакомиться со срочным циркуляром, полученным от ЦРУ, в котором говорилось, что Борн обладает способностью очень быстро и до неузнаваемости изменять свою внешность. Если курьер - это он - а что еще оставалось думать? - и если ей удастся схватить или уничтожить его, ее дальнейшей карьере позавидуют все сослуживцы. Перед внутренним взором Берар как наяву возникла картина: министр, до глубины души благодарный за спасение его жизни, ходатайствует перед начальством Берар о ее продвижении по службе. Возможно, он даже предложит ей стать начальником его охраны.
Но для того чтобы эти сладкие мечты сбылись, она сейчас обязана поймать этого лжекурьера. К счастью, «Пежо» министра был не совсем обычной машиной. Берар уже успела ощутить незнакомую прежде мощь форсированного двигателя, которой отзывалась машина даже на самое легкое прикосновение к педали акселератора.
Сделав резкий левый поворот и проскочив на красный сигнал светофора, она прямо по встречной полосе обогнала едва плетущийся грузовик. Все ее усилия были сосредоточены на том, чтобы не потерять из виду военный «Вошан».

* * *

Поначалу Борну не верилось в то, что его вычислили так быстро, но, поскольку «Пежо» продолжал преследовать его, как гончая собака, пришлось признать: что-то пошло наперекосяк. Он видел, как сотрудники Кэ д'Орсей выводят из подъезда Робиннэ, и знал, что за рулем министерской машины - женщина-оперативник. В данной ситуации маскировка и измененная внешность вряд ли сумеют спасти его. Единственный путь к спасению - отделаться от этого «хвоста».
Пригнувшись к рулю, Борн продолжал лавировать в потоке транспорта, то снижая, то увеличивая скорость. Он делал резкие повороты под опасным утлом, прекрасно отдавая себе отчет в том, что при такой езде мотоцикл в любой момент может опрокинуться набок, и тогда - все пропало. Взгляд, брошенный в боковое зеркало, подтвердил, что избавиться от «Пежо» ему не удается. Хуже того, машина, судя по всему, нагоняла его.

* * *

Несмотря на то что «Вошан» умело лавировал в потоке автомобилей, несмотря на то что ее машина была куда менее маневренной, Берар неотступно сокращала разделявшую их дистанцию. Она включила специальные, установленные под решеткой радиатора и на заднем бампере министерского авто проблесковые маячки, обязывающие других водителей уступать ему дорогу. В ее мозгу всплыла захватывающая дух гоночная трасса из «Большого автоугона». Происходящее сейчас, в реальности, - крутые виражи, обгоны по встречной полосе, - все это пугающе напоминало ту самую игру. Один раз, чтобы не потерять из виду «Вошан», ей пришлось, в долю секунды приняв решение, выехать на тротуар. Перепуганные прохожие разлетались с ее пути, словно воробьи.
Берар увидела выезд на шоссе А1 и поняла, что именно туда направляется Борн. Необходимо перехватить его, пока он не успел вырваться на скоростную автотрассу. Прикусив губу и сосредоточенно нахмурившись, она выжала из двигателя всю мощь, на которую тот был способен, и еще больше сократила разрыв. Теперь ее «Пежо» и «Вошан» Борна разделяли всего два автомобиля. Она вывернула руль вправо, обогнала одну машину, а водитель второй сам уступил ей дорогу, напуганный и ее агрессивной ездой, и миганием проблесковых маячков.
Берар была не из тех, кто пренебрегает выпавшей возможностью. Они уже приближались к выезду на шоссе. Сейчас или никогда! Она выскочила на тротуар, намереваясь поравняться с Борном, чтобы тому пришлось выбирать: либо следить за дорогой, либо держать в поле зрения ее машину. Но на той скорости, с какой они мчались, он не мог себе этого позволить. Берар опустила стекло со своей стороны, и в окно ворвались дождевые струи. Машина поравнялась с мотоциклом.
- Приказываю остановиться! - закричала она. - Я - из Кэ д'Орсей! Немедленно остановитесь, или вы пожалеете!
Курьер никак не отреагировал. Вытащив из наплечной кобуры пистолет, женщина прицелилась ему в голову. Ее рука была тверда, локоть лежал на краю окна. Затем она нажала на курок.
Но не успел прозвучать выстрел, как «Вошан» резко вильнул влево, обогнал машину, двигавшуюся в крайнем ряду, и, перескочив через узкий разделительный бордюр, выехал на полосу встречного движения.
- Господи! - с испугом выдохнула Берар. - Он решил съехать с придорожного ската!
Повторив маневр Борна, она также перескочила черед разделитель и оказалась на встречной полосе, среди машин, съезжающих с шоссе А1. Визжали протекторы, воздух разрывали истеричные гудки сигналов, водители встречных машин грозили кулаками и осыпали их проклятиями, но Берар фиксировала происходящее лишь краем сознания. Она была поглощена прокладыванием пути между тормозящими автомобилями. Наконец движение остановилось полностью, и «Пежо» уперся в стену из стоящих авто. Выскочив под дождь, женщина смотрела вслед «Вошану». Он находился уже далеко и ловко лавировал между рядами. Водительское искусство Борна заслуживало восхищения, но как долго еще он сможет продолжать эту поистине цирковую эквилибристику между автомобилями, которые несутся ему навстречу?
«Вошан» скрылся за серебристым цилиндром автоцистерны, и у Берар перехватило дыхание: по соседнему ряду, на несколько метров отставая от цистерны, прямо навстречу Борну двигался огромный восемнадцатиколесный грузовик. До ее слуха донеслось громкое шипение пневматических тормозов, а затем «Вошан» врезался в массивную радиаторную решетку этого монстра, мгновенно превратившись в огненный шар.

Глава 12

Летя по встречной полосе, Борн увидел то, что он обычно называл нежданным шансом на спасение. В правом ряду навстречу ему ехала автоцистерна, а по его ряду на него надвигался восемнадцатиколесный грузовик. Решение было принято инстинктивно, так как на раздумья времени не оставалось. Он изготовился к действиям - и мысленно, и физически.
Борн поднял ноги и оказался сидящим на седле мотоцикла на корточках. Затем, держа руль левой рукой, он протянул правую и, когда мотоцикл поравнялся с автоцистерной, ухватился за железный поручень, тянувшийся вдоль всей ее длины, и прыгнул. Левая ладонь, попытавшаяся также схватить поручень, соскользнула с гладкого металла, и Борн повис на одной руке, едва не упав под колеса надвигающегося грузовика. От боли на глазах выступили слезы. Он висел на той самой руке, которую вывихнул во время последней схватки с Ханом, когда пытался удержаться за край самолетного люка. Когда ему все же удалось вцепиться в поручень обеими руками, он добрался до железной лестницы, ведущей на крышу цистерны, и полез наверх. Неуправляемый мотоцикл по инерции продолжал движение и через секунду врезался в грузовик. От удара чудовищной силы махина содрогнулась, ее капот исчез в клубах огня, и уже в следующую секунду грузовик остался позади. А цистерна продолжала свой путь на юг - к аэропорту Орли и свободе Борна.

* * *

Существовало множество причин того, что, совершив стремительный взлет по службе и поднявшись по скользкой карьерной лестнице без единого падения, Мартин Линдрос уже в тридцать восемь лет оказался в кресле заместителя директора ЦРУ. Он был умен, прекрасно образован и обладал даром не терять головы даже в экстремальных обстоятельствах. Кроме того, поистине феноменальная память помогала ему организовывать работу агентства таким образом, чтобы эта махина не давала ни единого сбоя. Для того чтобы оказаться успешным заместителем главы ЦРУ, все эти качества, бесспорно, были не просто ценными, а необходимыми. И все же Директор остановил свой выбор именно на Линдросе по другой, не менее важной причине: тот был сиротой.
Директор очень хорошо знал отца Мартина Линдроса. В течение трех лет они вместе служили в России и Восточной Европе. До тех пор пока Линдрос-старший не погиб в результате взрыва заминированного автомобиля. Мартину тогда было двадцать лет, и смерть отца потрясла его. Именно на похоронах Линдроса-старшего, глядя на бледное, осунувшееся лицо юноши, Директор осознал, что хочет ввести Мартина в тот самый мир, в котором работал сам и который так любил его отец.
Найти подход к парню было несложно. Благодаря своему профессиональному чутью Директор безошибочно распознал уязвимое место молодого человека: он пылал жаждой мести. После того как Линдрос-младший окончил Йель, Директор организовал его поступление в Джорджтаунский университет. Этот шаг преследовал двойную цель. Во-первых, Мартин теперь находился в Вашингтоне, на глазах у Директора, а во-вторых, последний лично выбрал для него дисциплины, изучение которых в наибольшей степени поможет его будущей карьере в разведке. Директор также лично рекомендовал Мартина для работы в ЦРУ и пристально следил за всеми этапами его профессиональной подготовки. Желая привязать его к себе на всю оставшуюся жизнь, Директор наконец позволил Мартину осуществить месть, о которой тот так долго мечтал. Он сообщил ему имя и координаты террориста, соорудившего бомбу, которая убила его отца.
Мартин Линдрос выполнил полученные от ЦРУ инструкции до последней буквы и проявил недюжинное самообладание, когда в конечном итоге влепил террористу пулю прямо между глаз. Был ли этот человек тем самым, который заминировал автомобиль? Полной уверенности на этот счет не было даже у Директора, но - какая разница! Он был террористом, это точно, и в свое время заложил бомбу не в одну машину. Его больше нет. На свете стало меньше одним террористом, зато Мартин Линдрос по ночам мог спать спокойно, с сознанием того, что его отец отомщен.
- Понимаешь, как ловко Борн обставил нас? - говорил он теперь. - Ведь это именно он вызвал окружную полицию, как только увидел ваши мигалки. Борн знал, что твоя юрисдикция не распространяется на эту территорию, если только ты не работаешь в контакте с ЦРУ.
- К сожалению, ты прав. Обставил он нас по высшему классу, - согласился, делая глоток солодового виски, детектив Гаррис из полиции штата Вирджиния. - Но, может быть, французам повезет больше, чем нам?
- Что с них взять, с лягушатников! - мрачно ответил Линдрос.
- Пусть лягушатники, но хотя бы иногда могут же они сделать хоть что-нибудь толковое!
Линдрос и Гаррис сидели в «Лягушачьей заводи» на Пенсильвания-авеню. В этот час бар был полон студентов из Университета Джорджа Вашингтона. Уже больше часа Линдрос разглядывал голые проколотые пупки и аппетитные, обтянутые короткими юбчонками задницы девиц, которые были на два десятка лет моложе его. Ему думалось о том, что в жизни любого мужчины неизбежно наступает время, когда, поглядев в зеркало заднего вида, осознаешь, что молодость осталась позади.
- Почему мир устроен так, что нельзя всегда оставаться молодым? - проговорил он.
Гаррис рассмеялся и, подозвав официанта, заказал еще выпивки.
- Ты находишь это смешным?
Крики, взаимные упреки и обвинения, а затем - ледяное молчание и едкие замечания в адрес друг друга остались позади. Поняв, что исправить уже ничего нельзя, мужчины махнули на все рукой и решили в этот вечер напиться до чертиков.
- Да, мне это кажется дьявольски смешным, - ответил Гаррис, освобождая на столе место для принесенных бокалов с виски. - Ты ностальгируешь по бабам и думаешь, что жизнь окончена. Но причина твоей печали - не тоска по бабам, Мартин, хотя признаюсь тебе как на духу: когда мне предоставлялся шанс завалить какую-нибудь девицу, я его никогда не упускал.
- Так в чем же причина, умник?
- Просто мы проиграли, вот и все. Мы ввязались в игру с Джейсоном Борном, и, начиная с воскресенья, он обвел нас вокруг пальца уже шесть раз. Впрочем, должен признать, у него для этого имелись чертовски веские основания.
Линдрос выпрямился на стуле и поплатился за это опрометчивое движение тем, что у него закружилась голова. Он приложил ладонь к виску.
У Гарриса была дурацкая привычка. Отпив из бокала, детектив, прежде чем проглотить виски, полоскал им рот. А когда он его все же глотал, в горле у него булькало.
- Я думаю, что Конклина и Панова убил не Борн.
- Ради бога, Гарри, не заводи эту песню снова! - с мучительным стоном выдавил из себя Линдрос.
- Я буду твердить это до посинения, и мне непонятно только одно: почему ты не хочешь об этом даже слышать.
Линдрос поднял голову.
- Ладно, ладно. Рассказывай, почему ты считаешь Борна невиновным.
- Хочешь знать?
- Ну я же спросил тебя!
Несколько секунд Гаррис молчал, погрузившись в свои мысли, а затем пожал плечами, вытащил из кармана бумажник и, достав оттуда сложенный вчетверо лист, развернул его и положил на стол.
- Вот из-за этого парковочного талона.
Линдрос взял бумажку и прочитал то, что там было написано.
- Талон выписан на какого-то доктора Феликса Шиффера, - проговорил он, подняв непонимающий взгляд на детектива.
- Феликс Шиффер пропал без вести, - сообщил Гаррис. - Я бы и не услышал о нем, но в этом месяце мы активно занимались розыском пропавших без вести, и один из моих людей, попытавшись найти хотя бы какой-то след этого Шиффера, - Гаррис постучал пальцем по бумажке, - потерпел полное фиаско. Тогда за дело принялся я. Мне пришлось изрядно попотеть, но в конце концов я понял, почему моему человеку не удалось отыскать его. Оказалось, что вся почта, адресованная Шифферу, переправлялась Алексу Конклину.
Линдрос потряс головой.
- Ну и что?
- А то, что, попытавшись пробить этого доктора Шиффера через компьютерные базы данных, я наткнулся на глухую стену.
В голове у Линдроса стало проясняться.
- Какую стену? - спросил он.
- Стену, возведенную правительством Соединенных Штатов. - Гаррис вылил в рот остававшееся в стакане виски и с громким бульканьем проглотил. - Доктора Шиффера словно закопали в вечную мерзлоту. Не знаю, во что, черт побери, ввязался Конклин, но это что-то было запрятано так глубоко, что об этом, готов поспорить, не знали даже его люди. - Полицейский решительно мотнул головой. - Нет, Мартин, его убил не спятивший агент, не его старый друг Борн. Я готов держать пари, что прав, и поставить на кон собственную жизнь.

* * *

Степан Спалко поднимался на своем персональном лифте в штаб-квартире «Гуманистов без границ». Он находился в приподнятом настроении. Если не считать неожиданных осложнений с Ханом, все шло по плану. Чеченцы были полностью в его руках - умные, бесстрашные и готовые отдать жизнь за свое дело. Что касается Арсенова, то он, помимо всего прочего, еще являлся преданным и дисциплинированным командиром. Именно поэтому для ликвидации Халида Мурата Спалко выбрал именно его. Мурат не до конца доверял Спалко, у него был острый нюх на любую двуличность. Но теперь Мурата нет, и Спалко не сомневался: чеченцы сделают все в точности так, как велит он. А за океаном откинул копыта мерзавец Александр Конклин, и ЦРУ обвинило в его смерти Джейсона Борна. Одним выстрелом - двух зайцев! Теперь главными проблемами остаются оружие и Феликс Шиффер. Спалко ощущал зуд, желание немедленно приняться за дело, которое необходимо довести до конца. Он чувствовал, что выбивается из графика; сделать оставалось еще очень многое.
Лифт остановился перед дверью, открыть которую можно было лишь с помощью магнитного ключа, который он постоянно носил с собой. Открыв ее и войдя в залитый солнцем холл его частной квартиры, Спалко подошел к окнам, выходившим на Дунай, зеленый массив острова Маргит и город, раскинувшийся внизу. Он стоял и смотрел на здание парламента, думая о том времени, когда немыслимая сила окажется наконец в его руках. Солнечные лучи танцевали на средневековом фасаде, ажурных, летящих по воздуху контрфорсах, старинных куполах и шпилях. В этих стенах ежедневно собирались люди, обладающие властью, и занимались никчемной, пустопорожней болтовней. Грудь мужчины раздулась. Только он, Спалко, знает, где в этом мире находится подлинная власть! Он протянул руку вперед и сжал ладонь в кулак. Скоро они все будут у него вот тут - и американский президент в своем Белом доме, и российский президент в своем Кремле, и шейхи в своих блещущих великолепием арабских дворцах! Скоро они все узнают, что такое настоящий СТРАХ!
Спалко разделся и прошел в огромную, роскошную ванную комнату, выложенную плиткой цвета ляпис-лазури. Встав перед восемью соплами, из которых вырывались тугие струи воды, он принял душ и терся мочалкой до тех пор, пока не покраснела кожа. Затем Спалко вытерся большим, толстым, белоснежным турецким полотенцем и оделся в джинсы и синюю хлопчатобумажную рубашку.
Подойдя к кофеварке, стоящей на сияющем стеклом и хромом баре, Спалко нацедил себе чашку свежесваренного кофе, добавил сахара и взбитых сливок, которые вынул из низкого холодильника. Потягивая кофе, он пару минут стоял неподвижно, позволив себе роскошь хотя бы в течение этого короткого времени не думать вообще ни о чем. Сегодня его ожидало так много различных приятных вещей!
Поставив чашку на полку бара, Спалко надел мясницкий клеенчатый фартук, а свои любимые, начищенные до зеркального блеска легкие кожаные туфли сменил на зеленые резиновые сапоги. Затем он снова взял чашку и подошел к обшитой деревом стене. Рядом с ней стоял маленький стол с единственным выдвижным ящиком, внутри которого находилась коробка с резиновыми медицинскими перчатками. Мурлыча себе под нос какую-то мелодию, Спалко вытащил одну пару и натянул перчатки на руки. Экипировавшись столь необычным образом, он нажал кнопку на стене, и две деревянные панели скользнули в разные стороны, открыв проход в соседнюю комнату. Это помещение разительно контрастировало с апартаментами, в которых обитал сам Спалко. Стены из черного бетона, пол, выложенный белой плиткой, а посередине комнаты - углубление в полу и широкий, диаметром примерно в полметра, водосток, забранный решеткой. На одной из стен - катушка с намотанным на нее пожарным брандспойтом. Потолок выложен звуконепроницаемыми плитами. Вся обстановка состояла из деревянного стола, покрытого темными пятнами от крови и глубокими царапинами, а также кресла дантиста, несколько переделанного, в соответствии с пожеланиями Спалко. Позади кресла располагалась трехъярусная хирургическая тележка, а на ней, выложенные в несколько рядов, - сверкающие стальные инструменты самого что ни на есть зловещего вида: прямые, загнутые наподобие крючьев, зазубренные.
В кресле голый, как в первый день жизни, сидел Ласло Молнар. Его руки и ноги были схвачены широкими кожаными ремнями. Лицо и тело Молнара были покрыты порезами, кровоподтеками, опухолями, глаза провалились и были обведены черными кругами.
Спалко вошел бодро и деловито, как входит в палату к больному врач.
- Мой дорогой Ласло, должен вам сказать, что у вас несколько усталый вид. - Он остановился рядом с креслом и поэтому заметил, как ноздри Молнара расширились, когда тот ощутил аромат кофе. - Впрочем, чему тут удивляться, не правда ли? Ночь у вас выдалась довольно беспокойная. Совсем не такая, на какую вы рассчитывали, отправляясь в оперу, да? Однако не беспокойтесь, потеха еще только начинается. - Спалко поставил чашку на тележку и взял с ее поверхности один из инструментов. - Да, вот этот, я думаю, подойдет.
- Что... Что вы собираетесь делать? - тонким, надтреснутым голосом спросил Молнар.
- Где доктор Шиффер? - ровным, повседневным тоном проговорил Спалко.
Голова Молнара дернулась из стороны в сторону, челюсти, щелкнув зубами, сомкнулись, словно для того, чтобы не позволить словам вырваться наружу.
Спалко опробовал пальцем лезвие инструмента.
- Откровенно говоря, я не понимаю причин, заставляющих вас упорствовать, Ласло. Оружие уже у меня, хотя доктор Шиффер пока где-то пропадает...
- Выхвачен прямо у вас из-под носа, - прошептал Молнар.
Спалко с улыбкой вонзил острие инструмента в тело узника, и из груди Молнара вырвался пронзительный крик боли.
Сделав шаг назад, мучитель поднес к губам чашку с кофе и сделал глоток.
- Как вы уже наверняка успели убедиться к настоящему времени, эта комната абсолютно звуконепроницаема. Никто вас не услышит, никто не придет вам на помощь, и уж тем более Вадас. Он даже не знает о том, что вы исчезли.
Взяв с тележки другой инструмент, напоминающий штопор, Спалко ввинтил его в предплечье Молнара, заставив того издать еще один дикий крик.
- Так что, как видите, надеяться вам не на что, - проговорил Спалко. - Единственный выход для вас - это сообщить мне интересующую меня информацию. Так уж сложилось, Ласло, что теперь я - ваш единственный друг, и только я могу вас спасти. - Взяв Молнара за подбородок, он приподнял его голову и поцеловал в перепачканный кровью лоб. - Только я по-настоящему люблю вас.
Молнар закрыл глаза и снова отрицательно мотнул головой. Спалко смотрел на его лицо.
- Я не хочу причинять вам боль, Ласло. Вы ведь знаете это, не правда ли? - Голос Спалко звучал почти нежно. - Но ваше упрямство заставляет меня нервничать. - Он возобновил пытку, продолжая говорить: - Я вот думаю, до конца ли вы понимаете ситуацию, в которой оказались? Эту боль, которую вы ощущаете, причиняет вам Вадас, а не я. Это благодаря Вадасу вы попали в такую переделку. Конклин, конечно, тоже виноват, но он уже мертв.
Рот Молнара широко открылся в ужасающем вопле, обнажив черные провалы там, где еще вчера были зубы, медленно и мучительно вырванные Спалко.
- Позвольте заверить вас, что, пусть и без большой охоты, я намерен продолжать работать над вами, - с сосредоточенным видом проговорил Спалко. Для него было важно, чтобы, даже несмотря на страшную боль, его слова доходили до сознания Молнара. - Ваши страдания суть результат вашего же собственного упрямства. Неужели вам не понятно, что за все это должен расплачиваться Вадас?
Спалко сделал небольшую передышку. Перчатки на его руках были залиты кровью, а сам он дышал так тяжело, будто только что взбежал без лифта на третий этаж. Допрос с пристрастием был хотя и чрезвычайно приятной, но все же утомительной работой. Молнар еле слышно хныкал.
- О чем вы думаете, Ласло? Вы молитесь Богу, которого не существует и который не может поэтому вас защитить. А между тем русские говорят: на Бога надейся, а сам не плошай. - Спалко улыбнулся своему пленнику, как близкому и доверенному другу. - А уж кому об этом знать, как не русским, а? Их история написана кровью. Сначала - цари, потом - аппаратчики. Можно подумать, партийные бюрократы хоть чем-то лучше, чем череда тиранов!
Вот что я вам скажу, Ласло. Может, русские и потерпели полный крах в политике, но в том, что касается религии, они полностью правы. Религия - любая религия! - это сплошной обман и профанация. Это иллюзия для слабаков, нытиков, для овец, которые не способны повести за собой и могут только покорно, сбившись в стадо, следовать за другими. И знаете, куда приведут его те, другие? На бойню, можете мне поверить. - Спалко скорбно покачал головой. - Нет, Ласло, единственное, что реально, - это власть. Деньги и власть. Вот что имеет значение в этом мире, все остальное - прах.
За то время, пока продолжалась эта лекция, выдержанная в беспечном, дружеском тоне, Молнар немного пришел в себя. Однако его глаза расширились в паническом страхе, когда мучитель вновь заговорил:
- Только вы сами можете помочь себе, Ласло. Скажите мне то, что я хочу знать. Скажите мне, где Вадас прячет Феликса Шиффера.
- Прекратите! - выдохнул Молнар. - Пожалуйста, прекратите!
- Я не могу прекратить, Ласло, теперь-то вы должны это понимать. Теперь все зависит только от вас. - Словно желая наглядно проиллюстрировать свои слова, Спалко поднес к груди жертвы новый пыточный инструмент. - Только вы можете заставить меня остановиться.
Во взгляде Молнара читалась растерянность. Он оглянулся по сторонам, будто только сейчас осознал, что с ним происходит. Спалко, не сводивший с него глаз, все понял и довольно ухмыльнулся. Ему не раз доводилось наблюдать подобную реакцию во время удачно заканчивающегося допроса. Объект не сдавался до конца, сопротивляясь так долго, как только это возможно, столько, сколько способно выдержать сознание. А потом, в какой-то момент, оно, как растянутый резиновый бинт, достигало своего предела, и в нем происходил перелом, возникала новая реальность - реальность, созданная тем, кто ведет допрос.
- Я не...
- Расскажите мне все, Ласло, - бархатным голосом заговорил Спалко. Его обтянутый резиной палец ласково стер кровь с брови Молнара. - Расскажите, и все это тут же закончится, как страшный сон.
Глаза Молнара закатились под веки.
- Вы обещаете? - по-детски спросил он.
- Верьте мне, Ласло. Я - ваш друг. Я не меньше вас хочу, чтобы вашим мучениям пришел конец.
Молнар плакал, и из его глаз падали крупные слезы. Они текли по щекам и становились розовыми от крови. А потом он стал всхлипывать, чего не делал с тех пор, когда был ребенком.
Спалко молчал. Он знал, что наступил переломный момент. Теперь - либо все, либо ничего. Либо Молнар шагнет в пропасть, к краю которой его заботливо подвел Спалко, либо впадет в ступор и полностью потеряет чувствительность к боли.
Тело Молнара сотрясали конвульсии, голова откинулась назад, лицо было серым и съежившимся, глаза, наполненные слезами, еще глубже запали в глазницах. От розовощекого и слегка выпившего обожателя оперы, которого люди Спалко вытащили из «Подвала», не осталось и следа. Он превратился в другого человека и был полностью сломлен.
- Да простит меня Господь! - хрипло прошептал Молнар. - Доктор Шиффер - на Крите. - После этого, невнятно бормоча, он продиктовал адрес.
- Вот славно! Вот хороший мальчик! - ласковым голосом похвалил его Спалко. Теперь последний кусочек головоломки встал на место. Сегодня же вечером он с необходимым оборудованием отправится в путь, чтобы найти Феликса Шиффера и выудить из него информацию, необходимую для организации атаки на отель «Оскьюлид».
Спалко бросил инструмент на тележку, и от металлического звука Молнар издал звук испуганного животного. Его налитые кровью глаза вращались в глазницах, он был готов снова расплакаться.
Медленно, аккуратно Спалко поднес к его губам чашку с остатками кофе и с безразличием наблюдал за тем, как его жертва, давясь, глотает горячий сладкий напиток.
- Вот оно, избавление! Наконец-то! - негромко проговорил Спалко, и никто не взялся бы сказать, к кому он обращался - к Молнару или к самому себе.

Глава 13

В ночное время будапештский парламент напоминал старинный щит, наподобие тех, которыми мадьяры пользовались в стародавние времена, отражая набеги варварских орд. Обычному туристу, которому размеры и красота этого здания внушали благоговейный трепет, оно казалось необъятным, неподвластным воздействию времени и несокрушимым. Однако Джейсону Борну, только что прибывшему сюда после своего чудовищного путешествия по маршруту Вашингтон - Париж - Будапешт, парламент показался не более чем сказочным дворцом из детской иллюстрированной книжки, эдаким пряничным домиком из белоснежного камня и светлой меди, который может в любой момент рассыпаться под грузом ночной темноты.
Таксист высадил Борна у торгового центра «Маммут», где он намеревался купить себе новую одежду. Настроение у Борна было препаршивое. Он въехал в страну под именем Пьера Монфора, курьера французского военного ведомства, и поэтому пограничный контроль на венгерской границе прошел без малейших затруднений. Однако теперь, прежде чем появиться в гостинице под видом Алекса Конклина, ему было необходимо избавиться от военного мундира.
Борн купил кордовые брюки, синюю хлопчатобумажную рубашку, черную шерстяную водолазку, черные ботинки на тонкой подошве и короткую кожаную куртку на манер тех, которые носят военные летчики. Он походил мимо бесчисленных магазинчиков, из которых состоял торговый центр, лавируя в плотном потоке покупателей, частично поглощая исходящую от них энергию и впервые за много дней ощущая себя частичкой большого мира.
Внезапно настроение Борна улучшилось, и он тут же понял почему: ему наконец удалось разгадать загадку Хана. Конечно же, этот человек не был Джошуа, зато был великолепным актером. Кто-то неизвестный - либо сам Хан, либо тот, кто его нанял, - вознамерился добраться до Борна и устроить ему потрясение столь сильное, чтобы он растерялся, утратил концентрацию и позабыл об убийстве Алекса Конклина и Мо Панова. По-видимому, они рассуждали следующим образом: если им не удается убить его, они могут направить его по ложному следу, заставив пуститься на поиски несуществующего сына-призрака. А вот откуда Хану или его хозяину стало известно о Джошуа, еще предстоит выяснить.
Теперь, когда Борн перевел загадку в плоскость вопроса, требующего рационального решения, логически мыслящей части его мозга оставалось лишь расчленить проблему на составные части и, проанализировав их, разработать план контратаки.
Борн нуждался в информации, получить которую он мог только от Хана. Нужно было переломить ход событий в свою пользу, заманить Хана в ловушку. Первым делом необходимо, чтобы Хану стало известно о его местонахождении. Борн не сомневался, что в настоящее время Хан находится в Париже, ведь он знал, куда держал путь самолет авиакомпании «Раш-Сервис», вылетавший из Вашингтона. Хан, возможно, даже слышал новость о «гибели» Борна на шоссе А1. Однако он, как и сам Борн, был умелым хамелеоном, в совершенстве владеющим искусством перевоплощения и обманных маневров. Окажись Борн на его месте, он первым делом стал бы искать нужную ему информацию в Кэ д'Орсей.

* * *

Через двадцать минут Борн вышел из огромного здания торгового центра, сел в такси, которое только что высадило предыдущего пассажира, и вскоре машина уже затормозила под внушительным каменным портиком отеля «Великий Дунай».
Чувствуя себя так, словно он не спал по меньшей мере неделю, Борн пересек вестибюль отеля, сияющий полированным мрамором, подошел к стойке регистрации и представился Александром Конклином.
- Мистер Конклин? - расплылся в гостеприимной улыбке администратор. - А мы вас ждем. Не соблаговолите ли подождать минутку?
С этими словами служащий скрылся в задней двери, и через несколько секунд оттуда появился управляющий отелем.
- Добро пожаловать, добро пожаловать! Меня зовут господин Хазас, и я - полностью в вашем распоряжении. - Это был толстенький коротышка с расчесанными на пробор темными волосами и тонкими, будто нарисованными карандашом, усиками. Он протянул Борну пухлую теплую руку. - Рад познакомиться с вами, мистер Конклин. Прошу вас, - сделал он приглашающий жест, - пойдемте со мной, у меня для вас кое-что есть.
Управляющий провел Борна в свой кабинет, подошел к сейфу и достал оттуда пакет, размером с коробку для обуви. Перед тем как передать ее Борну, коротышка попросил его расписаться в получении. На коробке печатными буквами значилось: «АЛЕКСАНДРУ КОНКЛИНУ. ПЕРЕДАТЬ В СОБСТВЕННЫЕ РУКИ».
- Это было доставлено курьером, - пояснил управляющий, когда Борн поинтересовался, почему на посылке нет почтовых марок.
- От кого посылка? - спросил Борн.
Господин Хазас беспомощно развел руками:

Предыдущая страница 12 Следующая страница


13 Роберт Ладлэм

- Боюсь, у меня нет ответа на этот вопрос.
Борн почувствовал прилив злости.
- Что значит «нет ответа»? Я полагаю, служащие отеля обязаны вести записи относительно того, от кого они принимают посылки для клиентов!
- Вне всякого сомнения, мистер Конклин, и мы всегда скрупулезно придерживаемся правил. Однако в данном случае - сам не знаю, как такое стало возможным! - никаких записей не осталось. - Вновь разведя руками, управляющий виновато улыбнулся.
После трех дней непрерывной борьбы за свою жизнь, в ходе которой один шок то и дело сменялся другим, Борн почувствовал, что терпение его окончательно иссякло и он уже не в состоянии сдерживать рвущуюся наружу ярость. Пинком ноги он захлопнул дверь, схватил Хазаса за отвороты пиджака и впечатал его спиной в стену с такой силой, что глаза управляющего едва не выскочили из глазниц.
- Мистер Конклин, - заикаясь, пробормотал тот, - я не...
- Мне нужны ответы! - рявкнул Борн. - Немедленно!
Перепуганный насмерть, господин Хазас едва не плакал.
- Но у меня их нет! - Его пальцы дрожали. - Вон... вон книга регистрации входящей почты... Можете убедиться сами...
Борн отпустил управляющего, ноги которого тут же подломились, отчего он сполз на пол. Не обращая на него внимания, Борн подошел к письменному столу и взял лежащую там амбарную книгу. Записи в ней были сделаны двумя разными почерками: один был с затейливыми завитушками, другой - нервный, неразборчивый. Видимо, они принадлежали разным администраторам, один из которых дежурил днем, а второй - в ночную смену. Борн слегка удивился тому, что он, как оказалось, понимает венгерский язык. Повернув книгу так, чтобы свет падал на нее под определенным углом, он внимательно осмотрел страницы на предмет подчисток и вырванных страниц, но не обнаружил ничего подозрительного.
Вернувшись к управляющему, Борн рывком поднял его на ноги.
- Как вы можете объяснить тот факт, что эта посылка оказалась не зарегистрирована? - спросил он.
- Мистер Конклин, я лично находился здесь, когда ее доставили. - Лицо господина Хазаса было бледным, глаза - широко открыты от страха. - То есть это был как раз день моего дежурства. И клянусь вам, коробка, словно ниоткуда, возникла на стойке регистрации. Она просто взяла и появилась. Ни я и ни один из моих подчиненных не видели человека, который ее принес. Это произошло в полдень, когда постояльцы выезжают, - самый напряженный час, и все мы были очень заняты. Тот, кто принес эту посылку, видимо, специально хотел сделать это анонимно, оставшись незамеченным, другого объяснения я не нахожу.
Без сомнения, он прав. Злость Борна моментально улетучилась, уступив место чувству вины за то, что он ни за что ни про что накинулся на этого совершенно безвредного человека.
- Примите мои извинения, господин Хазас. У меня был тяжелый день и много довольно неприятных встреч.
- Конечно, сэр. - Трясущимися руками Хазас пытался привести в порядок свой галстук и пиджак, искоса поглядывая на Борна и словно опасаясь нового нападения с его стороны. - Конечно... Всем нам время от времени приходится нелегко. - Он кашлянул. Судя по всему, толстяку наконец удалось справиться с волнением и обрести внутреннее равновесие. - Могу порекомендовать вам воспользоваться услугами нашего оздоровительного центра. Горячая сауна, массаж - все это поможет вам расслабиться и успокоить нервы.
- Весьма любезно с вашей стороны, - ответил Борн. - Возможно, я воспользуюсь вашим предложением чуть позже.
- Центр работает до девяти часов вечера, - добавил господин Хазас. Получив от этого сумасшедшего вразумительный и вежливый ответ, он окончательно успокоился. - Однако я могу позвонить туда и попросить, чтобы сегодня специально для вас они повременили с закрытием.
- Нет, пожалуй, не стоит, хотя все равно спасибо. Распорядитесь, пожалуйста, чтобы мне в номер принесли зубную щетку и пасту. Свои я не захватил.
С этими словами Борн открыл дверь и вышел.

* * *

Как только за ненормальным постояльцем закрылась дверь, Хазас трясущимися руками выдвинул ящик стола и вынул оттуда бутылку шнапса. Наполняя рюмку, он случайно выплеснул немного жидкости на журнал регистрации почты, но сейчас его это не волновало. Одним махом коротышка опрокинул рюмку в горло, и спиртное огненной дорожкой потекло по направлению к его желудку. Затем, немного успокоившись, Хазас снял трубку телефона и набрал городской номер.
- Он прибыл менее десяти минут назад, - проговорил управляющий в трубку. Ему не было надобности представлять себя. - Что я о нем думаю? Я думаю, что он - сумасшедший. Пожалуйста, готов пояснить. Этот маньяк едва не задушил меня, когда я отказался ему сообщить, кто принес посылку.
Трубка скользила в его мокрой от пота ладони, и Хазасу пришлось держать ее обеими руками. Он налил в рюмку еще на два пальца шнапса.
- Разумеется, я не сказал ему, а записи о доставке не существует. Я лично проследил за этим. Я дал ему журнал регистрации, и он тщательно изучил его. - В течение нескольких секунд управляющий внимательно слушал собеседника, а потом сказал: - Он отправился в свой номер. Да, сэр, я в этом уверен.
Затем Хазас повесил трубку и тут же набрал еще один номер. Другому своему хозяину - гораздо более страшному, нежели предыдущий, - он сообщил ту же информацию, а закончив разговор, без сил рухнул в кресло и закрыл глаза. «Слава богу, моя роль в этом спектакле окончена», - пронеслось в его голове.

* * *

Лифт поднял Борна на самый верхний этаж гостиницы. Открыв ключом дверь из полированного тикового дерева, он вошел в просторный одноместный номер, отделанный великолепными тканями. За окнами, погруженный в темноту, шелестел невидимыми листьями парк, разбитый здесь еще сто лет назад. Остров назвали в честь Маргит, дочери короля Белы IV, которая в XIII веке жила в женском доминиканском монастыре. Оставшиеся от него руины до сих пор белели в лунном свете на восточном берегу острова. Раздеваясь и небрежно бросая веши на пол, Борн направился в ванную комнату. Коробку он, так и не открыв, бросил на кровать.
В течение десяти благословенных минут он наслаждался душем, неподвижно стоя под струями обжигающе горячей воды, а потом намылил тело и стал соскребать с себя грязь и остатки грима. Борн осторожно прикасался к своим ребрам, к груди, пытаясь оценить, насколько серьезны травмы, полученные в схватке с Ханом. Правое плечо воспалилось, поэтому на протяжении еще десяти минут он осторожно массировал и растирал его. Борн едва не вывихнул плечо окончательно, когда цеплялся за железный поручень автоцистерны, и сейчас на каждое прикосновение оно отзывалось мучительной болью. Похоже, он все-таки порвал себе какие-то связки, но в данный момент поделать с этим ничего было нельзя - разве что стараться не напрягать эту руку.
Выключив горячую воду, Борн постоял три минуты под ледяной, а затем вышел из душа и насухо вытерся. Завернувшись в роскошный халат, он сел на кровать и открыл коробку. Внутри оказался пистолет с запасом боеприпасов. И снова, уже не в первый раз, он мысленно задал вопрос: «Алекс, во что же такое ты ввязался?»
Он долго сидел без движения, глядя на оружие. В пистолете ощущалось что-то зловещее, темное дуло словно заворожило его. И тут Борн понял, что клубящаяся темнота исходит из глубины его собственного подсознания. Он понял, что реальность - не такова, какой он представил ее себе, прогуливаясь в торговом центре «Маммут». Она не гладенькая, не аккуратно причесана, не рациональна, как математическое уравнение. Реальный мир состоит из хаоса, а рациональность - это всего лишь средство, с помощью которого человек пытается расставить по местам непроизвольно происходящие события, чтобы они хотя бы внешне имели упорядоченный вид. Покопавшись в себе, Борн с удивлением понял, что взрыв его ярости был направлен вовсе не на управляющего гостиницы, а на Хана. Именно Хан преследовал Борна, превратившись для него в неотвязный кошмар и под конец все же сумев обмануть его. Ему страстно хотелось встретить этого человека, превратить его лицо в кровавое месиво, а затем - навсегда стереть из своей памяти.
Борн вспомнил фигурку Будды, и от этого перед его мысленным взором возник образ четырехлетнего Джошуа. В Сайгоне - время заката, и небо окрашено в шафранный и золотисто-зеленый цвета. Дэвид Уэбб возвращается с работы домой, а маленький Джошуа бежит от дома к реке. Уэбб подхватывает мальчугана на руки, крутит, целует в обе шеки, хотя малыш всячески пытается увернуться от этих ласк. Ему никогда не нравилось, когда отец его целует.
А вот его сын шлепает босыми ножонками, отправляясь в кровать. За окном раздается концерт, устроенный сверчками и древесными лягушками, по стене спальни перемещаются блики от фонарей, горящих на бортах суденышек, что проплывают мимо по реке. Блики попадают и на Джошуа, отчего кажется, что его лицо светится.
Борн моргнул, и перед его глазами снова предстал каменный Будда, висевший на шее Хана. Он вскочил с кровати и с гортанным криком отчаяния смел на ковер все, что находилось на письменном столе, - лампу, письменный прибор, блокнот для записей, хрустальную пепельницу, - а затем, издав протяжный стон, упал на колени и стал колотить себя кулаками на голове. Только звук зазвонившего телефона смог вернуть его к реальности.
Испытывая неотступные боль и ярость, Борн тряхнул головой, пытаясь прояснить мысли. Телефон продолжал надрываться, и у Борна даже возникло мимолетное желание вообще не брать трубку, но, пересилив себя, он все же снял ее и поднес к уху.
- Это Янош Вадас, - послышался шепот хрипловатого, прокуренного голоса. - Церковь Матиаса. В полночь, и ни секундой позже.
Прежде чем Борн успел произнести хотя бы одно слово, в трубке щелкнуло и послышались короткие гудки.

* * *

Услышав, что Джейсон Борн погиб, Хан испытал неизведанное ранее чувство: будто его вывернули наизнанку и теперь отравленный воздух разъедает его обнажившиеся нервы. Уверенный в том, что у него жар, он приложил ладонь тыльной стороной ко лбу.
Хан находился в аэропорту Орли и беседовал с сотрудником Кэ д'Орсей. Даже удивительно, с какой легкостью ему удалось выудить у этого простака всю необходимую информацию! Хан представился репортером из «Ле Монд», ведущей французской газеты, а журналистское удостоверение он купил за огромные деньги у одного из своих парижских осведомителей. Но расходы не волновали его. Денег у него было больше, чем он мог бы потратить за всю свою жизнь. Намного сильнее Хан переживал из-за того, что приходится терять время. Минуты ожидания складывались в часы, день сменялся вечером, и Хан физически ощущал, как начинает рваться ткань его терпения. В тот момент, когда он увидел Дэвида Уэбба - или Джейсона Борна? - время внутри его изменило ход своего течения, и прошлое превратилось в настоящее. Сколько раз при встречах с Борном его руки непроизвольно сжимались в кулаки, в висках начинало стучать, и ему казалось, что он сходит с ума! Но хуже всего было в тот раз, в Александрии, когда они сидели на лавочке в парке Старого города, беседуя так, словно их ничто не связывало, словно прошлое спряталось в тень и потеряло всякое значение. Словно он превратился в составную часть чьей-то чужой жизни - жизни какого-то человека, чей образ Хан мог только приблизительно представить себе.
Нереальность этого момента, о котором он столько лет мечтал и молился, желая приблизить его, выпотрошила, выхолостила его, оставив лишь ощущение, будто каждое нервное окончание в его теле натирают наждачной бумагой. Все чувства, которые он годами подавлял и обуздывал, взбунтовались и теперь рвались наружу, причиняя боль, словно кипящая лава. И вот - еще и эта новость, грянувшая, будто гром небесный. Хану казалось, что вакуум внутри его, который, как он надеялся, будет теперь заполнен, стал еще глубже, темнее и грозит поглотить его полностью. Он не мог оставаться здесь ни секундой дольше.
Только что, с блокнотом в руках, Хан разговаривал с пресс-атташе Кэ д'Орсей, и вот он уже отброшен назад во времени и снова находится в джунглях Вьетнама, в построенной из дерева и бамбука хижине Ричарда Вика. Высокий, худой миссионер подобрал Хана в лесной чаще после того, как тот сбежал от вьетнамского контрабандиста, предварительно убив его. Несмотря на внешнюю суровость этого человека, его карие глаза светились добротой, и он любил смеяться. Возможно, пытаясь наставить дикого кхмерского детеныша на путь истинной, по его мнению, веры, Вик часто проявлял жесткость, но в вечерние часы, когда учение оставалось позади, он бывал добр, ласков, и это в конечном итоге помогло ему завоевать доверие мальчика.
Именно поэтому в один из дней Хан решил поведать ему о своем прошлом, открыть душу в надежде на то, что тот сумеет исцелить ее. А об исцелении Хан мечтал страстно. Ему хотелось отторгнуть отвратительную опухоль, которая, разрастаясь с каждым днем, отравляла его изнутри. Ему хотелось рассказать о той ненависти, которая родилась в нем после того, как он оказался брошенным. Ему хотелось избавиться от нее, поскольку он уже понял, что сам превратился в ее заложника.
Мальчик давно собирался исповедаться перед Виком, описать ему клубок эмоций, что сплелись в его душе, но подходящий момент все не подворачивался. Вик был почти постоянно занят, неся Слово Господне обитателям, как он говорил, «этой безбожной заброшенной заводи». С этой целью он организовывал группы по изучению Библии, в одной из которых велел заниматься и Хану. Больше всего Вику нравилось поставить Хана перед другими учениками и заставить его читать по памяти целые главы из Библии подобно какому-то сумасшедшему проповеднику, стоящему на улице во время карнавала и призывающему весь мир к покаянию.
Хан ненавидел такие моменты, ощущал себя униженным. Как ни странно, но чем больше гордился им Вик, тем большее унижение испытывал Хан. Это продолжалось до того момента, пока миссионер не привел в хижину еще одного мальчика, и, поскольку тот был европейцем, осиротевшим после гибели знакомой Вику четы миссионеров, проповедник перенес на него всю любовь, которая была так нужна Хану. Любовь, которой, как он теперь понимал, у него никогда не было и, что еще хуже, не будет уже никогда. Тем временем унизительные «выступления» Хана продолжались, а новый мальчишка тем временем молча сидел в сторонке и наблюдал за происходящим, будучи избавлен от оскорбительных обязанностей, превратившихся для Хана в настоящую муку.
Ему никак не удавалось отделаться от ощущения, что миссионер использует его в своих интересах, но только в день своего побега Хан до конца осознал всю глубину предательства Вика. Он, Хан, был нужен его благодетелю и защитнику не как человек, а всего лишь в качестве некоего трофея, еще одного спасенного для Бога дикаря, «заблудшей души», которую ему удалось привести к свету.
Зазвонил сотовый телефон, вернув Хана в отвратительную реальность. Он взглянул на дисплей, чтобы выяснить, кто звонит, а затем, извинившись перед офицером Кэ д'Орсей, отошел в сторону и растворился в спасительной анонимности толпы.
- Вот это сюрприз! - проговорил он в трубку.
- Где вы находитесь? - Вопрос Степана Спалко прозвучал отрывисто, даже грубо, будто он был слишком занят, чтобы терять драгоценные секунды.
- В аэропорту Орли. Человек из Кэ д'Орсей только что сообщил мне, что Дэвид Уэбб погиб.
- Это соответствует действительности?
- Говорят, он ехал на мотоцикле и врезался прямо во встречный грузовик. - Хан помолчал, дожидаясь возможной реакции собеседника, но, поскольку ее не последовало, продолжил: - Вы, похоже, не радуетесь. Разве вы не этого хотели?
- Вот что я скажу вам, Хан, - сухо проговорил Спалко. - Праздновать смерть Уэбба пока что рано. Как сообщил мне мой агент из отеля «Великий Дунай», здесь, в Будапеште, у них только что зарегистрировался... Кто бы вы думали? Александр Конклин.
Хан оторопел до такой степени, что почувствовал, как у него подкашиваются ноги. Он был вынужден подойти к стене и облокотиться на нее спиной.
- Вы думаете, это Уэбб?
- Нет, призрак Алекса Конклина! - издевательски фыркнул Спалко.
Неожиданно для себя Хан ощутил, как все его тело покрыла холодная испарина.
- Но как я могу быть уверен, что это действительно Уэбб?
- Мой осведомитель передал мне его описание, а до этого я видел фоторобот, на котором изображен Уэбб.
Хан крепко стиснул зубы. Он предчувствовал, что этот разговор хорошим не кончится, но не мог остановиться.
- Вы знали, что Дэвид Уэбб - это на самом деле Джейсон Борн, но ничего не сказали мне. Почему?
- А с какой стати мне было это делать? - равнодушным тоном ответил Спалко. - Вы спрашивали о Уэббе, вот я вам про него и сказал. Я, между прочим, не телепат и не умею читать чужие мысли. Но я восхищен вашей проницательностью и тем, что вы самостоятельно сумели выяснить данный факт.
Хан испытал приступ такой острой ненависти, что его затрясло. Тем не менее он не позволил голосу выдать овладевшие им чувства.
- Теперь, когда Борн уже добрался до Будапешта, сколько, по-вашему, ему понадобится времени, чтобы добраться до вас?
- Я уже предпринял определенные шаги для того, чтобы исключить такую возможность, - сказал Спалко. - Но вы избавите меня от лишних хлопот, если прикончите этого ублюдка при первом же удобном случае.
Хан не верил ни единому слову этого человека, который не только бессовестно лгал ему, но и, что гораздо хуже, использовал его, как пешку, в своей непонятной игре. Поэтому он вновь испытал прилив ярости. Спалко хочет, чтобы Хан убил Борна, но для чего? Хан решил, что непременно выяснит это, причем еще до того, как совершит собственный акт мести.
К тому времени, когда Хан заговорил снова, он успел немного взять себя в руки. Несмотря на резкие нотки, голос его звучал холодно, как лед:
- Безусловно, я убью Борна, но сделаю это так и тогда, когда сочту нужным я сам, а не в соответствии с вашими пожеланиями.

* * *

В аэропорту Ферихедь «Гуманистам без границ» принадлежали три ангара. В одном из них стоял небольшой реактивный самолет, на округлом фюзеляже которого красовалась эмблема «Гуманистов» - человеческая ладонь, держащая большой зеленый крест. Рядом с ним находился грузовик, с которого люди в форме перегружали на борт самолета ящики с оружием. Хасан Арсенов сверял количество контейнеров с грузовой декларацией. Когда он отошел, чтобы перекинуться парой слов с одним из грузчиков, Степан Спалко повернулся к Зине и будничным тоном проговорил:
- Буквально через несколько часов я отбываю на Крит и хочу, чтобы вы поехали со мной.
От удивления глаза Зины широко открылись.
- Но, Шейх, я должна вернуться с Хасаном в Чечню, чтобы закончить последние приготовления, необходимые для выполнения нашей миссии.
Спалко не отрываясь смотрел в ее глаза.
- С последними приготовлениями, как вы это называете, Арсенов справится и без вашего участия. Наоборот, я думаю, это у него получится даже лучше, если... он не будет отвлекаться на общение с вами.
Зина была загипнотизирована его взглядом. Ее губы приоткрылись.
- Я хочу, чтобы вы поняли мои слова правильно. - Спалко увидел, что Арсенов возвращается, но продолжал говорить - медленно и размеренно, чтобы каждое слово в полной мере дошло до сознания женщины: - Я не приказываю вам. Решение должны принять вы. Только вы.
Он предлагал ей шанс. Какой именно, Зина еще не знала, но не сомневалась: этот момент является переломным в ее жизни. Какой бы выбор она сейчас ни сделала, обратной дороги уже не будет, и это было совершенно ясно по тому, как говорил с ней Спалко. Может, решение и вправду принимать ей, но Зина понимала: скажи она «нет», ей - конец. Но главное заключалось в том, что у нее не было ни малейшего желания говорить «нет».
- Мне всегда хотелось побывать на Крите, - прошептала она в тот самый момент, когда к ним подошел Арсенов.
Спалко ответил легким кивком, а потом повернулся к главарю чеченских террористов:
- Все погружено? Все на месте?
Арсенов поднял голову от своих бумаг.
- А разве может быть иначе, Шейх? - Он бросил взгляд на циферблат часов. - Мы с Зиной вылетаем меньше чем через час.
- Нет, Зина будет сопровождать оружие, - непринужденно ответил Спалко. - Контейнеры должны быть перегружены на мое рыболовецкое судно у Фарерских островов. Я хочу, чтобы один из вас проследил за погрузкой и затем сопровождал груз оставшуюся часть пути до Исландии. А вы, Хасан, должны находиться со своим отрядом. - Он улыбнулся. - Не сомневаюсь, вы не откажетесь одолжить мне Зину на несколько дней.
Арсенов наморщил лоб, посмотрел на Зину, которой хватило ума ответить ему безучастным взглядом, а затем кивнул:
- Конечно. Пусть будет так, как вы решили, Шейх. Зине показалось любопытным, что Шейх солгал Хасану относительно его планов на нее. Теперь она оказалась соучастницей Спалко в маленьком заговоре, который он только что сплел на ее глазах. В ожидании того, что должно было случиться, она одновременно нервничала и испытывала возбуждение. Увидев выражение, появившееся на лице Хасана, Зина внезапно ощутила угрызения совести, но затем их вытеснили мысли об ожидающем ее таинственном будущем и воспоминание о столь сладостно прозвучавших словах Шейха: «Я отбываю на Крит и хочу, чтобы вы поехали со мной».
Стоя позади Зины, Спалко протянул руку, и Арсенов пожал его запястье на манер того, как это принято у воинов.
- Ля илляха илль Аллах! - провозгласил Спалко.
- Ля илляха илль Аллах! - в тон ему ответил Арсенов, склонив голову.
- Снаружи ожидает лимузин. Он довезет вас до пассажирского терминала. Увидимся в Рейкьявике, мой друг. - Спалко повернулся и пошел к пилоту самолета, предоставив Зине возможность прощаться с ее нынешним - или уже бывшим? - любовником.

* * *

Все внутри Хана по-прежнему бурлило от странных, неведомых доселе эмоций. После его телефонного разговора со Спалко прошло уже сорок минут, и сейчас он ожидал посадки на рейс в Будапешт, но шок, который он испытал, узнав о том, что Джейсон Борн все еще жив, до сих пор не прошел. Хан сел на скамейку, оперся локтями о колени и спрятал лицо в ладонях, безуспешно пытаясь разобраться в том, что же на самом деле представляет собой этот проклятый мир. Для такого, как он, у которого каждая секунда настоящего одушевлена его прошлым, было невозможно найти способ разобраться во всем этом. Прошлое - покрыто мраком, а его память - шлюха, которая беспрестанно набивает себе цену, торгуясь с подсознанием, путая факты, преувеличивая значение одних событий и намеренно опуская другие. И все это - в угоду наполненному гноем нарыву, который долгие годы зрел в его душе.
Однако те чувства, которые свирепствовали в его душе сейчас, были даже более разрушительны. О том, что Джейсон жив, сообщил Степан Спалко, и это бесило Хана. Почему его отточенные, обостренные до предела инстинкты не подсказали ему, что необходимо копнуть поглубже? Почему он не задумался о том, что агент такой квалификации, как Борн, ни за что не позволил бы задавить себя шоферюге какого-то вонючего грузовика? И куда, наконец, девалось тело? Если же его обнаружили, было ли должным образом проведено опознание?
Хану сказали, что эксперты до сих пор просеивают останки на месте происшествия, что взрыв и последовавший за ним пожар уничтожили практически все следы, и, чтобы разобраться в обгоревшей мешанине металла и костей, специалистам потребуются еще многие часы, если не дни. И даже после этого они, возможно, не найдут никаких весомых свидетельств, которые позволят установить личности погибших. Хану следовало проявить большую проницательность, ведь похожий трюк, предназначенный для того, чтобы обмануть своих преследователей, три года назад использовал он сам, когда уходил от погони в доках Сингапура.
Однако при этом в мозгу Хана снова и снова возникал вопрос, который он пытался отгонять, и каждый раз - безуспешно. Что он ощутил, узнав, что Джейсон Борн жив? Радость? Страх? Гнев? Разочарование? Или - смесь всех этих эмоций, тошнотворный калейдоскоп разнообразных чувств, пронизавших все его существо?
Объявили посадку на рейс, и Хан, пошатываясь, словно пьяный, встал в конец немедленно выстроившейся очереди пассажиров, вылетающих в Будапешт.

* * *

Спалко вышел из дверей главного входа клиники «Евроцентра Био-I» на улице Хаттью. Он находился в глубокой задумчивости. Похоже, Хан начинает представлять собой серьезную проблему. Бесспорно, этот человек обладает рядом неоспоримых преимуществ. Спору нет, в высоком искусстве заказных убийств он - подлинный виртуоз, но теперь, когда Хан стал представлять собой угрозу для Степана Спалко, его не сможет спасти даже столь редкий дар.
Эта мысль не отпускала Спалко с тех самых пор, когда Хану не удалось покончить с Джейсоном Борном во время их первой встречи. В этом было что-то ненормальное, и это «что-то», словно рыбья кость, застряло в глотке у Спалко. Как он ни силился либо выплюнуть, либо проглотить это, у него ничего не получалось. Поэтому Спалко отдавал себе отчет в том, что обязан безотлагательно - раз и навсегда - разобраться с этим человеком, еще недавно выполнявшим для него услуги убийцы по найму. Никто не должен ни на метр приблизиться к запланированной им операции в Рейкьявике! Ни Борн, ни Хан! Сейчас конкретное имя уже не имело значения. С точки зрения Спалко, они оба были одинаково опасны. Спалко вошел в кафе, расположенное за углом уродливого, построенного в модернистском стиле здания клиники. Ожидавший его человек угодливо осклабился и склонил голову в почтительном приветствии. Спалко ответил ему благосклонной улыбкой.
- Простите за опоздание, Петер, - проговорил Спалко, усаживаясь за столик.
Доктор Петер Сидо воздел руку в успокаивающем жесте.
- Не стоит извиняться, Степан. Я знаю, насколько вы заняты.
- Занят, конечно, но не настолько, чтобы отложить поиски доктора Шиффера.
- Слава богу! - Сидо добавил взбитые сливки в свою чашку с кофе и безутешно покачал головой. - Откровенно говоря, Степан, даже не знаю, как я буду обходиться без вас и без вашей помоши! Когда я узнал, что Феликс исчез, я чуть разума не лишился!
- Не переживайте так сильно, Петер. Каждый новый день приближает нас к встрече с ним.
- О, как бы мне хотелось в это верить! - Сидо представлял собой в высшей степени непримечательную личность. Он был среднего роста и веса, с глазами цвета тины, которые казались значительно больше из-за очков в стальной оправе. Его череп беспорядочно зарос короткими каштановыми волосами, незнакомыми, судя по всему, с таким предметом обихода, как расческа. На Сидо был надет коричневый твидовый костюм «в елочку» - с обтрепанными обшлагами, белая рубашка и галстук в черно-коричневую полоску, который вышел из моды, как минимум, лет десять назад. С такой внешностью он мог бы быть коммивояжером или владельцем похоронного бюро, но он не был ни тем ни другим. За этой невзрачной внешностью скрывался редкостный по силе ум.
- А теперь, если позволите, настала моя очередь задавать вопросы, - сказал Спалко. - И вот первый: где интересующий меня продукт?
Сидо, по всей видимости, ожидал этого вопроса, поскольку сразу же с готовностью кивнул и охотно ответил:
- Он уже синтезирован, и вы можете получить его в любой момент, когда пожелаете.
- Вы принесли его?
- Только маленький образец. Остальное надежно спрятано в холодильниках «Биоклиники». Кстати, относительно образца вы можете быть совершенно спокойны: я лично поместил его в специальный контейнер, который изготовил собственными руками. Продукт чрезвычайно чувствителен. Видите ли, до момента использования он должен храниться при температуре минус 32 градуса по Цельсию. Разработанный мною контейнер имеет встроенное охлаждающее устройство с запасом энергии на сорок восемь часов непрерывной работы. - Сидо запустил руку под стол и извлек оттуда черную металлическую коробочку размером с две небольшие книги, положенные друг на друга. - Повторяю: сорок восемь часов. Вас это устраивает?
- Вполне, - ответил Спалко, принимая коробку из рук собеседника. Она была тяжелее, чем можно было предположить, и, очевидно, не в последнюю очередь, благодаря охлаждающему устройству.
- И все же, - вздохнул Сидо, - я по-прежнему не могу понять, для чего вам понадобился столь мощный патоген.
В течение нескольких секунд Спалко не отрываясь смотрел на ученого, успев за это время вытащить из пачки сигарету и закурить ее. Он понимал, что если откроет карты раньше времени, то испортит весь эффект, а в случае с Сидо эффект означал все! Пусть он и является подлинным гением в деле создания бактерий, распространяемых воздушным путем, но помимо этого необходимо было учитывать, что этот человек обладает качествами типичного «доброго доктора» из детских сказочек. Не то чтобы он так уж сильно отличался от всех остальных «пилюлькиных» в белых халатах, которые в течение всей жизни живут, уткнув носы в свои дурацкие мензурки. Просто в данном случае фантастическая наивность доктора Сидо идеально играла на руку Спалко. Доктор страстно хотел заполучить обратно своего друга, доктора Феликса Шиффера. Все остальное не имело для него никакого значения, и именно поэтому он слушал объяснения Спалко лишь краем уха. Единственное, что было ему нужно, - это остаться в согласии со своей совестью.
Наконец Спалко заговорил:
- Как я вам и обещал, я связался с объединенной англо-американской группой по борьбе с терроризмом.
- Они будут принимать участие в саммите по борьбе с терроризмом, который состоится на следующей неделе?
- Конечно, - солгал Спалко. Никакой «объединенной англо-американской группы по борьбе с терроризмом», разумеется, никогда не существовало. Он придумал ее только что. - Короче говоря, они почти раскрыли заговор, целью которого являлось проведение террористического акта с использованием биологического оружия. А это, как вам известно, предполагает применение летучих патогенов наряду со смертоносными химическими субстанциями. Необходимые тесты должна провести уже упомянутая мною англо-американская группа по борьбе с терроризмом. Именно поэтому они обратились ко мне, и мы в итоге заключили соответствующее соглашение. То есть теперь дело обстоит так: я нахожу доктора Шиффера, а вы предоставляете мне продукт, необходимый объединенным антитеррористическим силам для анализа.
- Да, я все это знаю. Вы мне уже объясняли... - Голос Сидо срывался. Он нервно играл со своей ложкой, барабаня ею по скатерти до тех пор, пока Спалко не попросил его успокоиться.
- Извините, - пробормотал ученый, поправив очки на переносице, - но я по-прежнему не понимаю, что они намерены делать с нашим продуктом? Вы ведь, насколько мне помнится, упоминали о каком-то испытании?
Спалко подался вперед. Настал критический момент. Именно сейчас он завладеет Сидо со всеми его потрохами! Он оглянулся: сначала налево, затем - направо, а потом заговорил, заговорщически понизив голос:
- Слушайте меня очень внимательно, Петер. Я и так уж рассказал вам больше, чем должен был, а то, что скажу сейчас, и вовсе относится к совершенно секретной информации. Вы понимаете?
Сидо также ссутулился, подавшись к собеседнику, и кивнул.
- Честно говоря, я боюсь, что, рассказав вам так много, я уже нарушил соглашение о конфиденциальности, которое они заставили меня подписать.
- О, дорогой мой! Выходит, я вас подвел? - Сидо не на шутку переживал.
- Прошу вас, не волнуйтесь по этому поводу, Петер. Со мной все будет в порядке, - сказал Спалко. - Если, конечно, вы никому ни о чем не проговоритесь.
- Да что вы! Ни в коем случае!
Спалко снова улыбнулся.
- Я не сомневался в этом ни секунды, Петер! Вы же видите, я полностью доверяю вам!
- Не только вижу, но и очень высоко ценю ваше доверие, Степан. Это действительно так, поверьте!
Ну что за фарс! Пытаясь не рассмеяться, Спалко прикусил губу, а затем, придав своему лицу еще более загадочное выражение, продолжил.
- Я не знаю, что за испытания они задумали, - проговорил он так тихо, что ученый был вынужден придвинуться к нему еще ближе. Собеседники уже почти соприкасались носами. - Эти люди мне ничего не рассказывают. А я не спрашиваю.
- Понятно...
- Но я верю - и вы тоже должны разделять эту веру! - в то, что все их действия направлены на одно: защитить, уберечь всех нас в нынешнем мире, который становится все более неспокойным.
Произнося всю эту ахинею, Спалко думал совсем о другом. Главным во все времена являлось умение внушить доверие. Но в случае с этим «лопухом» важнее было другое - убедить его в том, что он, Спалко, доверяет ему. Если это удастся, Сидо можно будет остричь, как барана, и он даже не заподозрит, что с ним что-то происходит.
- Короче говоря, мы должны помогать этим людям во всем, что бы они ни делали, и именно это я пообещал им во время нашей первой встречи.
- Я поступил бы точно так же, - шмыгнув носом, признался Сидо, отерев пот с верхней губы. - Поверьте мне, Степан, если вы и можете на кого-то рассчитывать, то только на меня!

* * *

Обсерватория ВМС, расположившаяся на пересечении Массачусетс-стрит и Тридцать четвертой улицы, являлась главным «поставщиком» точного времени для всех официальных структур в Соединенных Штатах Америки. Это было единственное заведение в стране, которое держало под неусыпным контролем все передвижения Луны, звезд и планет. Возраст самого большого телескопа этого ведомства уже перевалил за сто лет, но этот прибор все еще использовался. Именно с его помощью в 1877 году доктор Асаф Холл открыл два спутника Марса. Кто знает, с какой стати ему пришло в голову назвать их Деймосом, что значит «беспокойство», и Фобосом, что означает «страх»! Но, так или иначе, когда директором Центрального разведывательного управления овладевала меланхолия, какая-то неведомая сила тянула его именно сюда, в обсерваторию. Наверное, именно поэтому он выбрал для своего кабинета место в глубине здания, поближе к телескопу доктора Холла.
Именно там обнаружил Директора Мартин Линдрос. Старик проводил видеосовещание с Джеми Халлом, посланным в Рейкьявик для обеспечения безопасности саммита по борьбе с терроризмом, который в ближайшие дни должен был открыться в исландской столице.
- Фаид аль-Сауд меня не колышет, - говорил Халл вполне будничным голосом. - Арабы вообще ни хрена не понимают в обеспечении безопасности, поэтому в данном вопросе они полностью полагаются на нас. А вот русские... - Халл помотал головой и раздраженно скривился. - Особенно этот Борис Ильич Карпов... Он меня просто достал: постоянно задает вопросы, спорит со мной по любому поводу. Мне кажется, он извращенец и эти склоки помогают ему достичь оргазма.
- Джеми, либо я тебя неправильно понял, либо ты пытаешься убедить меня в том, что не можешь совладать с каким-то вонючим русским кагэбэшником?
Голубые глаза Халла испуганно расширились, пшеничные усы дернулись вверх, а затем вниз.
- Нет, сэр! Ничего подобного!
- Ты понимаешь, что я могу отозвать тебя в любой момент и заменить другим человеком? - В голосе Директора звучала холодная ярость.
- Не нужно, сэр! В этом нет необходимости...
- А вот я к этому готов! Поверь мне, я, мать твою, нахожусь в таком настроении, что готов...
- Не надо, сэр! Я справлюсь с Карповым!
- Ладно, даю тебе еще один шанс.
В голосе старого воина Линдрос ощутил огромную усталость. Ему очень не хотелось, чтобы электронная связь донесла то же ощущение до Халла, находящегося за тридевять земель.

Предыдущая страница 13 Следующая страница


Возвращение Борна 14

- Накануне и в течение визита президента мы должны образовать сплоченный, непробиваемый фронт. Это понятно?
- Так точно, сэр!
- Надеюсь, Джейсон Борн у вас там не просматривается?
- Пока - нет, сэр. Уверяю вас, мы проявляем максимум бдительности.
Поняв, что Директор уже закончил разговор, Мартин Линдрос кашлянул, чтобы обозначить свое присутствие. Услышав этот сигнал. Директор сказал своему заокеанскому собеседнику:
- Джеми, ко мне пришли, так что я не могу говорить с тобой дольше. Пообщаемся завтра.
Затем он соорудил из ладоней пирамидку, облокотившись на поверхность письменного стола, и уставился на стоявшие тут же цветные фотографии пустынной поверхности Марса и двух его безжизненных спутников.
Повесив плащ на вешалку, Линдрос вошел в кабинет и уселся рядом со своим боссом. Кабинет, который выбрал для себя Директор, представлял собой маленькую комнату, в которой было холодно даже в летнюю жару. На одной стене висел портрет президента, на противоположной - располагалось небольшое окно, за которым покачивали ветвями высокие сосны. Направленный на них свет прожекторов службы безопасности заставлял хвою играть самыми причудливыми цветами в черно-белом диапазоне.
- Из Парижа пришли хорошие новости, сэр. Джейсон Борн - мертв.
Директор поднял голову, и еще недавно застывшая маска на его лице уступила место заинтересованности.
- Они его взяли? Как это произошло? Надеюсь, что этот подонок подох мучительной смертью?
- Надеюсь, что так, сэр. Он погиб в дорожно-транспортном происшествии на шоссе А1, к северо-западу от Парижа. Ехал на мотоцикле и врезался во встречный грузовик. Свидетель - офицер Кэ д'Орсей, женщина, которая лично наблюдала эту сцену.
- Господи, - выдохнул Директор, - значит, от него осталось лишь бензиновое пятно на асфальте! - Брови Старика сошлись в одну линию. - Это точно?
- До тех пор пока не проведена идентификация трупов, полной уверенности быть не может. Мы отправили французам образец ДНК Борна и копию его стоматологической карты, но, по словам официальных лиц Франции, имел место колоссальный взрыв, и они опасаются, что в последовавшем за ним пожаре могли не уцелеть даже кости погибших. В любом случае, чтобы разобраться на месте происшествия, им понадобится не менее двух дней. Французы обещали мне держать нас в курсе дела и передавать всю самую свежую информацию по мере ее поступления.
Директор кивнул.
- И вот еще что, - добавил Линдрос, - Жак Робиннэ не пострадал.
- Кто?
- Французский министр культуры, сэр. Он был другом Конклина и на протяжении некоторого времени являлся его главным контактным лицом в Париже. Мы опасались, что он может стать очередной мишенью Борна.
Мужчины сидели молча и совершенно неподвижно. О чем думал Директор? Может быть, об Алексе Конклине? Или - сопоставлял роли, которые играли в нынешней жизни такие чувства, как страсти и страх, дивясь прозорливости доктора Холла? В свое время он с головой погрузился в работу секретных служб, надеясь на то, что она облегчит груз тех самых страстей и страха, с которыми он явился на этот свет, но деятельность за кулисами обыденной жизни, в сумрачном мире разведки, принесла прямо противоположные результаты. Однако, несмотря на все это, он ни разу даже не задумывался том, чтобы бросить свою работу. Он не мыслил без нее своей жизни, все его существование определялось тем, что ему удалось сделать в том мире, который был невидим для постороннего взгляда.
- Сэр, извините меня за то, что лезу не в свои дела, но сейчас уже поздний час.
Директор вздохнул.
- Мартин, скажи мне хоть что-нибудь, чего я не знаю.
- По-моему, вам пора отправляться домой, к Мадлен, - мягко проговорил Линдрос.
Директор устало провел ладонью по лицу, внезапно ощутив, насколько сильно он вымотался.
- Мэдди - у своей сестры, в Фениксе. Мой дом нынче пуст.
- И все равно, нужно ехать домой.
Линдрос встал, собираясь уйти, но Директор остановил его взглядом.
- Выслушай меня, Мартин. Ты полагаешь, что с Борном покончено, но это не так.
- Я не совсем вас понимаю, сэр, - ответил Линдрос, надевая плащ.
- Возможно, Борн действительно мертв, но за последние часы своей жизни он сделал из нас мартышек.
- Простите, сэр?
- Он сделал из нас мартышек в глазах всех остальных. Это недопустимо. Мы все - под колпаком, и, начнись какая-либо проверка, нам станут задавать очень неприятные вопросы, на которые мы не сможем ответить, и последствия будут самыми удручающими. - В глазах Директора вспыхнул опасный огонек. - Для того чтобы спрятать эту историю в чулан и позабыть о ней, нам не хватает одного.
- И что же это, сэр?
- Нам нужен козел отпущения, Мартин, человек, к которому прилипнет все дерьмо, в результате чего мы с тобой будем пахнуть как розовые бутоны в мае. - Директор посмотрел на своего заместителя испытующим взглядом. - У тебя есть кто-нибудь на примете, Мартин? Можешь ли ты предложить кого-нибудь на эту роль?
Линдрос почувствовал, как в его животе образовался тугой холодный комок.
- Ну же, Мартин, говори! - подстегнул его Директор. - Я жду!
Однако Линдрос по-прежнему молчал. Он был просто не в состоянии разжать губы.
- Что ж, Мартин, в таком случае я скажу за тебя. Конечно же, такая кандидатура имеется, и ты прекрасно знаешь, кого я имею в виду.
- Это доставляет вам удовольствие, сэр?
Вопрос прозвучал косвенным обвинением, но Директор не только не обиделся, а, наоборот, испытал чувство гордости. Уже не в первый раз он убеждался в том, что его мальчики выросли порядочными людьми. Раз они не сдают своих коллег, то тем более не сдадут и его.
- Я говорю о детективе Гаррисе.
- Мы не имеем права поступать с ним подобным образом! - с усилием проговорил Линдрос. Он чувствовал, как в его груди кипит злость, словно пена, вырывающаяся из открытой банки с содовой.
- Мы? А при чем тут «мы», Мартин? Задание было поручено тебе, и я довел это до твоего сведения с самого начала. Так что расхлебывать последствия - тоже тебе.
- Но Гаррис ничем не провинился!
Брови Директора поползли на лоб.
- Лично я в этом сильно сомневаюсь, но, даже если ты прав, кого это волнует?
- Меня, сэр.
- Ну что ж, прекрасно, Мартин. В таком случае ответственность за фиаско в Старом городе и в тоннеле под площадью Вашингтона тебе придется взять на себя. Ты к этому готов?
Линдрос прикусил губу.
- Иного выбора у меня нет?
- Лично я его не вижу. А ты? Эта сука, Алонсо-Ортис, твердо решила вырезать из меня фунт плоти - тем или иным способом. И мне, черт побери, не все равно, кого принести в жертву - какого-то занюханного детектива из полиции штата Вирджиния или моего любимого заместителя! Допустим, ты решил сделать себе харакири, Мартин, но подумал ли ты о том, как это отразится на мне?
- Боже всемилостивый! - воскликнул Линдрос, будучи уже не в состоянии выносить все происходящее. - Каким образом вам удалось в течение стольких лет выживать в этом гадючнике?
- А с чего ты взял, что мне это удалось? - спросил Директор, поднимаясь и надевая пальто.

* * *

К монументальному, сложенному из дикого камня готическому зданию церкви Матиаса Борн прибыл без двадцати двенадцать. Следующие двадцать минут он осматривался и привыкал к территории. Небо было чистым, воздух - холодным и бодрящим. Но на горизонте клубились густые тучи, и порывы свежего ветра доносили до Борна запах близкого дождя. Случайные звуки и мимолетные ароматы то и дело будили в его поврежденной памяти обрывки каких-то старых воспоминаний. Борн не сомневался, что когда-то в прошлом уже бывал здесь, но, как ни старался, не мог вспомнить, когда именно и с какой целью. Уже в который раз в его сознании всплыли образы двоих дорогих ему людей, и душу вновь захлестнула боль от утраты - такая сильная, что на секунду ему показалось, будто она способна вернуть к жизни Алекса и Мо.
Непроизвольно застонав, Борн тем не менее вернулся к тому, зачем сюда приехал, продолжив самым внимательным образом осматривать окрестности, желая убедиться, что враг не наблюдает за ним из укрытия.
Когда часы пробили полночь, он подошел к огромному южному фасаду церкви, над которым возвышалась восьмидесятиметровая башня с горгульями - каменными рыльцами водосточных труб в готическом стиле. На нижней ступени крыльца стояла молодая женщина - высокая, стройная и удивительно красивая. На ее длинных рыжих волосах играли отблески уличных огней, а позади, над порталом главного входа, печально взирал высеченный из камня еще в XIV веке лик Девы Марии. Женщина попросила Борна назвать свое имя.
- Алекс Конклин, - представился он.
- Ваш паспорт, пожалуйста, - потребовала она строгим, словно у чиновника иммиграционной службы, тоном.
Борн протянул ей паспорт и наблюдал, как женщина внимательно изучает его, водя по страницам подушечкой большого пальца. У нее были интересные руки: сильные, хотя и тонкие, с длинными пальцами и коротко остриженными ногтями. Такие руки обычно бывают у музыкантов. Женщине было не больше тридцати пяти.
- Откуда мне знать, что вы - действительно Александр Конклин? - спросила она.
- Ниоткуда. Разве человек может быть вообще уверен в том, что знает что-то наверняка? - ответил Борн. - Поверьте, вот и все.
Женщина фыркнула.
- Как ваше имя?
- Оно указано в паспорте.
Она посмотрела на него тяжелым взглядом.
- Я имею в виду ваше настоящее имя. То, которое вам дали при рождении.
- Алексей, - ответил Борн, вспомнив, что Конклин был эмигрантом, русским по национальности.
Женщина кивнула. У нее были правильные черты лица, на котором доминировали зеленые мадьярские глаза и большие, полные губы, обещающие неземное наслаждение тому, кто сумеет завоевать ее благосклонность. В ней ощущались некая напускная строгость и в то же время чувственность конца XIX - гораздо более невинного - века, когда недосказанное зачастую являлось значительно важнее высказанного вслух.
- Добро пожаловать в Будапешт, мистер Конклин. Меня зовут Аннака Вадас. - Сделав приглашающий жест, она добавила: - Следуйте, пожалуйста, за мной.
В следующую минуту они пересекли площадь перед главными церковными воротами и завернули за угол, оказавшись на боковой, плохо освещенной улице. Низкая деревянная дверь, обитая древними железными полосами, была едва различима в темноте. Женщина вынула маленький карманный фонарик, из которого, как ни странно, ударил мощный луч света. Затем, достав из сумочки старинный ключ, она сунула его в замок и повернула - сначала в одну сторону, затем в другую, дотронулась до двери, и от этого легкого прикосновения та бесшумно отворилась.
- Мой отец ждет вас внутри, - сообщила Аннака, и они вошли в просторное помещение церкви.
В колеблющемся свете фонарика Борн сумел разглядеть, что оштукатуренные стены церкви были покрыты цветными фресками со сценами из жизни венгерских святых.
- В 1541 году Буда пала под натиском тюркских орд, эта церковь была превращена в главную городскую мечеть и оставалась таковой на протяжении следующих полутора веков, - стала рассказывать женщина, переводя луч света с одной фрески на другую. - Захватчики вышвырнули отсюда все убранство и утварь, а стены побелили, замазав все эти великолепные фрески. Однако теперь, как видите, все восстановлено в первозданном виде - так, как было в тринадцатом веке.
Впереди Борн увидел тусклый свет. Аннака вела его в северный придел, где располагались несколько молелен. В одной из них, рядом с алтарем, зловещими тенями возвышались саркофаги с останками венгерского короля Белы III и его супруги Анны Шатильонской, которые правили страной в X веке. В нише, служившей когда-то склепом, рядом с высеченным на стене средневековым орнаментом, стоял, закутавшись в непроницаемую тень, человек.
Янош Вадас протянул руку, но, когда Борн сделал движение, намереваясь пожать ее, из мрака угрожающе выступили еще три фигуры. Борн выхватил пистолет, но это его действие вызвало лишь улыбку на лице Вадаса.
- Взгляните на боек, мистер Борн. Неужели вы полагаете, что я снабдил бы вас боевым, работающим оружием?
Борн увидел, что Аннака целится в него из пистолета.
- Мы много лет дружили с Алексеем Конклиным, мистер Борн. Но даже если бы я никогда не видел его, то за последние дни мне удалось хорошо изучить ваше лицо, поскольку оно то и дело мелькает в выпусках новостей. - У Вадаса был настороженный, выжидающий взгляд охотника, темные кустистые брови, квадратная челюсть. В глазах светился неприятный огонек. Очевидно, в молодые годы он являлся обладателем роскошной шевелюры, но теперь, когда ему перевалило за шестьдесят, о ней напоминал лишь треугольный клинышек волос на лбу. - Насколько мне известно, вас обвиняют в убийстве Алексея и еще одного человека - доктора Панова. Впрочем, смерти одного Алексея мне достаточно для того, чтобы приказать уничтожить вас прямо здесь и сейчас.
- Он был и моим старым другом. Более того - моим наставником.
Вадас выглядел грустным и уставшим.
- И вы, несмотря на это, - со вздохом проговорил он, - предали его, поскольку, я полагаю, подобно другим, захотели узнать, что хранится в голове Феликса Шиффера?
- Я представления не имею, о чем вы говорите.
- Ну да, конечно! - скептически хмыкнул Вадас.
- Откуда, по-вашему, я знаю настоящее имя Алекса? Алексей и Мо Панов были моими друзьями!
- В таком случае, убив их, вы совершили бы подлинный акт безумия.
- Вот именно!
- Выходит, господин Хазас не зря предположил, что вы - сумасшедший, - спокойным тоном произнес Вадас. - Помните господина Хазаса? Администратора отеля, которого вы едва не придушили? «Маньяк» - кажется, именно так он вас назвал.
- Значит, вот от кого вы узнали о моем приезде, после чего позвонили мне, - ответил Борн. - Может, я действительно немного переусердствовал, вывернув ему руку, но я знал, что он лжет.
- Он лгал по моему приказу, - с легким оттенком гордости парировал Вадас.
Под пристальными взглядами Аннаки и охранников Борн медленно приблизился к Вадасу и подал ему свое бесполезное оружие, но в тот момент, когда Вадас протянул руку, чтобы взять его, Борн обхватил пожилого мужчину локтем за шею и развернул, прижав спиной к своей груди. В тот же момент в его руке, словно из ниоткуда, материализовался керамический пистолет, дуло которого оказалось прижатым к виску Вадаса.
- И вы всерьез полагали, что я понадеюсь на незнакомое мне оружие без того, чтобы не разобрать его предварительно на части и не собрать вновь? - Обращаясь к Аннаке, Борн продолжал говорить спокойным, будничным голосом: - Если вы не хотите, чтобы мозги вашего отца забрызгали шедевры искусства, которым уже перевалило за пять веков, положите пистолет на пол. Не смотрите на него. Делайте то, что велю вам я.
Аннака повиновалась и положила оружие на пол.
- Теперь толкните его в мою сторону.
Женщина выполнила и этот приказ.
Никто из троих охранников за все это время не сделал ни единого движения, и теперь уже не сделают - в этом Борн не сомневался. И тем не менее он на всякий случай не выпускал их из поля зрения. Убрав пистолет от виска Вадаса, он отпустил его.
- Я мог бы пристрелить вас, будь на то моя воля.
- А я бы убила вас, - со злостью откликнулась Аннака.
- Не сомневаюсь, что вы попытались бы это сделать, - парировал Борн и опустил руку с пистолетом, демонстрируя присутствующим, что не намерен пускать его в ход. - Но это были бы враждебные действия, а мы с вами - не враги.
Подняв с пола пистолет Аннаки, он протянул его ей, держа за дуло. Не говоря ни слова, женщина взяла свое оружие и тут же снова направила его на Борна.
- Во что вы превратили свою дочь, господин Вадас! Да, она убьет ради вас любого, но, похоже, готова сделать это чересчур поспешно и без всяких оснований.
Вадас встал между Аннакой и Борном и властным движением руки заставил дочь опустить оружие.
- У меня и так слишком много врагов, Аннака, - мягко проговорил он.
Женщина убрала пистолет, но в ее глазах, устремленных на Борна, по-прежнему горела враждебность. Затем Вадас повернулся к Борну:
- Как я уже сказал, убийство Алексея было бы с вашей стороны актом безумия, однако ваши действия не выдают в вас сумасшедшего.
- Меня подставили и выставили в качестве убийцы, в то время как подлинный преступник остается на свободе.
- Интересно. Кто же он и как все это проделал?
- Для того чтобы выяснить это, я и приехал сюда.
Несколько секунд Вадас смотрел на Борна тяжелым взглядом, а затем огляделся вокруг себя и воздел руки.
- Если бы Алекс был жив, я должен был бы встретиться здесь именно с ним, понимаете? Это место наполнено особым смыслом. Здесь на заре четырнадцатого века стояла первая церковь, построенная в Буде. Видите огромный орган на балконе? Он играл во время двух бракосочетаний короля Матиаса. Здесь были коронованы два последних властителя Венгрии - Франц Иосиф I и Карл IV. Да, здесь вершилась история, и мы с Алексеем тоже хотели изменить историю.
- Не без помощи доктора Феликса Шиффера, насколько я понимаю? - задал вопрос Борн.
Вадас не успел ответить. В эту самую секунду раздался грохот, эхом раскатившийся под сводами церкви, и пожилой мужчина, широко раскинув руки в стороны, был отброшен назад. Из пулевого отверстия в его лбу фонтаном ударила кровь. Схватив Аннаку, Борн нырнул в сторону и, увлекая ее за собой, упал на каменный пол. Трое людей Вадаса бросились врассыпную, ища укрытие и при этом ожесточенно отстреливаясь. Один был убит почти сразу и рухнул, скончавшись еще раньше, чем его тело соприкоснулось с мраморными плитами пола. Другой сумел добежать до церковной скамьи и безуспешно попытался укрыться за ней, но и он не сумел спастись от пули, поразившей его в позвоночник. Подскочив от удара, он выгнулся назад, и пистолет, выпавший из его руки, с глухим стуком ударился о деревянное сиденье скамьи.
С третьего охранника, которому все же удалось укрыться, Борн перевел взгляд на Вадаса. Тот лежал, распростершись на полу, под его головой все шире растекалась темная лужа крови. Он не шевелился и, похоже, не дышал. Участившиеся выстрелы заставили Борна снова обратить внимание на последнего из охранников Вадаса. Стоя на корточках, тот пускал пулю за пулей куда-то вверх, в сторону балкона, где располагался большой соборный орган. Вдруг голова мужчины резко запрокинулась назад, руки бессильно повисли, а на груди стало расплываться кровавое пятно. Он попытался зажать рану ладонью, но глаза его уже закатились, и по телу прокатилась предсмертная судорога.
Борн поднял голову, вгляделся в сумрак, царивший на балконе второго яруса, заметил там тень человеческой фигуры и выстрелил. Пуля угодила в стену, выбив из нее фонтанчик каменных крошек. Затем он выхватил у Аннаки ее фонарик и, направив луч в ту сторону, побежал к винтовой деревянной лестнице, ведущей на второй этаж. Освободившись от его хватки, Аннака наконец смогла оглядеться и, увидев отца, лежащего в луже крови, пронзительно завизжала.
- Назад! - крикнул Борн. - Вам грозит опасность!
Не обращая внимания на его предупреждение. Аннака бросилась к отцу.
Стремясь прикрыть ее, Борн выпустил еще несколько пуль в сторону балкона, но не был удивлен тем, что ответного огня не последовало. Снайпер выполнил свою задачу и, по всей вероятности, уже пустился в бега.
Не теряя ни секунды, Борн прыжками поднялся на второй этаж и, найдя пустую обойму, двинулся дальше. Балкон выглядел безлюдным. Его пол был устлан каменной плиткой, а деревянная стена позади органа - украшена причудливой резьбой. Борн заглянул за орган, но там никого не оказалось. Тогда он обследовал пол вокруг органа и стену рядом с ним. Ему показалось, что одна из панелей чем-то отличается от других: ее правая сторона была на несколько сантиметров шире, как если бы...
Кончиками пальцев Борн обследовал панель, которая на самом деле оказалась узкой потайной дверью. Открыв ее, он ступил внутрь и сразу же наткнулся на крутую винтовую лестницу. С оружием наготове, Борн стал подниматься, пока не уперся еще в одну дверь, а после того как ударом ноги открыл ее нараспашку, обнаружил, что находится на крыше собора. Едва Борн высунул голову наружу, прогремел выстрел. Он нырнул обратно, но успел заметить фигуру, пробирающуюся по черепичной крыше. Мало тою, что крыша была очень покатой, начался дождь, сделавший и без того скользкую черепицу еще более предательской. Во всем этом имелась лишь одна положительная сторона: убийца был слишком занят тем, чтобы сохранить равновесие, поэтому ему было не до того, чтобы снова стрелять в Борна.
Взглянув на подошвы своих новых ботинок, Борн сразу же понял, что они будут скользить по черепице, поэтому без сожаления сбросил туфли, и они полетели вниз. Затем по-крабьи он пополз по крыше. Внизу, в тридцати метрах под ним, что казалось отсюда самой глубокой в мире пропастью, на булыжной мостовой площади вокруг церкви играли отсветы уличных фонарей. Цепляясь за черепицу пальцами рук и ног, Борн продолжал преследование снайпера. В глубине его души шевельнулось подозрение, что человек, за которым он гонится, - это Хан, но разве тот сумел бы добраться до Будапешта раньше его, и с какой стати ему убивать Вадаса, а не его, Борна?
Задрав голову, он увидел, что фигура ползет по направлению к башне, расположенной на южной стороне здания. Дав себе слово не упустить убийцу, Борн двинулся следом на ним.
Черепицы были старыми и крошились под ногами. Одна из них, когда Борн ухватился за нее, лопнула по центру, и несколько секунд он ожесточенно размахивал руками, пытаясь удержать равновесие и не свалиться в казавшуюся бездонной пропасть. Когда ему это удалось, Борн отшвырнул обломки черепицы в сторону и через секунду услышал, что они шрапнелью ударились о крышу маленькой часовни в нескольких метрах ниже.
Мозг Борна лихорадочно работал. Момент наивысшей опасности наступил, когда убийца добрался до башни и укрылся в ней. Теперь Борн представлял собой идеальную мишень, и снайпер мог чувствовать себя комфортно, как в тире. Дождь усилился. Видимость стала значительно хуже, а ползти - тяжелее. Размытый силуэт башни виднелся примерно в пятидесяти ярдах впереди.
Борн преодолел уже три четверти пути по направлению к коньку, как вдруг до его слуха донесся странный звук словно металл ударился о камень, и он плашмя упал на поверхность крыши. Из-под тела Борна во все стороны брызнула скопившаяся в углублениях черепицы дождевая вода, а возле самого уха просвистела пуля. Черепица возле его правого колена разлетелась тысячей кусков, и он потерял из виду того, кого преследовал. А затем - его неудержимо повлекло вниз, будто с ледяной горки, и, скатившись по предательски скользкой поверхности крыши, он сорвался вниз.
Инстинктивно Борн расслабил тело и, ударившись плечом о крышу стоявшей внизу часовни, сгруппировал тело в комок и покатился, пытаясь использовать собственную инерцию для того, чтобы смягчить силу удара. Его кувыркание было остановлено рамой замазанного краской оконца. К счастью, с того места, где расположился снайпер, последний не мог его видеть.
Поглядев наверх, Борн увидел, что находится не так уж далеко от башни, в которой укрылся убийца. Прямо перед ним располагалась башня меньшего размера, а в ней - узкое стрельчатое окно, словно зовущее воспользоваться собою. Древнее, как сам собор, окно не было застеклено. Борн проскользнул внутрь его и стал пробираться наверх, очутившись вскоре на узком каменном парапете, который вел прямиком к южной башне.
Борн не знал, в какой момент своего продвижения по парапету он станет удобной мишенью для снайпера, поэтому, сделав глубокий вдох, выскочил из двери и, как мог быстро, побежал по узкому каменному проходу. Уловив впереди себя какое-то движение, он упал и кувыркнулся через голову. Тут же грянул новый выстрел, но Борн уже вскочил на ноги и, прежде чем снайпер успел выстрелить снова, оттолкнувшись ногами от пола, нырнул головой вперед в открытое окно башни.
Снова прогремели выстрелы, и Борна обожгли каменные брызги, но он, не обращая внимания ни на что другое, уже карабкался по винтовой лестнице, вздымавшейся в сердцевине башни. Наверху послышалось металлическое клацанье. Этот звук подсказал Борну, что у его противника закончились боеприпасы и тот перезаряжает оружие, поэтому он ринулся наверх, перескакивая разом через три ступеньки, чтобы успеть по максимуму использовать это временное преимущество. Затем до слуха Борна донесся еще один металлический звук - это ему навстречу, сверху, по каменным ступеням скатывался пустой патронный магазин. Теперь Борн уже крался, припадая к ступеням наподобие тигра и не позволяя себе ни одного лишнего движения. Выстрелов больше не раздавалось, и это давало шанс надеяться на то, что снайпер уже почти у него в руках.
Однако шанс - слишком призрачная категория, Борн же хотел знать наверняка. Он нацелил фонарик Аннаки вверх, вдоль спирали лестницы, включил его и тут же увидел скользнувшую в сторону тень на ступенях прямо над его головой. Противник пытался скрыться, и это придало Борну дополнительные силы. Прежде чем снайпер успел определить его местоположение, Борн выключил фонарик.
Теперь они находились прямо под крышей башни, на высоте примерно в восемьдесят метров от земли. Стрелку больше некуда отступать. Для того чтобы выбраться из ловушки, у него остался единственный выход - убить Борна. Отчаяние сделает его более опасным, но в то же время и более опрометчивым. Теперь - дело за Борном. Он должен использовать это преимущество с максимальным эффектом! Он не имеет права на ошибку!
Высоко над собой Борн видел круглый купол башни, окруженный высокими стрельчатыми арками, через которые внутрь проникали ветер и дождь. Он стал просчитывать свои дальнейшие действия. Если продолжить подъем очертя голову, его наверняка встретит шквал пуль, но не может же он вечно оставаться здесь, прилипнув к ступеням лестницы!
Борн взял фонарик, направил его на следующую ступеньку под тем же углом, под которым находилось его тело, а затем включил его и, пригнув голову, метнулся вверх - настолько высоко, насколько позволили его мускулы.
Грохот винтовочной канонады под высокими сводами башни был оглушающим, и не успело его эхо утихнуть, как Борн уже преодолел остающиеся ступени. Его расчет оправдался: доведенный до отчаяния стрелок одним махом выпустил все остававшиеся у него патроны в сторону вспыхнувшего фонарика - туда, откуда, по его мнению, начал свою последнюю атаку его противник.
Жмурясь от летящей в глаза каменной крошки, Борн, словно бык во время корриды, врезался головой в живот стрелка, сбив его с ног и впечатав спиной в одну из каменных арок. Мужчина, сцепив руки, ударил его по спине, заставив Борна упасть на колени и склонить голову вниз, обнажив шею - слишком заманчивую мишень, чтобы оставить ее без внимания. Однако в тот момент, когда стрелок собрался обрушить ребро ладони на шею противника, чтобы переломить ее мощным рубящим ударом, Борн крутанулся в сторону, перехватив падающую руку стрелка, и использовал ее поражающую энергию против него самого. Они боролись - рука против руки - в клубах пыли, высвеченных лучом валявшегося на лестнице фонарика. Но благодаря этому скудному освещению Борн сумел рассмотреть внешность противника: вытянутое, острое лицо, светлые волосы и глаза. Это застало Борна врасплох: в глубине души он до последнего момента все же продолжал верить в то, что убийца - Хан.
Борн не собирался убивать этого человека; ему было нужно допросить его. Борн отчаянно хотел узнать, кто он, кем послан и за что приговорили к смерти Вадаса. Но стрелок боролся с силой и самоотверженностью обреченного. Он нанес удар в правое плечо Борна, и рука последнего обвисла плетью. Прежде чем он успел обрести равновесие и изготовиться к защите, противник уже очутился поверх него. Еще три мощных удара, и Борн оказался отброшенным к одной из арок, больно ударившись спиной о каменный бордюр, опоясывающий весь купол башни. Противник последовал за ним. В его руках находилась винтовка. Пускай в ней не было патронов, но он, судя по всему, собирался использовать ее в качестве дубины.
Тряхнув головой. Борн попытался прогнать боль, пронизавшую правую сторону его тела. Стрелок уже находился рядом с ним и воздел руку с зажатой в ней винтовкой над его головой. Отблески огней с площади отражались на полированном прикладе оружия. Лицо убийцы было перекошено злобной гримасой, губы разъехались в разные стороны, обнажив зубы в зверином оскале. Слегка изогнувшись, чтобы размах был побольше, он обрушил приклад винтовки вниз, намереваясь раскроить череп Борна. Однако тот не дал ему такой возможности, перекатившись в последний момент в сторону и увернувшись от удара.
Поскольку противник не нашел цели, инерция швырнула его вперед и сокрушительно ударила о тот же каменный бордюр, в который несколько секунд назад врезался Борн. Однако в данном случае дело обстояло гораздо хуже. Нападающий угодил спиной прямо в окно, выходящее на площадь. Борн схватил его за руку, но, намокнув под дождем, кожа убийцы стала скользкой, и его ладонь выскользнула из ладони Борна. Последнее, что Борн услышал, был протяжный крик, а затем - глухой стук тела, упавшего на мостовую далеко внизу.

Глава 14

Хан прилетел в Будапешт, когда на город уже спустилась тьма. Взяв из аэропорта такси и добравшись до отеля «Великий Дунай», он поселился там под именем Анжа Рафаррена - именно это имя значилось в фальшивом удостоверении корреспондента газеты «Монд», которое он использовал в Париже. Именно благодаря ему Хан сумел пройти иммиграционный контроль в аэропорту, но у него также имелись и другие купленные за деньги «липовые» документы, в которых он значился заместителем инспектора Интерпола.
- Я прилетел из Парижа, чтобы задать ряд вопросов мистеру Конклину, - озабоченным тоном сообщил он администратору отеля. - Ох уж эти задержки рейсов! Я чертовски опаздываю! Не могли бы вы сообщить мистеру Конклину о моем приезде? У нас обоих чрезвычайно насыщенное расписание.
Как и предвидел Хан, клерк за стойкой регистрации машинально посмотрел на ячейки, соответствующие гостиничным номерам, золоченые цифры над каждой из которых соответствовали определенному номеру.
- Мистер Конклин... - промычал он. - Сейчас его в гостинице нет. Может, оставите ему записку?
- Боюсь, другого выхода у меня нет. Придется отлавливать его завтра утром. - Хан сделал вид, что пишет записку, затем надписал на конверте «ДЛЯ МИСТЕРА КОНКЛИНА», запечатал его и вручил портье. Взяв ключ от своего номера, он отвернулся от стойки, но успел заметить, что портье, взяв конверт, положил его в ячейку, обозначенную: «Пентхаус № 3». Вполне удовлетворенный, Хан поднялся на лифте к своему номеру, располагавшемуся на один этаж ниже того самого пентхауса.
Приняв душ и вынув из небольшого чемодана некоторые необходимые ему принадлежности, он вышел из номера и поднялся на два лестничных пролета, отделявших его этаж от пентхауса. Хан долго стоял в коридоре, просто прислушиваясь, привыкая к почти незаметным звукам, характерным для любого здания. Он стоял, подобно каменному изваянию, дожидаясь чего-нибудь. Чего угодно: незнакомого звука, неожиданной вибрации, любого ощущения, которое должно подсказать ему, что делать дальше - сматывать удочки или идти вперед.
В конце концов, поскольку ничто не намекало на опасность, Хан осторожно продолжил свой путь, держа в поле зрения весь коридор и пытаясь удостовериться в том, что ему ничего не угрожает. Наконец он достиг двойных дверей из полированного тика. Это был вход в пентхаус № 3. Вытащив из кармана отмычку, он вставил ее в замок. Через мгновение дверь открылась.
Некоторое время он стоял в дверном проеме неподвижно. Дыхание его было частым и хриплым. Инстинкт подсказывал Хану, что в помещении никого нет, и все же он опасался ловушки. От недосыпания его слегка шатало из стороны в сторону, нахлынувшие эмоции тоже сделали свое дело, но, несмотря на это, Хан внимательно вглядывался в открывшееся перед ним пространство. Если не считать остатков некоей упаковки, по виду напоминавшей коробку из-под обуви, ничто в гостиничном номере не указывало на то, кто мог быть его постояльцем. На кровати, судя по ее виду, никто не спал. «Так где же сейчас Борн?» - недоумевал Хан.
Он прошел в ванную комнату и включил свет, но все, что ему удалось там обнаружить, было пластмассовая расческа, зубная щетка, тюбик зубной пасты, а также маленький пузырек ополаскивателя для рта, который отель предоставляет своим постояльцам наряду с мылом, шампунем и кремом для рук.
Хан открутил крышку тюбика с зубной пастой, выдавил некоторое ее количество в раковину и смыл ее струей воды. Затем из этого же тюбика он извлек бумажную затычку, за которой скрывались две быстрорастворимые желатиновые капсулы: одна - белая, другая - черная.
- Первая пилюля заставит твое сердце биться быстрее, вторая замедлит его биение. И только та пилюля, которую дает тебе Папочка, не причинит тебе вреда, - пропел он на мотив «Белого кролика», чистым тенором, вынимая белую капсулу из гнезда, в котором она лежала.
Хан уже был готов вернуть капсулу на место - поместить ее в горлышко тюбика с зубной пастой и утопить с помощью все той же бумажной затычки, как вдруг что-то остановило его. Хан сосчитал до десяти, а потом аккуратно закрутил крышку и положил тюбик точно так, как тот лежал раньше.
Некоторое время он стоял неподвижно - сбитый с толку, непонимающим взглядом таращась на две капсулы, которые приготовил он сам накануне отлета в Париж. Тогда ему было абсолютно ясно, для чего он это делает.
Черная капсула содержала дозу наркотика, достаточную для того, чтобы парализовать Борна, но при этом оставить его в сознании. Борн, без сомнения, знал больше Хана относительно того, что задумал Спалко. Не мог не знать, судя по тому, что он самостоятельно вычислил логово Спалко и прибыл сюда, в Будапешт. Перед тем как убить Борна, Хан должен узнать все, что тому известно. По крайней мере, именно в этом он убеждал сам себя.
Но в то же время было невозможно и дальше отрицать, что в его сознании, которое в течение стольких лет населяли лишь лихорадочные видения жестокой мести, в последнее время поселились и другие мысли. И как ни старался он их отогнать, они не уходили. Более того, чем больше усилий он прилагал для того, чтобы избавиться от них, тем упрямее они цеплялись за каждую клеточку его существа.
Чувствуя себя законченным дураком, Хан стоял посередине комнаты того, кому он поклялся отомстить. Он оказался неспособным продолжать воплощение плана, столь тщательно разработанного им самим. Вместо этого его мозг прокручивал одну и ту же картинку: лицо Борна в тот момент, когда тот увидел вырезанную из камня маленькую фигурку Будды, висевшую на золотой цепочке на шее Хана. Он снова зажал Будду в ладони, и, как всегда в таких случаях, почти неощутимый вес и гладкие очертания фигурки помогли ему успокоиться и почувствовать себя более защищенным. Да что же такое с ним происходит?
С недовольным ворчанием Хан развернулся и вышел из номера. По пути он достал из кармана сотовый телефон и набрал номер. После двух гудков в трубке послышался голос.
- Слушаю вас, - ответил Этан Хирн.
- Ну, как идет работа? - спросил Хан.
- Откровенно говоря, она начинает мне нравиться все больше и больше.
- Именно это я и предсказывал.
- Где вы находитесь? - поинтересовался новый специалист по развитию «Гуманистов без границ».

Предыдущая страница 14 Следующая страница


15 Роберт Ладлэм

- В Будапеште.
- Вот те на! - удивился Хирн. - А я думал, что у вас есть заказ где-то в Восточной Африке.
- Я отказался от него, - ответил Хан. Он уже спустился в вестибюль гостиницы и теперь направлялся к выходу из отеля. - И вообще я решил на некоторое время... гм... взять отпуск.
- Должно быть, прилететь сюда вас заставило что-то крайне важное?
- Откровенно говоря, это «что-то» - ваш нынешний босс. Что вам удалось разнюхать к сегодняшнему дню?
- Ничего конкретного, но он явно что-то замышляет, причем что-то очень крупное.
- Что навело вас на такую мысль?
- Во-первых, он занят тем, что развлекает парочку чеченцев, - стал рассказывать Хирн. - На первый взгляд в этом нет ничего необычного, поскольку у нас в Чечне - особые интересы. И все же это странно, очень странно! Хотя они были одеты на западный манер - мужчина без бороды, женщина без традиционного платка, - я узнал их. По крайней мере, его - точно. Это Хасан Арсенов, лидер чеченских повстанцев.
- Продолжайте, - велел собеседнику Хан, подумав про себя, что этот его агент с лихвой отрабатывает деньги, которые он ему платит.
- Затем, два дня назад он приказал мне отправиться в оперу, - продолжал рассказывать Хирн, - сказав, что хочет подцепить на крючок богатого и перспективного клиента по имени Ласло Молнар.
- Ну и что тут странного? - удивился Хан.
- Две вещи, - пояснил Хирн. - Во-первых, в середине вечера Спалко собственной персоной заявился в бар, где я обрабатывал Молнара, и отправил меня восвояси, приказав не выходить на работу на следующий день. Во-вторых, после этого Молнар исчез.
- Исчез?
- Растворился, словно его и не существовало на свете. Спалко считает меня чересчур наивным и не подозревает, что я все проверил, - с негромким смехом произнес Хирн.
- Не будьте слишком самоуверенным, - предостерег его Хан, - это было бы роковой ошибкой. И помните, что я говорил вам: нельзя недооценивать Спалко, иначе вы - труп.
- Господи, Хан, конечно же, я это понимаю. Я же не полный кретин!
- Если бы вы были кретином, то не получали бы от меня денег, - ответил Хан. - У вас есть домашний адрес этого Ласло Молнара?
Этан Хирн продиктовал ему адрес.
- А теперь, - сказал Хан, заканчивая разговор, - все, что вам следует делать, - это держать ушки на макушке и не высовываться. Я хочу знать обо всем, что происходит в этой норе.

* * *

Джейсон Борн видел, как Аннака Вадас вышла из морга, куда, как он полагал, ее доставила полиция с целью опознания тел отца и еще троих застреленных. Что касается убийцы, то, свалившись с восьмидесятиметровой высоты, он упал на лицо, поэтому опознать его можно было только с помощью стоматологической экспертизы. Кроме того, полиция наверняка проверит его отпечатки пальцев по компьютерной базе правоохранительных органов Европейского союза. По обрывкам разговоров, которые Борн сумел подслушать в церкви Матиаса, он понял, что полицию весьма интересовало, зачем профессиональному киллеру понадобилось убивать Яноша Вадаса, однако Аннака не могла объяснить этого, и после долгих расспросов ее наконец отпустили на все четыре стороны. У них, естественно, не возникло и мысли о том, что в этой истории был замешан Борн, поскольку, находясь в международном розыске, он, разумеется, счел за благо не показываться на глаза блюстителям порядка.
Борн испытывал тревогу. Он не знал, насколько может доверять Аннаке, ведь еще совсем недавно она испытывала жгучее желание всадить пулю ему в голову. Однако Борн надеялся, что то, как он повел себя после убийства ее отца, убедит женщину в его добрых намерениях.
Видимо, так и произошло, поскольку во время допросов в полиции она ни словом не обмолвилась о Борне. Более того, после всего случившегося в церкви, которую показывала ему Аннака, он обнаружил свои ботинки. Они стояли между саркофагами короля Белы III и Анны Шатильонской. Щедро заплатив таксисту, Борн незаметно сопровождал Аннаку до отделения полиции, а потом - к моргу. Теперь же он увидел, как полицейские, церемонно взяв под козырек, пожелали ей спокойной ночи. На их предложение отвезти ее домой Аннака ответила вежливым отказом и достала сотовый телефон. Наверное, предположил Борн, для того, чтобы вызвать такси.
Убедившись в том, что стражи порядка отбыли окончательно, Борн вышел из тени, в которой скрывался, и быстрым шагом двинулся по улице по направлению к ней. Увидев Борна, женщина убрала телефон обратно в сумочку. На лице ее была написана озабоченность.
- Вы? Как вы меня нашли? - Она оглянулась по сторонам, и Борну показалось, что в ее глазах он прочитал испуг. - Вы следили за мной все это время?
- Я всего лишь хотел удостовериться, что с вами все в порядке.
- На моих глазах недавно застрелили отца. Как по-вашему, могу я после этого быть «в порядке»?
Они стояли прямо под фонарем уличного освещения, и от этого Борн нервничал. В ночное время главной его заботой было не подставиться потенциальному врагу и не стать легкой мишенью. Это была его вторая натура, и он ничего не мог с этим поделать.
- Здешняя полиция умеет зажать человека в тиски, - сказал он.
- Правда? А вам-то откуда знать?
Его ответ женщину, по-видимому, не интересовал, поскольку она повернулась и пошла прочь. Ее каблуки негромко цокали по булыжной мостовой.
- Аннака! Мы нуждаемся друг в друге!
Спина женщины мгновенно напряглась, голова на гибкой шее откинулась назад.
- Что за бред?
- Это не бред, это чистая правда.
Она повернулась на каблуках и уставилась на Борна.
- Нет, это неправда. - Ее глаза горели. - Именно из-за вас погиб мой отец.
- А вот это - определенно бред, - покачал головой Борн. - Ваш отец погиб из-за того, во что он ввязался на пару с Алексом Конклином. Из-за того же в своем доме был убит сам Алекс, и из-за того же сюда приехал я.
Аннака недоверчиво фыркнула. Борн понимал причину ее неуверенности. Женщину вовлекли - возможно, ее собственный отец - в смертельно опасные мужские игры, и теперь, ощущая себя на войне, она пытается защититься любыми способами.
- Разве вы не хотите узнать, кто убил вашего отца?
- Честно говоря, нет, - ответила Аннака, уперев кулак в бедро. - Я хочу похоронить его и навсегда забыть о том, что я когда-то слышала имена Алексея Конклина и доктора Феликса Шиффера.
- Вы шутите!
- Какие уж тут шутки! Ведь вы меня совсем не знаете, мистер Борн. - Она смотрела на него, слегка склонив голову. - Совсем. Вы блуждаете впотьмах. Именно по этой причине вы заявились сюда, выдавая себя за Алексея. Какая глупая уловка! Глупая и неумелая. А теперь, когда вы испортили все, что могли, когда пролилась кровь, вы считаете своим долгом выяснить, во что, по вашему выражению, «ввязались» мой отец и Алексей.
- А вы меня знаете, Аннака?
На ее губах появилась саркастическая улыбка. Женщина сделала шаг по направлению к Борну.
- О да, мистер Борн. Теперь я знаю вас очень хорошо. Я наблюдала ваш великолепный выход на сцену и столь же впечатляющее исчезновение.
- Так кто же я, по-вашему?
- Полагаете, я не отвечу на ваш вопрос? Вы - кот, играющий с клубком шерсти, и единственная ваша цель - распутать этот клубок, распутать любой ценой. Для вас все это - игра, загадка, которую необходимо разгадать. Вы порождение этой самой загадки, и, не будь ее, не было бы и вас.
- Вы заблуждаетесь.
- О нет, напротив. - Улыбка на лице женщины стала еще более издевательской. - Именно поэтому вам не понять, почему я хочу забыть все это, почему я не желаю работать заодно с вами и помочь вам выяснить, кто убил моего отца. А с какой стати? Разве, узнав имя его убийцы, я сумею оживить отца? Он мертв, мистер Борн, он уже не думает и не дышит. Он теперь - всего лишь груда мертвой плоти, которой ничего не нужно и для которой ничто не важно.
Женщина повернулась и снова пошла прочь.
- Аннака...
- Оставьте меня в покое, мистер Борн. Что бы вы ни хотели сказать, мне это неинтересно.
Борн побежал и нагнал ее.
- Как вы можете так говорить! Уже шесть человек погибли из-за того, что...
Женщина бросила на него злой взгляд, и Борн готов был поклясться, что она находится на грани слез.
- Я умоляла отца не ввязываться во все это, но вы же знаете, как это бывает... Старые друзья, соблазны шпионской жизни - один Бог знает, что ими двигало. Я предупреждала его, что это до добра не доведет, но он только смеялся и говорил, что я напрасно волнуюсь и вообще мало что понимаю. Ну вот, а в итоге я оказалась права.
- Аннака, за мной охотятся из-за двойного убийства, которого я не совершал. Два моих лучших друга застрелены, а меня выставили в качестве главного подозреваемого. Вы понимаете...
- Господи, вы что же, не слышали ни слова из того, что я вам сказала? У вас уши заложило?
- Я не справлюсь в одиночку, Аннака. Мне нужна ваша помощь, и, кроме вас, мне больше не к кому обратиться. Прошу вас, расскажите мне о докторе Феликсе Шиффере. Расскажите все, что знаете, и, клянусь, больше вы меня никогда не увидите.

* * *

Она жила в доме 106/108 на улице Фё в Визивароше - тесном районе холмов и домов с высокими и крутыми крылечками, что вклинился меж двух других - Дворцовым и Дунайским. Из окон ее квартиры открывался вид на историческую площадь, где в 1956 году, за несколько часов до восстания, перед тем как двинуться к парламенту, собрались тысячи людей, размахивая венгерскими флагами, с которых они старательно и радостно срезали серп и молот.
Квартира казалась тесной - в первую очередь из-за огромного концертного рояля, который занимал почти половину гостиной. От пола до потолка возвышался шкаф, заставленный книгами, брошюрами и журналами, посвященными истории и теории музыки, биографиям композиторов, дирижеров и музыкантов.
- Вы играете? - спросил Борн, указывая на рояль.
- Да, - просто ответила Аннака.
Он сел за рояль и посмотрел на ноты, стоявшие на пюпитре. Это был ноктюрн Шопена, опус № 9 в си-бемоль миноре. «Она должна быть опытным исполнителем, если играет столь сложные произведения», - подумал Борн.
Из окна гостиной был виден бульвар и дома, стоящие по другую его сторону. Горящие окна в них можно было сосчитать по пальцам. В ночи плыла джазовая мелодия 50-х в исполнении Телоуниса Монка. Где-то залаяла и вновь умолкла собака. Время от времени в комнату проникал звук проехавшего по улице автомобиля.
Включив свет, женщина тут же прошла на кухню и поставила чайник. Из шкафа с узором из лютиков она достала два чайных прибора и, пока чайник закипал, открыла бутылку шнапса и плеснула по порядочной порции в каждую из чашек. Затем Аннака открыла холодильник.
- Хотите перекусить? Сыр или сосиски? - спросила она тоном, каким обычно обращаются к старым друзьям.
- Я не голоден.
- Я тоже, - вздохнула она и закрыла дверцу холодильника. Было похоже, что, решив привести Борна к себе домой, она изменила и свое отношение к нему. Никто из них и словом не обмолвился ни о Яноше Вадасе, ни о безуспешной попытке Борна схватить убийцу. Его это вполне устраивало.
Аннака подала Борну чашку чаю со шнапсом, взяла свою, и они перешли в гостиную, где уселись на софу - такую же старую, как аристократка, блиставшая в свете в конце позапрошлого века.
- Мой отец имел дело с профессиональным посредником, которого звали Ласло Молнар, - начала она без всяких вступлений. - Именно он спрятал вашего доктора Шиффера.
- Спрятал? - недоуменно переспросил Борн.
- Да, но сначала доктора Шиффера похитили. Напряжение внутри Борна нарастало с каждой секундой.
- Кто?
Аннака мотнула головой.
- Об этом знал мой отец, но не я. - Она нахмурила лоб, пытаясь сосредоточиться. - Именно поэтому Алексей в первый раз обратился к отцу. Он нуждался в помощи отца, чтобы найти доктора Шиффера и тайно переместить его в безопасное место.
В голове Борна словно наяву зазвучал голос Милен Дютронк: «В тот день Алекс сделал очень много телефонных звонков, и ему часто звонили, причем на протяжении короткого периода времени. Он был страшно напряжен, и я понимала, что он проводит какую-то сложную операцию, которая находится в точке своей кульминации. Имя доктора Шиффера в этих телефонных разговорах упоминалось неоднократно. Полагаю, именно он являлся объектом этой операции». Да, это действительно была операция, причем - боевая.
- Итак, удалось ли вашему отцу отыскать и вызволить доктора Шиффера?
Женщина кивнула. В свете лампы ее волосы приобрели оттенок темной блестящей меди, глаза и часть лба были скрыты тенью. Она сидела, крепко сжав колени, немного сутулясь и сплетя пальцы вокруг чашки с чаем, словно пыталась согреться.
- Как только отец заполучил доктора Шиффера, он сразу же передал его на попечение Ласло Молнара. Это было продиктовано исключительно соображениями безопасности. И он, и Алексей страшно боялись того человека - кем бы он ни был, - который похитил Шиффера.
И снова в мозгу Борна всплыли слова Милен Дютронк: «В тот день он был очень напуган». Его мозг работал на полных оборотах.
- Аннака, из всего того, что вы рассказываете, следует очевидный вывод: убийство вашего отца было тщательно подготовлено. Когда мы пришли в церковь, убийца уже находился там и знал, что намерен предпринять ваш отец.
- О чем вы толкуете?
- Ваш отец был убит раньше, чем успел сообщить необходимую мне информацию. Кто-то очень не хочет, чтобы я нашел доктора Шиффера, и мне совершенно ясно, что это - тот самый человек, который сначала похитил его и кого так боялись ваш отец и Алекс.
Глаза Аннаки широко раскрылись.
- Вы думаете, это означает, что опасность грозит и Ласло Молнару?
- Этот таинственный незнакомец знал о том, что ваш отец был связан с Ласло Молнаром?
- Вряд ли. Отец был чрезвычайно осмотрителен и соблюдал все меры предосторожности. - Женщина посмотрела на Борна потемневшими от страха глазами. - Но, с другой стороны, в церкви Матиаса он все же не сумел уберечься от смерти.
Борн кивнул в знак согласия и задал последний вопрос:
- Вам известно, где живет Молнар?

* * *

Аннака повезла его к дому Молнара в шикарном районе Розадомб - или, в переводе, Розовый Куст, - где располагались посольства многих иностранных держав.
Будапешт в этот час напоминал нагромождение зданий из светлого в лунном сиянии камня, и каждый дом - с узорчатыми перемычками окон и дверей, причудливыми карнизами, коваными балкончиками, уставленными цветочными горшками, - был похож на облитый сахарной глазурью сладкий пирог. Старинные, выложенные булыжником улицы, кофейни, освещенные светом изысканных люстр, от которого их деревянные стены приобрели красноватый оттенок, ослепительные отблески зеркальных витрин - все это словно переносило прохожих в неповторимую атмосферу конца XIX века. Подобно Парижу, этот город сформировался под влиянием извилистой реки, разделившей его на две части, и уже во вторую очередь - мостов, соединивших их. Кроме того, это был город каменной резьбы, готических шпилей, заполненных прохожими лестниц, бывших крепостных валов, освещенных прожекторами, куполов, покрытых медными листами, стен, поросших плющом, величественных памятников и переливающихся всеми оттенками мозаик. А во время дождя над этими улицами, словно паруса на реке, раскрывались тысячи зонтов.
Все это произвело на Борна глубочайшее впечатление. Для него это было все равно что приехать в то место, которое часто являлось ему во сне - чрезвычайно реалистичном, бравшем свое начало глубоко в подсознании. Но при этом он не мог установить прямой связи между тем, что видел сейчас, и своими обрывочными, туманными, почти недосягаемыми воспоминаниями.
- Что с вами? - спросила Аннака, словно уловив его тревогу.
- Я уже бывал здесь раньше, - ответил Борн. - Помните, я сказал вам, что здешняя полиция умеет зажать любого в стальные тиски?
Она кивнула.
- В этом вы абсолютно правы. Но что вы подразумеваете? Что - сами не знаете, откуда вам это известно?
Борн положил руку на спинку водительского сиденья.
- Много лет назад я попал в тяжелейшую катастрофу. Впрочем, на самом деле это вряд ли можно назвать катастрофой. Я плыл на лодке, меня подстрелили и выбросили за борт. От шока, кровопотери и истощения я едва не умер. Врач в Иль-де-Порт-Нуар извлек из моею тела пулю и выходил меня. Я выздоровел физически, но моя память оказалась поврежденной. В течение некоторого времени я страдал амнезией, но потом мое прошлое стало возвращаться ко мне - медленно, мучительно, по кусочкам. Однако в полном объеме память так и не вернулась и теперь, я думаю, уже не вернется никогда.
Аннака продолжала вести машину, но, судя по выражению ее лица, история Борна произвела на нее сильное впечатление.
- Вы не можете себе представить, что такое - жить и не знать, кто ты такой на самом деле, - продолжал говорить Борн. - Если такое с вами не случалось, вы никогда не сможете не только понять, но даже представить, каково это.
- Наверное, от этого можно свихнуться.
- Вот именно, - произнес он, посмотрев на женщину.
- Как будто вокруг вас - море и никаких признаков земли, а на небе нет ни луны, ни звезд, которые подсказали бы вам, в каком направлении плыть, чтобы вернуться домой. Похоже?
- Да, очень. - Борн был удивлен. Он хотел спросить ее откуда ей известно все это, но тут машина затормозила и остановилась у тротуара напротив большого здания, каменные стены которого также были покрыты резным орнаментом.
Выбравшись из машины, они взошли на широкое крыльцо. Аннака нажала какую-то кнопку, и тут же загорелась тусклая лампочка, осветив мозаичный пол и панель домофона с кнопками, каждая из которых соответствовала определенной квартире. Квартира Ласло Мол-нара на вызов не ответила.
- Возможно, не стоит паниковать раньше времени. Не исключено, что Молнар сейчас находится с доктором Шиффером.
Борн подошел к входной двери - широкой и толстой, с выпуклым, непрозрачным, словно покрытым изморозью, стеклом, начинавшимся примерно с половины человеческого роста.
- Мы выясним это через минуту, - сказал он и наклонился к замку. Через мгновение дверь распахнулась. Аннака нажала еще одну кнопку, и вспыхнула другая лампочка - ровно на тридцать секунд, но этого времени им хватило, чтобы подняться по широкой лестнице на второй этаж, где находилась квартира Молнара.
На сей раз Борну пришлось повозиться с замком подольше, но через какое-то время и этот механизм спасовал перед его мастерством. Аннака хотела вбежать в квартиру первой, но Борн удержал ее. Вытащив свой керамический пистолет, он осторожно толкнул дверь, заставив ее медленно открыться. В квартире горел свет, но было очень тихо. Неторопливо продвигаясь от гостиной к спальне, а затем - через ванную комнату на кухню, они не о6наружили в квартире ни одной живой души. Везде царил идеальный порядок, не было ни малейшего признака борьбы - и никаких следов Молнара.
- Меня беспокоит то, что в квартире горит свет, - проговорил Борн, убирая пистолет. - Нет, Молнар не с Шиффером.
- Значит, он с минуты на минуту появится, - сказала Аннака. - Мы подождем его здесь.
Борн кивнул. Вернувшись в гостиную, он взял с письменного стола и с книжных полок несколько фотографий в рамках.
- Это и есть Молнар? - обратился он к Аннаке, указывая на плотно скроенного мужчину с пышной гривой зачесанных назад черных волос.
- Да, это он. - Женщина огляделась. - В этом здании когда-то жили мои бабушка и дедушка, а я, совсем еще девчонкой, тут играла. Мы, дети, знали все здешние потайные места.
Борн пробежал пальцами по старомодному проигрывателю для грампластинок, стоявшему возле суперсовременного и очень дорогого музыкального центра.
- Я вижу, он - не только ценитель оперы, но еще и завзятый меломан.
- То есть тут нет CD-проигрывателя? - с удивлением воззрилась на полку Аннака.
- Любой человек вроде Молнара скажет вам, что перевод музыки в цифровой формат лишает ее тепла и проникновенности. С грамзаписями все иначе.
Борн обратил внимание на письменный стол, на котором стоял ноутбук, заметив, что тот подключен как к электрической сети, так и к модему. Экран был темным, но, прикоснувшись к корпусу, он ощутил тепло. Борн нажал кнопку «Escape», и экран сразу же ожил: компьютер находился в «спящем» режиме - он не был выключен.
Аннака неслышно подошла сзади и смотрела на экран ноутбука через плечо Борна.
- Антракс, аргентинская геморрагическая лихорадка, криптококкоз, легочная чума... - читала она. - Господи всемогущий, зачем Молнару мог понадобиться вебсайт, содержащий описание смертоносных - как это называется? - ах да, патогенов?
- Я знаю только одно: как первым, так и последним звеном этой тайны является доктор Шиффер, - откликнулся Борн. - Алекс Конклин сделал первый подход к доктору Шифферу, когда тот работал в АПРОП - Агентстве перспективных разработок в области оборонных проектов. Они разрабатывали какую-то крутую программу вооружений, которую курировало министерство обороны США. Затем, в течение года, Шиффер перевелся в ЦРУ, в Управление по разработке тактических несмертельных вооружений, а вскоре после этого - бесследно исчез. Я не имею ни малейшего представления о том, над чем трудился доктор Шиффер и что в его работе заинтересовало Конклина до такой степени, что тот решил устроить «козью морду» министерству обороны и агентству, выдернув выдающегося ученого, работавшего на их программы.
- Может, доктор Шиффер - бактериолог или эпидемиолог? - Предположив это, Аннака поежилась. - Информация, содержащаяся на этом веб-сайте, поистине пугает.
Она ушла на кухню, чтобы налить себе стакан воды, а Борн тем временем изучал открытый на компьютере вебсайт, пытаясь найти какие-то дополнительные ниточки к тому, зачем Молнару могла потребоваться информация подобного рода. Не обнаружив ничего заслуживающего внимания, он вошел в браузер, открыв все интернет-адреса, которые Молнар посещал в последнее время. Сделав это, он щелкнул на последнюю строчку. Это оказалось научным форумом, проводившимся в режиме реального времени. Пользуясь кнопками навигации, Борн попытался выяснить, когда Молнар принимал участие в этом форуме, какие темы его интересовали и каков был текст его сообщений. Выяснилось, что примерно сорок восемь часов назад некто под ником Ласло1647М вошел в компьютерный форум. С учащенно бьющимся сердцем Борн читал содержание виртуального диалога, который состоялся у Ласло1647М с еще одним участником форума.
- Аннака, идите сюда! - позвал он. - Похоже, доктор Шиффер - не бактериолог и не эпидемиолог. Он - специалист по бактериальным мутациям!
- Мистер Борн, лучше подойдите сюда, - донесся с кухни голос Аннаки. - Скорее!
Напряженность, прозвучавшая в ее голосе, заставила Борна броситься в сторону кухни со всех ног. Женщина, будто заколдованная, стояла перед кухонной раковиной, рука, державшая стакан с водой, замерла на полпути ко рту, лицо было белым, как полотно. Увидев Борна, она нервно облизнула губы.
- Что случилось?
Женщина молча указала на пространство между разделочным столом и холодильником. Там, аккуратно уложенные друг на друга, возвышались семь или восемь проволочных лотков.
- Это поддоны для холодильника, - сказала Аннака. - Кто-то вытащил их... - Она повернулась к нему. - Зачем?
- Может, Молнар решил купить себе новый?
- Этот холодильник куплен совсем недавно!
Борн заглянул за заднюю стенку холодильника.
- Он подключен к розетке, и компрессор вроде бы работает нормально. Вы не заглядывали внутрь?
- Нет!
Борн ухватился за ручку и потянул дверь на себя. Аннака задохнулась от ужаса.
- Христос всемогущий! - только и смогла вымолвить она.
Из глубины холодильного шкафа на них уставилась пара бессмысленных, невидящих, подернутых инеем глаз. В чреве холодильника, из которого были выброшены все полки, находилось скрюченное, посиневшее тело Ласло Молнара.

Глава 15

Из замешательства их вывело завывание полицейских сирен. Метнувшись к окну гостиной, Борн увидел на бульваре пять или шесть полицейских автомобилей «Опель Астра» и «Фелиция Шкода», с завывающими сиренами и вращающимися сине-белыми мигалками. Они остановились около дома Молнара, и выскочившие из них офицеры бросились прямо в подъезд, в котором располагалась эта квартира. Его снова подставили! Декорации были настолько схожи с тем, что Борн застал в доме Конклина, что он уже не сомневался: за обоими убийствами стоит один и тот же человек. Это имело очень большое значение, поскольку подсказало ему две вещи. Во-первых, за ним с Аннакой следят. Кто - Хан? Нет, вряд ли. На Хана это не похоже. От встречи к встрече Хан становился все более агрессивен. Во-вторых, Хан, возможно, не лгал, говоря, что он непричастен к убийствам Алекса и Мо. По крайней мере, сейчас у Борна не было объяснения возможных мотивов, которые заставили бы Хана соврать по этому поводу. Значит, все-таки существует некий «мистер X», который вызвал полицию в поместье Конклина. И не работает ли этот «мистер X» на кого-то, чья штаб-квартира находится в Будапеште?
Все сходится, причем - очень убедительно. Конклин был убит перед тем, как отправиться в Будапешт, доктор Феликс Шиффер находился в Будапеште вместе с Яношем Вадасом и Ласло Молнаром. Короче, все дороги вели в этот город.
При том, что в голове у Борна вертелись все эти мысли, он не терял контроль над ситуацией. Выкрикнув Аннаке приказ уничтожить отпечатки их пальцев, он и сам принялся торопливо протирать все, к чему они прикасались: стакан с водой, кухонный кран, стереосистему, ручку входной двери. Затем Борн схватил ноутбук Молнара, и они выбежали из квартиры.
По лестнице уже грохотали ботинки полицейских, лифт также исключался, поскольку он уже поднимался и наверняка был набит стражами закона.
- Они не оставили нам выбора, - сказал Борн. - Придется бежать вверх.
- Но почему они приехали? - спросила Аннака. - Откуда им стало известно, что мы - здесь?
- В том-то и дело, что они не могли об этом знать, - ответил Борн, продолжая преодолевать ступеньку за ступенькой. - Значит, за нами все это время следили.
Ситуация, в которой они оказались, была ему очень не по душе. Перед глазами у Борна до сих пор стоял стрелок из церкви Матиаса. Когда бежишь вверх, потом может произойти очень болезненное падение.
Когда они наконец достигли последнего этажа, Аннака потянула его за рукав и шепнула:
- Сюда!
Они свернули в боковой коридор. С лестничной клетки все громче доносился топот полицейских, гнавшихся за гнусным убийцей. Преодолев три четверти пути, Борн и Аннака оказались у двери, которая, судя по ее виду, являлась экстренным выходом на случай пожара. Аннака открыла ее, и они очутились в коротком, не длиннее трех метров, проходе, в конце которого находилась еще одна дверь - на сей раз обшитая железными листами. Сверху и снизу на ней имелись стальные засовы. Борн отодвинул их и распахнул дверь, за которой оказалась... кирпичная стена - холодная, как могила.

* * *

Предыдущая страница 15 Следующая страница


Возвращение Борна 16

- Нет, ну вы только поглядите на это! - воскликнул детектив Сцилла, не обращая внимания на своего молоденького подчиненного, которого рвало на собственные до блеска начищенные ботинки. В полицейской академии их явно не готовили к тому зрелищу, которое предстало взглядам блюстителей порядка, когда они открыли дверцу холодильника. Там находился скрученный, как тряпка, изуродованный труп хозяина квартиры.
- В квартире никого нет, - доложил, входя на кухню, другой офицер полиции.
- Снимите отпечатки пальцев со всех находящихся здесь предметов, - приказал Сцилла - дородный светловолосый мужчина со сломанным носом и умными глазами. - Не думаю, что преступник был настолько глуп, чтобы наследить здесь, но кто знает! - проговорил он, а затем ткнул пальцем, указывая на труп. - Только посмотрите на эти ожоги! А порезы? Похоже, они довольно глубокие.
- Его явно пытали, - ответил молодой и стройный сержант, - причем пытали профессионально.
- Более чем профессионально, - сказал детектив, наклоняясь над трупом и нюхая его, как привередливая хозяйка нюхает на рынке приглянувшийся ей кусок мяса. - Тот, кто это делал, явно наслаждался своей работой.
- Человек, позвонивший нам и сообщивший об убийстве, сказал, что преступник находится в квартире.
Детектив Сцилла посмотрел на молодого коллегу и произнес:
- Если уж не в квартире, то в здании - точно. - Вошла группа экспертов-криминалистов, вооруженная фотокамерами со вспышками и наборами необходимых инструментов, и Сцилла отступил на шаг, чтобы пропустить их на кухню. - Прикажите обшарить весь дом и найти убийцу.
- Уже сделано! - отрапортовал офицер, поедая глазами начальника и словно давая понять, что он не собирается прослужить всю жизнь в звании сержанта.
- Ну ладно, хватит глазеть на покойника. Пойдем отсюда, - сказал детектив. Они покинули кухню и вышли из квартиры. По дороге сержант доложил шефу, что лифт заблокирован, а нижние этажи охраняются.
- Значит, убийца мог направиться только наверх.
Сцилла понимающе кивнул.
- Сколько этажей над нами? Три?
- Так точно!
Сцилла стал подниматься по лестнице, перешагивая сразу через две ступеньки. Вскоре они обнаружили дверь в короткий коридор.
- Куда он ведет? - требовательным тоном спросил Сцилла.
- Не знаю, - удрученным тоном ответил сержант.
Дойдя ко конца коридора, полицейские уткнулись в железную дверь с двумя стальными засовами.
- Так-так, - промычал детектив, изучая засовы. - Поглядите-ка, их недавно отодвигали.
Он вытащил пистолет, открыл дверь и уставился на кирпичную кладку.
- Видимо, убийца испытал такое же удивление, как и мы с вами сейчас.
Сцилла рассматривал стену перед собой, а затем протянул руку и стал поочередно нажимать на кирпичи.
Шестой слегка поддался его нажатию, и, протолкнув его внутрь, Сцилла просунул руку в образовавшееся отверстие. Сержант уже был готов издать удивленный возглас, но детектив Сцилла остановил его сердитым взглядом.
- Возьмите трех человек и обыщите здание, примыкающее к этому, - прошептал он на ухо молодому подчиненному.

* * *

Поначалу Борн решил, что виновницами негромкого звука, донесшегося до его слуха, являются крысы, с которыми они делили тесное и неудобное пространство, располагавшееся между стенами дома Молнара и соседнего здания. Однако затем он понял, что звук раздается от трения кирпичей друг о друга.
- Они нашли наше убежище, - прошептал он, взяв Аннаку за руку. - Нам нужно убираться отсюда.
Закуток, в котором они находились, был крохотным - не более двух футов в ширину, но из-за царившей здесь кромешной темноты казалось, что пространство над их головами - безгранично. Пол под их ногами представлял собой уложенные вплотную друг к другу металлические трубы, и Борн предпочитал не думать о пустоте под ними, в которую они могут рухнуть, если одна-две трубы не выдержат их веса.
- Вы знаете, как отсюда выбраться? - прошептал Борн.
- По-моему, да, - ответила женщина. Повернувшись вправо, она стала ощупывать рукой стену соседнего здания. Споткнулась, но тут же обрела равновесие и пробормотала: - Кажется, это где-то здесь.
Они двинулись вперед - осторожно, след в след. Внезапно одна из труб все же не выдержала, и левая нога Борна провалилась в пустоту. Он метнулся в сторону, больно ударившись плечом в кирпичную стену, но при этом ноутбук Молнара выпал из его рук. Борн сделал еще один рывок, пытаясь поймать компьютер, но ему это не удалось, и, провалившись в дыру, оставшуюся на месте сломавшейся проржавевшей трубы, ноутбук полетел вниз и пропал из виду.
- Вы в порядке? - спросила Аннака, когда он снова очутился на ногах.
- Я-то в порядке, а вот ноутбук Молнара - пропал, - мрачно ответил Борн. В следующее мгновение он замер как вкопанный, услышав позади чье-то движение - осторожное, вкрадчивое. Он прижал губы к уху Аннаки и прошептал: - Больше - ни звука! Он - здесь.
Позади раздался более громкий звук - полицейский ботинок задел шов, где были приварены друг к другу трубы. Беглецы замерли. Сердце Борна колотилось, как паровой молот. Затем ладонь Аннаки нашла его руку и потянула за собой. Они снова двинулись вперед, стараясь не производить шума, и наконец дошли до того места, где в стене не хватало нескольких рядов кирпичей. Оставалось лишь толкнуть стену и расширить пролом, но тут возникла новая проблема: если они это сделают, то полицейский позади них увидит свет, который проникнет в отверстие, и, таким образом, обнаружит и их, и путь, которым они намерены уйти. Борн снова прижал губы к уху Аннаки и прошептал:
- За секунду до того, как толкнуть стену, предупредите меня.
В знак согласия она сжала его ладонь. А потом - еще раз, давая понять, что готова. В ту же секунду Борн направил фонарь назад и включил его. Яркий луч ослепил их преследователя, а в следующее мгновение Борн и Аннака одновременно навалились на стену, и, частично обрушившись, она предоставила им путь для бегства в виде пролома шириной около метра.
Аннака нырнула внутрь, а Борн все еще держал фонарик, направляя его в сторону их преследователя. Трубы под ногами полицейского гулко завибрировали - погоня приближалась, а затем Борн получил ужасающий удар.

* * *

Детектив Сцилла, ослепленный ярким лучом света, все еще пытался прийти в себя, не переставая изрыгать проклятия. А он-то гордился собой, полагая, что готов к любым неожиданностям! Сцилла потряс головой, но и это не помогло: сноп света лишил его возможности видеть. Если он будет и дальше стоять столбом, дожидаясь, когда вернется способность видеть, убийца наверняка успеет улизнуть. Поэтому детектив решил использовать эффект неожиданности и предпринял атаку, несмотря на то что в данный момент был слеп, как крот. Наклонив голову, он, словно бык во время корриды, с рычанием ринулся вперед и врезался головой в живот того, кого он считал убийцей.
Впрочем, в такой темноте от зрения было мало проку, поэтому детектив работал кулаками, ребрами ладоней и подошвами своих крепких ботинок, вспоминая искусство рукопашного боя, которому его когда-то обучали в академии. Он свято верил в дисциплину, в преимущество, которое дает эффект неожиданности, умение застать противника врасплох. И за секунду до того, как броситься в атаку, Сцилла точно знал, что убийца не ожидает ее от человека, которого он только что ослепил. Поэтому сейчас детектив пытался нанести противнику как можно больше ударов, чтобы ошеломить его, подавить его волю к сопротивлению.
Но и тот оказался не робкого десятка. Он был хорошо скроен и чрезвычайно силен. Хуже того, этот человек оказался мастером рукопашного боя и не замедлил продемонстрировать это. Детектив Сцилла понял: если драка продлится еще с десяток секунд, он будет побежден. Значит, схватку нужно завершить как можно быстрее. Пытаясь достичь этой цели, он поторопился и допустил тем самым роковую ошибку, оставив незащищенной свою шею. В следующий момент он ощутил мощный удар, и, хотя боли не почувствовал, его ноги подломились, и он без чувств рухнул на настил из ржавых труб.

* * *

Борн пролез в пролом и помог Аннаке водрузить кусок кирпичной стены назад.
- Что там у вас произошло? - спросила она, пытаясь отдышаться.
- Полицейский оказался умнее, чем можно было ожидать, - ответил Борн.
Они очутились в новом коридоре. За открытой дверью в его конце виднелся вестибюль дома, примыкавшего к зданию, где жил Молнар. Мягкий свет, льющийся из настенных ламп с остроконечными плафонами, освещал оклеенные обоями стены.
Аннака уже успела вызвать лифт, но, когда он подъехал на их этаж, Борн увидел в решетчатой кабине двух полицейских с пистолетами наготове.
- Ах, черт! - воскликнул Борн, ухватив женщину за руку и увлекая ее вниз по лестнице. Однако топот полицейских ботинок несколько мгновений спустя подсказал, что стражи порядка все же успели заметить их. Выскочив из кабины лифта, они бросились в погоню за беглецами.
Спустившись этажом ниже, Борн и Аннака нырнули в коридор, и, остановившись возле первой попавшейся на их пути двери, Борн умело открыл замок. Втащив женщину внутрь, он захлопнул дверь раньше, чем полицейские увидели, куда они исчезли.
Внутри квартиры царили мрак и безмолвие. Находился ли здесь кто-либо из хозяев, определить было невозможно. Борн подошел к окну, открыл его и посмотрел на каменный карниз. Внизу тянулась неширокая аллея. Прямо под окном стояли два огромных железных мусорных бака, выкрашенных в ядовито-зеленый цвет. Через три окна от этого на стене дома была установлена пожарная лестница, спускавшаяся прямо к аллее, на которой в этот момент не было ни души.
- Пойдемте! - приказал Борн, вылезая из окна прямо на карниз.
- Вы что, спятили? - Глаза Аннаки расширились от страха.
- Предпочитаете попасться в лапы полицейских?
Аннака испуганно сглотнула.
- Я боюсь высоты!
- Здесь не так уж и высоко. - Он протянул ей руку и призывно пошевелил пальцами. - Давайте же, нельзя терять время!
Сделав глубокий вдох, женщина взобралась на подоконник, и Борн закрыл окно позади них. Аннака посмотрела вниз и непременно упала бы, если бы Борн не подхватил ее и не прижал спиной к стене здания.
- Боже мой, а вы еще говорите, что здесь - не очень высоко!
- Для меня - невысоко.
Аннака прикусила губу.
- Когда мы выберемся из всего этого, я вас убью.
- Вы уже пытались это сделать. - Он сжал ее ладонь. - Просто делайте, что я говорю, и все будет в порядке, обещаю.
Борн не хотел подгонять испуганную женщину, но понимал, что им следует поторапливаться. Округа кишела полицейскими, вот-вот они наверняка появятся и на аллее.
- Теперь вы должны отпустить мою руку, - проговорил Борн и, видя страх в ее глазах, не позволил ей произнести ни слова, добавив жестким, не терпящим возражений тоном: - Не смотрите вниз! Если почувствуете, что у вас кружится голова, смотрите на стену, сконцентрируйте внимание на чем-то маленьком - хотя бы на трещинах в стене. Ваши мысли должны быть заняты чем угодно, кроме страха, и тогда он исчезнет сам по себе.
Аннака кивнула в знак согласия, отпустила его руку, и он сделал первый шаг. Дойдя до конца карниза, Борн осторожно перешагнул на другой, который тянулся под следующим окном, медленно переставив на него левую ногу и перенеся на нее свой вес. Затем он повернулся к Аннаке и, улыбнувшись, протянул ей руку.
- А теперь - вы!
Она отчаянно замотала головой:
- Нет! - С ее лица сошли все краски. - Нет, я не могу!
- Можете! - проговорил Борн, взяв ее за ладонь. - Давайте же, Аннака, сделайте первый шаг, а дальше будет легче. Просто перенесите свой вес с левой ноги на правую.
Не произнеся ни звука, она снова мотнула головой. Продолжая улыбаться, Борн ничем не выдавал нараставшей в нем тревоги. Здесь, на стене здания, они были совершенно беззащитны, и появись тут полицейские - им конец. Необходимо как можно скорее добраться до пожарной лестницы.
- Один шаг, Аннака, только один шаг!
- Господи! - беспомощно проговорила она. - А если я упаду?
- Не упадете!
- Но что, если...
- Я вас поймаю. - Его улыбка стала еще шире. - Мы не можем здесь оставаться.
Женщина сделала так, как он велел, переступив левой ногой на карниз соседнего окна так же, как за несколько секунд до этого сделал Борн.
- А теперь - еще одно усилие. Перенесите свой вес с правой ноги на левую.
- Я не могу шевельнуться.
Она была готова посмотреть вниз, и Борн это понял.
- Закройте глаза, - велел он. - Вы чувствуете мою руку?
Она молча кивнула, будто опасаясь, что звук голоса станет причиной ее падения в пропасть, казавшуюся бездонной.
- Перенесите свой вес, Аннака. Справа - налево. Хорошо, теперь поднимайте правую ногу и становитесь на карниз.
- Нет!
Он обнял ее за талию.
- Ну, хорошо, в таком случае просто поднимите правую ногу. - Женщина повиновалась, и Борн резко дернул ее к себе, отчего она оказалась на том же карнизе, что и он. Аннака прижалась к его телу, дрожа от страха и отпустившего ее наконец напряжения.
Осталось преодолеть всего два карниза. По-прежнему удерживая женщину за талию, Борн переместился к концу того, на котором они стояли, и весь процесс повторился. Затем - второй и третий раз. С каждым разом переход с карниза на карниз давался ей все легче. Видимо, Аннаке все же удалось обуздать свой страх. Так или иначе, все команды Борна она выполняла безукоризненно.
Наконец они добрались до пожарной лестницы и начали спускаться вниз. Свет фонаря на улице Эндроди отбрасывал на аллею длинные лучи света, вокруг которых темнота казалась еще более густой. У Борна была возможность выстрелить в фонарь, но он не стал этого делать, ему было не до того. Сейчас главным было поскорее оказаться внизу.
Они уже почти спустились, и до булыжной мостовой оставалось не более пары метров, когда угловым зрением Борн заметил, что освещение изменилось. Сначала на аллее возникли две длинные угловатые тени, а потом появились и те, кому они принадлежали, - двое полицейских.

* * *

Молодой сержант, подчиненный детектива Сциллы, взяв с собой одного из полицейских, вышел из здания как раз в тот момент, когда преступник был обнаружен. Сержант уже понял: убийца умен и наверняка нашел способ перебраться в соседнее здание. И уж коли ему удалось беспрепятственно выбраться из квартиры Ласло Молнара, преступник не пожелает оказаться в ловушке и непременно сумеет улизнуть и из прилегающего дома. Значит, необходимо перекрыть все возможные пути бегства. Он уже направил одного человека на крышу, двое других контролировали центральный подъезд и запасной выход из дома. Вне зоны их контроля оставалась лишь боковая аллея. Сержант не представлял, каким образом преступник мог бы там очутиться, но со счетов нельзя было сбрасывать ни одну возможность.
И сержант не ошибся. Завернув за угол здания и оказавшись на аллее, он сразу же увидел ярко высвеченную светом фонаря фигуру человека на пожарной лестнице. Одновременно на противоположном конце аллеи появился еще один полицейский. Сержант подал ему знак, указав на спускавшегося по пожарной лестнице преступника. Затем он вытащил пистолет и направил дуло вверх, намереваясь изрешетить убийцу, если тот не пожелает сдаться. Однако в следующий момент сержант оторопело захлопал глазами: по пожарной лестнице спускался не один, а двое людей!
Полицейский выстрелил. Пуля попала в металл, выбив из него искры, и один из беглецов, потеряв равновесие, пошатнулся и рухнул вниз, упав в один из двух огромных мусорных баков, стоявших рядом с пожарной лестницей. Полицейский бросился к баку, но сержант остался на месте. Он видел, как, добежав до мусорных баков, его коллега остановился между ними и заглянул в тот, в который свалился один из подозреваемых. После этого сержант поднял голову, чтобы посмотреть на второго беглеца. Освещение было скверным, но даже в этом тусклом свете было видно, что вторая фигура исчезла. На лестнице больше никого не было. Куда же он мог подеваться?
Сержант перевел взгляд на мусорные баки и оторопел: его коллега, только что стоявший рядом с одним из них, тоже исчез! Сделав несколько шагов вперед, сержант окликнул его по имени, но ответа на получил. Тогда он вытащил рацию, собираясь вызвать подкрепление, но в этот момент на него что-то обрушилось. Полицейский споткнулся, упал, но затем все же сумел подняться, встав на одно колено, и потряс головой. Затем между мусорными баками возникла какая-то фигура. Прежде чем сержант осознал, что это - не полицейский, он успел получить сокрушительный удар в челюсть, отправивший его в нокаут.
- Свалиться в мусорный бак было довольно глупо с вашей стороны, - сказал Борн, помогая Аннаке встать с булыжной мостовой.
- Вы крайне обходительны, - язвительным тоном ответила она.
- А я-то решил, что вы и вправду боитесь высоты.
- Еще больше я боюсь умереть.
- Ладно, давайте временно прервем нашу дискуссию и смоемся, пока сюда не нагрянула целая армия полицейских.

* * *

Хан смотрел, как Борн и Аннака выбегают с аллеи, и в его зрачках отражался свет уличных фонарей. Хотя тут было слишком темно, чтобы различить черты лица, он безошибочно узнал Борна по очертаниям его фигуры и походке. Женщину, которая была с Борном, Хан даже и рассматривать не пытался - она его не интересовала. Его, как и самого Борна, гораздо больше интересовало другое: кто вызвал полицию в квартиру Ласло Молнара как раз в тот момент, когда там находился Борн. И так же как и Борна, Хана поразило удивительное сходство сценариев, по которым развивались события в усадьбе Александра Конклина в Манассасе и здесь. В обоих случаях чувствовался почерк Спалко. Разница заключалась лишь в том, что, в отличие от Манассаса, где Хан сразу же увидел человека Спалко, здесь он не встретил никого, хотя тщательно обследовал пространство в районе четырех прилегающих к дому Молнара кварталов. Так кто же вызвал полицию? Значит, на месте преступления - или где-то поблизости - должен был находиться человек, сделавший анонимный звонок в полицию после того, как Борн и женщина вошли в здание.
Хан сел во взятую напрокат машину, завел двигатель и последовал за поймавшим такси Борном. Он уехал один, а женщина продолжала идти по улице. Успев изучить повадки Борна, Хан был готов к тому, что тот станет отрываться от возможного «хвоста», менять направление движения, машины, короче, делать все, чтобы избавиться от возможной слежки.
Такси, в котором ехал Борн, остановилось на улице Фё, в четырех кварталах от великолепных будапештских бань «Кирали». Выйдя из автомобиля, Борн вошел в подъезд дома № 106/108.
Притормозив, Хан остановился на противоположной стороне улицы, одним кварталом дальше, и выключил двигатель. Он не собирался следовать за ним. В его мозгу, словно цифры на счетчике такси, мелькали имена: Алекс Конклин. Джейсон Борн, Ласло Молнар. Хасан Арсенов... И, главное, Спалко! Что связывало всех этих людей? Любая цепочка имен и событий, как бы хаотично они ни переплетались, должна иметь свою внутреннюю логику. Нужно только понять ее.
Размышляя таким образом, Хан сидел около пяти минут, и вот у подъезда дома № 106/108 затормозило еще одно такси, из которого вышла молодая женщина. Хан вытянул голову, пытаясь разглядеть ее внешность, но единственным, что ему удалось увидеть, стали пышные волосы рыжего цвета. Он продолжал ждать, наблюдая за домом. После того как в подъезд вошел Борн, в нем не загорелось ни одно окно. Это могло означать только одно: он ожидает эту женщину, а она - хозяйка квартиры. И впрямь, через минуту после того, как вошла она, на четвертом этаже зажглись сразу несколько окон.
Теперь, зная, где они находятся, Хан решил расслабиться и помедитировать, но после полутора часов бесплодных усилий очистить свой рассудок сдался и оставил эти попытки. В темноте его ладонь сомкнулась вокруг маленькой фигурки Будды, и буквально через несколько секунд он уже погрузился в глубокий сон, а оказавшись там, немедленно, камнем, провалился в нижний мир, где обитал его ночной кошмар.
Глубокая, синяя толща воды находится в постоянном движении, кружась, словно живое, сильное и очень злобное существо. Он изо всех сил пытается пробиться к поверхности, гребя руками с такой силой, что кости трещат в суставах. Но, несмотря на все усилия, он продолжает тонуть, опускается все ниже и ниже, затягиваемый в черную глубину веревкой, привязанной к лодыжке. От нехватки кислорода легкие уже горят. Ему хочется сделать вдох, но он знает, что стоит ему открыть рот, как вода ворвется в грудь и настанет конец.
Он опускает руку вниз, пытаясь развязать веревку, но пальцы срываются с ее скользкой поверхности. Тело словно пронизывает электрический ток - это страх перед тем, что ожидает его там, в глубине. Страх пронизывает все его существо, и он с трудом сдерживает желание закричать. В это мгновение его слух улавливает смутный звук, доносящийся из глубины. Он напоминает звон колокольчиков, в которые звонили молящиеся монахи перед тем, как всех их перебили «красные кхмеры». Вскоре звук колокольчиков переходит в песню, которую поет чистый тенор, - повторяющийся заунывный мотив, совсем непохожий на молитву.
И тогда он смотрит вниз и видит неясные очертания предмета, привязанного к другому концу веревки, предмета, который неотвратимо тянет его вглубь, на встречу с судьбой, и создается впечатление, что пение исходит именно от этой фигуры. Предмет, медленно кружащийся в сильном подводном течении, кажется ему знакомым - как собственное лицо, как собственное тело. Но теперь, с ужасом, жалящим подобно змее, он понимает, что звук исходит не от знакомого предмета внизу, поскольку тот - мертв, и именно поэтому своим весом увлекает его в бездну.
Звук становится ближе, и он узнает это заунывное подвывание - оно исходит из него самого.
«Ли-ли-ли! Ли-и, ли-и!» - тихонько поет он перед тем, как окончательно пойти на дно.

Глава 16

Спалко и Зина прилетели на Крит, опередив солнце. Их самолет приземлился в аэропорту Казанцакис, расположенном недалеко от Ираклиона. Их сопровождали хирург и еще трое мужчин, которых Зина успела внимательно рассмотреть за время полета. Они не отличались чрезмерно крупными габаритами и, находясь в толпе, вряд ли выделялись бы из остальной массы людей. Инстинкт Степана Спалко подсказывал ему, что в тех случаях, когда он выступал не под личиной президента «Гуманистов без границ», а в образе Шейха, как сейчас, ни ему, ни его людям не следует лишний раз привлекать к себе внимание. Однако именно в молчаливой неподвижности этих мужчин и ощущалась их несокрушимая сила. Они идеально контролировали свои тела, каждое их движение было исполнено быстроты и уверенности, присущих обычно либо профессиональным танцовщикам, либо мастерам йоги. В их взглядах читалась внимательная решимость, которая вырабатывается лишь благодаря годам упорных тренировок. Даже когда, глядя на нее, они почтительно улыбались, женщина ощущала исходящее от них чувство опасности - затаившейся, выжидающей своего часа.
Крит - самый большой остров Средиземноморья - издревле являлся воротами между Европой и Азией. Веками он, подобно гигантскому киту, грел спину под горячим средиземноморским солнцем, уставившись одним глазом на Александрию в Египте и Бенгази в Ливии. Поэтому неудивительно, что столь благословенное местоположение всегда привлекало к этому киту всевозможных хищников. История этого острова, находящегося на перекрестке культур, была написана кровью, и иначе быть не могло. Как волны на морской берег, на прибрежные бухты Крита то и дело обрушивались захватчики со всех сторон света, принося с собой свой язык, культуру, религию, архитектуру.
Ираклион был основан сарацинами в 824 году нашей эры. Тогда он назывался Шандакс - от исковерканного арабского слова «кандак», означавшего широкий ров, которым был окружен город. Сарацины правили здесь сто сорок лет - до того момента, пока их не изгнали византийцы. Пиратам сопутствовала фантастическая удача - им едва хватило трехсот судов, чтобы вывезти все награбленное в Византию.
Во время венецианской оккупации город получил название Кандия. Находясь под властью венецианцев, он превратился в важный культурный центр Восточного Средиземноморья. С тюркским вторжением всему этому пришел конец.
Приметы этой многоязычной истории встречались повсюду: в массивной, выстроенной венецианцами крепости, защищавшей изумительно красивый залив от вторжения, в городской ратуше, в фонтане, расположенном рядом с бывшей базиликой Спасителя, которую турки превратили в мечеть Валида.
Но в современном суматошном городе уже никто не смог бы найти следы минойской культуры - первой и, по мнению археологов, наиболее значимой цивилизации, зародившейся на Крите. Точнее говоря, остатки дворца Кноссоса еще были видны за городской чертой, но интерес они представляли только для историков, которые, изучая руины, сделали вывод, что сарацины заложили Шандакс именно здесь, поскольку тут еще тысячи лет назад располагалась главная гавань минойцев.
И все же до сих пор Крит оставался укутанным в тунику мифов, и, ступив на эту землю, невозможно было не вспомнить о легенде, связанной с его рождением. Она гласила, что Крит получил известность еще за многие века до появления сарацин, венецианцев и турок. Минос, первый царь, правивший островом, был полубогом. Его отец, Зевс, приняв облик быка, овладел его матерью по имени Европа, и после этого символом острова стал бык.
Между Миносом и двумя его братьями развернулась война за право на царский престол Крита. Минос обратился за помощью к Посейдону, пообещав ему вечную покорность в случае победы над братьями. Посейдон услышал эту просьбу. Море вспенилось, и из морских вод поднялся белоснежный бык. Минос должен был принести его в жертву Посейдону, чтобы доказать свою готовность повиноваться повелителю пучин, однако жадный царь спрятал великолепное животное, решив оставить его себе. Тогда разгневанный Посейдон сделал так, что жена Миноса влюбилась в этого быка. Посейдон тайно повелел Дедалу, любимому зодчему Миноса, соорудить из дерева пустотелую статую коровы, чтобы, забравшись внутрь, царица смогла отдаться своему новому «возлюбленному». Так все и произошло, а через некоторое время у нее родился Минотавр - чудовище с человеческим телом, но с головой и хвостом быка. Этот монстр подверг остров столь чудовищным опустошениям, что Минос приказал Дедалу построить огромный лабиринт - запутанный до такой степени, чтобы заключенный в него Минотавр никогда не сумел найти дорогу к выходу.
Именно эту легенду вспоминал Степан Спалко, когда вместе со своей командой ехал на автомобиле по крутым и узким городским улочкам. Древнегреческие мифы всегда привлекали его, поскольку в них на каждом шагу встречались насилие и инцест, кровопролитие и высокомерие. Во многих их героях он видел самого себя, поэтому ему было нетрудно ощутить себя полубогом.
Подобно многим островным городкам Средиземноморья, Ираклион был построен на склоне горы. Каменные дома карабкались по крутым улицам, забитым машинами такси и автобусами. Вдоль всего острова гигантским позвоночником протянулась горная гряда, известная под названием Белые Горы.
Дом, адрес которого Спалко под пытками вытянул у Ласло Молнара, находился почти посередине города и принадлежал архитектору по имени Истое Дедалика, который, как вскоре выяснилось, являлся почти столь же мифической фигурой, как и сам Дедал, его древний тезка и коллега. Они подъехали к дому в час, когда предрассветное небо Ираклиона уже было готово распахнуться, подобно расколотой скорлупе ореха, и выпустить на волю кроваво-красное солнце Средиземноморья.
После недолгой рекогносцировки все они нацепили на голову миниатюрные переговорные устройства и проверили свои мощные арбалеты, сделанные из композитных материалов - самое подходящее оружие, учитывая необходимость соблюдать тишину. Сверив часы с двумя из своих бойцов, Спалко отправил их к заднему входу, а сам с Зиной подошел к главному. Последний член команды получил приказ оставаться на улице и предупредить их, если заметит что-нибудь подозрительное, или тем более - в случае появления полиции.
Улица была тиха и пустынна. Похоже, никто не собирался им мешать. Окна в доме не горели, но Спалко ничего другого и не ожидал. Глядя на часы, он стал отсчитывать в микрофон секунды, ожидая, пока секундная стрелка совершит полный круг.

* * *

Наемники, находившиеся в доме, были уже на ногах и пребывали в возбуждении. Близился рассвет, и оставались считанные часы до того момента, когда они покинут это место, как раньше ушли другие. Каждые три дня доктора Шиффера перемещали в новое убежище - быстро и незаметно, причем конечный пункт назначения им сообщали буквально в последнюю минуту. Согласно правилам безопасности, после того как охраняемый объект увозили на новое место, в предыдущем убежище оставалась специальная группа. Она должна была проследить за тем, чтобы там не осталось ни малейшего следа, указывавшего на их присутствие.
В этот момент наемники разбрелись по дому. Один из них находился на кухне и варил крепкий турецкий кофе, другой умывался в ванной комнате, третий включил спутниковое телевидение. Посмотрев без всякого интереса на телеэкран, он отошел к окну, отдернул штору и выглянул на улицу. Все казалось спокойным. Он по-кошачьи потянулся, нагнулся вправо, затем влево, а потом, надев наплечную кобуру, отправился совершать традиционный утренний обход.
Мужчина отпер входную дверь, распахнул ее и тут же получил в сердце стрелу из арбалета Спалко. Раскинув руки в стороны, он изогнулся назад, закатив глаза под лоб и умер раньше, чем его тело упало на пол.
Спалко и Зина оказались в холле дома одновременно тем, как двое других его людей выбили дверь заднего входа. Наемник, находившийся на кухне, бросил кофейную чашку, выхватил оружие и успел ранить одного из нападавших, но тут же был убит.
Кивнув Зине, Спалко, перепрыгивая сразу через три ступеньки, побежал на второй этаж.
Услышав выстрелы из ванной комнаты, Зина знаком велела одному из людей Спалко, вошедших с черного входа, выйти на улицу и отправиться к окну ванной, а второму приказала выбить дверь в ванную, что тот и проделал - быстро и эффективно. Ванная была пуста, а окно, через которое бежал наемник, распахнуто настежь. Она предвидела такую вероятность, потому и послала бойца на улицу. В следующий момент до ее слуха донесся звон тетивы, шлепок стрелы, вонзившейся в человеческую плоть, и мучительный стон. Все было кончено.
Спалко тем временем обшаривал верхний этаж - комнату за комнатой. Первая спальня оказалась пустой, и он направился во вторую. Проходя мимо кровати, Спалко заметил краем глаза какое-то движение, отразившееся в зеркале стенного шкафа. Под кроватью кто-то шевельнулся! Спалко упал на колени и выпустил туда стрелу, которая, пробив пыльное покрывало, исчезла в темноте. Кровать подпрыгнула, и из-под нее послышался стон боли. Не поднимаясь с колен, Спалко снова зарядил арбалет и попытался прицелиться, чтобы добить раненого, но в этот момент на него напали сзади. Что-то твердое ударило его по голове, пуля просвистела возле виска, и на него кто-то навалился. Разжав ладонь, в которой он держал арбалет, Спалко выхватил большой охотничий нож, извернулся и сделал выпад. Когда лезвие погрузилось в тело противника по самую рукоятку, Спалко, сжав зубы от усилия, провернул тесак и был вознагражден обильным фонтаном крови, хлынувшей из распоротого живота врага. С рычанием он столкнул с себя труп наемника, вытащил окровавленное лезвие ножа и вытер его о покрывало.
После этого Спалко снова разрядил арбалет - прямо в кровать, под прямым углом к полу. В воздух взлетела набивка матраца, и стоны под кроватью прекратились.
Проверив остальные комнаты второго этажа, Спалко спустился вниз, в гостиную, где стояла нестерпимая пороховая вонь. Один из его людей втаскивал в дверь черного хода последнего из наемников, который был серьезно ранен. Все сражение продолжалось не более трех минут, и Спалко это вполне устраивало. Чем меньше они наделают шума, тем больше у них будет шансов на успех. Доктора Шиффера в доме не было и следа, и все же Спалко знал, что Ласло Молнар не солгал ему. Все эти люди являлись частью бригады наемников, которых Молнар и Конклин завербовали, когда организовывали побег Шиффера.
- Докладывайте! - приказал он своим подчиненным.
- Марко ранен, - сказал один из них. - Ничего серьезного - сквозное ранение в левую руку. Два противника уничтожены, один - серьезно ранен.
Спалко кивнул.
- Наверху еще два трупа, - сообщил он.
Передернув затвор своего автоматического пистолета и направив его на раненого наемника, мужчина добавил:
- Этот тоже не протянет долго, если не оказать ему квалифицированную медицинскую помощь.
Спалко посмотрел на Зину и кивнул. Она приблизилась к раненому и перевернула его на спину. Он застонал, и из его раны вновь потекла кровь.
- Как ваше имя? - спросила женщина по-венгерски.
Он посмотрел на нее взглядом, потемневшим от боли и осознания близкой смерти.
Зина вытащила коробок спичек.
- Как ваше имя? - повторила она свой вопрос, теперь уже по-гречески.
Когда ответа не последовало и на сей раз, она велела людям Спалко:
- Держите его крепче.
Двое из них наклонились, чтобы выполнить приказ. Наемник предпринял короткую попытку сопротивляться, но тут же затих и хладнокровно смотрел на Зину. В конце концов, он был профессиональным солдатом.
Женщина зажгла спичку, и вместе с огнем появилось сизое облачко остро пахнущего серного дыма. Указательным и большим пальцами руки она растянула веко несчастного и поднесла горящую спичку к обнажившемуся глазному яблоку. Отражаясь в радужной оболочке, пламя неумолимо приближалось. Зина чувствовала, что пленник испытывает страх, но в глубине души все же не верит в то, что эта страшная угроза будет и впрямь приведена в исполнение. Увы, ей на все это было наплевать.

Предыдущая страница 16 Следующая страница


17 Роберт Ладлэм

Горящая спичка прижалась к глазному яблоку и с шипением погасла. Наемник дико закричал, и, несмотря на усилия двоих державших его мужчин, его тело выгнулось дугой. Точно так же он завывал и корчился от боли, когда вторая горящая спичка упала на его грудь, с которой сорвали рубашку. Волосы на груди трещали и дымились. Единственный уцелевший глаз мужчины дико метался в глазнице, словно в поисках спасительного выхода.
Зина хладнокровно зажгла новую спичку, и в этот момент пленника вырвало. Женщина не испытала ни капельки отвращения. Сейчас главным было одно: он должен сообразить, что может прекратить свои мучения только одним способом - ответить на их вопросы. Он не дурак и прекрасно понимает, что тут происходит. Понимает также и то, что, сколько бы ему ни заплатили прежние хозяева, такие мучения не могут окупиться никакими деньгами.
Из здорового глаза мужчины текли слезы, но и они не помешали Зине увидеть в нем знак того, что он сдается. Однако она не была намерена прекращать свое жестокое занятие - по крайней мере, до тех пор, пока наемник не сообщит ей, куда они переправили Шиффера.
Стоя чуть поодаль, за всей этой сценой - от начала и до конца - наблюдал Степан Спалко. Он был впечатлен до глубины души, поскольку, отдавая Зине приказ провести допрос с пристрастием, еще не знал, как женщина на это отреагирует. В какой-то степени это было своеобразным экзаменом, но еще важнее для Спалко было понять эту женщину, открыть самые потаенные уголки ее натуры.
Поскольку он сам на протяжении всей жизни ежедневно использовал слова, чтобы манипулировать людьми и управлять событиями, Спалко никому и ничему не верил. Люди лгали на каждом шагу, и в этом заключалась простая истина бытия. Одни лгали, стремясь насладиться произведенным эффектом, другие сами не знали, что лгут, третьи лгали, чтобы защитить себя, а все остальные лгали сами себе. Истинная природа любого человека проявлялась только в его поступках, особенно в экстремальных ситуациях. Тут не соврешь, поскольку за тебя говорят твои действия!
Теперь Спалко открыл для себя правду относительно Зины. Правду, которой не знал раньше и которую вряд ли знает Хасан Арсенов, а если ему сказать - все равно не поверит. Наблюдая, как Зина вытягивает из беззащитного наемника нужную информацию, Спалко понял: она сможет обойтись без Арсенова, а вот он без нее - никак.

* * *

Борн проснулся от звуков музыкальных гамм и аромата свежесваренного кофе. Некоторое время он находился между сном и бодрствованием. Он знал, что лежит на диване в квартире Аннаки Вадас, укрытый стеганым одеялом из гагачьего пуха, а голова его покоится на пуховой подушке. В следующий момент он окончательно стряхнул с себя остатки сна и вскочил с дивана. Комната была залита солнечным светом. Обернувшись, он увидел хозяйку квартиры. Она сидела за большим, сияющим лаком роялем, а рядом с ней стояла большая чашка кофе.
- Который час?
- Около полудня, - ответила женщина, не прекращая играть переливчатые гаммы.
- Боже святый!
- Да, как раз в это время я начинаю репетировать, так что вы проснулись вовремя. - Аннака заиграла мелодию, которая казалась Борну знакомой, но он никак не мог вспомнить, что это за произведение. - Откровенно говоря, проснувшись, я решила, что вы отправились к себе в гостиницу, но вот заглянула сюда и застала вас здесь, спящим сладко, как младенец. Поэтому я пошла на кухню и сварила себе кофе. А вы хотите?
- Еще как!
- Тогда вы знаете, куда идти и что делать.
Ее голова была повернута в сторону Борна, и женщина не отвернулась, когда, вылезая из-под гагачьего одеяла, он натягивал штаны, а затем рубашку. Сначала он отправился в ванную комнату, а закончив умываться - на кухню. Когда Борн наливал себе кофе, из гостиной раздался ее голос:
- У вас красивое тело, хотя на нем, пожалуй, многовато шрамов.
Борн безуспешно искал сливки, но хозяйка квартиры, по-видимому, предпочитала черный кофе.
- Они придают мне героический вид, - ответил он.
- Даже тот, который у вас на шее?
Роясь в холодильнике, Борн не ответил, однако рефлекторным движением положил руку на рану и словно снова ощутил заботливые прикосновения рук Милен Дютронк.
- Эта рана совсем свежая, - снова заговорила Аннака. - Откуда она?
- Мне пришлось вступить в схватку с одним очень сильным и очень злым существом, которое находилось в очень плохом настроении.
Аннака поерзала, поудобнее устраиваясь на скамеечке.
- Кто-то пытался вас задушить.
Борну наконец-то удалось найти сливки. Долив их в чашку с кофе, он добавил туда же две чайные ложки сахара, размешал и сделал первый глоток. И только после этого, вернувшись в гостиную, ответил:
- Злость способна толкнуть человека на любой шаг, разве вы не знаете?
- Откуда мне знать! Я не являюсь частью вашего жестокого мира.
Стоя рядом с роялем, Борн поглядел на сидящую Аннаку сверху вниз.
- Однако вчера вы намеревались меня застрелить, или запамятовали?
- Я никогда ничего не забываю, - отрезала женщина.
Было видно, что его слова саднят ей душу, но какие именно? Может быть, напоминание о вчерашнем дне, когда на ее глазах был безжалостно убит отец? Так или иначе, Борн счел за благо переменить тему разговора.
- Ваш холодильник напоминает пустыню, - заметил он.
- Я редко ем дома, - ответила Аннака. - В пяти кварталах отсюда есть прекрасное кафе.
- Может, наведаемся туда? - предложил Борн. - Я умираю от голода.
Женщина уселась поудобнее, и, отвечая на это движение, скамеечка у рояля негромко скрипнула. А затем гостиную наполнили аккорды ноктюрна Шопена в си-бемоль миноре. Звуки поплыли по квартире, кружась, как листья, опадающие золотым осенним днем. Борн удивился тому, какое огромное наслаждение доставляет ему эта музыка.
Постояв с минуту, он подошел к небольшому секретеру и открыл стоявший на нем компьютер Аннаки.
- Не надо, - сказала она, не отрывая глаз от нот, - вы меня отвлекаете.
Борн сел у секретера, купаясь в волнах изумительной музыки.
Когда ноктюрн был закончен и последние ноты все еще отдавались эхом в разных уголках квартиры. Аннака встала из-за рояля и вышла на кухню. Борн слышал, как в дно мойки ударилась тугая струя. Вода текла долго - видимо, женщина ждала, пока она станет холоднее. Затем хозяйка квартиры вернулась со стаканом воды и осушила его, не отрываясь. А пока она пила, Борн со своего места у секретера рассматривал изысканный изгиб ее шеи и несколько небрежно выбившихся из прически локонов цвета начищенной меди.

* * *

- Вы вчера показали себя просто молодцом! - похвалил ее Борн.
- Кстати, спасибо за то, что помогли мне спуститься с тех кошмарных карнизов, - потупилась Аннака, словно желая показать, что не заслуживает его похвалы. - Я за всю свою жизнь так не боялась.
Они сидели в кафе с хрустальными люстрами, бархатными кушетками и матовыми конусами бра на стенах из вишневого дерева. Столик, за которым они устроились, располагался у окна в дальнем конце почти пустого в этот час кафе, так что все помещение просматривалось, как на ладони.
- Сейчас меня больше всего тревожит то, что за квартирой Молнара наблюдали, - озабоченно проговорил Борн. - Ничем иным столь... гм... своевременный приезд полиции объяснить невозможно.
- Но зачем кому-то понадобилось наблюдать за квартирой?
- Чтобы знать, когда мы там окажемся. С тех пор как я приехал в Будапешт, за мной постоянно кто-то следит.
Аннака бросила нервный взгляд в окно.
- А сейчас? От мысли о том, что кто-то следит за моей квартирой, за нами, у меня мурашки по коже бегут.
- От вашей квартиры и до этого места за нами никто не следил, я в этом убедился. - Принесли их заказ, и Борн умолк, а после того как официант удалился, продолжил: - Вспомните, какие предосторожности мы предприняли вчера, после того как улизнули от полиции. Поехали в разных такси, дважды меняли направления.
Аннака кивнула.
- Я тогда слишком устала, чтобы противиться вашим странным инструкциям.
- Никто не знает, куда мы поехали и что теперь мы - вместе.
- И на том спасибо, - проговорила она с глубоким вздохом облегчения.

* * *

«Несмотря на самонадеянную уверенность Спалко в том, что Борну до него нипочем не добраться, тот с каждым днем подбирается к его логову все ближе и ближе», - злорадно подумал Хан, увидев Борна и женщину, выходящих из дома, где располагалась ее квартира. Каким-то образом Борну стало известно и про Ласло Молнара - того самого человека, который привлек внимание Спалко. Более того, он выяснил, где живет Молнар, и, когда приехала полиция, судя по всему, находился в его квартире. Чем важен Молнар для Борна? Хану предстоит это выяснить.
Он провожал взглядом Борна и женщину, удалявшихся по улице, а затем выбрался из машины и вошел в подъезд, откуда они только что вышли. Открыв дверь вестибюля отмычкой, он двинулся по коридору, а затем, поднявшись на лифте на верхний этаж, нашел дверь, ведущую на крышу. Она, естественно, была подключена к сигнализации, но для Хана обмануть эту примитивную систему было плевым делом. Выйдя на плоскую крышу, он подошел к ее краю, глянул вниз и увидел широкий карниз. Вскоре, спустившись на него, Хан подошел к тем самым окнам, которые вчера ночью загорелись после возвращения домой неизвестной спутницы Борна. Первое оказалось запертым, но второе поддалось его усилиям, и через секунду Хан спрыгнул на пол квартиры.
Ему нестерпимо хотелось тщательно обыскать все помещение, но Хан не знал, когда они вернутся, и поэтому не мог рисковать. Нужно было заниматься делом, а не потворствовать своим желаниям. Оглянувшись в поисках подходящего места, он остановил свой выбор на люстре с матовыми плафонами, висевшей посередине гостиной под потолком. Как раз то, что нужно, решил он. Не хуже, чем любое другое место, но - лучше всех остальных.
Передвинув стоявшую у рояля скамейку на середину комнаты, он встал на нее ногами, вынул из кармана миниатюрный электронный микрофон, поместил устойство в плафон и укрепил к его краю. Затем спрыгнул на пол, сунул в ухо крохотный радиоприемник и активировал «жучок».
Хан слышал недоступные для простого уха звуки, ставя на место скамейку, слышал топот собственных ног по полированному паркету, когда шел к дивану с валявшимися на нем одеялом и подушкой. Поднеся подушку к лицу, Хан сделал глубокий вдох. Он ощутил запах Борна, но тот вдруг всколыхнул в его мозгу дремавшие раньше воспоминания. Хан бросил подушку с такой поспешностью, как если бы она вспыхнула в его руках. Быстро двигаясь, он покинул квартиру тем же путем, что и пришел, и вскоре уже оказался в вестибюле. Однако из здания Хан вышел не через парадный, а через черный ход. Лишняя осторожность никогда не помешает.

* * *

Аннака энергично принялась за завтрак. Солнечные лучи, лившиеся через окно, освещали ее удивительные пальцы. Она ела так же, как играла, управляясь с ножом и вилкой легко и грациозно, словно это были музыкальные инструменты.
- Где вы научились так мастерски играть на рояле? - спросил Борн.
- Вам понравилось?
- Да, очень!
- А почему?
Борн непонимающе наклонил голову.
- Что значит «почему»?
- Почему вам понравилась моя игра? Что вы в ней услышали?
- Мне показалось, печаль.
Аннака положила нож с вилкой и стала напевать мелодию ноктюрна, «играя» на скатерти, как на рояле.
- Видите ли, все дело в неразрешенной доминанте одной седьмой. С помощью этого приема Шопен расширил допустимые границы диссонанса и тональности. - Она продолжала напевать, постукивая пальцами по столу. - Вот отсюда - и печаль. А все дело - в неразрешенной доминанте одной седьмой.
Женщина замолчала и положила свои прекрасные бледные руки ладонями на скатерть. Ее длинные пальцы все еще были слегка изогнуты, словно хотели удержать только что звучавшую музыку. Затем она взяла столовый прибор и вновь принялась за еду.
- Играть меня учила мама. Это была ее профессия - учительница игры на фортепиано, и, как только она почувствовала, что из меня выйдет толк, мы сразу начали разучивать ее любимого композитора - Шопена. Но его музыка чрезвычайно сложна для исполнения, причем не только с точки зрения техники, но и эмоционально.
- Ваша мама до сих пор играет?
Аннака отрицательно покачала головой.
- У нее, как и у Шопена, оказалось очень хрупкое здоровье. Туберкулез. Она умерла, когда мне было восемнадцать.
- Неподходящий возраст, чтобы терять мать.
- После этого моя жизнь изменилась навсегда. Я, конечно, была раздавлена горем, но, кроме того, к собственному стыду и удивлению, поняла, что злюсь на нее.
- Злитесь?
Она кивнула.
- Я чувствовала себя брошенной, оставленной на произвол судьбы, заблудившейся в лесу, без малейшего понятия, как найти дорогу к дому.
Борн внезапно понял, почему его рассказ о потере памяти вызвал у этой женщины столь сильное сопереживание.
- Но больше всего мне не дает покоя другое, - наморщила лоб Аннака. - То, как скверно я к ней относилась. Когда она впервые предложила мне заниматься музыкой, я устроила настоящий бунт.
- Ничего удивительного, - мягко проговорил Борн, - ведь эта идея исходила от нее. Более того, это было ее профессией. - В глубине груди он ощутил легкое покалывание, будто в этот самый момент Аннака играла знаменитые диссонансы Шопена. - Когда я заговорил со своим сыном о том, что неплохо бы ему научиться игре в бейсбол, он тут же стал воротить нос и доказывать, что хочет играть в футбол. - При воспоминании о Джошуа глаза Борна словно бы обратились внутрь. - Все его друзья действительно играли в футбол, но тут было что-то другое. Его мать была тайкой, и согласно ее воле сын с самых ранних пор воспитывался в традициях буддизма. Поэтому казалось, что сына не интересует американская часть его собственной природы.
Аннака закончила есть и отодвинула тарелку.
- Однако, - продолжал рассказывать Борн, - мне кажется, что его частичная принадлежность к американскому миру на самом деле не давала ему покоя. А разве могло быть иначе? Ведь одноклассники, без сомнения, напоминали ему об этом каждый день.
В сознании Борна незвана-непрошена возникла картинка: Джошуа с перевязанной головой и затекшим глазом. Когда он пытался выяснить у Дао, что произошло, она, смутившись, начала лепетать, что мальчик поскользнулся и упал, но на следующий день сама повела Джошуа в школу и провела там не менее пяти часов. Уэбб никогда не допрашивал жену. Слишком много было работы и слишком мало времени. Он и сам вскоре забыл об этом инциденте.
- Мне такое и в голову не приходило. - Аннака передернула плечами и слегка иронично добавила: - Впрочем, вам виднее. Вы же американец, хозяин мира!
«В чем причина ее враждебности? - подумал Борн. - Может, это передается на генетическом уровне? Или просто страх перед отвратительным американцем, который только что воскрес из мертвых?»
Женщина попросила официанта принести еще кофе.
- По крайней мере, вы имеете возможность поговорить со своим сыном и расставить все по своим местам. Я же со своей мамой... - Аннака не закончила фразы и лишь пожала плечами.
- Мой сын погиб, - сказал Борн, - вместе со своей матерью и сестрой. Их убили в Пномпене много лет назад.
- О-о-о!.. Простите мне мою бестактность!
Борну показалось, что безупречный, непробиваемый панцирь, в котором пряталась эта женщина, впервые дал трещину. Он отвернулся. Любое упоминание о Джошуа производило на него такой же эффект, как жгучий перец, высыпанный на открытую рану.
- Я уверен, что отношения между вами и вашей мамой уладились раньше, чем ее не стало.
- Мне бы хотелось в это верить. - Аннака сосредоточенно смотрела в свою чашку. - До той поры, пока она не открыла для меня Шопена, я была не в состоянии оценить, насколько драгоценен дар, которым она наделила меня. Какое великое наслаждение я получала, играя этот ноктюрн, даже при том, что мое исполнительское мастерство было далеко от совершенства!
- И вы не сказали ей это?
- Я была подростком, мы с ней почти не разговаривали. - Глаза Аннаки потемнели от грусти. - А теперь, когда ее нет, я об этом жалею.
- Но у вас был отец.
- Да, - склонила голову Аннака, - да, был.

Глава 17

Управление по разработке тактических несмертельных вооружений располагалось в комплексе невзрачных зданий из красного кирпича, с увитыми плющом стенами, где раньше находился закрытый пансион для девочек. Агентство решило, что это место в достаточной степени отвечает требованиям безопасности и гораздо целесообразнее разместить управление здесь, нежели с нуля строить что-то новое. И вот в бывшем пансионе появился целый лабиринт лабораторий, конференц-залов, испытательных стендов, без которых управление не могло обходиться, а по коридорам, которые казались бесконечными, забегали многочисленные сотрудники - квалифицированные, высокопрофессиональные специалисты. Привлекать к работе управления людей со стороны категорически запрещалось.
Даже несмотря на то, что на входе Линдрос предъявил охранникам свое служебное удостоверение, его - заместителя директора ЦРУ, структурным подразделением которого являлось управление! - провели в специальную комнату без окон и с белыми стенами, сфотографировали, сняли опечатки пальцев, отсканировали сетчатку глаз и наконец оставили в одиночестве, приказав ждать. Примерно через пятнадцать минут в комнату вошел «пиджак», как называли в других ведомствах сотрудников ЦРУ, и произнес:
- Господин заместитель директора Линдрос, начальник управления Драйвер готов вас принять.
Не ответив ни слова, Линдрос пошел следом за мужчиной. Они шли по бесконечным, скудно освещенным коридорам не меньше пяти минут. Линдросу уже стало казаться, что его водят по кругу. Наконец «пиджак» остановился перед одной из дверей. Внешне она ничем не отличалась от десятков других, мимо которых они успели пройти во время скитаний по этому лабиринту. Ни на самой двери, ни на стенах рядом с ней не было ни таблички, ни номера, ни каких-либо иных обозначений, указывающих на то, кто здесь работает. Однако над дверью располагались две лампочки. Одна из них горела красным цветом. «Пиджак» трижды постучал в дверь костяшками пальцев, и через пару секунд красная лампочка погасла, зато соседняя загорелась зеленым. «Пиджак» распахнул дверь и отступил в сторону, пропуская Линдроса. Войдя внутрь, он обнаружил там начальника управления Рэнди Драйвера - мужчину с волосами песочного цвета и короткой стоячей прической морского пехотинца. У Драйвера был острый нос и узкие голубые глаза, придававшие его лицу выражение постоянной подозрительности. Драйвер был широкоплеч и обладал мускулистым торсом, демонстрировать который ему доставляло удовольствие. В данный момент он сидел во вращающемся кресле причудливой конструкции за письменным столом из хромированной стали и со столешницей из матового стекла. В центре каждой из белых металлических стен висели репродукции картин Марка Роско, напоминавшие разноцветные повязки, наложенные на свежие раны.
- Какое неожиданное удовольствие - видеть вас, заместитель директора! - произнес Драйвер с натянутой улыбкой, говорившей о том, что на самом деле это «удовольствие» представляется ему весьма сомнительным. - Однако, признаюсь вам, я не привык к внезапным инспекциям. Я предпочел бы такое проявление элементарной вежливости, как телефонный звонок и предварительная договоренность о встрече.
- Приношу извинения, - сказал Линдрос, - но это не «внезапная инспекция», как вы изволили выразиться. Я расследую убийство.
- Убийство Алекса Конклина, я полагаю?
- Совершенно верно. И я приехал сюда, чтобы задать ряд вопросов одному из ваших сотрудников, а именно доктору Феликсу Шифферу.
Драйвера словно парализовало. Он сидел за своим столом совершенно неподвижно, а улыбка словно примерзла к его лицу. Наконец начальнику управления все же удалось выйти из состояния шока и обрести дар речи.
- Зачем, черт побери? - с усилием выдавил он.
- Я ведь только что сказал вам: это необходимо для расследования, которое я веду.
Драйвер развел руками:
- Не вижу связи.
- А вам это и необязательно, - отрезал Линдрос. Драйвер подверг его унизительной процедуре проверки, затем заставил ждать в пустой комнате, как провинившегося мальчишку, поставленного в угол, а теперь еще и нахамил. От всего этого Линдрос кипел, как чайник, который забыли снять с плиты. - Все, что от вас требуется, - это сообщить мне, где я могу найти доктора Шиффера.
На лице Драйвера появилось упрямое, замкнутое выражение. Он встал.
- Переступив порог этого здания, вы оказались на моей территории. Пока вы проходили процедуру идентификации личности, я позволил себе вольность позвонить Директору. Так вот, в его офисе никто не знает, что вам здесь понадобилось.
- Естественно, - фыркнул Линдрос, понимая, что он уже проиграл это сражение. - Директор дает инструкции лично мне, не ставя об этом в известность никого больше.
- Меня нисколько не интересуют ваши операции, господин заместитель директора. Хочу сообщить вам только одно: никто не имеет права задавать вопросы моим сотрудникам без личного разрешения директора ЦРУ, представленного, прошу обратить внимание, в письменной форме.
- Директор уполномочил меня предпринимать любые действия, которые я сочту необходимыми для успеха расследования.
- Все это только слова, - передернул плечами Драйвер. - Моя точка зрения заключается...
- Она меня не интересует, - перебил его Линдрос. Он понимал, что продолжение разговора в таком тоне ни к чему не приведет, но Рэнди Драйвер унизил его, и Линдрос, помимо своей воли, пошел вразнос. - Зато могу сообщить вам свою точку зрения: вы проявляете необоснованное упрямство и препятствуете расследованию первостепенной важности.
Драйвер набычился и уперся кулаками о письменный стол.
- Ваши разглагольствования неуместны! Если у вас нет письменного распоряжения вышестоящего начальства, то мне нечего вам больше сказать. Разговор окончен!
Давешний «пиджак», должно быть, слышал весь разговор, поскольку после заключительных слов Драйвера дверь открылась и на пороге возник он, демонстрируя готовность препроводить Линдроса к выходу.

* * *

Это произошло в тот момент, когда детектив Гаррис ехал в своей служебной машине. Мартин Линдрос, не утруждая себя объяснениями, неожиданно отстранил его от дела Конклина - Панова, поэтому сейчас Гаррис был занят заурядным расследованием ограбления, в ходе которого один человек был убит. Полицейская рация ожила, и диспетчер передал сообщение, адресованное всем патрульным машинам: около церкви Фоллз белый мужчина, управляющий «Понтиаком GTO» с регистрационными номерами штата Вирджиния, на высокой скорости проехал на красный сигнал светофора и направился на север по дороге 649.
Гарри ехал как раз по этой дороге. Резко развернув машину на 180 градусов, Гаррис включил мигалку, сирену и рванулся в обратном направлении. Он несся по разделительной полосе, а вслед ему летели возмущенные сигналы водителей и визг шин от резкого торможения. Почти немедленно он увидел впереди себя черный GTO, который преследовали три полицейские машины. Гаррис присоединился к погоне, виляя между тормозящими автомобилями, выезжая то на полосу встречного движения, то на обочину дороги. Наконец он обогнал беглеца и бросил машину вправо, заставив GTO свернуть с дороги, вильнуть в сторону и заехать на боковую дорожку, ведущую к бензоколонке. Затем GTO с визгом тормозов остановился, и, выскочив из служебного автомобиля, с пистолетом на изготовку, Гаррис бросился к машине нарушителя.
- Выходи из машину! Руки за голову! - прокричал он.
- Офицер...
- Заткнись и делай, что велят! - велел Гаррис, медленно приближаясь к GTO и пытаясь определить, вооружен ли водитель.
- Хорошо, хорошо!
Подъехали остальные полицейские машины, принимавшие участие в преследовании. Водитель вышел из автомобиля. Он был не старше двадцати двух лет и тощ, как палка. Обыскав GTO, стражи порядка нашли бутылку виски, а под водительским сиденьем - пистолет.
- У меня есть на него разрешение! - заявил парень. - Посмотрите сами, в бардачке.
Разрешение на оружие действительно было в полном порядке. Молодой человек занимался перевозкой бриллиантов, и оружие было необходимо ему по долгу службы. То, что он выпивал, находясь за рулем, являлось действительно серьезным нарушением, но оно Гарриса не интересовало.
Вернувшись в полицейский участок, он проверил номер лицензии на пистолет и был крайне удивлен тем, что его не оказалось в базе данных. Тогда Гаррис позвонил в оружейный магазин, который, как следовало из лицензии, продал парню пистолет. Голос с иностранным акцентом подтвердил факт продажи оружия, но что-то в нем насторожило Гарриса, и он поехал в магазин - лишь для того, чтобы выяснить: никакого магазина по указанному в разрешении адресу нет. Вместо магазина он обнаружил комнату с компьютером, перед которым сидел русский.
Гаррис вернулся в полицейский участок и затребовал из электронной базы данных все разрешения на оружие, выданные за последние полгода. Затем он ввел в базу адрес несуществующего оружейного магазина и, к своему изумлению, обнаружил, что на этот «магазин» оформлено более трехсот фиктивных продаж пистолетов. Но дальше, когда он стал открывать файлы, содержавшиеся на жестком диске конфискованного им компьютера, его поджидал еще больший сюрприз. Прочитав содержимое одного из них, Гаррис схватился сначала за голову, а затем за сотовый телефон. Набрав номер Линдроса и дождавшись ответа, он сказал:
- Привет, это Гарри.
- А, здравствуй, - рассеянным тоном откликнулся Линдрос.
- Что с тобой? У тебя какой-то странный голос.
- Обычная запарка. Кроме того, только что мне, фигурально выражаясь, вышибли зубы, и теперь я усиленно думаю, как в таком виде показаться на глаза Старику.
- Послушай, Мартин, я знаю, формально я отстранен отдела...
- Господи. Гарри, я как раз собирался поговорить с тобой по этому поводу.
- Мартин, сейчас не до этого! - перебил собеседника детектив Гаррис и лаконично пересказал Линдросу историю о водителе GTO, его пистолете и обо всем остальном, связанном с регистрацией фальшивых сделок по продаже личного оружия. - Ты понимаешь, что происходит? Они имеют возможность регистрировать нелегальное оружие для любых целей!
- Ну и что с того? - без всякого энтузиазма спросил Линдрос.
- А то, что они могут зарегистрировать тот или иной пистолет на любое имя. Например... на Дэвида Уэбба.
- Теория, конечно, интересная, но...
- Мартин, это не теория! - Гаррис уже кричал, и, бросая свои дела, на него начали оборачиваться другие сотрудники. - Это не теория! Это - факт!
- Что?
- То самое! Этот же самый «магазин» продал пистолет Дэвиду Уэббу, да только сам Уэбб его никогда не покупал! Потому что этого магазина просто не существует в природе!
- Хорошо, допустим. Но откуда нам знать, что Уэбб не подозревал о существовании этой несуществующей подпольной лавки? Как мы можем доказать, что пистолет был зарегистрирован на его имя именно этими ребятами?
- Хороший вопрос, - ответил Гаррис, - и у меня есть хороший ответ. В моем распоряжении - электронная база данных, в которой эти хорьки скрупулезно регистрировали все свои действия. Деньги за пистолет, который якобы приобрел Уэбб, были перечислены из Будапешта.

Предыдущая страница 17 Следующая страница


Возвращение Борна 18

* * *

Монастырь угнездился на вершине горного кряжа. На крутых террасах ниже по склону зеленели апельсиновые и оливковые деревья, но выше, где здание вылезало из горы, словно зуб из десны, росли только чертополох да опийные маки. Из живности на этой высоте могли существовать только вездесущие горные козлы Крита.
Древнее здание из дикого камня уже давным-давно стояло заброшенным. Что за бродячий народ из легендарной истории острова построил его? Этого уже не помнил никто. Как и сам Крит, монастырь много раз переходил из рук в руки, являясь бессловесным свидетелем молитв и жертвоприношений, во время которых проливалась кровь. С первого взгляда на это сооружение было видно, что оно - столь же древнее, сколь и сама история.
Испокон времен соображения безопасности играли решающую роль для воинов и монашеских орденов при выборе ими месторасположения своих цитаделей. Именно поэтому монастырь и был построен на вершине почти неприступной горной гряды. На одном из ее склонов террасами располагались цветущие рощи, с другой стороны находилась теснина - узкая и глубокая, словно рана, нанесенная мечом сарацина. Она уходила в глубь горы, обнажая ее внутренности.
Наткнувшись на серьезное сопротивление в городском доме в Ираклионе, Спалко разрабатывал штурм монастыря с великой тщательностью. О том, чтобы предпринять атаку посреди бела дня, не могло быть и речи. С какой бы стороны они ни попытались приблизиться к монастырю, их сметут с горного склона задолго до того, как им удастся достичь его толстых зубчатых внешних стен. Поэтому, пока люди Спалко были заняты тем, чтобы отвезти своего раненого товарища к самолету и вверить его попечению хирурга, а затем пополнить припасы, Спалко и Зина взяли в аренду два мотоцикла, решив провести тщательную рекогносцировку в окрестностях монастыря.
Добравшись до вершины гряды, они оставили свои двухколесные машины и продолжили путь пешком. Небо было безупречно синим и таким ярким, что его цвет, казалось, подавлял все остальные оттенки. Над горячими источниками кружили птицы, а когда поднимался легкий ветерок, воздух наполнялся восхитительным запахом цветущих апельсиновых деревьев.
С того самого момента, когда Зина взошла на борт персонального самолета Спалко, ей не терпелось узнать почему он захотел взять ее с собой в это путешествие - одну, без Арсенова.
- Где-то здесь расположен подземный ход, ведущий в монастырь, - сказал Спалко, когда они спускались по каменистому склону ближайшей к монастырю теснины Каштаны, росшие на краю ущелья, уступили место могучим кипарисам, перекрученные стволы которых торчали из редких земляных прогалин среди моря камней. Продолжая спуск, Спалко и Зина хватались за их гибкие ветви, чтобы удержать равновесие.
Зине оставалось только гадать, откуда у Шейха эти данные, но она уже догадалась, что он располагает разветвленной сетью агентов по всему миру, готовых предоставить ему любую необходимую информацию.
Опершись спинами об огромные валуны, они немного передохнули. Наступило обеденное время и, проголодавшись, они перекусили оливками, лепешками и осьминогом, замаринованным в уксусе, оливковом масле и чесноке.
- Скажите, Зина, - спросил Спалко, - часто ли вы думаете о Халиде Мурате? Вы тоскуете о нем?
- Очень сильно. - Зина вытерла губы тыльной стороной руки и откусила кусок лепешки. - Но теперь нашим вождем является Хасан, и все будет хорошо. То, что произошло с Халидом, трагично, но этого следовало ожидать. Мы все являемся потенциальными мишенями для варварского российского режима и осознаем это.
- А если я скажу вам, что русские не имеют никакого отношения к гибели Халида Мурата?
Зина перестала жевать.
- Не понимаю! Я ведь знаю, как он погиб. Об этом все знают!
- Нет, - мягко ответил Спалко, - вы знаете только то, что сообщил вам Хасан Арсенов.
Зина молча уставилась на собеседника, и, когда смысл его слов начал доходить до ее сознания, она почувствовала, что ее ноги стали ватными.
- Откуда... - От избытка эмоций ее голос сорвался, и ей пришлось прочистить горло и начать фразу сначала. При этом какая-то ее часть не хотела слышать ответ на тот вопрос, который она собиралась задать. - Откуда вам это известно?
- Мне это известно наверняка, поскольку для убийства Халида Мурата Арсенов нанял меня.
- Но зачем?!
Спалко впился в нее глазами.
- Вам должен быть известен ответ на этот вопрос, Зина, ведь вы - его любовница и знаете его лучше, чем кто бы то ни было.
С тяжестью на душе Зина была вынуждена признать правоту этих слов. Сколько раз Хасан повторял ей, что Халид Мурат является частью старого порядка, что его мышление ограничено пределами Чечни и видеть дальше он не способен. По мнению Хасана, Халид Мурат боялся выходить за эти пределы и не мог победить орды неверных, захвативших Чечню.
- Разве вы ничего не подозревали?
С растущей в душе злостью Зина подумала: действительно, не подозревала! Ни на секунду! Она поверила басне, которую рассказал ей Хасан, от первого и до последнего слова. Ей захотелось солгать Шейху, чтобы не выглядеть в его глазах законченной дурой, но, встретившись с его тяжелым взглядом, она поняла: этого делать нельзя. Он видит ее насквозь и сразу же почувствует ложь. А после этого Шейх решит, что ей нельзя доверять, и тогда ей - конец.
Скривившись от невыносимого унижения, она покачала головой:
- Нет, он одурачил меня.
- И вас, и всех остальных, - будничным тоном проговорил Спалко. - Однако не переживайте так сильно, - добавил он, неожиданно улыбнувшись. - Теперь-то вы знаете правду и, я надеюсь, успели понять, какую силу дает обладание информацией, которой не владеют другие.
Ягодицы Зины, которыми она прижималась к валуну, затекли, и женщина стала массировать бедра ладонями.
- Я не понимаю только одного, - заговорила она. - Почему вы решили рассказать мне об этом?
Спалко явственно различил в ее голосе нотки страха одновременно - нетерпеливого трепета. Все шло как по нотам. Зина осознает, что находится на краю пропасти. Если он разбирается в людях, то Зина поняла это в тот самый момент, когда он предложил ей лететь вместе с ним на Крит, и это понимание окрепло еще больше, когда Спалко солгал Арсенову и между ним и Зиной возникло что-то вроде сговора против ее любовника и командира.
- Потому что ты - избранная.
- Избранная для чего?
Спалко подошел и встал совсем близко. Он заслонил от нее солнце, но вместо солнечного тепла она теперь ощущала тепло, исходившее от его тела. Зина почувствовала его запах, как раньше, в ангаре, и этот запах самца заставил ее испытать прилив возбуждения.
- Ты избрана для великих свершений. - Он приблизился еще на шаг и говорил тише, но при этом голос его стал еще более властным. - Зина, - прошептал Спалко, - Хасан Арсенов слаб. Я понял это в тот же момент, когда он обратился ко мне и предложил план убийства Халида Мурата. Иначе зачем бы ему понадобился я? Сильный воин, который решил, что его лидер уже не способен возглавлять совместную борьбу, убил бы его собственными руками, но ни за что не стал бы обращаться к наемникам, чтобы те выполнили за него эту работу, рискуя тем, что если они не дураки, то смогут когда-нибудь обратить его слабость против него самого.
Зину трясло - и от его слов, и от его близости. Она ощущала покалывание на коже, ей казалось, что ее волосы готовы встать дыбом. Во рту было сухо, в горле першило.
- А если Хасан Арсенов - слабак, то зачем он мне нужен? - Спалко положил руку на грудь Зины, и ее ноздри непроизвольно раздулись. Она закрыла глаза. - Вот что я тебе скажу. Миссия, которую нам предстоит выполнить в ближайшее время, чрезвычайно сложна, опасности будут подстерегать нас на каждом шагу. - Он слегка сжал грудь Зины, а затем его рука завораживающе медленно поползла вниз. - На тот случай, если что-то пойдет не так, благоразумно иметь под рукой формального лидера, который, как магнит, отвлечет внимание врагов на себя, чтобы они пошли по ложному следу, в то время как мы будем продолжать без помех делать свое дело. - Спалко крепко прижался к Зине всем телом, испытав спазм возбуждения, сопротивляться которому был не в силах. - Ты понимаешь, о чем я говорю?
- Да! - выдохнула она.
- Ты - сильная, Зина. Если бы устранить Халида Мурата решила ты, то никогда не обратилась бы ко мне. Ты убила бы его сама и считала бы это благодеянием для себя и своего народа. - Вторая рука Спалко проникла между ее ног. - Я прав, Зина?
- Да! - все так же бессильно шепнула Зина. - Но мой народ никогда не признает лидера в женщине. Это неприемлемо.
- Для них, но не для нас. - Он заставил ее раздвинуть ноги. - Подумай, Зина. Как ты сможешь этого добиться?
Возбуждение, охватившее все ее существо, мешало думать, но, несмотря на это, женщина понимала, что настал момент истины. И дело было вовсе не в том, что Спалко хочет овладеть ею - прямо здесь, в горах, среди камней, под обнаженным небом. Раньше, в доме архитектора, он подверг ее первому испытанию. Теперь наступило время второго. Если она полностью утратит контроль над собой, если желанию удастся затуманить ее рассудок, если она утратит способность трезво мыслить и не сумеет ответить на заданный им вопрос, Спалко разделается с ней и найдет другого кандидата для осуществления своих планов.
Спалко расстегнул рубашку Зины и прикоснулся к ее горящей коже, но она заставила себя вспомнить о том, как было с Халидом Муратом: как после совещаний, которые он проводил со своими подчиненными дважды в неделю, она оставалась с ним и высказывала свою точку зрения на тот или иной вопрос, а он внимательно слушал и зачастую следовал ее советам. Она не осмеливалась рассказать Арсенову о том, какую роль играла при Халиде Мурате, опасаясь, что, движимый необузданной ревностью, он бросит ее.
Но сейчас, распростертая на валуне под тяжестью тела Спалко, она взяла ладонями его голову, привлекла к своей шее и прошептала ему на ухо:
- Я найду кого-нибудь... страшного, чья внешность внушает уважение и трепет. Человека, которого любовь ко мне сделает покорным, и стану отдавать приказы через него. Чеченцы будут видеть его лицо, слышать его голос, но он станет делать только то, что велю я.
Спалко немного отодвинулся, чтобы посмотреть ей в лицо, а в его глазах Зина увидела смесь восхищения и похоти и с восторженным трепетом поняла, что выдержала и этот экзамен. А затем, вновь закрыв глаза, она окончательно отдалась во власть желания, и их тела слились в едином порыве страсти.

Глава 18

Запах кофе еще не выветрился из квартиры. Борн и Аннака вернулись с завтрака, решив не тратить время на традиционный десерт. В голове у Борна теснилось слишком много мыслей, но передышка, пусть и короткая, помогла ему обрести второе дыхание, прочистить мозги, чтобы лучше осмыслить события, произошедшие за последние несколько часов.
Входя в квартиру, они оказались очень близко друг от друга, и Борн ощутил аромат лимона, исходящий от Аннаки. Она пахла так, будто только что искупалась в реке, и Борн, не удержавшись, набрал полные легкие этого запаха. Однако, одернув себя, он снова вернулся мыслями к неотложным делам.
- Вы обратили внимание на ожоги и порезы, которыми было покрыто тело Ласло Молнара?
Женщина поежилась.
- Лучше не напоминайте!
- Его пытали на протяжении многих часов, а может быть, даже не один день.
Аннака посмотрела на него серьезным и чистым взглядом.
- А это значит, - продолжал Борн, - что он мог выдать им местонахождение доктора Шиффера.
- Мог выдать, а мог и не выдать, - сказала Аннака, - и это тоже могло стать причиной, по которой его убили.
- Я думаю, нам следует исходить из наиболее пессимистичного варианта.
- Что значит «нам»?
- Ну конечно, как же я мог забыть! С этого момента я - сам по себе!
- Вы хотите заставить меня почувствовать себя виноватой? Но не забывайте: мне совершенно не для чего искать доктора Шиффера.

* * *

- Даже при том, что, если он окажется в руках преступников, всему миру будет грозить опасность?
- Что вы имеете в виду?
Сидя в стоявшей перед подъездом машине, Хан поправил наушник. Он отчетливо слышал каждое слово Борна и его собеседницы.
- Алекс Конклин был мастером своего дела - это была его работа. Насколько мне известно, ему не было равных в планировании и осуществлении самых сложных операций. Я уже говорил вам: Шиффер был нужен Конклину до такой степени, что он забрал его из суперсекретного подразделения министерства обороны, перевел в ЦРУ, а затем организовал его исчезновение. Значит, исследования, которыми занимался доктор Шиффер, имели такое огромное значение, что Конклин был готов идти на все, чтобы только ученый не попал в руки к каким-нибудь мерзавцам. И, как выяснилось, Алекс не ошибался, поскольку в конечном итоге доктора Шиффера все же похитили. Цель операции, которую проводил по просьбе Конклина ваш отец, состояла в том, чтобы найти Шиффера и укрыть в каком-нибудь безопасном месте. И нет сомнений, что это место было известно Ласло Молнару. Теперь и ваш отец, и Молнар мертвы. Разница заключается лишь в том, что Молнара пытали перед тем, как его убить.
Хан выпрямился на сиденье. Его сердце билось в учащенном ритме. «Ваш отец» - сказал Борн? Неужели женщина, которая находится рядом с Борном и на которую Хан поначалу не обратил внимания, - это Аннака?

* * *

Аннака стояла в лучах солнца, падавших на пол гостиной из окна.
- Над чем, по-вашему, мог работать доктор Шиффер? Что это за исследования такие, за которыми гоняется столько народу?
- Мне казалось, что доктор Шиффер вас не интересует, - колко ответил Борн.
- Не ехидничайте. Просто ответьте на вопрос.
- Шиффер является всемирно признанным авторитетом в области бактериологии. Я выяснил это, посетив интернет-форум, на который захаживал Ласло Молнар. Я тогда сказал вам об этом, но вы были слишком заняты поисками трупа бедняги Молнара.
- Для меня это все - китайская грамота.
- Помните веб-сайт, который был открыт на экране его компьютера?
- Сибирская язва, аргентинская геморрагическая лихорадка...
- Пневмоническая чума, - подхватил Борн, - криптококковая инфекция. Я полагаю вполне возможным, что наш добрый доктор работал с возбудителями этих смертельных заболеваний, а может, и с чем-то похуже.
Аннака посмотрела на него расширившимися от страха глазами и покачала головой.
- Мне кажется, Алекс был так возбужден и так напуган из-за того, что доктор Шиффер разработал некое устройство, которое можно использовать в качестве биологического оружия. Если это так, то в руках Шиффера оказалось то, что для любого террориста является воистину чашей святого Грааля.
- Боже правый! Но ведь пока это всего лишь ваше предположение? Откуда вам знать, что дело обстоит именно так?
- Я должен продолжать раскапывать эту историю, - ответил Борн. - Ну что, вам по-прежнему безразлично, где находится доктор Шиффер?
- Но как мы сумеем его найти?
Аннака повернулась и направилась к роялю, как будто инструмент был ее талисманом и, прикоснувшись к нему, она сможет уберечься от любой беды.
- "Мы"? Вы сказали «мы»?
- Я оговорилась.
- Оговорка прямо по Фрейду.
- Прекратите! - раздраженно произнесла она. - Прекратите сейчас же!
Борн успел изучить эту женщину достаточно хорошо, чтобы понять: она всегда говорит то, что думает. Поэтому он подошел к секретеру, на котором стоял компьютер, убедился в том, что последний подключен к Интернету, и сел на стул.
- У меня родилась идея, - сообщил Борн и в этот момент увидел царапины на полированной поверхности скамейки, стоявшей у рояля. Они были едва видны, и, если бы солнце падало под другим углом, а сам он находился в другом месте, Борн бы ни за что не заметил их. Значит, пока они отсутствовали, кто-то побывал в квартире. Но зачем?
- Что за идея? - заинтересованно спросила Аннака. - Что вы там еще придумали?
- Да так, ничего особенного, - рассеянно ответил Борн, отметив про себя, что подушка на диване лежит не совсем так, как прежде. Она оказалась сдвинута чуть правее.
Аннака уперлась рукой в бедро.
- Ну давайте же, выкладывайте!
- Сначала мне нужно кое-что забрать из отеля, - начал импровизировать Борн. Ему не хотелось беспокоить ее прежде, чем он скрытно проведет рекогносцировку. Не исключено - даже наоборот, вполне вероятно, - что непрошеный гость все еще находится где-то поблизости. Ведь наблюдали же за ними, когда они пришли в квартиру Ласло Молнара! Но как, черт побери, этот таинственный наблюдатель выследил их здесь, спрашивал Борн самого себя. Ведь он предпринял все мыслимые меры предосторожности! На этот вопрос мог быть только один ответ: его выследил Хан.
Борн сгреб в охапку свою кожаную куртку и мотнул головой в сторону входной двери.
- Я скоро вернусь, обещаю. А вы тем временем, если хотите мне помочь, зайдите на тот веб-сайт и посмотрите, есть ли там еще что-нибудь интересное.

* * *

Пересекая вестибюль огромного отеля «Оскьюлид», Джеми Халл, руководитель американской группы по обеспечению безопасности на саммите в Рейкьявике, неприязненно покосился на группу арабов. Он терпеть не мог арабов и не доверял им. Они даже в Бога не верили, а если и верили, то не в того, в которого нужно. Еще одна причина не любить их: они владеют тремя четвертями мировых запасов нефти. Если бы не это, никто в мире на них вообще не взглянул бы, и очень скоро они уничтожили бы сами себя в своих бесконечных муждоусобных войнах. Здесь, в Рейкьявике, работали одновременно четыре арабские группы по обеспечению безопасности из четырех различных стран, но их деятельность координировал один человек - Фаид аль-Сауд.
Даром что араб, Фаид аль-Сауд был по-своему не так уж плох. Он был саудовцем. Или - суннитом? Халл потряс головой: он совершенно не разбирался в подобных тонкостях, и в этом крылась еще одна причина его нелюбви ко всему, что связано с арабами. Имея дело с арабом, никогда не знаешь, кто этот человек и кому он перережет глотку, если появится такая возможность.
Фаид аль-Сауд получил западное образование. Он учился в Лондоне: то ли в Оксфорде, то ли в Кембридже. Где именно? Впрочем, какая, на хрен, разница! Кого это волнует? Главное в другом: с этим человеком можно говорить на нормальном английском языке, и при этом он не станет таращиться на тебя так, будто у тебя только что выросла вторая голова.
Кроме того, этот араб произвел на Халла впечатление вменяемого человека, то есть такого, который знает свое место. Когда речь заходила о том, как удовлетворить любые пожелания глав государств, Фаид аль-Сауд полностью доверял решение этих вопросов Джеми Халлу. Совсем иначе обстояло дело с этим социалистическим, мать его, сукиным сыном Борисом Ильичом Карповым! Сейчас Халл жалел о том, что нажаловался на него Старику, за что и был облаян, но ведь в самом деле - Карпов был самой занудной сволочью, с какой Джеми когда-либо выпадало несчастье работать.
Халл вошел в помещение огромного конференц-зала, в котором, собственно, и должна будет проходить встреча на высшем уровне. Зал был овальной формы, с волнообразным потолком, выполненным из специальных панелей, улучшающих акустику. За этими панелями скрывались большие воздуховоды, оснащенные самыми современными механизмами, позволяющими фильтровать поступающий сюда воздух. Они были полностью автономны и никак не связаны с общей вентиляционной системой отеля. Стены в конференц-зале были обшиты панелями из полированного тика, все горизонтальные поверхности - выполнены либо из бронзы, либо из дымчатого стекла, а мягкие синие кресла так и манили, приглашая устроиться в них поудобнее.
Именно здесь каждое утро, начиная с того самого дня, когда он приехал в Рейкьявик, Халл встречался с двумя своими коллегами - русским и арабом, - и они дотошно, снова и снова обсуждали каждую деталь тщательно продуманной системы обеспечения безопасности глав государств в ходе предстоящего саммита. После обеда каждый из них проводил совещание со своими сотрудниками, давая указания и инструктируя их в соответствии с последними изменениями, договоренность о которых была достигнута в ходе утренних трехсторонних переговоров.
С тех пор как здесь появились они, отель был закрыт для посторонней публики, чтобы охранники могли без помех проверить все помещения с помощью своих электронных устройств и провести другие мероприятия, необходимые для обеспечения стопроцентной безопасности высоких гостей.
Войдя в конференц-зал, Халл сразу же увидел своих иностранных коллег: горбоносого Фаида аль-Сауда с гордой, почти величественной осанкой и Бориса Ильича Карпова, начальника спецподразделения ФСБ «Альфа» - мускулистого, похожего на быка мужчину с широкими плечами, узкими бедрами, плоским татарским лицом, на котором читалась безжалостность, густыми бровями и черными волосами. Халл ни разу не видел, чтобы Карпов улыбался, а Файл аль-Сауд, похоже, вообще не знал, как это делается.
- Доброе утро, многоуважаемые коллеги, - проговорил Карпов в своей обычной - тягучей и бесстрастной - манере, которая каждый раз заставляла Халла вспоминать телевизионных дикторов 50-х годов. - До начала саммита осталось всего три дня, а у нас еще невпроворот работы. Может быть, начнем?
- Несомненно, - откликнулся Фаид аль-Сауд, занимая свое обычное место за столом, стоящим на помосте зала, за которым всего лишь через 72 часа рассядутся четыре лидера ведущих арабских государств, а также Соединенных Штатов и России, чтобы обсудить широкий комплекс мер, направленных на обуздание международного терроризма.
- Я получил ряд инструкций от своих коллег, представляющих другие арабские страны, участвующие в переговорах, - заговорил Фаид аль-Сауд, - и, если не возражаете, сейчас хотел бы представить их вашему вниманию.
- Вы, вероятно, хотели сказать не «инструкции», а «требования», - воинственным тоном проговорил Карпов. В самом начале совместной работы они вели долгие дебаты относительно того, на каком языке будут говорить в ходе своих совещаний. Карпов категорически возражал против английского, но проиграл, оказавшись в меньшинстве - один против двоих.
- Борис, почему вы вечно брюзжите? - спросил Халл.
Карпов сразу же ощетинился. Халл знал, что русскому не нравится обычный для американцев неформальный стиль общения.
- Требования обладают специфическим запахом, мистер Халл, и я, - Карпов постучал пальцем по кончику своего красного носа, - чувствую его за версту.
- Меня удивляет, Борис, что после стольких лет беспробудного пьянства ваш нос вообще способен что-либо чувствовать.
- Водка делает нас сильными, превращает в настоящих мужчин! - Толстые красные губы Карпова изогнулись надменной дугой. - Вам, американцам, этого не понять!
- И это говорите мне вы, Борис? Вы, русский? Да ведь ваша страна - это наглядный пример жалкого неудачника! Коммунизм оказался настолько продажной системой, что Россия развалилась под ее тяжестью, а ваш народ духовно обанкротился.
Карпов вскочил на ноги. От возмущения его щеки стали такими же красными, как нос и губы.
- С меня довольно ваших оскорблений!
- А жаль! - Халл тоже встал и оттолкнул свой стул. - Я только начал входить во вкус. - Он уже начисто забыл взбучку, полученную от Директора, и его указания.
- Господа, господа! - Фаид аль-Сауд встал между спорщиками. - Если вы и дальше будете вести себя как капризные дети, мы не сумеем выполнить ту важную миссию, ради которой нас прислали сюда. - Он говорил спокойным, умиротворяющим тоном, переводя взгляд с одного на другого. - Каждый из нас верно служит главе своего государства, разве не так? И поэтому мы обязаны выполнять свою работу безупречно, не поддаваясь минутным эмоциям.
Араб увещевал спорщиков до тех пор, пока конфликт не был исчерпан. Карпов уселся на свое место, но сидел, скрестив руки на груди, Халл с кислым выражением лица придвинул свой стул к столу, поправил его и также сел.
Глядя на них, Фаид аль-Сауд проговорил:
- Мы можем недолюбливать друг друга, господа, но мы должны научиться работать в качестве единой команды.
В голове Халла ворочалась какая-то неясная пока мысль. С Карповым было явно что-то не так: помимо агрессивной непримиримости, из которой состояло все его существо, в этом человеке есть что-то еще. Но что? Наконец Халл сообразил. Тупое самодовольство Карпова заставило его вспомнить про Дэвида Уэбба, или Джейсона Борна, как всем сотрудникам ЦРУ было велено называть этого человека. В свое время Борн стал любимчиком Алекса Конклина, и все блага сыпались на него сами по себе, в то время как Халл, чтобы пробиться наверх, был вынужден интриговать и заниматься многоходовыми подковерными интригами. И все равно Борн обошел его, а Халлу пришлось, бросив все, перейти в Управление по борьбе с терроризмом. Спору нет, он добился успеха на новом поприще, но ему никогда не забыть все то, чего - вольно или невольно - лишил его Борн.
С тех пор как двадцать лет назад Халл пришел в ЦРУ, главной его мечтой было работать с Алексом Конклином, которого в агентстве считали легендой. У каждого когда-то были детские мечты, и расставание с ними обычно проходит безболезненно, но мечты взрослого человека - это совсем другое дело. Горечь от сознания того, что они не осуществились, может остаться в душе на всю жизнь. По крайней мере, у Халла было именно так.
Когда Директор сообщил ему, что Борн, возможно, направляется в Рейкьявик, Халл возликовал. Узнав о том, что Борн превратился в маньяка и убил своего учителя, Халл ощутил, как в его жилах забурлила кровь. Если бы Конклин выбрал своим учеником его, Халла, сегодня он был бы жив. Мысль о том, что именно он, Халл, может стать тем человеком, который ликвидирует Борна, согласно санкции ЦРУ, напоминала мечту, ставшую явью. Но затем пришло известие о том, что Борн погиб, и бурная радость в душе Халла сменилась глубоким разочарованием. Он стал как никогда раздражителен и срывал свою злость на всех подряд, включая агентов секретной службы, с которыми, по идее, должен был поддерживать тесные и конструктивные контакты. И вот теперь, поскольку ему не удалось смешать Карпова с дерьмом, он послал в его сторону убийственный взгляд и получил такой же взамен.

* * *

Выйдя из квартиры Аннаки, Борн не воспользовался лифтом. Вместо того чтобы пойти вниз, он преодолел короткий пролет служебной лестницы, ведущей на крышу. Дверь была на сигнализации, но Борн справился с ней за считанные секунды.
Послеполуденное солнце скрылось за мрачными, грифельного цвета облаками. Поднялся сильный ветер.
На юге виднелись причудливые башни знаменитых турецких бань «Кирали». Борн подошел к краю крыши - примерно к тому месту, где еще недавно стоял Хан, - и посмотрел вниз. С этой высоты он внимательно оглядел улицу, высматривая в первую очередь кого-нибудь, кто либо притаился в тени одного из подъездов, либо слишком медленно идет, либо просто стоит на тротуаре. Он увидел двух молодых женщин, идущих держась за руки, мамашу, толкающую перед собой коляску с младенцем, и старика. Последнего он изучил особенно тщательно, вспомнив о способностях Хана изменять свою внешность.
Не обнаружив ничего подозрительного, Борн переключил внимание на припаркованные внизу машины, выискивая все, что могло показаться подозрительным. В Венгрии существовало правило, что на машинах, взятых в аренду, обязательно должна быть специальная наклейка, по которой их сразу можно было отличить от всех остальных. Если здесь, в спальном районе, обнаружится такая, ее необходимо осмотреть.
Именно такая - арендованная - машина, черная «Шкода», была припаркована примерно в квартале от дома, на противоположной стороне улицы. Борн обратил внимание на то, как машина стоит. Кто бы ни находился за рулем «Шкоды», он имел прекрасную возможность наблюдать за подъездом дома 106/108 по улице Фё. Однако в данный момент ни за рулем машины, ни в салоне никого не было.
Борн повернулся и размашистым шагом направился к выходу с крыши.

* * *

Притаившись на служебной лестнице и следя за Борном, который шел по крыше в его сторону, Хан приготовился к схватке. Он понимал, что это - его шанс. Борн, несомненно, вышел на крышу, чтобы провести рекогносцировку, и не подозревает о его присутствии. Словно во сне, Хан видел, как воплощается в жизнь мечта, которую он вынашивал в душе столько лет: Борн с задумчивым видом шел прямо к нему. Сердце Хана вновь наполнила ярость. Этот человек находился рядом с ним и не узнал его. Хуже того, он отверг его даже после того, когда Хан сказал, кем является на самом деле. Это только укрепило уверенность Хана в том, что Борн никогда не любил его что он сознательно бросил его и сбежал в неизвестность. Поэтому, когда Хан выпрямился в полный рост, все внутри его клокотало от бешенства. Как только Борн перешагнул порог служебной двери и вступил в царивший на лестнице сумрак, Хан боднул его головой в переносицу. Из носа Борна хлынула кровь, и он отлетел назад. Стремясь использовать преимущество внезапной атаки, Хан двинулся к нему, но Борн нанес ответный удар. При этом он выкрикнул:
- Чи-са!
Хан попытался смягчить силу удара, отразив его, и ему это частично удалось: он поймал ногу Борна на уровне колена и прижал ее к своему телу, но Борн снова преподнес ему сюрприз. Вместо того чтобы потерять равновесие, он поднялся, опираясь спиной и ягодицами о железную дверь, и ударил Хана правой ногой в плечо, отчего тот был вынужден отпустить левое колено противника. Этот удар Борн сопроводил очередным выкриком:
- Мии-са!
Хан сделал вид, что находится в шоке от боли, и, когда Борн приблизился, ударил его в солнечное сплетение. Следующим движением он схватил Борна за волосы и что было сил ударил затылком о железную дверь. В глазах у Борна помутилось.
- Что замышляет Спалко? - резким тоном спросил Хан, не выпуская волос противника. - Ты ведь знаешь, правда?
- Кто... такой... Спалко? - с трудом проговорил Борн. Голос его звучал слабо и прерывисто, словно он только что очнулся после долгой комы. В ушах у него шумело, голова раскалывалась от боли. Он пытался сфокусировать взгляд и обрести ясность мысли.
- Хватит придуриваться, ты прекрасно знаешь, кто это!
Борн отрицательно мотнул головой, и от этого движения в его мозг будто вонзилась сотня кинжалов. Приступ боли заставил его зажмуриться.
- Я думал... я думал, ты хочешь убить меня.
- Слушай меня!
- Кто ты? - хрипло прошептал Борн. - Откуда ты узнал о моем сыне? Кто рассказал тебе про Джошуа?
- Слушай меня! - Хан приблизил губы к уху Борна: - Степан Спалко - это тот, кто приказал убить Алекса Конклина, тот, кто подставил тебя, подставил нас обоих. Зачем он это сделал, Борн? Тебе это известно, и ты должен рассказать мне!
У Борна было такое ощущение, что его несет ледяной поток. Все происходило словно в замедленной съемке. Он плохо видел и почти ничего не соображал. Вдруг он заметил нечто такое, от чего моментально пришел в себя. В правом ухе Хана что-то было, но что? Морщась от непереносимой боли, он слегка повернул голову и разглядел: миниатюрный наушник.
- Кто же ты? - произнес он. - Кто ты, черт побери?
Казалось, что идут два разговора одновременно, как если бы двое мужчин находились в разных измерениях и говорили на разных языках, причем чем громче становились их голоса, чем сильнее разгорались страсти, чем ожесточеннее они кричали, тем дальше друг от друга они становились.
- Я уже говорил тебе! - Руки Хана были покрыты кровью Борна, которая уже стала сворачиваться. - Я - твой сын!
Эти слова переломили ситуацию, и мужчины снова оказались в одном измерении. Внутри Борна поднялась такая же злость, как тогда, когда его пытался обмануть управляющий отеля. Он рванулся и с криком ярости вытолкнул Хана на крышу. Не обращая внимания на боль, он сделал подсечку и дернул противника вбок, но, падая, тот вцепился в Борна, увлек его за собой и провел прием: упершись ногами в живот Борна, он перекатился на спину и мощным толчком швырнул его за свою голову.

Предыдущая страница 18 Следующая страница


19 Роберт Ладлэм

Борн пригнул голову, упал на плечо и перекатился, смягчив таким образом силу столкновения с твердой поверхностью. Оба противника поднялись одновременно. Руки их были разведены в стороны, пальцы - хищно скрючены. Они кружили вокруг друг друга, выжидая удобный момент для атаки. Борн резко опустил руки и, схватив запястья Хана, дернул его на себя и в сторону, а когда тот потерял равновесие и повернулся к Борну левым боком, ударил его головой в нервный центр, расположенный чуть ниже уха. Вся левая сторона тела Хана онемела, и тогда Борн, пользуясь внезапным преимуществом, ударил его кулаком в лицо.
Хан пошатнулся, его колени слегка подогнулись, но, подобно опытному тяжеловесу, оказавшемуся в состоянии грогги, он все же удержался на ногах. Борн, как разъяренный бык, бил его снова и снова. Отступая назад с каждым новым ударом, Хан оказывался все ближе к краю крыши. И все же Борн допустил ошибку, неосторожно открывшись перед противником. К его удивлению, после одного из ударов Хан вместо того, чтобы сделать очередной шаг назад, метнулся вперед, оттолкнувшись одной ногой и тут же перенеся свой вес на вторую. От столкновения у Борна лязгнули зубы, и, не удержавшись на ногах, он упал на колени. Воспользовавшись этим, Хан нанес ему сокрушителльный удар ногой по ребрам. Борн стал заваливаться на бок, но Хан не позволил ему упасть и, схватив за горло, принялся душить.
- Лучше расскажи мне! - прорычал он. - Лучше расскажи все, что знаешь!
- Пошел к дьяволу! - прохрипел Борн, задыхаясь и корчась от боли.
Ребром ладони Хан ударил его в челюсть.
- Чего ты упрямишься?
- А ты сдави мне горло посильнее, глядишь, поможет!
- Ты - полный псих!
- Лучше ты расскажи о том, что задумал. - Борн по-собачьи потряс головой, пытаясь освободиться. - Зачем ты придумал эту хитрую историю, что ты мой сын?
- Но я действительно твой сын!
- Послушай сам себя! Ты даже не можешь произнести его имени! Заканчивай этот фарс, он тебе ничего не даст. Ты - международный преступник, наемный убийца по имени Хан. Я не приведу тебя к этому Спалко, кем бы он ни был, и ни к кому другому, до кого ты хочешь добраться. Я больше не собираюсь становиться пешкой в чужих руках.
- Ты не понимаешь, что делаешь. Не понимаешь... - Хан осекся, отчаянно тряхнул головой и, отпустив горло Борна, вынул из-за пазухи фигурку Будды. - Посмотри на это, Борн! - Слова вылетали из его губ, как злые плевки. - Посмотри!
- Обычный талисман, который любой человек в Юго-Восточной Азии может купить за...
- Только не этот! Его подарил мне ты! - В глазах Хана горел безумный огонь, голос срывался, его тело била дрожь, которую, к своему стыду, он был не в состоянии унять. - А потом ты бросил меня, оставив умирать в джунглях...
Пуля выбила фонтанчик каменных брызг, угодив в крышу возле правой коленки Хана, и, окончательно отпустив Борна, он вскочил на ноги. Второй выстрел едва не поразил его плечо, и Хан был вынужден укрыться за кирпичной будкой, в которой располагался подъемный механизм лифта.
Повернув голову, Борн увидел Аннаку. Держа пистолет обеими руками, вытянутыми вперед, она стояла на пороге выходящей на крышу двери. Осторожно выйдя на крышу, она подошла к Борну и спросила:
- Вы в порядке?
Он кивнул, но тут, улучив момент, из-за своего укрытия выскочил Хан и, бросившись к краю крыши, прыгнул и перемахнул на крышу соседнего здания. Вместо того чтобы открыть беспорядочную пальбу вслед беглецу, отметил про себя Борн, Аннака опустила пистолет и рукояткой вперед протянула оружие ему.
- Как же вы можете быть в порядке, если у вас вся одежда в крови! - воскликнула женщина.
- Это из носа. - Борн сел, и у него тут же закружилась голова. Видя, что Аннака не на шутку испугана, он посчитал нужным успокоить ее: - Честное слово, крови вроде бы много, но на самом деле это пустяки.
В этот момент, как назло, кровь потекла опять, и, достав из кармана носовой платок, Аннака приложила его к носу Борна, пытаясь унять кровотечение.
- Спасибо, - поблагодарил он.
- Вы сказали мне, что хотите забрать какие-то вещи из отеля. Как же вы оказались здесь?
Опираясь на руку женщины, Борн медленно поднялся на ноги.
- Подождите минутку. - Аннака посмотрела в ту сторону, куда убежал Хан, а потом вновь повернулась к Борну. Казалось, она разгадала какую-то тайну. - Этот человек - один из тех, кто следил за нами? Это он вызвал полицию, когда мы приехали в квартиру Ласло Молнара?
- Не знаю.
Аннака покачала головой.
- Я вам не верю. Это может быть единственным объяснением того, почему вы солгали мне. Вы просто не хотели меня пугать, поскольку незадолго до этого сказали мне, что здесь мы вне опасности. Что изменилось теперь?
Поколебавшись, Борн все же решил, что у него нет иного выхода, кроме как рассказать ей правду.
- После того как мы вернулись из кафе, я обнаружил на вашей скамеечке у рояля свежие царапины.
- Что? - Ее глаза широко раскрылись, и она снова мотнула головой. - Я не понимаю!
Борн вспомнил про микронаушник, который он заметил в ухе у Хана.
- Давайте вернемся в квартиру, и я вам покажу.
Он направился к двери, но Аннака колебалась.
- Я даже не знаю...
Повернувшись к ней, Борн устало спросил:
- Чего вы не знаете?
На ее лице появилось испуганное и даже какое-то жалкое выражение.
- Вы обманули меня!
- Я сделал это для того, чтобы защитить вас, Аннака. Ее глаза были широко открыты и блестели.
- Как теперь я могу вам верить?
- Аннака...
- Пожалуйста, расскажите мне все. Я хочу, я должна знать, что происходит! - Женщина стояла, упрямо расставив ноги, и Борн понял, что она не сдвинется с места, пока не получит ответ. Словно угадав его мысли, она добавила: - Мне нужны ответы, которым я могла бы поверить.
- Что вы хотите от меня услышать?
Аннака в отчаянии всплеснула руками, после чего они безвольно повисли вдоль тела.
- Ну вот видите, что вы делаете? Вы обращаете каждую мою фразу против меня самой! Где вы научились так ловко заставлять людей чувствовать себя дерьмом?
- Я хотел уберечь вас от опасности, - сказал Борн. Ее слова больно ранили его, и, хотя он ни единым движением не выдал своей обиды, ему казалось, что Аннака ее почувствовала. - Я считал, что поступаю правильно. Я до сих пор в этом уверен, пусть даже для этого понадобилось скрыть от вас правду - хотя бы на некоторое время.
Аннака долго смотрела на него, не произнося ни слова. Резкие порывы ветра трепачи ее золотые волосы, отчего они напоминали крыло летящей птицы. Снизу доносился шум людских голосов, ворчание проезжающих машин, собачий лай.
- Вы решили, что справитесь с ситуацией, - заговорила наконец Аннака, - вы решили, что справитесь с ним.
Хромая, Борн подошел к парапету и посмотрел на улицу. Вопреки его ожиданиям, черная «Шкода», взятая напрокат, все еще стояла на прежнем месте и была пуста. Может быть, Хан не имел к ней никакого отношения? Или - все еще находился где-то поблизости? Борн с усилием выпрямился. Боль накатывалась волнами, разбиваясь о край его сознания. Точно так чувствуют себя люди, получившие ранение: сначала боль не ощущается, но когда шок проходит - набрасывается, подобно зверю. Ему казалось, что в теле болит каждая кость, но больше всего досталось челюсти и ребрам.
Подумав несколько секунд, Борн честно ответил:
- Да, я полагал, что справлюсь.
Аннака подняла руку и убрала со щеки волосы, а затем спросила:
- Кто он, Джейсон?
Она впервые назвала его по имени, но Борн этого даже не заметил. Он был занят тем, что искал ответ на ее вопрос. Ответ, который удовлетворил бы и его самого.

* * *

Хан распластался на лестнице внутри того здания, на крышу которого он перепрыгнул, и невидящим взглядом смотрел на грязный потолок. Мысли неуклюже ворочались и путались в его голове, словно у человека, находящегося в шоке. Он ждал Борна, который должен прийти за ним. А может, Аннаку Вадас, которая направит на него пистолет и нажмет на курок? В этот момент ему следовало бы находиться в машине и ехать прочь, а вместо этого он лежит здесь - безвольный, словно муха, попавшая в паутину.
Сейчас его мозг был способен мыслить лишь в режиме «я должен был...». Он должен был убить Борна, когда увидел его в первый раз. Но тогда у него был некий план - план, который он так тщательно разработал и который - Хан свято в это верил! - должен был сделать его месть слаще сладкого. Он должен был убить Борна в грузовом самолете, летевшем в Париж. Собственно, он и собирался это сделать, точно так же, как и сейчас, во время их последней стычки. Было бы проще убедить себя в том, что претворить этот план в жизнь ему помешала не вовремя появившаяся Аннака Вадас, но слепящая, необъяснимая правда заключалась в том, что Хан сделал выбор еще до ее появления и принял решение отказаться от мести. Почему? Это оставалось загадкой для него самого.
Его рассудок, обычно спокойный и холодный, как горное озеро, сейчас бушевал, перескакивая от воспоминания к воспоминанию, словно находиться в настоящем времени было для него невыносимо. Он вспоминал ту нору, в которой его годами держал под замком контрабандист-вьетнамец, недолгие дни свободы, доставшиеся ему перед тем, как его подобрал миссионер Ричард Вик. Он вспоминал дом Вика, ощущение простора и свободы, а затем ощущение ужаса, не покидавшее его в течение всего времени, пока он находился с «красными кхмерами».
Но самое отвратительное - та часть его жизни, которую он пытался забыть, - заключалось в том, что поначалу философия «красных кхмеров» показалась ему привлекательной. По иронии судьбы ее авторами являлись несколько молодых кампучийских радикалов, получивших образование в Париже, и базировалась она на установках французского нигилизма. «Прошлое - мертво! Разрушайте все подряд, чтобы создать новое будущее!» - таков был главный девиз «красных кхмеров», повторявшийся снова и снова до тех пор, пока не были задушены любые другие воззрения и взгляды вместе с их носителями.
Впрочем, стоит ли удивляться тому, что подобные призывы на первых порах показались привлекательными Хану - неграмотному, брошенному, отчаявшемуся беженцу, ставшему парией не столько благодаря судьбе, сколько - обстоятельствам. Прошлое для него действительно олицетворяло смерть, и свидетельством тому был один и тот же неотступно преследующий его ночной кошмар. И если со временем он научился у полпотовцев искусству уничтожения, то только потому, что сначала они сумели уничтожить его самого.
Не удовольствовавшись полной драматизма историей о том, как он оказался всеми брошен, они медленно высасывали из него жизнь, энергию, ежедневно, по капле, выпуская его кровь. Они, как сообщил приставленный к нему наставник, хотели очистить его сознание от всего, по их мнению, лишнего, превратить его в чистую страницу, на которой собирались написать собственную версию нового будущего, которое ожидает все человечество. Они обескровливают его, с улыбкой объяснял наставник, для его же собственного блага, чтобы освободить его от токсинов прошлого. Наставник ежедневно зачитывал ему выдержки из их манифеста, а потом перечислял имена тех их врагов, которые уже убиты. Большинство этих имен Хану, разумеется, были неизвестны, но некоторые - в основном монахи и несколько мальчишек его возраста - оказались ему знакомы, пусть даже и мимолетно. Кое-кто из этих мальчишек в свое время издевался над ним, называя его бродягой и брошенным псом. Через некоторое время «обучение» вступило в новую фазу: наставник зачитывал очередной отрывок манифеста, а Хан должен был повторить его наизусть. Ему это удавалось, и с каждым разом - все более убедительно.
Однажды, после традиционной декламации и ответов на вопросы наставника, тот зачитал новую порцию имен казненных врагов революции. Последним в этом списке значился Ричард Вик, миссионер, который подобрал Хана в джунглях, в надежде вернуть его цивилизации и Богу. Бурю эмоций, поднявшуюся в душе мальчика, было невозможно объяснить никакими доводами рассудка. Если и существовал на земле человек, которого он ненавидел всем сердцем, то это был именно Ричард Вик - тот, кто использовал его, а потом предал. И вот теперь, запершись в зловонном кхмерском сортире, Хан горько оплакивал его смерть. Смерть человека, который являлся единственной ниточкой, соединявшей мальчика со всем остальным миром. С этого дня Хан остался один во всем свете.
Вечером того же дня наставник вывел Хана из бетонного бункера, в котором его держали со дня пленения. Несмотря на то что небо было обложено тучами и не переставая лил дождь, он жмурился, поскольку даже столь скудный свет казался ему слишком ярким. Прошло уже много времени, и наступил сезон дождей...
Лежа на лестнице, Хан вдруг удивился внезапно пришедшей ему в голову мысли: в течение всего времени, пока он рос, он никогда не был хозяином собственной жизни. Но еще более любопытным и тревожным стало другое открытие: он не стал им даже сейчас. Хан считал себя «свободным художником» и полагал - наивно, как выяснилось, - что, пройдя множество тяжелых испытаний, не только утвердился, но и достиг совершенства на избранном поприще. Теперь же Хан со всей отчетливостью увидел, что с тех пор, как он принял первый заказ от Степана Спалко, этот человек постоянно манипулировал им, причем сегодня - в большей степени, чем когда-либо.
Если он хочет избавиться от этих цепей, то обязан что-то предпринять в отношении Спалко. Хан понимал, что во время их последнего телефонного разговора вел себя несдержанно, и сейчас жалел об этом. Поддавшись приступу безрассудного гнева, он добился лишь одного - заставил Спалко насторожиться. Но, с другой стороны, продолжал копаться в себе Хан, начиная с того момента, когда Борн подсел к нему на лавку в Старом городе Александрии, его обычный ледяной панцирь стал хрешать по швам, и теперь на поверхности его сознания огромными пузырями поднимались и лопались какие-то новые, незнакомые прежде переживания, которые он не мог ни понять, ни объяснить. Они взбаламутили его рассудок, заставляя менять планы. С изумлением для самого себя Хан осознал, что с недавнего времени он уже не знает, чего хочет, когда дело касается Джейсона Борна.
Хан сел на ступеньках и оглянулся. До его слуха донесся какой-то звук. Поднявшись на ноги, он положил руку на поручень перил. Тело его напряглось, он был готов к мгновенным действиям при первой же опасности. Что это за звук? Где он слышал его раньше?
По мере того как звук становился все громче, эхом разносясь по этажам, сердце Хана билось все чаще, отдаваясь в висках неумолкающим: «Ли-Ли, Ли-Ли!»
Но Ли-Ли не могла ответить. Ли-Ли была мертва.

Глава 19

Подземный вход в монастырь, укрытый покрывалом, сотканным из теней и времени, находился на дне самой глубокой расселины на северной стене горной гряды. В свете клонящегося к горизонту солнца эта теснина больше напоминала ущелье. Неудивительно, что много веков назад монахи выбрали именно это место для своей цитадели, которую они хотели сделать неприступной. Это были монахи-воины. Архитектура монастыря, в которой преобладали фортификационные соображения, была явно рассчитана на кровопролитные битвы и стремление здешних хозяев не допустить осквернения своего убежища.
Команда Спалко бесшумно спустилась на дно расселины, следуя за лучами догорающего солнца. Ничто в поведении Спалко и Зины не намекало на то, что произошло между ними накануне. Похоже, Спалко в очередной раз выступил в роли исследователя, который бросает в пруд камень, а затем наблюдает, как по поверхности воды расходятся круги и как реагируют на это обитатели пруда.
Освещенные солнечным светом валуны остались позади, и группа вошла в зону, где царила ничем не нарушаемая тень. Включились фонарики. Рядом со Спалко и Зиной шли двое, раненого еще раньше отвезли к самолету, стоявшему в аэропорту Казанцакис, и передали на попечение хирургу. За плечами у каждого было по легкому нейлоновому рюкзаку, набитому самым разным снаряжением - от баллонов со слезоточивым газом до мотков бечевки. Спалко не знал, с чем им придется столкнуться, и не хотел рисковать. Первыми шли мужчины. На плече у каждого на широком ремне висел пистолет-пулемет. Оружие они держали на изготовку. Расщелина постепенно сужалась, и наконец им пришлось перестроиться в цепочку. Скоро небо над их головой уступило место каменному своду, и они оказались в пещере. Здесь было сыро и стоял затхлый запах плесени.
- Воняет, как из раскопанной могилы, - поморщился один из мужчин.
- Глядите! - воскликнул другой. - Кости!
Они направили лучи фонариков в то место, где действительно были разбросаны кости какого-то мелкого млекопитающего, однако уже через сто метров наткнулись еще на одну горку костей - на сей раз гораздо более крупных. Зина присела на корточки и подняла одну из них.
- Не надо, - предупредил стоявший рядом мужчина. - Брать в руки человеческие кости - плохая примета.
- Что за чепуха! - засмеялась Зина. - Археологи только этим и занимаются. Кроме того, может, они вовсе не человеческие.
Тем не менее она бросила кость на пыльный пол пещеры.
Через пять минут на их пути оказался предмет, который ни с чем нельзя было перепутать. Это был человеческий череп. Освещенный светом фонариков, он печально скалился и смотрел на пришельцев черными проемами пустых глазниц.
- От чего, по-вашему, он умер? - спросила Зина.
- От голода и жажды, наверное, - предположил Спалко.
- Бедняга!
Они продолжали двигаться в глубь скалы, на которой стоял монастырь, и чем дальше они шли, тем больше костей встречалось на их пути. Теперь кости были преимушественно человеческие и по большей части - сломанные.
- Нет, что-то мне не кажется, что все они умерли от голода и жажды, - сказала Зина.
- От чего же тогда? - спросил один из мужчин, но ему никто не ответил.
Спалко отрывисто приказал им поторапливаться, и группа ускорила шаг. По его расчетам, они уже достигли того рубежа, где наверху высились зубчатые внешние стены монастыря. На потолке пещеры свет фонарей выхватывал из темноты какие-то причудливые формации.
- Пещера раздваивается, - сообщил один из бойцов и посветил сначала на левое, а затем на правое ответвление.
- Пещеры не могут раздваиваться, - заявил Спалко, а затем просунул голову в левый проход и посветил туда фонариком. - Это тупик, - констатировал он и, пробежав пальцами по краю прохода, добавил: - Причем отверстие прорублено людьми. - Затем Спалко вошел в правое отверстие, и вскоре оттуда гулко раздался его голос: - А вот этот ход ведет дальше, но здесь - множество изгибов и поворотов.
Когда Спалко вышел обратно, на его лице было странное выражение.
- Мне кажется, что это вовсе не проход, - заявил он. - Неудивительно, что Молнар решил спрятать доктора Шиффера именно здесь. Боюсь, мы очутились в лабиринте.
Двое мужчин переглянулись.
- В таком случае, - вступила в разговор Зина, - как мы отсюда выберемся?
- Мы не можем знать, что нас там ждет, - сказал Спалко и вынул из кармана небольшой прямоугольный предмет размером не больше карточной колоды. Ухмыльнувшись, он продемонстрировал своим спутникам, как работает этот прибор. - ГСП. Глобальная система позиционирования. Я только что отметил наше нынешнее местоположение. А теперь - пошли, - мотнул он головой.
Однако очень скоро они осознали бесплодность своих попыток разобраться в хитросплетениях лабиринта, и через пять минут группа вновь оказалась на исходной позиции, рядом со входом в него. Спалко с озабоченным видом вертел в руках прибор.
- В чем дело? - спросила Зина.
- ГСП здесь почему-то не работает.
Зина непонимающе тряхнула головой.
- А почему?
- Видимо, сигнал спутника блокируется каким-то минералом, содержащимся в горной породе, - ответил Спалко. Он не мог признаться перед своими подчиненными в том, что на самом деле понятия не имеет, почему электроника отказывается работать в лабиринте. Вместо этого он вытащил из рюкзака моток бечевки. - Последуем примеру Тезея и будем разматывать бечевку по мере продвижения.
Зина недоверчиво посмотрела на моток.
- А если веревки не хватит? - спросила она.
- Но ведь Тезею хватило, - ответил Спалко. - А мы находимся уже почти внутри монастырских стен, так что будем надеяться на лучшее.

* * *

Доктору Феликсу Шифферу было скучно. С утра до вечера ему оставалось лишь маяться от безделья и выполнять приказы незнакомых людей, которым было поручено обеспечивать его безопасность. Именно они под покровом ночи перевезли его на Крит, а затем постоянно переправляли в новые убежища. Они никогда не оставались на одном месте дольше трех дней. Больше всего ему понравился дом в Ираклионе, но и там Шифферу быстро надоело. Он изнывал от скуки. Его хранители не приносили ему газет и не разрешали слушать радио. Телевизора там не было, но, если бы он и был, Шифферу наверняка не разрешили бы его смотреть. И все же, мрачно думал ученый, там было несравненно лучше, чем в этом нагромождении древних камней, где он вынужден спать на походной койке и греться у камина. Из предметов обстановки тут имелись только тяжелые сундуки да буфеты, хотя охранники и привезли сюда походные кровати, раскладные стулья и пледы. Здесь не было ни водопровода, ни канализации, поэтому охранники соорудили отхожее место во дворе, отчего весь монастырь уже через пару дней провонял дерьмом. Даже днем это место было унылым и промозглым, а после захода солнца хотелось просто повеситься. Не было даже света, чтобы почитать. Впрочем, и читать-то было нечего...
Шиффер мечтал вновь обрести свободу. Если бы он был набожным, то молился бы об избавлении от этого повседневного кошмара, который стал казаться ему бесконечным. Сколько времени прошло с тех пор, как он в последний раз виделся с Ласло Молнаром и говорил с Алексом Конклином! Где они теперь, что делают? Когда Шиффер спрашивал об этом своих охранников, те отказывались отвечать, ссылаясь на свое единственное божество - СООБРАЖЕНИЯ БЕЗОПАСНОСТИ. Любой способ связи они считали недостаточно безопасным и лишь твердили, что очень скоро он вновь увидит своего друга и благодетеля. Но когда Шиффер требовал назвать более точные сроки, они лишь пожимали плечами и возвращались к своей бесконечной карточной игре. Им было скучно не меньше, чем ему, по крайней мере - тем, которые в данный момент были свободны от дежурства.
Рядом с доктором постоянно находилось семеро охранников. Сначала их было больше, но несколько из них остались в Ираклионе. Судя по тому, что удалось выяснить Шифферу из обрывков подслушанных разговоров, к этому времени они уже должны были появиться здесь, но не приехали. Видимо, именно поэтому сегодня в карты не играли - все охранники заняли свои боевые посты, воздух был буквально пропитан напряжением, и это ощущалось настолько сильно, что у доктора Шиффера даже заломило зубы.
Шиффер был довольно высоким мужчиной с пронзительным взглядом голубых глаз, орлиным носом и наполовину поседевшей шевелюрой. Еще до того, как завербоваться в предельно засекреченное Агентство перспективных разработок в области оборонных проектов, он был в большей степени на виду и работал на Берта Бакара. Не обладая умением найти подход к людям, Шиффер не очень ладил с окружающими и в конфликтных ситуациях, промычав нечто нечленораздельное, просто поворачивался и уходил, однако столь очевидное замешательство лишь усиливало неприязненное отношение к нему со стороны других.
Он встал и лениво направился к окну, но на полпути был перехвачен охранником.
- Это опасно, - сказал наемник. В его взгляде читалась напряженность.
- Опасно, безопасно - только и знаете, что долдонить одно и то же! - раздраженно воскликнул Шиффер. - Меня от этих слов уже тошнит!
Тем не менее он покорно вернулся к стулу, на котором ему полагалось сидеть. Стул был поставлен с особым расчетом - подальше от дверей и окон. В помещении было сыро, и ученый зябко поежился.
- Я скучаю по своей лаборатории, я скучаю по работе, - стал жаловаться Шиффер, глядя в черные глаза наемника. - Я чувствую себя как в тюрьме, вы можете это понять?
Заметив волнение своего подопечного, командир наемников по имени Шон Киган шагнул вперед.
- Сядьте, пожалуйста, доктор, - мягко попросил он.
- Ноя...
- Это для вашего же блага, - настойчивым тоном произнес Киган. Он был ирландцем, но при этом - темноволос и с черными глазами. На его грубо вырубленном лице читалась мрачная решимость, тело, сложенное словно у уличного бойца, бугрилось мускулами. - Нас наняли специально для того, чтобы обеспечивать вашу безопасность, и мы относимся к своей работе серьезно.
Шифер послушно сел.
- Может, кто-нибудь соизволит мне объяснить, что все это значит?
Киган несколько секунд в задумчивости смотрел на ученого, а затем, приняв решение, опустился на соседний стул и негромко заговорил:
- Я не хотел рассказывать вам об этом, но, возможно, будет лучше, если вы узнаете.
- О чем? - испуганно спросил Шиффер. Лицо его вытянулось и побледнело. - Что случилось?
- Алекс Конклин мертв.
- О боже, нет!
На лице Шиффера внезапно выступил пот, и он утер его тыльной стороной руки.
- Что касается Ласло Молнара, то мы не получали от него никаких известий вот уже двое суток.
- Боже всемогущий!
- Не волнуйтесь, доктор, вполне возможно, что Молнар не выходит на связь из соображений безопасности. - Киган встретился взглядом с ученым. - Но, с другой стороны, исчезли также наши люди, которых мы оставили в Ираклионе.
- Понимаю... - протянул доктор Шиффер. - Вы думаете, с ними могло случиться что-то... нехорошее?
- Я не могу исключать такую возможность.
От страха у Шиффера тряслись губы, и он не переставая потел.
- Значит, может случиться так, что Спалко узнал, где я нахожусь? Может, он уже на Крите?
Лицо Кигана оставалось словно высеченным из камня.
- Именно поэтому, - сказал он, - мы и принимаем дополнительные меры безопасности.
Страх сделал Шиффера агрессивным.
- Ну и что же это за меры? - капризным, злым тоном осведомился он.
- Мои люди с автоматическим оружием патрулируют все стены, но вряд ли Спалко окажется таким дураком, что предпримет атаку на открытом пространстве. - Киган покачал головой. - Нет, если он здесь, если он пришел за вами, доктор, то не станет столь безрассудно рисковать. - Наемник встал и поправил автомат, висящий на плече. - Его путь сюда лежит через лабиринт.

* * *

С каждым новым поворотом, который делали Спалко и его небольшая команда, они все лучше ориентировались в лабиринте. Но, с другой стороны, это был единственный логичный путь для любого, кто решит напасть на монастырь, а значит, нельзя исключить, что они направляются прямиком в западню.
Спалко посмотрел на моток веревки, от которого осталась всего одна треть. Они, наверное, находятся уже примерно под центром монастыря. Благодаря веревке он был уверен, что они продвигаются вперед, а не кружат по лабиринту, сбившись с пути. Перед каждым поворотом Спалко надеялся, что делает правильный выбор.
Повернувшись к Зине, он прошептал:
- Я чувствую засаду и хочу, чтобы ты осталась здесь, в резерве. - Похлопав по ее рюкзаку, Спалко добавил: - Если с нами что-нибудь случится, ты знаешь, что делать.
Зина кивнула, и трое мужчин, пригнувшись, продолжили путь. Едва они скрылись из виду, до слуха Зины донесся треск автоматных очередей. Поспешно открыв рюкзак, она вынула оттуда баллон со слезоточивым газом и бросилась в ту сторону, куда ушли ее спутники. Женщина почувствовала запах пороха еще до того, как свернула в нужный коридор. Завернув за угол, она увидела одного из членов их команды валяющимся на полу в луже крови. Спалко и второго мужчину плотный автоматный огонь заставил залечь. С того места, где находилась Зина, было видно, что стреляют с двух различных позиций.
Сорвав с баллона защитный колпачок, Зина через голову Спалко швырнула его вперед. Он ударился о землю и с негромким шипением откатился влево. Спалко хлопнул своего бойца по спине, и они отступили, чтобы не оказаться в зоне действия газа.
До их слуха доносились звуки натужного кашля и рвоты, сами же они успели натянуть защитные маски и были готовы предпринять вторую атаку. Спалко швырнул второй баллон с газом - на сей раз правее. Автоматные очереди, летевшие из того конца коридора, прекратились, но второй боец Спалко успел получить три пули - в грудь и шею. Мужчина рухнул на землю, между его полуоткрытых губ вздувались и лопались кровавые пузыри.
Спалко и Зина разделились: он метнулся вправо, она - влево, ведя ураганный огонь из своих пистолетов-пулеметов. Каждый из них убил по два наемника, путь был свободен. Каменную лестницу, ведущую наверх, они увидели одновременно и так же одновременно кинулись к ней.

* * *

Шон Киган схватил доктора Шиффера в охапку, успев выкрикнуть своим людям, дежурящим на стенах, приказ покинуть позиции и собраться в центре монастыря, куда он как раз и тащил своего дрожащего от ужаса подопечного.
Киган начал действовать в тот самый момент, когда учуял запах слезоточивого газа, поднимавшийся из лабиринта под ними. Через мгновение он услышал далекие отголоски автоматной стрельбы, а затем их сменила страшная, давящая тишина. Увидев двоих своих людей, запыхавшихся от бега, он приказал им занять позицию у каменной лестницы, ведущей в подземелье, где другие его бойцы устроили Спалко засаду.
До того как стать свободным наемником, Киган много лет являлся членом ИРА - Ирландской республиканской армии, поэтому он не раз оказывался в ситуациях, когда перевес в живой силе и оружии находился на стороне врага. Более того, подобные ситуации были ему по вкусу, поскольку представляли собой вызов, который ему нравилось преодолевать.
Однако на сей раз все обстояло иначе. Из подземелья в здание монастыря валили густые клубы белого дыма, а из них летели автоматные очереди. Оставшиеся люди Кигана погибли, даже не успев увидеть своих противников. Киган не стал ждать, когда у него появится такая возможность. Волоча за собой доктора Шиффера, он кинулся через вереницу тесных, темных и душных комнат в поисках спасения.

* * *

Предыдущая страница 19 Следующая страница


Возвращение Борна 20

В соответствии со своим планом, Спалко и Зина разделились в тот же миг, как вырвались из плотных клубов дыма, образовавшихся от дымовой бомбы, брошенной ими в дверь, в которую упиралась ведущая из подземелья лестница. Спалко стал методично проверять комнаты, а Зина тем временем отправилась на поиски выхода.
Именно Спалко первым увидел Кигана и Шиффера и окликнул их, ответом на что стал шквал пуль из автомата. Чтобы уберечься от огня, Спалко был вынужден укрыться за огромным деревянным сундуком.
- У вас нет ни единого шанса выбраться отсюда живыми! - крикнул он, обращаясь к наемнику. - Ты мне не нужен, мне нужен Шиффер!
- Это одно и то же! - крикнул в ответ Киган. - Мне заплатили за работу, и я выполню ее до конца!
- А какой в этом смысл? Ласло Молнар, который нанял тебя, мертв, и Янош Вадас - тоже.
- Я тебе не верю! - ответил Киган. Шиффер рядом с ним жалобно захныкал, и наемник шикнул на него.
- А как, по-твоему, я вас нашел? - продолжал Спалко. - О том, где вы находитесь, мне сообщил Молнар. Он единственный это знал.
Ответом ему было молчание.
- Сейчас они уже все мертвы, - продолжал говорить Спалко, дюйм за дюймом продвигаясь вперед. - Кто заплатит тебе остаток причитающегося гонорара? Отдай мне Шиффера, и я отдам тебе эту сумму, да еще и премию в придачу. Ну что, согласен?
Киган уже собирался ответить, но тут позади него появилась Зина и влепила ему пулю в затылок.
Фонтан крови и мозгов выплеснулся прямо в лицо доктора Шиффера, и он взвыл, как собака, которую вытянули хлыстом. А подняв взгляд от своего последнего защитника, лежавшего бездыханным у его ног, он увидел приближающегося к нему Степана Спалко. Шиффер повернулся и бросился бежать, но тут же оказался в руках Зины.
- Спасения нет, доктор Шиффер, - проговорил Спалко. - Вы же сами видите, правда?
Расширившимися от страха глазами Шиффер смотрел на Зину. Он бормотал что-то нечленораздельное, а она, протянув руку, убрала волосы, упавшие на его вспотевший лоб, как если бы он был маленьким больным мальчиком, подхватившим простуду.
- Когда-то вы принадлежали мне, - произнес Спалко, перешагивая через труп Кигана, - и вот вы снова мой.
Сняв с плеч рюкзак, он достал оттуда два предмета. Они были сделаны из стали, стекла и титана.
- О боже! - отчаянным криком вырвалось из груди Шиффера.
Зина улыбнулась и поцеловала его в обе щеки, как если бы они были старыми друзьями, встретившимися после долгой разлуки. Шиффер заплакал.
Спалко наслаждался эффектом, который произвел вид NX-20 на его собственного создателя.
- Вот так соединяются две половинки одного целого, правда, Феликс? - ухмыляясь, сказал Спалко. В собранном виде NX-20 был не больше, чем пистолет-пулемет, висевший у него на плече. - А теперь, когда прибор у меня, ты расскажешь мне, как им пользоваться.
- Нет, - дрожащим голосом ответил Шиффер. - Нет, нет, нет!!!
- Вам не стоит ни о чем волноваться, - прошептала Зина на ухо Шифферу, а Спалко схватил его за шею, отчего тело ученого скрючилось от новой судороги страха. - Вы теперь находитесь в хороших руках.

* * *

Лестничный пролет был коротким, но преодолеть его Борну стоило огромных усилий. Поврежденные ребра причиняли невообразимую боль, каждый шаг отдавался в теле тысячей обжигающих укусов. Единственное, в чем нуждался теперь Борн, - это горячая ванна и сон - как раз те самые вещи, которые он сейчас не мог себе позволить.
После их возвращения в квартиру Аннаки Борн показал ей свежие царапины на поверхности скамеечки возле рояля, и она беззвучно выругалась. Взяв скамейку в руки, Борн поднес ее к свету.
- Видите?
Аннака покачала головой:
- Нет, я решительно не понимаю, что все это значит.
Подойдя к секретеру, Борн взял ручку и нацарапал на листе бумаги: «У вас есть стремянка?»
Женщина посмотрела на него как на сумасшедшего, но все же кивнула.
«Принесите ее», - написал Борн.
После того как Аннака вернулась в гостиную, неся стремянку, Борн поставил лестницу под люстрой, забрался наверх и обследовал все плафоны. Ну так и есть! Осторожно протянув руку, он сунул ее внутрь одного из плафонов, а когда вытащил обратно, в его пальцах было зажато миниатюрное устройство. Спустившись с лестницы, Борн продемонстрировал его Аннаке, держа на раскрытой ладони.
- Что...
Борн отчаянно замотал головой, и она осеклась.
- У вас есть плоскогубцы? - спросил он.
Аннака вновь наградила его удивленным взглядом, а затем подошла к стенному шкафу и достала ящик с инструментами. Взяв плоскогубцы, Борн зажал в них прибор, и тот с хрустом превратился в пыль.
- Это - миниатюрное электронное передающее устройство, - уже без опасений пояснил он Аннаке.
- Что? - Удивление Аннаки уступило место замешательству.
- Так называемый «жучок». Тот человек, который был на крыше, проник сюда именно для того, чтобы установить его. Он слышал все наши разговоры.
Аннака оглядела свою уютную комнату и поежилась.
- Господи, с этого дня я уже не смогу чувствовать себя здесь в безопасности! - Она повернулась к Борну. - Что ему было нужно? Зачем понадобилось подслушивать каждое наше слово? - Затем Аннака выдохнула и с изменившимся лицом произнесла: - Это, наверное, как-то связано с доктором Шиффером, да?
- Не исключено, - ответил Борн, - но наверняка я не знаю. - В этот момент у него так сильно закружилась голова, что он был вынужден сесть на диван.
Аннака бросилась в ванную, чтобы принести обеззараживающее средство и бинты. Борн откинул голову на подушку и постарался отогнать от себя все эмоции, вызванные последними событиями. Ему было необходимо сосредоточиться и разработать четкий план дальнейших действий.
Вернулась Аннака, неся поднос, на котором стояла неглубокая миска с горячей водой, губка, полотенца, полиэтиленовый пакет со льдом, флакон с дезинфицирующим средством и стакан с водой.
- Джейсон! - окликнула она.
Борн открыл глаза. Она протянула ему стакан воды, который он осушил несколькими глотками, а затем - пакет со льдом.
- У вас опухает щека.
Он приложил лед к лицу, и боль понемногу начала отступать. Вскоре щека онемела. Борн поставил пустой стакан на тумбочку, и это движение острой болью отозвалось в его несчастных ребрах. Медленно, осторожно, он принял прежнее положение. Он думал о Джошуа, вернувшемся к жизни - если и не на самом деле, то хотя бы в его сознании. Возможно, слепая ярость, которую он испытывал к Хану, объяснялась именно тем, что тот выпустил на волю призрак ужасного прошлого, вытащив на свет дух существа столь дорогого для Дэвида Уэбба, что он не давал ему покоя в любой его ипостаси.
Пока Аннака с помощью губки смывала с его лица запекшуюся кровь, Борн вспоминал разговор, состоявшийся у них в кафе. Он заговорил о ее отце, но она сменила тему. Однако Борн понимал, что обязан довести этот разговор до конца. Он являлся отцом, страдающим из-за утраты семьи, она - дочерью, страдающей из-за утраты отца.
- Аннака, - мягким тоном произнес он, - я понимаю, что вам больно об этом говорить, но для меня крайне важно узнать как можно больше о вашем отце. - Он сразу же почувствовал, как напряглось ее тело. - Не могли бы вы рассказать мне о нем?
- Что вы хотите знать? Наверное, о том, как он познакомился с Алексеем?
Женщина продолжала вытирать лицо Борна, а он думал, нарочно ли она прячет от него глаза.
- Я размышлял о том, какие отношения связывали вас с ним.
По ее лицу пробежала тень.
- Странный и не совсем тактичный вопрос.
- Видите ли, мое прошлое... - Голос Борна сорвался. Он не мог солгать ей и в то же время не мог сказать всю правду.
- Вас преследует кто-то из вашего прошлого, - понимающе кивнула Аннака. Она выжала губку, и вода в миске окрасилась в розовый цвет. - Ну что ж, Янош Вадас был прекрасным отцом. Он менял мне пеленки, когда я была совсем маленькой, читал мне на ночь книжки, пел мне, когда я болела. Он всегда находился рядом в день моего рождения и в любой другой праздник. Честно говоря, я не понимаю, как ему удавалось выкраивать на это время. - Она снова выжала губку. Раны Борна опять принялись кровоточить. - Я для него всегда была на первом месте, и он не уставал повторять о том, как сильно любит меня.
- Вы были счастливым ребенком!
- Гораздо более счастливым, чем все мои друзья, чем все, кого я когда-либо знала.
Аннака была сосредоточенна и делала все, чтобы остановить кровь. Что касается Борна, то он находился почти в прострации. Он по-прежнему думал о Джошуа и остальных членах своей первой семьи, о каких-то мелких деталях, связанных со взрослением детей, обо всем том, что могло бы произойти, но не произошло в их неслучившейся жизни.
Наконец Аннаке удалось остановить кровь, и она бросила быстрый взгляд на пакет со льдом. По выражению ее лица Борн понял, что дела обстоят не самым лучшим образом. Она откинулась назад и сказала:
- Мне кажется, вам следует снять куртку и рубашку.
Борн удивленно воззрился на нее.
- Нужно осмотреть ваши ребра. Я заметила, как вы поморщились от боли, когда ставили стакан на тумбочку.
Аннака протянула руку, и Борн передал ей пакет с подтаявшим льдом. Встряхнув его на ладони, она сказала:
- Его нужно положить в морозилку.
К тому времени, когда она вернулась, Борн уже успел раздеться до пояса. На его левом боку образовался огромный кровоподтек, и, ощупав его, Борн почувствовал, как сильно вздулась кожа на этом месте.
- Боже мой! - воскликнула она, вернувшись. - Да вас нужно положить в ванну со льдом!
- По крайней мере, ничего не сломано.
Она протянула ему новый пакет со льдом. Борн приложил его к опухшему боку и на мгновение задохнулся от холода. Аннака снова присела на диван, ее взгляд блуждал по лицу Борна, а тот пытался угадать ее мысли.
- Вы, видимо, не можете избавиться от воспоминаний о сыне, который погиб, будучи еще мальчиком?
Борн сжал зубы.
- Этот... Этот человек, с которым я схватился на крыше, который следил за нами... Он преследует меня с самого начала, с тех самых пор, как я бежал из Соединенных Штатов. Он утверждает, что хочет убить меня, но я уверен, что это - ложь. И еще он говорит, что я должен привести его к какому-то человеку, который якобы подставил и его, и меня.
Лицо Аннаки потемнело.
- Как зовут этого человека?
- По-моему, Спалко.
- Степан Спалко? - удивленно переспросила Аннака.
- Да. А вы его знаете?
- Разумеется, знаю. Его знают все в Венгрии. Он возглавляет международный благотворительный фонд «Гуманисты без границ». - Женщина озабоченно наморщила лоб. - Джейсон, вот теперь мне действительно не по себе. Судя по всему, этот человек, Хан, как вы его называете, на самом деле очень опасен. Если его мишенью является мистер Спалко, мы обязаны сообщить об этом соответствующим органам.
Борн помотал головой.
- И что вы им сообщите? Что человек, известный нам под кличкой Хан, желает пообщаться со Степаном Спалко? Мы даже не знаем, зачем ему это нужно! И что, по-вашему, они нам ответят? Они спросят: а почему этот ваш Хан попросту не возьмет телефонную книгу и не выяснит адрес и телефон столь дорогого его душе мистера Спалко?
- Ну тогда давайте позвоним в фонд «Гуманистов» и предупредим их!
- Послушайте, Аннака, пока я не выясню, что тут происходит, я не намерен вступать в контакты ни с кем! Иначе мутная вода, в которой я безуспешно ищу ответы на чересчур многочисленные вопросы, взбаламутится еще сильнее.
С трудом поднявшись, Борн подошел к секретеру и сел на стул.
- Помните, я сказал вам, что у меня появилась идея? Не возражаете, если я воспользуюсь вашим компьютером?
- Делайте, что считаете нужным, - ответила Аннака, также поднимаясь с дивана.
Пока Борн включал ноутбук, она собрала и унесла на кухню мочалку, миску с водой и все остальные принадлежности, с помощью которых приводила его в чувство. Вскоре с кухни послышался звук льющейся воды.
Борн вошел на сервер правительства Соединенных Штатов и стал переходить от сайта к сайту, а к тому времени, когда с кухни вернулась Аннака, он уже нашел то, что искал. У агентства была целая гроздь публичных сайтов, доступных для любого, у кого есть вход в Интернет. Но существовало и с десяток других сайтов - закрытых для посторонних, защищенных сложными паролями и составляющих интранет - знаменитую внутреннюю сеть ЦРУ.
Аннака обратила внимание на то, с какой сосредоточенностью работал Борн.
- Что это? - спросила она, подойдя и встав за его спиной. Через пару секунд ее глаза расширились от удивления. - Что вы, черт возьми, делаете?
- Именно то, что вы подумали, - ответил Борн, - пытаюсь взломать сайт ЦРУ.
- Но как вам...
- Лучше не спрашивайте, - перебил ее Борн. Его пальцы так и летали по клавиатуре. - Мой ответ вам не понравится. Просто доверьтесь мне.
Алекс Конклин входил на эти сайты, что называется, через парадную дверь, поскольку каждый понедельник, ровно в шесть часов, ему доставляли новые коды доступа. Однако Дерон - художник и чародей любого рода подделок - обучил Борна искусству взлома правительственных сайтов США. В его бизнесе этот навык был жизненно необходим.
Главная проблема состояла в том, что брандмауэр ЦРУ - специальная программа, предназначенная для защиты компьютерных баз агентства, - представлял собой на редкость пакостную штуку. Мало того, что пароли менялись каждую неделю, программа имела плавающий алгоритм, привязанный к тому или иному паролю. Однако Дерон объяснил Борну, как можно обмануть систему, заставить ее поверить в то, что у тебя есть нужный пароль, после чего она сама сообщит вам его.
Единственный путь атаковать брандмауэр лежал через образование корневого алгоритма, посредством которого шифровались основные файлы ЦРУ. Борн знал формулу его образования, поскольку Дерон заставил его вызубрить ее наизусть.
На экране компьютера возникло окошко, в котором ему было предложено ввести пароль, и Борн ввел в него алгоритм, содержащий гораздо больше символов - цифр и букв, - чем могло поместиться в окошке. С другой стороны, после того как были введены первые три комбинации символов, программа могла понять, что ее пытаются обмануть, и закрыться, отказав вам в доступе, поэтому главной задачей было ввести весь алгоритм раньше, чем это произойдет. А поскольку алгоритм был очень длинным, Борн печатал с лихорадочной быстротой, даже вспотев от мысли о том, что программа успеет сориентироваться и вышвырнет его, отказав в дальнейшем доступе. В итоге он все же успел. Окошко исчезло.
- Я вошел, - сказал он.
- Да вы просто волшебник! - восхищенно выдохнула Аннака.
Первым делом Борн отправился на сайт Управления по разработке тактических несмертельных вооружений. Он ввел в строку поиска имя доктора Шиффера, но был разочарован скудностью информации, которую выдала система. Ни слова о том, над чем работал ученый, либо о его прошлом. Если бы Борн не знал подоплеку последних событий, он мог бы подумать, что Феликс Шиффер является каким-нибудь младшим научным сотрудником, не представляющим для управления никакой ценности.
Оставалась еще одна возможность получить нужную информацию. Борн использовал другой хакерский прием, перенятый от Дерона. Его, кстати, регулярно использовал и Конклин, чтобы незаметно проникать на служебные сайты министерства обороны и быть в курсе того, что происходит за закрытыми для посторонних дверями военного ведомства.
Оказавшись на сайте АПРОП, Борн навел курсор на строчку «ДЕЯТЕЛЬНОСТЬ» и щелкнул кнопкой «мыши». На его счастье, сетевые администраторы правительственных учреждений отличались ленью, отчего старые файлы подолгу не удалялись с сайтов, поэтому Борну удалось найти кое-какую информацию, связанную с доктором Шиффером. Он окончил Массачусетский технологический институт, а затем устроился на работу в крупную фармацевтическую фирму и получил собственную лабораторию. Шиффер проработал там менее года, а затем уволился, но, уходя, прихватил с собой еще одного ученого, доктора Петера Сидо. Они вместе работали еще пять лет, после чего Шиффера взяли в АПРОП. Трудно сказать, почему он предпочел государственную службу работе в частном секторе, но с учеными такое иногда случается. Они оказываются не способны жить в обществе, как это бывает с некоторыми преступниками, которые, отсидев свой срок, совершают новое преступление в первый же день после выхода на волю только для того, чтобы их отправили обратно - в привычный и знакомый для них тюремный мир.
Продолжая читать, Борн выяснил, что Шиффер был направлен в распоряжение так называемого научно-оборонного отдела, который, в частности, проводил изыскания в сфере биологических вооружений. Работая в АПРОП, доктор Шиффер занимался разработкой способов «очистки» помещений, зараженных сибирской язвой.
Никаких других деталей Борну обнаружить не удалось. Его тревожил тот факт, что в найденной им информации не содержалось ничего, что могло бы вызвать столь сильный интерес к фигуре Феликса Шиффера со стороны Конклина.
Аннака заглянула ему за плечо.
- Нашли что-нибудь, что помогло бы нам узнать, где скрывается доктор Шиффер? - спросила она.
- Нет, ничего такого я не нашел.
- Ну что ж, - пожала она плечами, - холодильник пуст, а мы должны поесть.
- Если вы не возражаете, я бы предпочел остаться здесь и немного отдохнуть.
- Да, пожалуй. Вы и впрямь не в том виде, чтобы выходить на улицу. - Женщина улыбнулась и стала надевать пальто. - Я только дойду до угла и куплю какой-нибудь еды. У вас есть особые пожелания?
Он отрицательно покачал головой.
- Аннака, - окликнул Борн, когда женщина уже была у двери, - будьте осторожны!
Она повернулась, открыла сумочку и, наполовину вытащив пистолет, показала ему.
- Не волнуйтесь, со мной все будет хорошо. - Она распахнула дверь. - Увидимся через несколько минут.
Борн слышал, как хлопнула входная дверь, но его внимание уже было снова приковано к экрану компьютера. Сердце его билось все сильнее, он пытался успокоиться, но - безуспешно. Несмотря на свою решимость выполнить задуманное, он колебался. Он понимал, что обязан довести дело до конца, и все равно боялся.
Собственные руки казались ему чужими, но, продолжая, несмотря на это, работать, Борн потратил следующие пять минут на то, чтобы взломать защиту компьютерной базы данных армии США. В одном из мест произошла заминка: военные компьютерщики удлинили пароль, добавив в него еще один набор символов, о котором Дерон либо забыл сообщить Борну, либо, что наиболее вероятно, сам еще не знал. Пальцы Борна зависли над клавиатурой, и в этот момент он был чем-то похож на Аннаку, сидящую за роялем. Он колебался, твердя себе, что еще не поздно отказаться от этой затеи и что в этом не будет ничего постыдного. На протяжении многих лет Борн чувствовал: все, что имеет хоть какое-то отношение к гибели его первой семьи, даже информация, хранящаяся в военных архивах, для него - табу. Он и без того уже натерпелся достаточно мук, преследуемый чувством вины за то, что не сумел уберечь их, за то, что сам он находился в безопасном месте и уцелел в то время, как в их тела впивались пули.
Борн чувствовал, что не в силах вновь пройти через эту пытку, заново представляя себе последние, наполненные ужасом секунды их жизни. Дао, дитя войны, наверняка слышала звук моторов приближающегося боевого самолета, лениво гудящих в жарком летнем небе. Поначалу слепящее солнце мешало ей разглядеть самолет, но, когда звук стал ближе, перерастая в рокот, и блестящее брюхо самолета заслонило солнце, она, конечно же, все поняла. Даже несмотря на то, что ее сердце затопил страх, Дао не могла не попытаться спасти детей, не предпринять, пусть тщетную, попытку защитить их собственным телом от шквала пуль, которые уже взрывали мутную поверхность реки. «Джошуа! Алисса! Скорее ко мне!» - должно быть, кричала она. Как будто она могла предотвратить то, что должно было сейчас случиться!
Сидя за компьютером Аннаки, Борн вдруг осознал, что плачет. Несколько секунд он не утирал слезы, и они - впервые за много лет - свободно катились по его лицу. Затем он одернул себя, вытер щеки рукавом и, пока не передумал, продолжил свое дело.
С последней частью пароля Борну пришлось повозиться, но наконец он справился с этой задачей и через пять минут уже вошел на военный сайт. Опасаясь, что эмоции снова выйдут из-под контроля, он сразу же перешел в раздел «Архив погибших в результате военных действий» и ввел в поле запроса имена: Дао Уэбб, Алисса Уэбб, Джошуа Уэбб. Глядя на напечатанное, Борн думал: «Они были моей семьей! Живыми существами из плоти и крови, которые смеялись и плакали, которые обращались ко мне „дорогой“ или „папочка“. А что они теперь? Всего лишь буквы на экране компьютера, строчки в списках погибших!»
Сердце Борна - или Уэбба? - разрывалось от боли, и он почувствовал прикосновение того самого безумия, которое охватило его сразу же после их гибели. "Я не могу пройти через это еще раз! - думал он. - Это окончательно доконает меня!" И тем не менее он заставил себя нажать на клавишу «Ввод». У него не было иного выбора, он не мог повернуть назад. «Только вперед!» - таков был его лозунг с тех самых пор, когда Алекс Конклин завербовал его и превратил сначала в другого Дэвида Уэбба, а потом и вовсе в Джейсона Борна. Но почему же тогда в его ушах до сих пор звучали их голоса: «Дорогой, я так скучала без тебя!», «Папочка, наконец-то ты вернулся!».
Дотягиваясь до него через десятилетия, эти воспоминания опутывали Борна подобно паутине, и именно поэтому он не сразу отреагировал на то, что появилось на экране ноутбука. Несколько минут он смотрел на экран, не замечая одной вопиющей несообразности.
Во всех жутких подробностях Борн видел то, что надеялся не увидеть уже никогда, - фотографии его любимой жены Дао, грудь и плечи которой были разворочены пулями, а лицо перекошено предсмертной мукой. На второй странице он обнаружил фотографии мертвой Алиссы. Ее маленькое тельце и лицо были изувечены еще сильнее. Парализованный болью и страхом, Борн сидел неподвижно. Но он должен был двигаться дальше. Осталась последняя страница, последняя подборка фотографий, которая должна была сделать картину трагедии полной.
Борн перешел на третью страницу, приготовившись увидеть столь же страшные фотографии Джошуа. Но их там не оказалось.
Ошарашенный, ничего не понимая, Борн смотрел на экран. Поначалу ему почудилось, что во всем виноват какой-то компьютерный «глюк» и что он по ошибке попал на другую страницу сайта. Однако нет - на ней черным по белому значилось имя: Джошуа Уэбб. А снизу располагались слова, которые буквально обожгли рассудок Борна, вонзившись в мозг раскаленной иглой: «В десяти метрах от тел Дао и Алиссы Уэбб обнаружено три предмета одежды, а также порванный башмак (каблук и подошва отсутствуют). После безрезультатных поисков, продолжавшихся в течение часа, Джошуа Уэбб признан погибшим. ТНН».
ТНН... Стандартная армейская аббревиатура, обозначающая «тело не найдено». Ледяной холод возник в груди Борна и начал медленно подниматься к горлу. Они искали Джошуа в течение часа? Всего одного часа? Почему же ему сразу не сообщили об этом? Мучимый горем, угрызениями совести и чувством вины, он предал земле три гроба. И все это время эти ублюдки знали, что тело мальчика не обнаружено! Знали и молчали!
Борн откинулся на спинку стула. Его лицо побледнело, руки тряслись, а в сердце поднималась волна такой ярости, какой он еще никогда не испытывал. Он думал о Джошуа. Он думал о Хане.
Его рассудок был охвачен огнем, в нем ворочалось ужасное предположение, которое он старательно отгонял от себя с тех пор, как увидел на шее Хана вырезанную из зеленого камня фигурку Будды. А что, если Хан - и впрямь Джошуа? Если это так, то его сын превратился в машину для убийства, в чудовище! Борн слишком хорошо знал, как легко, находясь в джунглях Юго-Восточной Азии, свихнуться и превратиться в безумного убийцу.
Но была и другая вероятность. Мысль о ней пришла ему в голову внезапно и не желала уходить. Возможно, решение «похоронить» Джошуа являлось частью гораздо более обширного и тщательно разработанного плана, о существовании которого ему было неизвестно. В таком случае архивная запись о предполагаемой смерти его сына является фальшивкой, а истина скрыта под непроницаемым покровом секретности - от начала и до конца.
Перед внутренним взором Борна снова возник Хан, держащий на открытой ладони фигурку Будды, в ушах прозвучали его слова: "Его подарил мне ты! А потом - бросил меня, оставив умирать в джунглях..."
Внезапно Борн почувствовал непреодолимый приступ тошноты. Вскочив со стула, он, не обращая внимания на боль, кинулся в ванную, и там его вывернуло наизнанку.

* * *

Глубоко в недрах штаб-квартиры ЦРУ дежурный офицер, не спуская взгляда с экрана компьютера, поднял телефонную трубку и набрал номер. Через секунду автоматический ответчик произнес: «Говорите». Офицер попросил соединить его с Директором. Его голос был проанализирован специальным устройством, идентифицирован, и затем другой, уже человеческий голос сказал.
«Ждите». Еще через несколько секунд в трубке зазвучал баритон хозяина ЦРУ.
- Сэр, я хотел бы сообщить вам о том, что мы получили сигнал внутренней тревоги. Кто-то взломал защиту сервера министерства обороны и, проникнув в архив погибших в ходе военных действий, затребовал информацию по следующим лицам: Дао Уэбб, Алисса Уэбб, Джошуа Уэбб.
Некоторое время в трубке царило пугающее молчание. Затем Директор спросил:
- Точно Уэбб, сынок? Ты не ошибся с фамилией?
От того, насколько сильно изменился голос Директора, на лбу у молодого офицера выступила испарина.
- Никак нет, сэр. Именно Уэбб.
- Где находится хакер?
- В Будапеште, сэр.
- Вам удалось определить его точное местонахождение?
- Так точно, сэр. Улица Фё, дом 106/108.

* * *

Сидя за письменным столом в своем кабинете, Директор мрачно улыбнулся. По стечению обстоятельств он как раз сейчас читал последний рапорт, подготовленный Мартином Линдросом. Из документа следовало, что лягушатники к этому времени уже успели разгрести обгоревшее железо на месте автокатастрофы, в которой предположительно погиб Джейсон Борн, но человеческих останков - ни единой косточки - не обнаружили. Поэтому, несмотря на свидетельство сотрудницы Кэ д'Орсей, которая утверждала, что собственными глазами наблюдала аварию, неопровержимых доказательств гибели Борна у них не было.
Сжав руку в кулак. Директор в гневе ударил по столу. Борн снова обвел их вокруг пальца! Но, несмотря на обуявшие его злость и растерянность, Старик почему-то не был так уж сильно удивлен. В конце концов, Борна в свое время натаскивал самый лучший шпион, который когда-0 работал в стенах Центрального разведывательного Управления. Алексу Конклину в ходе различных операций и самому неоднократно приходилось имитировать собственную гибель, хотя, может быть, это выглядело не столь зрелищно, как в последнем случае с Борном в Париже.
В то же время Директор не исключал возможности того, что в компьютерную сеть министерства обороны проник не Борн, а кто-то еще. Но кого другого могла заинтересовать информация об этих погибших - женщине и двух ее детях, которые даже не являлись военнослужащими и о существовании которых знала лишь крохотная горстка людей?
«Нет, - думал Директор со все возрастающим возбуждением, - Борн не погиб в том взрыве на окраине Парижа. Он пребывает в полном здравии, находится в Будапеште (кстати, почему именно там?) и допустил первую серьезную ошибку, которую они теперь могут использовать против него». Директор понятия не имел, для чего Борну понадобилось просматривать информацию, связанную с гибелью его первой семьи, да его это и не интересовало. Главное заключалось в другом: любознательность Борна гостеприимно раскрыла перед ними дверь, в которую они могут войти, чтобы наконец-то привести приговор в исполнение.
Директор протянул руку к телефону. Он мог бы отдать соответствующие распоряжения через своего секретаря, но хотел получить удовольствие, отдав приказ о заключительной фазе операции лично. Набирая международный номер, Старик злорадно думал: «Вот теперь-то я тебя прищучил, сволочь ты этакая!»

Глава 20

Найроби - город, возникший в конце XIX века в качестве промежуточной станции на железнодорожном маршруте между Момбасой и Угандой, - благодаря стандартной многоэтажной застройке производил ныне гнетущее впечатление. На протяжении веков, до того как сюда пожаловала западная цивилизация, здесь простирались бескрайние зеленые равнины, на которых обитало племя масаи. Теперь Найроби являлся самым быстрорастущим городом Восточной Африки, и ему были в полной мере присущи все «болезни роста»: беспорядочное, хаотичное смешение старого и нового, чудовищный разрыв между зажравшимся богатством и отчаянной бедностью, которые существовали по соседству и терлись друг о друга боками с такой озлобленной силой, что от этого трения возникали искры и периодически вспыхивали социальные пожары. Гасить их приходилось с помощью самых решительных, а подчас даже жестоких мер. Поэтому здесь регулярно вспыхивали мятежи, а уж уличные ограбления и вовсе являлись обычным делом, особенно в парке Ухуру, располагавшемся к западу от центра города.
Однако все эти проблемы ни в коей степени не интересовали группу людей, ехавших на двух бронированных лимузинах из международного аэропорта Уилсон. Им было плевать на плакаты, предупреждающие о возможных проявлениях насилия, и на вооруженные патрули, разгуливающие по центру столицы, в ее восточном районе, где были расположены правительственные здания и посольства иностранных государств, а также по окраинам районов Латема и Ривер-роудс. Они проехали мимо базара, на котором любой желающий мог купить все, что душе угодно, - от огнемета и переносной зенитной установки до дешевых хлопчатобумажных платьев в незатейливую полоску и племенных африканских одежд с причудливым тканым орнаментом.
В передней машине сидели Спалко и Арсен Хасанов, во второй - Зина и двое самых приближенных к Арсенову людей - Магомет и Ахмед. Эти двое никогда не брились, отчего их лица заросли густыми черными бородами. Согласно чеченской традиции, они были одеты во все черное и с изумлением взирали на западный наряд Зины. Она в свою очередь смотрела на них с сестринской улыбкой, внимательно наблюдая при этом за выражением их лиц.
- Все готово, Шейх, - сказал Арсенов. - Мои люди прошли необходимую подготовку и находятся в полной готовности. Они прекрасно владеют исландским языком, они изучили план отеля и сформулированную вами последовательность действий. Они ждут только одного - приказа действовать.
Спалко смотрел в окно лимузина, созерцая идущих по тротуару местных жителей и туристов. Солнце, клонящееся к горизонту, окрашивало все вокруг в розовый цвет. Улыбаясь каким-то своим мыслям, он спросил:
- В вашем голосе звучат нотки скепсиса или мне это только показалось?
- Если и показалось, то лишь потому, что я сгораю от нетерпения приступить к действиям, - поспешно ответил Арсенов. - Я так долго ждал момента, когда наконец удастся сбросить российское ярмо, а мой народ так долго являлся отверженным, столетиями ожидая того дня, когда он будет принят в семью исламских наций!
Спалко равнодушно кивнул. Мнение Арсенова его больше не заботило. Вступив в логово волков, тот подписал себе приговор, и его уже можно было не принимать в расчет.

Предыдущая страница 20 Следующая страница


21 Роберт Ладлэм

* * *

Вечером все пятеро встретились в зарезервированном Степаном Спалко отдельном обеденном зале на верхнем этаже отеля с необычным названием «360» на Кеньятта-авеню. Окна зала выходили на национальный парк Найроби, где обитали жирафы, газели Томсона, носороги, львы, леопарды, буйволы и прочая дикая живность.
За ужином о делах не было сказано ни слова, и можно было подумать, что все эти люди приехали сюда лишь для того, чтобы насладиться местной экзотикой. Однако после того как со стола убрали тарелки, все изменилось. Команда специалистов «Гуманистов без границ», прибывшая в Найроби раньше остальных, успела смонтировать компьютерную станцию, которую сейчас и вкатили в зал на передвижном столике. После того как включили аппаратуру, Спалко представил собравшимся компьютерную презентацию, подготовленную в программе Powerpoint, сопровождая каждый слайд комментариями. Сменяя друг друга, на экране возникали изображения береговой линии Исландии, Рейкьявика и его окрестностей, аэрофотографии отеля «Оскьюлид», снимки его внутренних помещений.
- Это - автономная система кондиционирования воздуха, снабженная, как вы видите вот здесь и здесь, самыми современными детекторами движения и инфракрасными датчиками. А вот тут - контрольная панель управления, оснащенная, как и любая другая система в отеле, собственной защитой. В случае сбоя энергоподачи она переходит на электроснабжение от специальных аккумуляторов.
Спалко продолжал рассказывать, не упуская ни одной, даже самой незначительной на первый взгляд детали, излагая план действий поминутно - с того момента, когда они приедут, и заканчивая предстоящим побегом. Предусмотрено было абсолютно все, и все находилось в полной готовности.
- Завтра на рассвете, - сказал Спалко, поднимаясь на ноги. Остальные встали вслед за ним. - Ля илляха илль Аллах!
- Ля илляха илль Аллах! - торжественным хором вторили ему остальные.

* * *

За окнами стояла глубокая ночь. Спалко курил, лежа в постели. Одна из ламп в номере все еще горела, но он все равно видел мерцающие городские огни и темный массив заповедного парка. Со стороны могло показаться, что Спалко овладела глубокая задумчивость, однако на самом деле его мозг сейчас был свободен от каких-либо мыслей. Он ждал.

* * *

Рычание диких зверей, доносившееся из парка, мешало Ахмеду спать. Он сел в постели и потер глаза ладонями, а затем снова лег и некоторое время лежал, глядя в потолок. Понимая, что заснуть уже не сможет, он стал думать о грядущем дне и о том, что тот принесет. «Да будет воля Аллаха на то, чтобы этот рассвет стал рассветом новой эры для нас», - безмолвно молился он.
Вздохнув, Ахмед снова сел, спустил ноги с кровати и поднялся, а затем натянул странные западные штаны и рубашку, гадая, удастся ли ему когда-нибудь привыкнуть к этой одежде. Он хотел верить в то, что этого не понадобится.
Едва он приоткрыл дверь номера, как заметил идущую по коридору Зину. Ее походка была грациозна и бесшумна, бедра соблазнительно раскачивались. Мужчина облизал губы и, когда она прошла мимо двери, втянул носом воздух, желая насладиться исходящим от нее запахом.
Ахмед выглянул в коридор и с удивлением обнаружил, что Зина идет в противоположном от своего номера направлении. Все прояснилось через пару мгновений, когда женщина тихонько поцарапалась в дверь Шейха. Дверь сразу же открылась, и его взгляду предстал сам Шейх. Ахмед поскреб в затылке. Может, Шейх вызвал ее для того, чтобы устроить выволочку за какой-нибудь проступок? А потом голосом, какой он от нее еще не слышал, Зина сказала: «Хасан уснул», - и Ахмеду все стало ясно.

* * *

Когда в дверь его номера негромко постучали, Спалко повернулся, затушил в пепельнице сигарету, встал и, подойдя к двери, открыл ее.
На пороге стояла Зина.
- Хасан уснул, - сказала она, будто ее приход нуждался в каких-то объяснениях.
Не говоря ни слова, Спалко отступил назад и пропустил ее внутрь, а когда она вошла, схватил и бросил на кровать. Через несколько мгновений он уже рычал от наслаждения, их тела были мокрыми от пота. Они занимались любовью наподобие диких животных - так, словно миру осталось существовать считанные минуты. А затем она лежала рядом с ним, гладя и лаская его кожу и при этом нашептывая о своих самых сокровенных плотских желаниях, - до тех пор пока, воспламенившись, он не овладел ею еще раз.
Она снова лежала, прижавшись к нему, от сигареты, зажатой между ее пальцев, вился дымок. Лампа была выключена, и поэтому казалось, что в ночном небе Найроби зажглись сотни новых звезд. Зина не сводила взгляд со своего нового любовника. Она мечтала получше узнать его с тех пор, как он впервые прикоснулся к ней. Она - да и никто другой, как ей казалось, - ничего не знала о его прошлом. Если он поговорит с ней, откроет хотя бы какие-то небольшие свои секреты, это будет знаком того, что он привязан к ней - так же, как привязана к нему она.
Зина погладила мочку его уха и того места на лице, где кожа была неестественно гладкой.
- Откуда это у тебя? - спросила она. - Расскажи мне, как это случилось.
Спалко вышел из задумчивости.
- Это было очень давно.
- Тогда ты тем более можешь об этом рассказать.
Он повернулся и посмотрел на нее пристальным взглядом.
- Ты уверена, что хочешь об этом знать?
- Очень хочу!
Спалко сделал глубокий вдох и медленно выпустил воздух из легких.
- В то время мы с моим младшим братом жили в Москве. С ним постоянно случались неприятности, и с этим ничего нельзя было поделать. Это было что-то вроде болезни.
- Наркотики?
- Нет, благословение Аллаху! Он был игрок и не мог остановиться даже тогда, когда у него не оставалось денег. Брат просил денег у меня, и я всегда давал их ему, потому что каждый раз он придумывал какую-то историю и заставлял меня в нее поверить.
Спалко перевернулся в ее объятиях, вытряхнул из пачки сигарету и закурил.
- Так или иначе, настал день, когда даже я перестал ему верить и сказал: «Все, хватит!» Наивно, как выяснилось, я полагал, что это заставит его остановиться. - Спалко глубоко затянулся и выпустил сигаретный дым упругой струей. - Но он не остановился. И знаешь, что он сделал? Он обратился к тем, с кем связываться нельзя ни при каких обстоятельствах, к подонкам. Кроме них, теперь ему никто не дал бы в долг.
- К бандитам?
Спалко кивнул.
- Точно. Брат взял у них деньги, понимая, что если проиграет, то никогда не сумеет расплатиться. Он знал, что они сделают с ним в таком случае, но, как я уже сказал, поделать с собой ничего не мог. Он сделал крупную ставку и, как это чаще всего с ним случалось, проиграл.
- И что дальше? - Зина сгорала от нетерпения услышать продолжение истории.
- Они немного подождали, пока брат расплатится с ними, а потом пришли к нему сами.
Спалко задумчиво смотрел на тлеющий кончик своей сигареты. Окна были открыты. На улице слышалось хлопанье пальмовых ветвей на ветру, время от времени проезжала машина, из парка доносились крики зверей.
- Сначала они его избили. - Спалко говорил почти шепотом. - Не очень сильно, поскольку тогда они еще думали, что он сумеет вернуть долг. Но потом, когда поняли, что у него за душой нет ни гроша и своих денег им уже не увидеть, они взялись за брата всерьез и пристрелили его, как собаку, прямо на улице.
Сигарета догорела почти до самого фильтра, но Спалко все еще сжимал ее между пальцев. Он словно забыл про нее. Находясь под впечатлением услышанного, Зина не произнесла ни слова. Спалко щелчком отправил окурок в окно и продолжил:
- Прошло полгода, и я сделал то, что должен был сделать: я вернул тем людям их деньги. И тогда у меня появился шанс еще и поквитаться. Я узнал, что их босс, приказавший убить моего брата, каждую неделю ходит в парикмахерскую московской гостиницы «Метрополь».
- Позволь, я угадаю, - проговорила Зина. - Ты прикинулся парикмахером и, когда он уселся в кресло, перерезал ему бритвой горло?
Спалко посмотрел на нее, а затем расхохотался.
- Великолепно! - воскликнул он, смеясь. - Прекрасный сюжет для кино! Но в реальной жизни так не бывает. Этот босс в течение пятнадцати лет пользовался услугами одного и того же парикмахера и не подпускал к себе никого другого. - Спалко перегнулся и поцеловал Зину в губы. - Не расстраивайся, воспринимай мой рассказ в качестве лекции и извлеки из него хотя бы что-то полезное для себя.
Он обнял ее рукой и привлек к себе. Где-то в парке раздалось утробное рычание леопарда.
- Нет, я дождался, пока его постригут, побреют, пока он расслабится от этих приятных процедур. Я подкараулил его на улице, прямо у выхода из «Метрополя» - в настолько людном месте, что лишь сумасшедший мог бы выбрать такое для подобной цели. Подкараулил и пристрелил - и босса, и его телохранителя.
- А потом - бежал?
- В каком-то смысле, - ответил Спалко. - В тот день мне действительно удалось скрыться, но еще через полгода, совсем в другом городе, из проезжающей машины мне под ноги бросили бутылку с зажигательной смесью.
Зина ласково провела пальцами по его изувеченной щеке.
- Таким ты нравишься мне еще больше. Боль, которую тебе пришлось перенести, сделала тебя... героем.
Спалко ничего не ответил. Вскоре дыхание Зины стало ровным, и она погрузилась в сон. Разумеется, в его рассказе не было ни слова правды, но Спалко понравилась спонтанно выдуманная им история. Она действительно могла бы послужить великолепным сюжетом для киносценария. А правда... В чем же заключалась правда? Он и сам вряд ли смог бы ответить на этот вопрос. Спалко так долго сооружал вокруг себя защитные конструкции из лжи, что порой сам терялся в них, оказываясь не в состоянии отличить правду от вранья. Но, как бы то ни было, он никогда не открывал правду другим людям, полагая, что в противном случае они могут получить преимущество перед ним. Если люди знают тебя, они полагают, что ты являешься их собственностью, и считают, что правда, которой ты поделился с ними в минуту слабости, связывает тебя с ними. Тут Зина ничем не отличалась от остальных, и при мысли об этом Спалко ощутил во рту горький привкус разочарования. Впрочем, люди его всегда разочаровывали. Мир, в котором жил он, был для них недоступен, они не умели видеть все нюансы жизни с такой отчетливостью, с какой это удавалось ему. Иногда люди могли быть забавными, но - только иногда. Это было последнее, о чем подумал Спалко, прежде чем погрузиться в глубокий, ничем не нарушаемый сон, а когда он проснулся, Зины в его постели уже не было - она вернулась к себе в номер и легла рядом с ничего не подозревающим Хасаном Арсеновым.

* * *

На рассвете все пятеро погрузились в два «Рейнджровера», взятые в аренду членами передовой группы «Гуманистов», и поехали на юг, где располагались грязные трущобы, протянувшиеся вдоль окраин Найроби подобно огромной гноящейся язве.
Проснувшись, они почти ничего не ели и теперь ехали молча, столь велико было напряжение, испытываемое всеми, включая самого Спалко.
Хотя утро было ясным, над землей здесь постоянно стелилась зловонная дымка - свидетельство вопиющей антисанитарии и постоянной угрозы возникновения холеры, которая вспыхивала здесь с пугающей периодичностью.
Жилища, если этим словом вообще можно назвать лачуги, в которых ютились здешние обитатели, представляли собой убогие сооружения из алюминиевых банок, полиэтилена и картонных коробок. Иногда попадались деревянные дома и даже бетонные постройки, которые вполне можно было принять за бункеры, если бы не веревки, на которых сушилось выстиранное белье. Путешественники увидели холм сырой земли, по-видимому, насыпанный бульдозером, а за ним - обугленные останки того, что еще недавно было домом. Рядом валялись башмаки, подошвы которых сгорели, и превратившееся в лохмотья синее платье. Все это придавало ужасаюшей нищете, царившей в этом «крысином городе», еще более зловещий и отталкивающий оттенок. Если здесь и существовала жизнь, она была тяжелой, мрачной и бессмысленной до такой степени, что невозможно выразить словами. Тут витал дух обреченности и казалось, что даже днем здесь стоит кромешная, бесконечная ночь.
Никаких светофоров тут, разумеется, не существовало, но и без них машинам с путешественниками часто приходилось останавливаться из-за того, что их то и дело окружали толпы нищих, от которых исходил невыносимый смрад, и торговцев, назойливо предлагающих всякую дрянь.
Через некоторое время они добрались до центра бугенвиля. Машины остановились возле двухэтажного здания, в котором сильно пахло дымом. Внутри все было покрыто пеплом, вызывавшим неприятные ассоциации с крематорием. Водители принесли из машин два больших прямоугольных кофра. Внутри оказались костюмы химической защиты, и Спалко приказал всем облачиться в них. Затем Спалко вынул из кофра футляр, в котором находился NX-20, извлек оттуда две составные части прибора и соединил их. Четверо чеченцев, встав вокруг Спалко, внимательно наблюдали за его манипуляциями. Собрав прибор, Спалко передал его Арсенову, а сам вынул из кофра небольшую, но достаточно тяжелую коробочку, полученную им от доктора Петера Сидо. С огромной осторожностью он открыл ее, и взгляды всех стоявших оказались прикованы к стеклянной капсуле, находящейся внутри. Она была такой маленькой и при этом скрывала в себе тысячи смертей! Все затаили дыхание, словно боялись неосторожным выдохом сдуть смертоносный сосуд с мягкого поролонового ложа, на котором он покоился.
Спалко приказал Арсенову держать NX-20 в вытянутой руке, сдвинул титановую пластинку и поместил капсулу в зарядную камеру. Использовать NX-20 пока нельзя, объяснил он чеченцам. Создавая это оружие, доктор Шиффер предусмотрел несколько уровней защиты, чтобы не допустить случайного выброса заряда. Спалко показал на герметичный затвор, который после загрузки заряда будет активизирован лишь после того, как титановая панель зарядной камеры окажется закрытой. Именно это Спалко и сделал, а затем - забрал NX-20 у Арсенова и повел свою свиту на второй этаж по лестничному пролету, уцелевшему в пожаре лишь потому, что был сделан из железобетонных конструкций.
Оказавшись на втором этаже, они сгрудились у окна. Как и во всех остальных в здании, стекла здесь были выбиты, и остались только деревянные рамы. Глядя в окно, они видели бредущих по растрескавшимся тротуарам хромых и увечных, изнемогающих от голода, больных людей. Воздух звенел от полчищ помойных мух. На противоположной стороне улицы располагалась толкучка, где продавалось всевозможное старое барахло. Трехногая бродячая собака, приковылявшая невесть откуда, опорожнилась у одного из лотков и продолжила свой путь. Вот по улице, плача, пробежал совершенно голый ребенок, вот сгорбленная старуха сплюнула и выругалась.
Происходящее вокруг совершенно не интересовало чеченцев. Их внимание было приковано к каждому движению Спалко, они ловили каждое его слово, как если бы он был посланцем небес. Математическая точность, с которой было разработано это оружие, вступала в противоречие с невозможностью даже приблизительно определить количество жертв в случае его применения.
Спалко показал чеченцам два спусковых крючка - маленький и большой и объяснил им, что при нажатии на маленький курок содержимое капсулы перемещается из загрузочной камеры в боевую и после герметизации последней с помощью специальной кнопки на левой стороне оружия NX-20 готов к стрельбе. Затем Спалко последовательно проделал все эти операции: нажал на маленький курок, затем надавил на кнопку, и через рукоятку оружия его руке передалась легкая вибрация - предвестник смерти, готовой вырваться наружу.
Оружие обладало тупым, уродливым дулом, но подобная форма имела свое практическое предназначение. В отличие от обычного стрелкового оружия, продолжал объяснять Спалко, при использовании NX-20 нет необходимости прицеливаться, нужно лишь навести его в том направлении, где находится противник. Спалко выставил дуло в окно, его указательный палец лег на большой курок, и все стоящие рядом затаили дыхание.
Тем временем безобразная, неопрятная жизнь за окном шла своим чередом. Молодой человек держал у подбородка миску с маисовой кашей и запихивал ее себе в рот, используя вместо ложки указательный и средний пальцы правой руки, а рядом стояли несколько высохших от голода людей и молча смотрели на него неестественно огромными глазами. Вот проехала на велосипеде невероятно худая девочка. Двое беззубых стариков уставились на спекшуюся от жары землю, будто читая по ее трещинам скорбную историю своей жизни.
NX-20 издал шипение - слабое и безобидное. По крайней мере таким оно показалось чеченцам, облаченным в надежные и непроницаемые для любой заразы костюмы химзащиты. Никаких других видимых признаков того, что распыление осуществилось, не наблюдалось. Все происходило именно так, как предсказывал доктор Шиффер.
Секунды шли ужасающе медленно. Каждый из присутствующих замер в напряженном ожидании, прислушиваясь к ударам крови в своих висках, все их чувства обострились до предела, сердца бились в учащенном темпе. Казалось, все перестали дышать.
Доктор Шиффер говорил, что первые признаки того, что распыление возымело эффект, появятся через три минуты после дисперсии. Это, кажется, было последним, что он сказал перед тем, как Спалко и Зина бросили его агонизирующее тело на пол подземного лабиринта.
После того как Спалко нажал на курок NX-20, он не отрывал взгляд от циферблата часов, дожидаясь, пока секундная стрелка сделает три оборота. Теперь он поднял глаза и посмотрел за окно. Увиденное наполнило его сердце радостью: не успел раздаться первый крик, а на землю уже повалилось с десяток человек. Многие все же кричали, но крики эти почти сразу же захлебывались в хрипе, и люди, корчась, падали наземь. По мере того как смерть раскручивалась по улице все более широкой спиралью и пожирала все большее число жертв, хаос сменялся леденящим молчанием. От нее нельзя было спрятаться, некуда бежать, и вскоре на улице не осталось ни одного живого существа.
Спалко подал знак чеченцам, и они последовали за ним по бетонным ступенькам к выходу из здания. Водители уже были наготове и ждали только, пока Спалко разберет NX-20. После того как он убрал прибор, они закрыли кофры и погрузили их в джипы.
Группа прошлась по улице, на которой находилась, затем - по соседним. Преодолев четыре квартала сначала в одном, а затем в противоположном направлении, они везде наблюдали одну и ту же картину: мертвые и умирающие, и снова - мертвые и умирающие. Ощущая себя триумфаторами, они вернулись к машинам. Двигатели «Рейнджроверов» завелись в ту же секунду, как только захлопнулись дверцы, и в течение следующих десяти минут колесили по округе площадью примерно в одну квадратную милю. Именно такова, по словам доктора Шиффера, должна быть зона поражающего действия NX-20. Наблюдая царящую повсюду картину повального мора, Спалко с удовлетворением думал о том, что доктор не только не солгал относительно эффективности своего изобретения, но даже не преувеличил ее.
Сколько людей будет мертво через час, когда эффект дисперсии окажется максимальным? Этого Спалко не знал. Он перестал считать трупы, когда их число перевалило за тысячу, но полагал, что мертвых будет в три, а то и в пять раз больше.
Перед тем как покинуть этот город мертвых, водители джипов по его приказу подожгли его со всех сторон, используя специальное горючее вещество. К небу взметнулись столбы пламени, перекидываясь с постройки на постройку.
Спалко с удовольствием смотрел на огонь. Пламя скроет следы того, что здесь произошло этим утром, поскольку об этом не должен знать никто. По крайней мере, вплоть до того момента, когда будет выполнена их миссия в Рейкьявике. «А это произойдет уже через сорок восемь часов, - с ликованием в душе подумал Спалко. - Меня уже ничто не остановит, и мир теперь принадлежит мне!»

Часть третья

Глава 21

- Боюсь, у вас может быть внутреннее кровотечение, - сказала Аннака, еще раз осматривая бесцветную опухоль на боку Борна. - Вам нужно в больницу.
- Шутите? - хмыкнул Борн, хотя боль в боку усиливалась с каждой минутой и при любом вдохе казалось, что сломанные ребра впиваются в легкие. Однако о том, чтобы ехать в больницу, не могло быть и речи - он находился в розыске.
- Ну хорошо, - уступила женщина, - в таком случае нужно хотя бы пригласить врача. - Она подняла руку, чтобы не дать ему возразить. - Иштван, друг моего отца, вполне надежный человек. Отец время от времени прибегал к его услугам и ни разу не пожалел об этом.
- Самое большее, на что я согласен, - это разрешить вам сходить в аптеку.
Прежде чем он успел передумать, Аннака схватила плащ, сумочку и, пообещав скоро вернуться, выбежала из квартиры.
Борн отчасти был рад тому, что хотя бы на время избавился от ее присутствия. Ему нужно было побыть одному, наедине со своими мыслями. Свернувшись на диване, он натянул до подбородка одеяло из гагачьего пуха и затих. Его мозг пылал. Борн был убежден в том, что доктор Шиффер является ключом к разгадке таинственных событий, происходивших с ним в последнее время, нужно найти его, и тогда он сумеет отыскать человека, приказавшего убить Алекса и Мо, человека, который подставил его самого. Проблема заключалась лишь в том, что, по глубокому убеждению Борна, в его распоряжении было не так много времени. Шиффер пропал не сегодня и даже не вчера, Молнара убили два дня назад. Если последний под пытками все же выдал местонахождение ученого, следует предположить, что тот уже наверняка захвачен врагами. А значит, захвачено и изобретение Шиффера - какое-то биологическое оружие под кодовым наименованием NX-20. Не зря Леонард Файн, связник Конклина, столь бурно отреагировал, когда Борн произнес это название.
Так кто же этот таинственный враг? Единственным человеком, имя которого имелось в распоряжении Борна, был некто Степан Спалко - всемирно известный филантроп. И вместе с тем, по словам Хана, именно Спалко приказал застрелить Алекса и Мо, заманил в ловушку Борна, выставив его в качестве убийцы. Разумеется, существует вероятность того, что Хан солгал. Если ему по каким-то своим причинам необходимо добраться до Спалко, с какой стати он станет раскрывать их перед Борном?
Хан!
От одной лишь мысли о нем Борна захлестнула горячая волна самых разнообразных чувств. Приложив внутреннее усилие, он выделил среди них ярость в адрес собственного правительства. Все это время чиновники лгали ему - тайно сговорившись, устроили дымовую завесу, чтобы он не узнал правду. С какой целью? Что именно они пытались скрыть? Может быть, они полагали, что Джошуа остался жив? Но почему в таком случае не сказали об этом ему? Какую цель они преследовали?
Борн прижал ладони к вискам. С его зрением что-то случилось: предметы, которые только что были рядом, теперь виделись словно издалека. Борну показалось, что он теряет рассудок. С невнятным криком он сбросил с себя одеяло, вскочил и, не обращая внимания на боль, пронзившую бок, кинулся туда, где, спрятанный под курткой, лежал его керамический пистолет. В отличие от стального оружия, тяжесть которого обычно придавала чувство уверенности, этот был легким, как перышко. Борн крепко ухватил его рукоятку, положил палец на скобу спускового крючка и долго смотрел на пистолет. Как будто одной лишь силой воли он, подобно заклинателю змей, мог вызвать на свет божий чиновников, засевших в глубоких подвалах военного ведомства, решивших утаить от него тот факт, что они так и не нашли тело Джошуа, решивших, что проще всего объявить мальчика погибшим, хотя на самом деле они сами не знали, жив он или мертв.
Медленно вернулась боль - целая вселенная боли, взрывавшаяся внутри его с каждым новым вдохом. Она заставила Борна опуститься на диван, после чего он снова натянул на себя пуховое одеяло. И в тишине пустой квартиры опять вернулась непрошеная мысль: а вдруг Хан говорил правду? Вдруг он и Джошуа - действительно одно и то же лицо? А страшный ответ на этот непроизнесенный вопрос мог быть только одним: в таком случае его выживший сын превратился в убийцу, безжалостного подонка, лишенного совести, чувства вины и вообще каких-либо человеческих эмоций.
Джейсон Борн откинул голову на подушку. Он находился на грани слез - пожалуй, во второй раз с тех пор, как Алекс Конклин создал его несколько десятилетий назад.

* * *

Когда Кевину Макколлу позвонили, чтобы передать приказ об уничтожении Борна, он лежал на Илоне, молодой венгерской женщине - незакомплексованной и физически развитой. С помощью своих ног она умела вытворять просто умопомрачительные вещи и в данный момент проделывала именно это.
Макколл с Илоной находились в турецких банях «Кирали» на улице Фё. Была суббота - день донесений, когда женщина докладывала ему обо всем, что ей удалось разузнать в течение недели. Совмещение служебных дел с плотскими утехами возбуждало его еще больше. Как и любой другой в его положении, он очень быстро научился жить по ту сторону закона, более того, стал считать, что законом является он сам.
С раздраженным ворчанием Макколл слез с женщины и поднес к уху сотовый телефон. Не ответить на звонок он не имел права, поскольку по этому телефону могли звонить лишь с одной целью: отдать очередной приказ. Не произнося ни слова, он слушал звучавший на другом конце линии голос Директора. Нужно идти. Приказ был срочным, цель находилась в пределах досягаемости.
Тоскливо поглядев на блестящее от пота тело Илоны, залитое янтарным светом, отражавшимся в мозаичных плитках, он принялся одеваться. Макколл был огромным мужчиной со сложением футбольного нападающего со Среднего Запада и с непроницаемым, лишенным всяческих эмоций выражением лица. Единственным увлечением Макколла являлась тяжелая атлетика, и по его телу это было сразу заметно: мышцы Кевина перекатывались при каждом движении.
- Я не успела кончить, - проговорила Илона, пожирая его своими большими темными глазами.
- Я тоже, - лаконично ответил Макколл и вышел, оставив женщину в одиночестве.

* * *

На бетоне международного аэропорта имени Нельсона в Найроби стояли два реактивных самолета. На хвосте и фюзеляже каждого из них красовались эмблемы «Гуманистов без границ». На одном из них из Будапешта прилетел Спалко и сейчас этим же бортом должен был отбыть обратно вместе с передовой группой «Гуманистов», прибывших в Найроби раньше его. Второй самолет должен был доставить Зину и Арсенова в Исландию, где им предстояло встретиться с остальными членами своей террористической группы, направлявшимися туда из Чечни через Финляндию.
Спалко глядел на Арсенова. Зина стояла чуть поодаль, за левым плечом Хасана. Последний, видимо, воспринимал это в качестве проявления почтительности к его персоне, но Спалко-то знал, как обстоит дело в реальности. Он встретился взглядом с Зиной, и в ее глазах затеплился огонек.
- Вы полностью выполнили свое обещание, Шейх, - сказал Арсенов. - Новое оружие дарует нам победу в Рейкьявике, в этом не может быть сомнений.
Спалко кивнул:
- Скоро вы получите все, что вам причитается.
- Глубину нашей благодарности невозможно измерить.
- Вы недооцениваете себя, Хасан, - ответил Спалко и, открыв кожаный портфель, стал перечислять: - Паспорта, удостоверения личности, карты, диаграммы, самые свежие фото... Короче говоря, все, что вам может понадобиться. - Он передал содержимое портфеля Хасану, посмотрел на него и добавил: - Встречайте лодку завтра ровно в три часа. Пусть Аллах дарует вам силу и мужество, пусть направит ваш стальной кулак точно в цель!
Поглощенный мыслями о своем ценном грузе, Арсенов поднялся на борт самолета, а Зина, оставшись наедине со Спалко, сказала:
- Я хочу, чтобы наша следующая встреча открыла нам дорогу в великое будущее.
Спалко улыбнулся.
- Прошлое умрет, чтобы открыть нам дорогу к этому великому будущему, - ответил он, и в его глазах Зина прочитала тайный смысл сказанных им слов. Беззвучно смеясь, с сияющими от удовольствия глазами, она следом за Хасаном Арсеновым поднялась по железной лесенке в самолет.
Увидев, как за ними закрылся входной люк, Спалко направился к своему самолету, терпеливо дожидавшемуся его у края взлетного поля. Вынув сотовый телефон, он набрал номер и, когда услышал на другом конце линии знакомый голос, заговорил без всяких предисловий:
- Борн продвигается вперед с пугающей быстротой. Я не могу больше дожидаться, пока Хан убьет его, и уже начинаю сомневаться в том, что у него изначально было такое намерение. Хан представляет собой весьма любопытное существо, он - загадка, которую я никогда не мог разгадать. Но сейчас Хан стал и вовсе непредсказуем, поэтому я вынужден сделать вывод, что он преследует какие-то собственные интересы. Если Борн сейчас погибнет, Хан спрячется под корягу, и тогда уже никто - даже я - не сможет его найти. Ничто не должно помешать тому, что должно произойти через два дня. Я понятно излагаю? Вот и хорошо. А теперь слушайте: существует единственный способ обезвредить эту парочку...

* * *

Макколл получил не только имя и адрес Аннаки Вадас (какая удача, она жила всего в четырех кварталах к северу от турецких бань!), но и ее фото в виде компьютерного файла, присоединенного к сообщению, присланному на его сотовый телефон. Поэтому он без труда узнал женщину, когда она вышла из подъезда дома 106/108 по улице Фё. Ее красота и уверенная походка произвели на него сильное впечатление. Макколл наблюдал за тем, как женщина убирает в карман мобильный телефон, открывает дверь синей «Шкоды» и садится за руль.

* * *

Не успела Аннака вставить ключ в замок зажигания, как с заднего сиденья «Шкоды» поднялся Хан и произнес:
- Мне следовало бы рассказать обо всем этом Борну.
Женщина вздрогнула, но не сделала попытки обернуться. Она прошла отличную подготовку, умела владеть собой и знала, как вести себя в подобных ситуациях. Глядя на него в зеркало заднего вида, она коротко ответила:
- Рассказать о чем? Ты ничего не знаешь.
- Я знаю достаточно много. Например, то, что именно ты вызвала полицию на квартиру Молнара. И знаю, зачем ты это сделала. Борн подобрался слишком близко к истине, не так ли? Он оказался на пороге открытия, что его подставил Спалко. Я уже говорил ему об этом, но он не верит ни одному моему слову.
- А с какой стати он должен тебе верить? Он убежден, что ты - часть глобального заговора, направленного на то, чтобы манипулировать им.
Хан перегнулся вперед, и его железные пальцы схватили запястье ее руки, которая медленно ползла по сиденью, пока она говорила.
- Не нужно этого делать. - Взяв ее сумочку, он открыл ее и достал оттуда пистолет. - Ты уже пыталась убить меня однажды. Поверь, второй такой возможности тебе не представится.
Аннака посмотрела на его отражение в зеркале. Все внутри ее бурлило.
- Ты думаешь, я лгу тебе относительно Джейсона, но это не так.
Пропустив ее реплику мимо ушей, Хан сказал:
- Меня удивляет одно: как тебе удалось убедить Борна в том, что ты любила своего отца, в то время как на самом деле - отчаянно ненавидела его.
Аннака молчала. Ее дыхание замедлилось, она пыталась собраться с мыслями. Она понимала, что оказалась в крайне затруднительном положении, и главным сейчас было выпутаться из него с наименьшими потерями.
- Представляю твою радость, когда его пристрелили! - продолжал тем временем Хан. - Хотя, зная тебя, я готов допустить и такое предположение: ты страшно жалела, что не смогла угостить его пулей собственноручно.
- Если ты решил убить меня, - сухо проговорила женщина, - делай это прямо сейчас, только избавь меня от своей пустой болтовни.
Метнувшись вперед с быстротой кобры, Хан схватил ее за горло, и впервые ее лицо исказилось от страха. Именно этого он и добивался.
- Я не намерен избавлять тебя ни от чего, Аннака. От чего избавила меня ты, когда у тебя была такая возможность?
- Я не думала, что обязана нянчиться с тобой.
- Ты вообще редко думала, когда мы были вместе, - сказал он, - а если и думала, то, по крайней мере, не обо мне.
- О, я думала о тебе постоянно, - холодно улыбнулась она.
- И делилась каждой этой мыслью со Степаном Спалко. - Рука Хана, державшая женщину за горло, сжалась чуть сильнее, заставляя ее голову двигаться из стороны в сторону. - Или я не прав?
- Зачем ты спрашиваешь, если заранее знаешь ответ? - чуть охрипшим голосом проговорила она.
- Как долго он играл мною?
Аннака закрыла глаза.
- С самого начала.
От злости Хан заскрежетал зубами.
- В чем суть его игры? Что ему от меня нужно?
- А вот этого я не знаю. - Хан сжал ее горло с такой силой, что воздух перестал попадать в ее легкие, и женщина захрипела. Через пару секунд он ослабил хватку, и она свистящим шепотом сказала: - Делай со мной что хочешь, но ты все равно получишь прежний ответ. Я действительно не знаю, это правда.
- Правда! - иронически хмыкнул Хан. - Ты не узнаешь правду в лицо, даже если столкнешься с ней лоб в лоб. - Тем не менее он поверил ее словам и сморщился, осознав, насколько мало ему проку от этой женщины. - Какова твоя задача по отношению к Борну?
- Не позволить ему добраться до Степана.
Хан вспомнил свой разговор со Спалко и кивнул:

Предыдущая страница 21 Следующая страница


Возвращение Борна 22

- Звучит правдоподобно.
Ложь легко срывалась с ее уст и звучала правдоподобно не только потому, что Аннака практиковалась в этом искусстве на протяжении всей своей жизни, но и потому, что до последнего телефонного разговора со Спалко это действительно было правдой. Поэтому сейчас все, что она говорила Хану, звучало убедительно, хотя на самом деле планы Спалко уже поменялись. Возможно, ей повезло в том, что Хан задал ей именно этот вопрос, но окончательно о везении можно будет говорить только после того, как ей удастся выбраться из этой передряги живой и невредимой.
- Где Спалко сейчас? - продолжал допрашивать Хан. - Здесь, в Будапеште?
- Он находится на пути домой из Найроби.
- Из Найроби? - удивился Хан. - Что ему там понадобилось?
Она засмеялась, но из-за того, что ее горло сжимали стальные пальцы Хана, смех получился похожим на сухой кашель.
- Ты всерьез думаешь, что он станет рассказывать мне такие вещи? Ты же знаешь его скрытность.
Хан приблизил губы к уху женщины:
- Я знаю, какими скрытными были мы, Аннака, но ведь оказалось, что это была только иллюзия, не так ли.
Их взгляды встретились в зеркале заднего вида.
- Я рассказывала ему не все. - Как странно было общаться с ним, глядя друг на друга в зеркало! - Кое-что я оставляла при себе.
Губы Хана скривились в презрительной усмешке.
- Так я тебе и поверил!
- Верь чему хочешь, - равнодушным тоном произнесла она. - Ты всегда так делал.
Он встряхнул ее еще раз.
- Что ты имеешь в виду?
Аннака сделала судорожный вдох и прикусила нижнюю губу.
- Я не осознавала всей глубины своей ненависти к отцу до тех пор, пока не сошлась с тобой. - Хан немного отпустил ее горло, и женщина конвульсивно сглотнула. - Но ты с твоей непримиримой враждебностью по отношению к твоему собственному отцу научил меня выжидать своего часа и наслаждаться мыслью о неминуемой расплате. И ты прав: когда отца застрелили, мне было жаль, что это сделала не я.
Хотя Хан не показал этого, слова Аннаки глубоко потрясли его. До этого момента он даже не подозревал, насколько сильно открылся перед ней. Он испытывал стыд и обиду из-за того, что ей удалось проникнуть в его душу так глубоко, а он этого даже не заметил.
- Мы были вместе в течение целого года, - проговорил Хан. - Для людей вроде нас это целая вечность.
- Тринадцать месяцев, двадцать один день и шесть часов, - уточнила Аннака. - Я как сейчас помню тот день, когда ушла от тебя. Ушла потому, что поняла: я не могу контролировать тебя так, как этого требовал от меня Степан.
- Почему же? - Голос Хана звучал обыденно, но ответа он ждал с огромным нетерпением.
Женщина снова посмотрела на него в зеркало и уже не отводила взгляд.
- Потому что когда я была с тобой, то не могла контролировать даже себя, - сказала она.
Говорит ли она правду или снова играет с ним? До того момента, пока в его жизни снова не появился Джейсон Борн, у Хана никогда не возникало сомнений ни по какому поводу, теперь же он не мог ответить на этот вопрос. И вновь он испытал стыд, обиду и даже страх, но на сей раз - из-за того, что хваленая наблюдательность и инстинкты подвели его. Несмотря на все его усилия, мешали эмоции, заволакивая мозг ядовитой дымкой, затуманивая сознание, не позволяя выносить трезвые суждения, парализуя волю. Он почувствовал, как внутри его поднимается желание. Он хотел эту женщину сильнее, чем когда-либо раньше. Это желание было столь непреодолимым, что, не удержавшись, Хан прижался губами к нежной коже на ее шее.
Именно это помешало ему заметить тень, упавшую на них обоих, движение, которое тем не менее успела заметить Аннака, скосив глаза влево. В следующий момент громадный американец рывком распахнул заднюю дверь машины, и на затылок Хана обрушился сокрушительный удар рукоятки пистолета. Его руки отпустили шею Аннаки и безвольно упали, а сам он, потеряв сознание, откинулся на спинку сиденья.
- Хэлло, мисс Вадас, - сказал гигант-американец на довольно чистом, хотя и с акцентом, венгерском языке. Он улыбнулся и сунул ее пистолет себе в карман. - Моя фамилия - Макколл, но я буду крайне обязан, если вы станете называть меня просто Кевин.

* * *

Зине снилось оранжевое небо, под которым современная чеченская орда, размахивая бесчисленными NX-20, спускается с Кавказских гор на русские степи, чтобы обрушить на головы врагов страшную месть. Впечатление от эксперимента, проведенного Спалко, оказалось столь сильным, что время для нее словно обратилось вспять. Она вернулась на много лет назад и вновь оказалась маленькой девочкой. Она находилась в их жалкой комнате на пятом этаже изуродованной осколками пятиэтажки, и мать, глядя на нее запавшими глазами, говорила: «Я не могу подняться. Даже из-за воды. Я больше не могу...»
Но что-то должно было произойти. В свои пятнадцать она тогда была самой старшей из четверых детей.
Когда пришел отчим матери, он взял с собой только ее брата Канти - старшего из мальчиков в их роду. Других, включая его собственных детей, русские либо убили, либо выслали в страшные лагеря Побединское и Красная Турбина.
После этого Зина взяла на себя все обязанности, которые выполняла раньше мать: убирала, приносила воду, добывала еду. Но по ночам, несмотря на чудовищную усталость, сон бежал от нее, а перед глазами вставало заплаканное лицо Канти, страх, терзавший его оттого, что он покидает семью, оставляет все, что было ему знакомо.
Не реже трех раз в неделю Зина сбегала из дома и пробиралась по земле, напичканной неразорвавшимися фугасами, только для того, чтобы увидеть Канти, поцеловать его бледные щечки и рассказать последние домашние новости. Но однажды, преодолев привычный путь, она нашла дедушку мертвым, а брат бесследно исчез. Выяснилось, что на днях российский спецназ провел здесь зачистку, в ходе которой дедушка Зины был убит, а Канти - схвачен и отправлен в Красную Турбину.
В течение следующих шести месяцев она делала все, чтобы отыскать хоть какие-то следы Канти, но тогда Зина была еще молода и неопытна в подобных делах. Кроме того, за душой у нее не было ни гроша, а без денег с ней никто не хотел разговаривать. Через три года, когда мать уже умерла, а сестер забрали в интернаты, Зина присоединилась к боевикам. Ей пришлось нелегко: приходилось сносить назойливые приставания мужчин, быть покорной и услужливой, искать в себе необходимые для подобной жизни качества, о существовании которых она раньше не подозревала, и терпеливо культивировать их. Но она всегда была на редкость умна, и это помогло ей быстро усвоить, что внешняя привлекательность является ее главным оружием. Все это стало плацдармом, на котором Зина освоила искусство борьбы за власть.
Если мужчины прокладывали себе дорогу наверх с помощью агрессии, расталкивая друг друга локтями, то Зина добивалась этого за счет природного ума и женских чар. Она меняла любовников, каждый раз сходясь со все более влиятельными командирами, и вот спустя год настал час, которого она ждала с таким нетерпением: ей удалось уговорить своего очередного мужчину устроить ночной налет на Красную Турбину.
Собственно говоря, это было единственное, для чего она примкнула к мятежным чеченцам, прошла через все круги ада, и все же она испытывала непреодолимый страх перед тем, что могло ей открыться в ходе этого ночного рейда. Однако в результате ей не открылось ровным счетом ничего. Зина не смогла обнаружить никаких следов брата. Казалось, что Канти просто никогда не существовал...
Зина вскрикнула и проснулась. Она села, оглянулась вокруг и вспомнила, что находится в самолете Спалко, который держит курс на Исландию. Перед ее глазами все еще стояло заплаканное личико Канти, она словно наяву ощущала едкий запах щелока, исходивший из ям, в которые сваливали трупы чеченцев, казненных в Красной Турбине.
Зина опустила голову на грудь. Она страдала от неопределенности. Знай она наверняка, что брата нет в живых, ее не глодало бы навязчивое чувство вины. Но если благодаря какому-то случаю - или чуду - он все еще жив, она никогда не узнает об этом, не сможет отыскать его и спасти от ужасов российского террора.
Почувствовав, что кто-то приблизился, Зина подняла голову. Это был Магомет - один из двух заместителей Хасана, которых тот взял с собой в Найроби, чтобы они тоже увидели в действии оружие, призванное даровать им долгожданную свободу. Ахмед, второй заместитель Арсенова, упрямо игнорировал Зину с того самого дня, когда впервые увидел ее одетой в западное платье. Над ней, слегка склонившись и опираясь о спинку соседнего кресла, стоял Магомет - огромный, как медведь, с глазами цвета турецкого кофе и черной вьющейся бородой, которую в минуты волнения он нещадно теребил пятерней.
- Все идет своим чередом, Зина? - пробасил он.
Зина первым делом бросила взгляд в сторону Хасана. Тот спал. Тогда она изогнула губы в легкой улыбке.
- Я спала, и мне снился сон о нашей скорой победе.
- Это будет великолепно, правда? Настанет день долгожданного отмщения! Наконец-то и для нас взойдет солнце!
Зина видела, что ему до смерти хочется сесть рядом с ней, но не сказала ни слова. Пусть радуется и тому, что она не шуганула его после первых же слов. Зина выпрямилась, потянулась в кресле, выгнув грудь дугой, и с удовольствием заметила, как у мужчины расширились глаза и слегка затрепетали ноздри. «Не хватает только, чтобы он вывесил наружу язык, как возбужденный кобель», - подумала она.
- Хочешь кофе? - спросил Магомет.
- Не откажусь. - Зина понимала, что он ожидает любого намека, который можно было бы истолковать как приглашение, и поэтому старалась, чтобы ее голос звучал буднично. Было очевидно, что статус Зины в глазах Магомета заметно возрос, и причиной тому - важное задание, полученное ею от Шейха, доверие, которое он ей оказал. С Ахмедом все обстояло иначе: она по-прежнему оставалась для него всего-навсего женщиной и, следовательно, существом второго сорта.
Зина подумала о том, какой неприступный бастион вековых устоев, традиций, предрассудков она собирается штурмовать, и на секунду у нее закружилась голова, но она быстро сумела взять себя в руки. План, который она спонтанно придумала с подачи Спалко, был вполне реальным. Он сработает - Зина знала это так же точно, как то, что завтра будет новый день и взойдет солнце. И вот, когда Магомет повернулся, собравшись идти за кофе, она решила, что пришло время действовать.
- Принеси и себе чашечку, - промурлыкала она вслед мужчине.
Когда он вернулся, Зина взяла у него чашку с кофе и стала пить его маленькими глотками, снова не предложив ему сесть. Магомет стоял на прежнем месте, опершись локтями о спинку кресла и держа чашку в ладонях.
- Расскажи мне, какой он? - попросил Магомет.
- Кто, Шейх? А ты спроси у Хасана.
- Хасан Арсенов ничего не рассказывает.
- Может, - предположила Зина, - он просто ревнует и чересчур дорожит своим статусом приближенной к Шейху особы?
- А ты?
Зина негромко засмеялась.
- Я? Нет, я не прочь поделиться с тобой своими впечатлениями. - Она отпила из чашки. - Шейх - провидец. Мы видим мир таким, какой он есть сейчас, а Шейх видит его таким, каким он будет через год, через пять. Находясь рядом с ним, испытываешь удивительные ощущения. Это - человек, полностью владеющий собой, человек, чьим приказаниям подчиняются тысячи людей во всех концах света.
Магомет издал вздох облегчения.
- Что ж, значит, мы действительно спасены.
- Да, спасены. - Зина отставила в сторону свою чашку, а затем вынула опасную бритву и крем для бритья, которые чуть раньше она нашла в туалетной комнате самолета. - Садись. Вот здесь, напротив меня.
Магомет колебался недолго. Когда он сел в кресло напротив нее, они оказались так близко друг к другу, что их колени соприкасались.
- Ты же понимаешь, что не можешь сойти с самолета в Исландии в таком виде, - с улыбкой сказала она.
Магомет смотрел на Зину своими черными глазами и нещадно теребил бороду огромной пятерней. Не отрывая взгляда от его глаз, Зина взяла его за руку и притянула ее к себе. Затем она открыла бритву, выпустила на ладонь пену, намазала ею правую щеку Магомета и принялась скоблить ее лезвием бритвы. Поначалу Магомета била мелкая дрожь, как собаку, впервые оказавшуюся в воде, но затем он успокоился, расслабился и даже закрыл глаза.
Вскоре Зина ощутила на себе посторонний взгляд. Подняв голову, она увидела, что Ахмед проснулся и смотрит на нее. К этому времени половина лица Магомета уже была чисто выбрита. Ахмед поднялся с кресла и подошел к ним, а Зина вернулась к своему занятию. Он молча, не веря своим глазам, наблюдал, как обнажается лицо его товарища, а бурная растительность превращается в грязные мыльные комки и падает на пол. Через некоторое время он прочистил горло и негромко сказал:
- Не возражаешь, если следующим буду я?

* * *

- Вот уж не думал, что у парня такая отстойная пушка, - заявил Кевин Макколл, вытаскивая Аннаку из «Шкоды», и с презрительной гримасой сунул пистолет за пазуху.
Аннака смиренно вылезла из машины, втайне радуясь тому, что янки принял ее пистолет за оружие Хана. Она стояла на тротуаре под угрюмым полуденным небом, опустив голову и глядя себе под ноги, но внутренне Аннака ликовала. Как и большинство мужчин, этот орангутанг не мог допустить и мысли, что женщина может носить с собой оружие, не говоря уж о том, чтобы умело пользоваться им. И это заблуждение дорого ему обойдется - она позаботится об этом.
- Первым делом хочу вас заверить в том, что вам ничего не грозит. Но для этого вы должны правдиво отвечать на все мои вопросы и беспрекословно выполнять мои команды. - Большим пальцем руки американец надавил на нервный узел, расположенный на внутренней стороне ее локтя. Это было сделано, чтобы продемонстрировать ей серьезность его намерений. - Ну так как, мы поняли друг друга?
Аннака кивнула и тут же вскрикнула, так как янки надавил на то же место, только гораздо сильнее.
- Когда я задаю вам вопрос, вы должны отвечать, а не использовать язык мимики и жестов.
- Да, я все поняла, - сказала она.
- Замечательно. - Янки втащил ее под козырек подъезда дома 106/108. - Я ищу Джейсона Борна. Где он?
- Я не знаю.
Американец надавил еще раз, и ноги Аннаки подломились. Это было ужасно.
- Попробуем еще раз, - ласково проговорил он. - Где находится Джейсон Борн?
- Наверху, - ответила Аннака. По ее щекам текли слезы, - в моей квартире.
Он ослабил хватку.
- Вот видите, как все просто! Ни соплей, ни воплей. А теперь - идем к вам в гости.
Американец открыл дверь ключом Аннаки, они вошли в подъезд и стали подниматься по лестнице. Когда они добрались до четвертого этажа, Макколл дернул ее за руку и развернул лицом к себе.
- А теперь слушайте меня внимательно. Если вы не станете глупить, с вами ничего не произойдет. Понятно?
Она уже хотела было кивнуть, но вовремя вспомнила полученный урок и ответила:
- Да.
Макколл крутанул ее, прижал спиной к своей груди и прошептал:
- Сделаешь ему хоть какой-нибудь знак, попытаешься предупредить, и я выпотрошу тебя, как рыбу. - Он толкнул ее вперед. - Давай действуй.
Аннака сделала два шага вперед, всунула ключ в замок и открыла дверь своей квартиры. Скосив глаза вправо, она увидела, что Борн с закрытыми глазами лежит на диване. Услышав звук открывающейся двери, он поднял голову и посмотрел на нее.
- Я думал, что вы...
В этот момент Макколл оттолкнул ее, вышел на авансцену и направил свой пистолет на Борна.
- Папочка - дома! - пропел он и нажал на курок.

Глава 22

Аннака, которая только и дожидалась удобного момента, ударила назад согнутым локтем, угодив в руку Макколла, отчего та отлетела в сторону, и пуля вонзилась в потолок, высоко над головой потенциальной мишени.
Взревев от ярости, Макколл, пытаясь прицелиться в Борна из пистолета в правой руке, левой - схватил Аннаку за волосы и вздернул ее в воздух. В этот момент Борн извлек из-под одеяла свой керамический пистолет. Он собирался выстрелить незваному гостю прямо в грудь, но на пути пули оказалась бы Аннака. Сместив прицел чуть влево, он все же нажал на курок, и пуля впилась в правую руку противника - ту самую, которая сжимала оружие. Пистолет упал на ковер, из раны брызнула кровь. Аннака закричала, а янки обхватил ее за талию и прижал к себе, используя женщину в качестве живого щита.
Борн успел встать на одно колено. Дуло его пистолета дрейфовало из стороны в сторону, ни на секунду не выпуская противника из прицела. А тот, продолжая прикрываться Аннакой, стал пятиться к входной двери.
- Мы еще не закончили нашу беседу, - крикнул Макколл, глядя на Борна сумасшедшими глазами. - До сих пор ни одна сволочь, которую мне было приказано устранить, не уходила от меня живой. Не уйдешь и ты!
Произнеся эту тираду, Макколл швырнул Аннаку прямо в Борна. Последний, все еще находясь на диване, ухитрился поймать женщину раньше, чем она ударилась виском об острый угол. Отшвырнув ее назад, Борн метнулся к входной двери, но опоздал: двери лифта уже закрывались. Оставалось только одно - спускаться по лестнице, что он и сделал. Борн хромал, его бок горел, как в огне, ноги подкашивались, он задыхался, но, несмотря на все это, продолжал спуск, перепрыгивая через две-три ступеньки кряду.
Добежав до лестничной клетки между первым и вторым этажом, Борн поскользнулся и, увлекаемый инерцией, преодолел последний пролет, наполовину падая, наполовину скользя на спине. Рыча от боли, он поднялся на ноги и, грохнув дверью, выскочил в вестибюль. На мраморном полу он увидел капли крови, но самого убийцы не было. Борн шагнул в вестибюль, но тут его ноги подломились, и он тяжело опустился на пол. Некоторое время он, полуоглушенный, сидел, будучи не в силах пошевелиться. Одна его рука сжимала пистолет, вторая была прижата к горящему боку, в глазах застыла боль. Ему казалось, что он разучился дышать.
«Надо догнать мерзавца», - думал Борн, но оглушающий шум в голове и полное отсутствие сил не позволяли даже просто шевелиться, не говоря уж о том, чтобы кого-то догонять. Пока не появилась Аннака, у него было достаточно времени для раздумий, результатом которых стал печальный вывод: собственная гибель в автокатастрофе, которую он разыграл в Париже, не обманула агентство.
При виде его Аннака побелела от волнения.
- Джейсон! - Она села рядом с ним и обняла его рукой за плечи.
- Помогите мне, - попросил он и, тяжело опираясь на ее руку, поднялся с пола.
- Где он? Куда убежал?
Эти вопросы не требовали ответа. Морщась от боли, Борн подумал, что, возможно, Аннака права и ему действительно стоит показаться врачу.

* * *

Возможно, именно злость заставила Хана прийти в себя так быстро. В любом случае он очнулся и выбрался из «Шкоды» через считанные минуты после нападения. Голова раскалывалась, но больше всего пострадало его самолюбие. Он прокрутил в памяти всю сцену и был вынужден со стыдом признать, что виной его позорного поражения стали глупые и, как оказалось, опасные чувства в отношении Аннаки. Какие еще нужны доказательства того, что эмоциональной привязанности следует избегать любой ценой! Чувства и без того стоили ему чересчур дорого: сначала - любовь к родителям, потом - к Ричарду Вику, а теперь вот к Аннаке, которая с самого начала предала его Степану Спалко.
А Спалко? «Мы ведь не чужие люди, если делим тайны столь интимного характера. Мне бы хотелось надеяться на то, что мы друг для друга - больше, нежели просто заказчик и исполнитель».
Как и Ричард Вик, Спалко пытался запудрить ему мозги, прикидывался другом, убеждал, что хочет ввести его в некий мир, вход куда доступен только избранным. «Своей непревзойденной репутацией вы во многом обязаны тем заказам, которые получаете от меня». Как и Ричард Вик, Спалко выдавал себя за благодетеля Хана. Эти люди ошибочно полагали, что живут в заоблачных высотах, считали себя элитой. Как и Ричард Вик, Спалко лгал Хану для того, чтобы использовать его в своих интересах.
Что нужно от него Спалко? Впрочем, это уже не имеет особого значения. Единственное, что хотел сейчас Хан, - это фунт плоти из тела Степана Спалко, поскольку только вырванное сердце этого подонка явится достаточной компенсацией за все несправедливости, произошедшие по его вине, переплавит неправильное в правильное. Спалко станет первым и последним заказом, который Хан сделает самому себе.
И именно тогда, сидя на корточках в тени возле подъезда и бессознательно массируя ладонью болевшую голову, Хан услышал ее голос. Он возник откуда-то из глубины, из сумрака, и плыл по катящимся волнам.
«Ли-Ли! - шептал он. - Ли-Ли!»
Это был ее голос, зовущий его. Он знал, что ей нужно: она хочет, чтобы он соединился с нею в той водной бездне, куда погрузилось ее безжизненное тело. Хан опустил не перестававшую болеть голову на руки, и с его губ сорвался всхлип, словно кровавый пузырь вздулся и лопнул на губах умирающего человека. Ли-Ли. Он не вспоминал о ней так давно! Или все же вспоминал? Ведь она снится ему почти каждую ночь. Но почему? Что изменилось теперь, что заставило ее прийти к нему с такой решительностью именно сейчас, после стольких лет?
Хлопнула входная дверь, и, подняв голову, Хан увидел, как из подъезда дома 106/108 выскочил огромный мужчина и побежал по улице. Одна его рука была прижата к плечу, и кровь, капающая из-под нее на асфальт, подсказала Хану, что у незнакомца только что состоялась встреча с Борном. Губы Хана искривились в улыбке. Он сразу понял, что именно этот человек вырубил его несколько минут назад.
Его первым желанием было немедленно убить гада, но Хан все же сумел подавить этот порыв. В голову ему пришла идея получше. Покинув тень, он двинулся вслед за мужчиной, трусившим вниз по улице Фё.

* * *

Синагога Дохань была самой большой в Европе. Смотрящий на запад фасад этого массивного сооружения был украшен замысловатым византийским орнаментом, выполненным в синем, красном и желтом - геральдических цветах Будапешта. Над главным входом располагалось окно с витражами, по бокам высились две многоугольные башни в мавританском стиле, увенчанные медными позолоченными куполами.
- Я войду внутрь и приведу его, - сказала Аннака когда они выбрались из «Шкоды».
Охранники Иштвана пытались не пустить ее внутрь но ей удалось убедить их в том, что доктор Амбрус - старый друг их семьи, и через некоторое время они все же согласились проводить ее к доктору.
- Чем меньше людей увидят вас здесь, тем в большей безопасности вы будете, - напоследок сказала Борну Аннака. Тот согласно кивнул.
- Знаете, Аннака, я уже сбился со счета, пытаясь вспомнить, сколько раз вы спасали мне жизнь.
- В таком случае перестаньте считать, - улыбнувшись, ответила она.
- Тот мужчина, который напал на вас, а затем на меня...
- Кевин Макколл.
- ...Он - специалист, работающий на агентство. - Борну не пришлось объяснять Аннаке, специалистом в какой области являлся Макколл. Сообразительность была еще одной чертой, нравившейся ему в этой женщине. - Вы хорошо разобрались с ним.
- Пока он не использовал меня в качестве живого шита, - с ноткой горечи проговорила Аннака. - Мне не следовало позволять ему....
- Мы выбрались из этой заварушки живыми, а все остальное не имеет значения.
- Но он все еще жив и представляет собой большую опасность.
- В следующий раз я буду готов оказать ему достойный прием.
Улыбка вернулась на лицо женщины. Она отвела его во двор синагоги и велела дожидаться ее возвращения там, не опасаясь нежелательных встреч.

* * *

Иштван Амбрус, знакомый врач Яноша Вадаса, находился на службе, проходившей в эти минуты в синагоге, но он оказался сговорчив и с готовностью откликнулся на просьбу о помощи после того, как Аннака, не вдаваясь в подробности, изложила ему суть проблемы.
- Разумеется, Аннака, я с радостью помогу вам всем, чем смогу, - сказал он, поднимаясь со скамьи и следуя за ней к выходу из зала синагоги, залитой светом великолепных люстр. Позади них остался знаменитый орган с пятью тысячами труб, на котором в свое время играли такие великие композиторы, как Ференц Лист и Камиль Сен-Санс.
- Смерть вашего отца стала для всех нас тяжелым ударом, - проговорил доктор, сочувственно пожав ее руку. У него были грубоватые и сильные пальцы, какие обычно бывают у хирургов и каменщиков. - Вы держитесь, моя дорогая?
- Настолько, насколько мне это удается, - ответила Аннака, выходя на улицу.

* * *

Борн сидел во дворе, ставшем кладбищем для пяти тысяч евреев, погибших жестокой зимой 1944/1945 года, когда Адольф Эйхман превратил синагогу в пересылочный пункт. Евреев сгоняли сюда перед отправкой в концентрационные лагеря для последующего уничтожения. Об этом напоминали светлые могильные камни, увитые темно-зеленым плющом. Холодный ветер шевелил листья, и их шуршание было похоже на тихий шелест далеких голосов.
Было сложно, сидя здесь, не думать о тысячах мертвых, о нечеловеческих страданиях, через которые пришлось пройти этим несчастным в те черные годы. И не собираются ли снова тучи над головами людей, чтобы накрыть землю покровом непроницаемого мрака? Отвлекшись от мрачных раздумий, Борн поднял голову и увидел Аннаку, приближающуюся в сопровождении круглолицего, щегольски одетого человечка, с усами, словно нарисованными карандашом, и щеками как яблоки. Он был одет в коричневый костюм-тройку, а ботинки на его маленьких ногах буквально сияли.
- Ага, значит, вы и есть та самая катастрофа, которой я должен заняться? - сказал врач после того, как Аннака представила их друг другу и сообщила ему, что Борн может разговаривать на их родном языке. - Нет, нет, не вставайте, - проговорил врач, сел рядом с Борном и начал обследование. - Ну что ж, любезный, поначалу я не поверил рассказу Аннаки о ваших увечьях, поскольку с ними нормальный человек просто не смог бы передвигаться, но вы и впрямь выглядите так, будто вас пропустили через камнедробилку.
- Именно так я себя и чувствую, доктор, - сказал Борн и сморщился, когда врач надавил на самое больное место.
- Когда мы с Аннакой вошли во двор, вы находились в глубокой задумчивости, - беззаботным тоном тараторил доктор Амбрус. - В известном смысле этот двор - ужасное место, напоминающее нам о тех, кого мы потеряли, и - в более широком плане - о том, что потеряло человечество во время холокоста. - Его легкие, умелые пальцы буквально порхали по телу Борна. - Но история тех лет состоит не только из ужасов фашистского террора, но и наполнена примерами героизма и сострадания. Перед тем как тут объявился Эйхман со своей сворой, несколько местных священников помогли здешнему раввину спрятать двадцать семь свитков Торы, хранившихся в священном ковчеге. Они взяли их и закопали на христианском кладбище, где свитки и находились, недосягаемые для нацистов, до самого конца войны. - Врач улыбнулся. - Чему это учит нас? Тому, что даже в самых тяжелых ситуациях всегда есть место для высокого и светлого. Сострадание и помощь могут прийти оттуда, откуда их не ждешь. А еще у вас сломано два ребра.
Врач поднялся.
- Пойдемте. У меня дома имеется все необходимое, чтобы сделать вам перевязку. Примерно через неделю боль утихнет и вы будете как новенький. Но до того времени - обещайте мне! - вы должны отдыхать. Никаких головоломных трюков, а лучше всего - вообще не вставать с постели.
- Вот этого, доктор, я вам обещать не могу.
Доктор Амбрус вздохнул и, посмотрев на Аннаку, сказал:
- Почему-то меня это не удивляет.
Борн тоже встал на ноги.
- Честно говоря, я боюсь, что в ближайшие дни мне как раз и придется заниматься всем тем, от чего вы меня предостерегали. Поэтому я прошу вас сделать все, чтобы максимально обезопасить мои сломанные ребра.
- Как насчет того, чтобы надеть на вас рыцарские латы? - Доктор Амбрус закудахтал, довольный собственной шуткой, но от его веселья не осталось и следа, когда он увидел выражение лица Борна.
- Боже праведный, во что еще вы собираетесь ввязаться, любезнейший?
- Если бы только я мог вам об этом рассказать, доктор, - с кислой миной ответил Борн. - Но, по-моему, будет лучше, если мы двинемся в путь.

* * *

Предыдущая страница 22 Следующая страница


23 Роберт Ладлэм

Хотя доктора Амбруса и застали врасплох, он продемонстрировал, что и впрямь является врачом экстракласса. В его доме, на холмах Буды, имелась небольшая смотровая комната. За окном росли вьющиеся розы, но ящики для герани пока что пустовали. Погода была еще слишком холодной для этих цветов. Стены были кремового цвета, с белыми накладками на углах, на шкафах были расставлены взятые в рамки фотографии жены доктора Амбруса и двух его сыновей.
Доктор Амбрус велел Борну сесть на смотровой стол, а сам, мурлыча что-то себе под нос, стал шарить в ящиках шкафов, вытаскивая что-то из одного, что-то из другого и третьего. Вернувшись к своему пациенту, который уже успел раздеться до пояса, он включил хирургическую лампу и направил ее свет на тело Борна, а затем принялся за работу. Он наложил ему тугую повязку, бинтуя в трех разных направлениях и используя три различных перевязочных материала: хлопчатобумажный бинт, резиновый бинт и еще какую-то ткань с добавлением, как заметил Борн, кевлара.
- Превратить вас в мумию с большим успехом не удалось бы никому! - заявил Амбрус, закончив бинтовать.
- Я не могу дышать, доктор, - пожаловался Борн.
- Вот и хорошо, значит, и болеть будет меньше. - Доктор задумчиво подбросил на ладони маленький коричневый пузырек. - Я мог бы дать вам обезболивающее, но для мужчины... гм... вашей профессии это, боюсь, не подойдет. Лекарство притупит ваши чувства, замедлит реакцию, и может случиться так, что следующий раз я увижу вас уже под могильным камнем.
Борн улыбнулся.
- Я сделаю все, чтобы избавить вас от такого потрясения, доктор. - Он сунул руку в карман. - Сколько я вам должен?
Доктор Амбрус протестующе поднял руку.
- Не надо, прошу вас!
- В таком случае как мы можем вас отблагодарить, Иштван? - спросила Аннака.
- Возможность видеть вас, деточка, - это вполне достаточная награда за мой труд. - Доктор Амбрус взял ладонями лицо Аннаки и поцеловал ее сначала в одну, а затем во вторую щеку. - Пообещайте мне, что как-нибудь придете к нам на ужин. Белла скучает по вам не меньше, чем я. Приходите, моя дорогая, приходите. Она приготовит свой знаменитый гуляш, который вы так любили, будучи ребенком.
- Обещаю, Иштван. Я приду, и очень скоро.
Вполне удовлетворившись этим обещанием, доктор Амбрус проводил их к выходу.

Глава 23

- С Рэнди Драйвером нужно что-то делать, - сказал Мартин Линдрос.
Директор подписал несколько лежавших на его столе бумаг, бросил их в ящик для исходящих и только после этого поднял голову.
- Я слышал, он задал вам хорошую взбучку.
- Не понимаю, сэр, это доставляет вам удовольствие?
- Не обижайся на меня, Мартин, - ответил Директор, даже не пытаясь скрыть ухмылку. - В последнее время у меня так мало поводов посмеяться, что я использую любой.
Солнце, в течение всего дня ярко освещавшее монумент, изображающий трех солдат времен Войны за независимость, спряталось за тучи, и бронзовые фигуры, погрузившись в густую тень, сразу поблекли и приобрели невзрачный и потрепанный вид. Хрупкий свет очередного весеннего дня угас слишком быстро, уступив место вечерним сумеркам.
- Я хочу, чтобы вы им занялись. Я хочу получить доступ к...
Лицо Директора потемнело.
- Я хочу, я хочу, - передразнил он Линдроса, не дав ему договорить. - Ты что, трехлетний мальчик?
- Вы поручили мне расследование убийства Конклина и Панова. Я всего лишь выполняю ваш приказ.
- Расследование? - взорвался Директор. - Что тут, черт побери, расследовать?! Я объяснил тебе человеческим языком, Мартин, что хочу положить конец всему этому! Мы и так находимся в полном дерьме, и эта сука Алонсо-Ортис уже потирает руки в предвкушении того, как она сдерет с меня шкуру и вывесит ее на всеобщее обозрение. А ты вместо того, чтобы по-тихому закончить дело, мотаешься по Белтуэй и ведешь себя словно взбесившийся слон в посудной лавке. - Линдрос хотел было возразить, но Директор лишь махнул на него рукой, приказывая заткнуться. - Распни Гарриса. Распни его публично, шумно. Пусть помощник президента по национальной безопасности убедится: мы знаем, что делаем.
- Как вам угодно, сэр, но со всем уважением должен заметить вам, что это было бы самой большой ошибкой с нашей стороны.
Директор уже открыл было рот, но Линдрос опередил его, бросив через стол компьютерную распечатку, которую прислал ему Гаррис.
- Что это такое? - спросил Директор. Прежде чем читать любую бумагу, он привык выслушивать краткое изложение того, что в ней содержится.
- Это - выдержка из электронной базы данных шайки русских, которые заняты незаконной продажей стрелкового оружия. Здесь числится пистолет, из которого были застрелены Конклин и Панов. Это доказывает, что Уэбба подставили, что он не убивал двух своих ближайших друзей.
Директор принялся читать распечатку. Его мохнатые седые брови съехались на переносице. Закончив, он поднял голову и посмотрел на своего заместителя.
- Мартин, это не доказывает ровным счетом ничего.
- И опять же, со всем уважением к вам, не понимаю, как вы можете игнорировать факты, находящиеся прямо перед вашими глазами.
Директор вздохнул, оттолкнул распечатку и откинулся в кресле.
- Знаешь, Мартин, я научил тебя многому, но временами мне кажется, что тебе еще учиться и учиться. Эта бумага, - он ткнул пальцем в распечатку, - говорит мне только о том, что покупка пистолета, из которого Джейсон Борн застрелил Алекса и Мо Панова, была оплачена денежным переводом из Будапешта. У Борна - до чертовой матери счетов в зарубежных банках. В основном в Цюрихе и Женеве, но я не вижу причины, почему бы ему не иметь счет и в Будапеште. - Директор хмыкнул. - Хитрый трюк, один из тех, которым научил его сам Алекс.
Линдрос побледнел. Его сердце упало в пятки.
- Так вы думаете, что...
- Ты хочешь, чтобы я заявился к суке Алонсо-Ортис с этим так называемым доказательством? - Директор покачал головой. - Она засунет эту бумажку мне в глотку.
Разумеется, первое, о чем вспомнил Старик, было то, что Борн взломал правительственный сервер США, находясь в Будапеште. Именно поэтому он сам ввел в операцию Кевина Макколла. Он не стал рассказывать об этом Мартину Линдросу, понимая, что молодой заместитель будет задет тем, что его не поставили в известность. «Нет, - упрямо думал Директор, - деньги за пистолет поступили из Будапешта, куда сбежал потом Борн. Еще одно неопровержимое доказательство его вины!»
Его размышления прервал Линдрос:
- Значит, вы не дадите мне разрешение еще раз встряхнуть Драйвера?
- Мартин, уже половина седьмого, и мой желудок начинает бунтовать. - Директор встал из-за стола. - Чтобы убедить тебя в том, что я на тебя не сержусь, предлагаю тебе вместе поужинать.

* * *

«Восточный гриль» представлял собой ресторан для ограниченного круга лиц, и у Директора здесь имелся персональный столик. Выстаивать в очередях являлось уделом мелких правительственных чиновников, он же к этому не привык. Здесь каждый знал о могуществе, которым он обладал, являясь владыкой тайного мира американской разведки. На Белтуэй людей, обладающих подобной властью, можно было сосчитать по пальцам одной руки.
Выйдя из машины, они поднялись по гранитным ступеням высокого крыльца и вошли в ресторан, а оказавшись внутри, прошли по длинному коридору, увешанному портретами президентов и известных политических деятелей, которые в разное время захаживали в это заведение. Как обычно, Директор задержался у портретов Дж. Эдгара Гувера и его бессменного помощника и первого заместителя Клайда Толсона. Он сверлил портреты взглядом столь напряженным, словно хотел усилием воли выжечь эту парочку из пантеона великих людей.
- Я как сейчас помню день, когда мы перехватили записку Гувера, в которой он приказывал высшим чинам ФБР найти связи между Мартином Лютером Кингом, коммунистической партией и демонстрациями протеста против войны во Вьетнаме. - Директор покачал головой. - Что было за время, что за мир! И я был его частью!
- Все это уже история, сэр.
- Постыдная, унизительная история.
С этими словами он распахнул наполовину стеклянные двери, и они очутились в зале ресторана. Помещение было разделено на части деревянными перегородками, чтобы создать посетителям ощущение уединенности и уюта, в дальнем конце зала располагалась зеркальная стойка бара. Все, кто оказывался на пути Директора, при его приближении почтительно расступались, и он поэтому напоминал лайнер «Куин Мэри», величаво прокладывающий себе путь сквозь флотилию мелких суденышек, поспешно разбегающихся в разные стороны. Он остановился перед возвышением, на котором царил метрдотель - величественный мужчина с роскошной седой шевелюрой.
- Директор?! - воскликнул он, широко раскрыв глаза. Его лицо, обычно имевшее красноватый оттенок, на этот раз было удивительно бледным. - Мы не ожидали вас сегодня.
- С каких это пор я должен предупреждать вас о своем приходе заранее, Джек? - вздернул брови Старик.
- Могу я предложить вам присесть к бару и выпить аперитив? Я приготовлю вам ваш любимый коктейль.
Директор похлопал себя по животу.
- Я голоден, Джек, поэтому черт с ним, с баром, лучше мы отправимся прямиком за столик.
Метрдотель явно чувствовал себя не в своей тарелке.
- Сейчас, господин Директор, подождите буквально минутку, - пробормотал он и заторопился прочь.
- Что с ним, черт побери, творится? - с раздражением пробормотал Директор.
К этому времени Линдрос уже успел бросить взгляд в сторону персонального столика Директора и увидеть, что он не только сервирован, но и занят. Заметив выражение лица заместителя, Директор обернулся. По залу сновало множество официантов, но толчея в зале не помешала могущественному Старику увидеть, что за его любимым столиком - столиком, который был зарезервирован для него на вечные времена, - теперь сидит Роберта Алонсо-Ортис, помощник президента по национальной безопасности. Она была погружена в беседу с двумя сенаторами из сенатского комитета по разведке.
- Я убью ее, Мартин! - прошипел он. - Помоги мне, Господи, я разорву эту стерву на мелкие кусочки!
Тут вернулся метрдотель, вспотевший от страха.
- Господин Директор, мы приготовили для вас замечательный столик. Столик на четверых - только для вас. Он уже сервирован. Напитки - за счет заведения. Хорошо? - проблеял он.
Директор подавил свою ярость, но щеки его по-прежнему горели от злости.
- Ладно, - скрипучим голосом ответил он, - показывай дорогу, Джек.
- Я предупреждал ее, господин Директор, - оправдывался метрдотель, семеня рядом с высокопоставленным посетителем, - я говорил ей, что угловой столик мы держим специально для вас, но она настаивала и не желала слышать никаких возражений. Что я мог поделать? Устраивайтесь, я сию же минуту принесу ваши напитки. - Джек суетливо усадил гостей за столик, предложив им меню и карту вин. - Чем еще я могу услужить вам, господин Директор?
- Ничем, Джек, спасибо. - Директор углубился в изучение меню.
Через минуту к ним подошел дородный официант, поставил на столик два бокала, бутылку лучшего скотча и графин с водой.
- Подарок от мэтра, - сообщил он.
Даже если Линдрос ошибочно полагал, что Директор спокоен, эта иллюзия развеялась, когда Старик взял свой бокал. Его рука дрожала, а в глазах плескалось бешенство. Почувствовав, что настал подходящий момент, заговорил Линдрос:
- Помощник по национальной безопасности мечтает о том, чтобы дело о двойном убийстве наделало как можно меньше шума и было закрыто как можно скорее. Однако в том случае, если выяснится, что главный посыл, а именно вина в этом преступлении Джейсона Борна, неверен, рассыплется и все остальное. В частности, все широковещательные обвинения госпожи помощника президента в адрес ЦРУ окажутся пустой брехней.
Директор поднял глаза и смерил своего заместителя подозрительным взглядом.
- Я слишком хорошо тебя знаю, Мартин. У тебя в голове наверняка уже готов какой-то план, верно?
- Да, сэр, и если все получится так, как я спланировал, мы сумеем выставить госпожу помощника круглой идиоткой. Но для этого мне необходимо максимальное сотрудничество со стороны Рэнди Драйвера.
Рядом со столиком снова возник официант. На сей раз он принес салаты. Дождавшись его ухода. Директор наполнил бокалы. И, хитро улыбнувшись, спросил:
- Рэнди Драйвер тебе действительно необходим для этого?
- Абсолютно, сэр! Это - непременное условие.
- Непременное... гм... - Директор поковырял вилкой в тарелке с салатом и стал задумчиво созерцать оставшийся на ней кусочек помидора, блестевший от растительного масла. - Ладно, первое, что я сделаю завтра утром, - это подпишу столь необходимую тебе бумагу.
- Благодарю вас, сэр.
Директор хмурился и не сводил испытующего взгляда с Линдроса.
- Ты можешь отблагодарить меня лишь одним способом, Мартин. Дай мне оружие, с помощью которого я сумею разнести эту суку в клочья.

* * *

Иметь девку в каждом порту - большое преимущество, поскольку в таком случае у тебя есть возможность найти убежище повсюду. Кевин Макколл давно усвоил это правило и руководствовался им в повседневной жизни. Конечно, у агентства имелись в Будапеште вполне надежные конспиративные квартиры, однако сейчас дорога туда была для него заказана. Он не мог появиться перед своими коллегами с кровоточащей рукой и признаться, таким образом, в том, что потерпел фиаско в выполнении задания, которое дал ему лично директор ЦРУ. В том подразделении агентства единственным, что имело значение, были конкретные результаты.
Илона находилась дома, когда он, зажимая рану и шатаясь от потери крови, появился на пороге ее квартиры. Она, как всегда, была готова тут же прыгнуть в кровать, но Макколлу сейчас было не до любовных утех. Первым делом он отправил ее на кухню, велев приготовить что-нибудь посытнее, поскольку ему необходимо восстановить силы, а затем прошел в ванную. Раздевшись до пояса, он смыл с правой руки кровь и полил рану перекисью водорода. Руку опалила столь сильная боль, что у Макколла потемнело в глазах, ноги стали ватными, и, чтобы прийти в себя, он был вынужден присесть на крышку унитаза. Через минуту, когда боль поутихла и лишь глухо пульсировала внутри раны, Макколл сумел оценить степень нанесенного ему увечья. Утешало лишь то, что рана оказалась чистой. Пуля пробила мышечную ткань предплечья и аккуратно вышла с другой стороны. Опершись локтем о край раковины, Макколл снова полил рану перекисью водорода и опять зашипел от боли, а затем поднялся на ноги и стал шарить в шкафчиках, пытаясь найти стерильные салфетки. Это ему не удалось, зато под раковиной он нашел моток ленты, предназначенной для обмотки водопроводных труб. За неимением лучшего, мужчина отрезал ножницами длинный кусок этой ленты, замотал им рану и закрепил концы повязки.
К тому времени, когда он вернулся в комнату, Илона уже приготовила ему поесть. Макколл уселся за стол и стал жадно поглощать пищу, не чувствуя вкуса. Она была горячей и сытной, а больше ему ничего и не надо было. Женщина стояла у него за спиной и массировала ему плечи.
- Ты так напряжен, - сказала Илона. Она была миниатюрной и гибкой, всегда готовая улыбаться, с яркими глазами и аппетитными складочками там, где им положено быть. - Чем ты занимался после того, как оставил меня сегодня? У тебя был такой встревоженный вид!
- Работал, - лаконично ответил Макколл. Хотя у него не было ни малейшего желания поддерживать беседу, он по собственному опыту знал, что игнорировать вопросы женщины в подобной ситуации было бы неправильно. Но, с другой стороны, ему было необходимо собраться с мыслями и разработать план второго - и последнего - нападения на Джейсона Борна. - Я ведь говорил тебе, что моя работа - это сплошной стресс.
Умелые пальцы Илоны продолжали массировать его мышцы, и напряжение постепенно спадало.
- Почему же ты не бросишь ее и не займешься чем-нибудь другим?
- Мне нравится то, чем я занимаюсь, - буркнул Макколл, отодвигая пустую тарелку. - Я никогда это не брошу.
- Говоришь, что нравится, а сам - такой угрюмый! - Илона встала сбоку и обняла его за плечи. - Пойдем в кровать, я постараюсь поднять тебе настроение.
- Иди, - ответил он, - и подожди меня. Мне нужно сделать несколько деловых звонков, а потом я - в твоем распоряжении.

* * *

Утро ворвалось в маленькую комнату третьесортного отеля целой стаей звуков. Шум просыпающегося Будапешта проникал сквозь тонкие стены, как если бы они были из марли, и Аннака, которая и так всю ночь ворочалась с боку на бок, проснулась окончательно. В течение некоторого времени она неподвижно лежала рядом с Борном на большой гостиничной кровати, всматриваясь в мутный утренний свет, а затем повернулась на бок и стала смотреть на него.
Как сильно изменилась ее жизнь с тех пор, как она встретила его на ступенях церкви Святого Матиаса! Отец погиб, а сама она теперь не может вернуться в собственную квартиру, поскольку та уже засвечена и перед Ханом, и перед ЦРУ. На самом деле в этой квартире не было ничего такого, о чем бы она скучала, разве что рояль. Острая тоска по инструменту, которую она сейчас испытывала, была, наверное, сродни тому чувству, которое охватывает близнецов, когда их разлучают.
А Борн? Какие чувства испытывает она по отношению к нему? Аннаке было сложно ответить на этот вопрос, поскольку с самого раннего детства внутри ее существовал некий переключатель, предназначенный для того, чтобы в нужный момент отключать все эмоциональные переживания. Такой механизм психологической защиты представлял собой загадку даже для специалистов, которые тратили годы на изучение подобных феноменов. Он был спрятан так глубоко внутри ее сознания, что даже сама Аннака была не способна добраться до него, и это также являлось своеобразным защитным механизмом.
Как и во всем остальном, она лгала Хану, говоря, что не могла контролировать себя в пору их близости. На самом деле она бросила его лишь потому, что сделать это приказал ей Степан. Аннака не возражала, более того, ей даже доставило удовольствие наблюдать выражение лица Хана, когда она сообщила ему, что они расстаются. Это доставило ему боль, а ей всегда нравились чужие страдания. Одновременно с этим Аннака видела, что она дорога ему, и это вызывало у нее любопытство, поскольку ей самой подобные чувства были незнакомы. Конечно, когда-то давно она сама испытывала нечто подобное в отношении своей матери, но разве помогло ей это чувство? Мать не сумела защитить ее. Хуже того, она умерла.
Медленно, осторожно, Аннака стала отодвигаться от Борна, а затем перевернулась на другой бок и встала с кровати. Она уже надевала пальто, когда Борн, как всегда, моментально очнувшись от глубокого сна, негромко произнес ее имя. От неожиданности женщина вздрогнула и обернулась.
- Ты уже не спишь? - спросила она. - Это я тебя разбудила?
Борн не мигая смотрел на нее.
- Куда ты собралась?
- Я... Мне... Нам нужна новая одежда.
Он с усилием сел на кровати.
- Как ты себя чувствуешь?
- Нормально. - Борн был не в том настроении, чтобы обмениваться любезностями. - Помимо новой одежды, нам необходимо изменить внешность.
- Нам?
- Макколл узнал тебя, а это означает, что он получил твое фото.
- Но как такое стало возможным? - Она встряхнула головой. - Откуда ЦРУ узнало, что мы с тобой связаны?
- Они и не узнали. По крайней мере, у них не могло быть полной уверенности на этот счет. Я тут подумал и решил, что единственной зацепкой для них мог стать IP-адрес твоего компьютера. Должно быть, когда я взломал правительственную базу данных, защитная система подала сигнал тревоги.
- Господи всемогущий! - Аннака застегнула пальто. - И все же для меня выйти на улицу гораздо безопаснее, чем для тебя.
- Ты знаешь какой-нибудь магазин, где торгуют театральным гримом?
- Вроде бы был один такой неподалеку. Да, я помню, где он находится.
Борн взял с тумбочки блокнот, огрызок карандаша и начал составлять список необходимого.
- Вот тут - все, что нам понадобится, - сказал он. - Я указал здесь и размеры своей одежды. У тебя хватит денег? У меня их - навалом, но это - американские доллары.
Аннака покачала головой:
- Нет, это слишком опасно. Мне придется идти в банк и менять их на венгерские форинты, а это может броситься кому-то в глаза. По всему городу - сколько угодно банкоматов.
- Будь осторожна, - предупредил Борн.
- Не волнуйся. - Аннака пробежала глазами список, который он ей передал. - Я вернусь через пару часов, а ты пока никуда не уходи.
Женщина спустилась в кабине тесного, скрипучего лифта. Если не считать дежурного администратора за стойкой, в маленьком гостиничном вестибюле не было ни души. Клерк на секунду оторвался от газеты, мельком взглянул на Аннаку и снова вернулся к чтению, а она вышла на улицу и окунулась в городскую суету.
Появление Кевина Макколла осложнило ситуацию, заставило Аннаку нервничать, но Степан успокоил ее во время их последнего телефонного разговора. Она постоянно держала его в курсе событий и в последний раз позвонила со своей кухни, когда набирала воду, чтобы обмыть раны Борна.
Влившись в поток пешеходов, Аннака взглянула на часы. Шел одиннадцатый час утра. Зайдя в кафе на углу, она выпила чашку кофе, съела сладкий рулет, а затем пошла к банкомату, расположенному на половине пути до торгового района, куда лежал ее путь.
Сняв со счета максимально возможную сумму, она сунула пачку банкнот в сумочку и, зажав в ладони список, составленный Борном, направилась в театральный магазин.

* * *

На другом конце города Кевин Макколл широким шагом направлялся в филиал будапештского банка, который обслуживал счет Аннаки Вадас. Показав на входе свои документы, он попросил проводить его к управляющему и через минуту уже вошел в нужный кабинет, где его встретил мужчина в элегантном строгом костюме. Они обменялись рукопожатиями, каждый из них представился, после чего Макколл сел в кожаное кресло напротив управляющего.
Хозяин кабинета сцепил пальцы и спросил:
- Итак, чем я могу вам помочь, мистер Макколл?
- Мы ищем преступника, который находится в международном розыске.
- А почему этим занимается не Интерпол?
- Этим занимается и Интерпол, и французская Кэ д'Орсей, поскольку перед тем, как приехать в Будапешт, этот человек был замечен в Париже.
- И как же зовут этого вашего беглеца?
Макколл вытащил из кармана и протянул управляющему листовку, составленную ЦРУ, в которой содержалась вся информация относительно Борна, а также его портрет. Управляющий водрузил на нос очки и пробежал листок глазами.
- Ага, Джейсон Борн! Знаю. Я смотрю Си-эн-эн. - Он взглянул на посетителя поверх золотого ободка очков. - Так вы говорите, он здесь, в Будапеште?
- Да, мы уже получили подтверждение на этот счет.
Управляющий отложил листовку в сторону.
- И что же вы хотите от меня?
- В последний раз, когда его видели, он находился в обществе одного из ваших вкладчиков - женщины по имени Аннака Вадас.
Управляющий наморщил лоб.
- Вадас... Вадас... Ах да, это та самая женщина, отца которой застрелили два дня назад. Вы полагаете, его убил тот человек, которого вы разыскиваете?
- Вполне вероятно. - Макколл уже начал терять терпение. - Я был бы вам крайне признателен, если бы вы смогли выяснить, не пользовалась ли мисс Вадас банкоматом по крайней мере в течение последних двадцати четырех часов.
Управляющий глубокомысленно кивнул.
- Понимаю. Беглец нуждается в деньгах. Он мог заставить ее снять их со своего счета.
- Совершенно верно, - подтвердил Макколл, думая о том, предпримет ли этот парень хоть что-нибудь в течение ближайших ста лет.
- Ну что ж, давайте посмотрим. - Банковский служащий повернулся в своем кресле и стал что-то печатать на клавиатуре компьютера. - Ага, вот и она - Аннака Вадас. - Он сочувственно покачал головой. - Какая трагедия! Сначала потерять отца, а теперь - вот такое!
Компьютер издал щебетание, означавшее, что необходимая информация найдена.
- Похоже, вы оказались правы, мистер Макколл. ПИН-код Аннаки Вадас был использован в одном из банкоматов менее получаса назад.
- Адрес? - рявкнул Макколл, резко подавшись вперед.
Управляющий записал на листке адрес банкомата, вручил его Макколлу, и тот выскочил из кабинета, небрежно бросив через плечо:
- Спасибо.

* * *

Спустившись в вестибюль, Борн узнал у администратора адрес ближайшего к отелю интернет-кафе и, пройдя двенадцать кварталов, добрался вскоре до дома номер 40 по улице Вачи. Внутри было накурено и людно. Многочисленные посетители сидели за компьютерами, читая электронную почту, разыскивая необходимую информацию с помощью поисковых систем или просто блуждали по Всемирной сети.
Подойдя к стойке, Борн заказал официантке, с торчащими в разные стороны острыми прядями волос, кофе и рулет с маслом и, получив у нее засаленную карточку с кодом доступа в Интернет, прошел к свободному компьютеру.
Сев за столик, он сразу же приступил к работе и первым делом ввел в строку поиска имя Петера Сидо, бывшего напарника доктора Шиффера. Поиск результатов не дал. Само по себе это было странно и подозрительно. Если Сидо в качестве ученого представлял собой хоть какую-то ценность - а иначе быть не могло, поскольку он работал с Феликсом Шиффером, - его имя обязательно должно было быть в Сети. В противном случае вывод мог быть только один: его оттуда удалили сознательно и с определенной целью. Нужно было искать другой путь.
Что-то связанное с фамилией Сидо колокольчиком звенело в мозгу Борна. Что это вообще за фамилия? Может быть, русская? Борн просмотрел сайты на этом языке, но тоже ничего не обнаружил. Наудачу он вошел на венгерский сайт и наконец-то нашел, что хотел.
Выяснилось, что венгерские фамилии почти всегда что-нибудь означают. Например, они могут происходить от имени кого-то из предков человека или от названия местности, из которой пошел его род. Кроме того, фамилия могла говорить о профессии предков того или иного человека. Борн с интересом узнал, что фамилия Вадас означала «охотник», Сидо по-венгерски значило «еврей».
Выходит, Петер Сидо, как и Вадас, был венгром. Конклин выбрал для совместной работы Вадаса. Что это - совпадение? Борн в совпадения не верил. Тут была какая-то связь, он чувствовал это. Цепочка логических размышлений, становясь все длиннее, натолкнула Борна еще на одну мысль: все лучшие больницы и самые крупные исследовательские центры Венгрии сосредоточены в Будапеште. Так, может, Сидо - тоже здесь?

Предыдущая страница 23 Следующая страница


Возвращение Борна 24

Пальцы Борна порхали по клавиатуре. Он вызвал на экран компьютера базу телефонных номеров Будапешта и нашел в ней номер доктора Петера Сидо. Записав адрес и телефон на листке, вырванном из блокнота, Борн вышел из Интернета, заплатил за использованное время и, прихватив свой эспрессо и рулет, отправился в обеденную зону кафе и сел за угловой столик - подальше от других посетителей. Откусив от рулета большущий кусок, он вынул сотовый телефон и набрал записанный только что номер. После нескольких звонков ему ответил женский голос.
- Алло, - бодрым голосом проговорил Борн, - это госпожа Сидо?
- Да, я вас слушаю.
Ничего не ответив, он прервал связь и стал доедать свой завтрак в ожидании такси, которое попросил вызвать для себя еще раньше. Краем глаза Борн наблюдал за входной дверью, чтобы быть наготове в случае появления Макколла или любого другого оперативника, которого агентство могло пустить по его следу. Убедившись в том что за ним никто не следит, он вышел на улицу и, сев в подъехавшую машину, продиктовал шоферу адрес доктора Петера Сидо. Двадцать минут спустя такси остановилось напротив небольшого дома с фасадом, облицованным диким камнем, крохотным садиком и миниатюрными железными балкончиками на каждом из двух этажей.
Борн поднялся по ступеням крыльца и постучал. Дверь открыла немолодая женщина с весьма пышными формами и заранее заготовленной улыбкой. У нее были теплые карие глаза, каштановые волосы, стянутые пучком, а элегантное платье говорило о хорошем вкусе хозяйки.
- Госпожа Сидо, я не ошибся? Вы - супруга доктора Петера Сидо?
- Да, это я, - ответила женщина, посмотрев на Борна вопрошающим взглядом. - Чем я могу вам помочь?
- Меня зовут Дэвид Шиффер.
- Ну и что же?
Борн одарил женщину взглядом обольстителя.
- Я - двоюродный брат Феликса Шиффера, миссис Сидо.
- Вот как? Но, вы уж меня простите, Феликс никогда не упоминал о вашем существовании.
Борн был готов к этой реплике. Он усмехнулся и ответил:
- В этом нет ничего удивительного. Мы с ним давно потеряли друг друга из виду. Ведь я только что приехал из Австралии.
Глаза женщины округлились от удивления.
- Из Австралии? Подумать только! - Она отступила в сторону и пригласила: - Проходите, пожалуйста, и простите мне невольную грубость.
- Что вы, что вы! - замахал руками Борн. - На вашем месте моему неожиданному появлению удивился бы любой.
Хозяйка дома провела гостя в маленькую гостиную, обставленную удобной мебелью темных тонов, и предложила чувствовать себя как дома. В воздухе витали ароматы дрожжей и сахара. После того как Борн уселся на стул, накрытый чехлом, она спросила:
- Чем вас угостить - чаем или кофе? А еще у меня есть кекс с марципаном. Я испекла его только утром.
- Обожаю кекс! - притворно восхитился Борн. - И - чашечку кофе, если можно.
Женщина хихикнула и отправилась на кухню.
- А вы уверены, что в вас не течет венгерская кровь, господин Шиффер? - крикнула она.
- Называйте меня Дэвид, - попросил Борн, поднимаясь со стула и следуя за ней. Не зная об этой семье и их отношениях с доктором Шиффером ровным счетом ничего, он балансировал на грани провала, но ничего другого не оставалось. - Могу я вам чем-нибудь помочь?
- Кстати, вы можете называть меня просто Эшти. А если хотите помочь, то отрежьте нам по кусочку кекса. - Она указала на блюдо, на котором лежало аппетитное лакомство.
На холодильнике стояло несколько фотографий, и Борн обратил внимание на одну из них, где на фоне лондонского Тауэра была запечатлена молодая и очень красивая женщина. Кроме нее, на фото никого не было. Она обеими руками придерживала на голове шотландский берет, а ветер раздувал ее темные волосы.
- Ваша дочь? - осведомился Борн.
Эшти Сидо подняла взгляд на снимок и улыбнулась.
- Да, это Роза, моя младшенькая. Она учится в Кембридже, - с нескрываемой гордостью сообщила женщина. - Остальные две дочери уже обзавелись собственными семьями и, слава богу, счастливы. А Роза у нас - самая честолюбивая. - Эшти застенчиво улыбнулась. - Хотите, я открою вам секрет, Дэвид? Я, конечно, обожаю всех своих детей, но Розу люблю больше всех. Она - наша с Петером любимица. Мне кажется, муж видит в ней самого себя. Она влюблена в науку.
Еще через несколько минут кухонной суеты на столе появился поднос с кофейником и тарелками, на которых лежали внушительные куски кекса. Борн взял его и понес в гостиную.
- Значит, вы - двоюродный брат Феликса, - сказала женщина после того, как он уселся на стул, а она - на диван. Между ними стоял невысокий столик, на который Борн поставил поднос с угощением.
- Да, и очень хотел бы встретиться с ним, чтобы обменяться новостями, - ответил он, разливая кофе по чашкам. - Но видите ли, какая штука, я никак не могу его найти. Вот я и подумал, что, может быть, ваш муж поможет мне отыскать брата?
- Вряд ли он знает, где находится Феликс, - с сомнением покачала головой Эшти и передала гостю тарелку с кексом. - Вы только не волнуйтесь, Дэвид, но в последнее время он был чем-то очень расстроен. Хотя они официально уже не работали вместе, муж и Феликс продолжали переписываться. Муж часто получал от него письма из-за рубежа. - Женщина добавила сливок в чашку Борна. - Они оставались добрыми друзьями.
- Но, очевидно, эта переписка носила уже сугубо личный характер?
- Вот этого я не знаю. - Эшти наморщила лоб. - Но думаю, что каким-то образом это было связано с работой.
- Попробуйте вспомнить, Эшти. Я проделал такой долгий путь, а теперь не могу найти брата и очень волнуюсь. Любая мелочь, которую сообщите мне вы или ваш муж, может помочь мне в поисках Феликса.
- Конечно, Дэвид, я прекрасно вас понимаю. - Женщина откусила кусочек кекса. - Я уверена, что Петер будет очень рад познакомиться с вами, но сейчас он на работе.
- А не могу я позвонить ему?
- Позвонить-то вы можете, но толку из этого не выйдет. Когда Петер работает, он никогда не подходит к телефону. Если хотите увидеться с ним, вам придется поехать в клинику «Евронентр Био-I». Она находится по адресу улица Хаттью, дом 75. Сначала вам придется пройти через металлодетектор, а потом вас остановит охрана. Поскольку там ведутся очень важные исследования, то и пропускной режим весьма строгий. Каждый должен носить персональный беджик: гостям выдают белые, врачам - зеленые, а ассистентам и обслуживающему персоналу - синие.
- Спасибо за информацию, Эшти. А могу я поинтересоваться, в какой области работает ваш муж?
- Разве Феликс вам не рассказывал?
Борн сделал глоток кофе и уклончиво ответил:
- Вы же знаете Феликса. Он очень скрытный человек и никогда не рассказывал мне о своей работе.
- Это верно, - со смехом сказала женщина. - Петер - такой же, но, учитывая то, чем они занимаются, это к лучшему. Если бы мне были известны подробности его работы, меня замучили бы ночные кошмары. Видите ли, он - эпидемиолог.
Взгляд Эшти стал задумчивым. Она откинулась на спинку дивана, сделала глоток кофе и заговорила:
- Знаете, Дэвид, я кое-что вспомнила. Не так давно Петер пришел домой какой-то взвинченный. Он так нервничал, что был не в состоянии контролировать себя и сказал в моем присутствии одну вещь. Он вернулся необычно поздно, а я готовила ужин и буквально разрывалась на части. Мне нужно было делать сто дел одновременно. Жаркое ни в коем случае нельзя передержать, поэтому я вынула его из духовки, а потом, когда вернулся Петер, снова поставила его туда. Да, это был не самый лучший наш вечер. - Она сделала еще глоток, помолчала и затем спросила: - Так о чем бишь я?
- Вы рассказывали о том, что доктор Сидо вернулся домой очень возбужденным, - напомнил Борн.
- Ага, правильно. - Эшти отломила маленький кусочек кекса. - Он рассказал, что общался с Феликсом и тот сообщил ему, что в его работе, которой он был занят последние два года, произошел настоящий прорыв.
У Борна пересохло во рту. Как странно, подумалось ему, что судьба всего мира сейчас находится в руках незаметной домохозяйки, с которой он пьет кофе и угощается испеченным ею кексом.
- Рассказал ли вам муж, в чем суть этой работы?
- Конечно, сказал! - с нескрываемым удовольствием воскликнула женщина. - В этом и состояла причина его необычного возбуждения. Речь шла о биохимическом распылителе. Уж не знаю, что это за штука, но именно так назвал ее Петер. По его словам, главным достижением стало то, что этот распылитель удалось сделать разборным, переносным. Его можно перевозить даже в футляре для гитары. - Эшти смотрела на Борна добрыми, доверчивыми глазами. - Странно, не правда ли? Зачем совать научный прибор в гитарный футляр?
- Действительно странно, - ответил Борн. Его мозг лихорадочно работал, собирая воедино разрозненные кусочки паззла, которые накапливались на протяжении последних дней и из-за которых его жизнь уже неоднократно подвергалась опасности. Он встал со стула.
- Боюсь, мне пора идти, Эшти. Огромное вам спасибо за то, что уделили мне время, и за ваше гостеприимство. Кофе был очень вкусным, а кекс - само совершенство!
Женщина вспыхнула от удовольствия, расплылась в улыбке и проводила гостя к выходу.
- Приходите еще, Дэвид, и, надеюсь, в следующий раз вы окажетесь у нас в гостях в связи с более приятным поводом.
- Непременно, - пообещал он.
Выйдя на улицу, Борн в задумчивости остановился. Информация, полученная от Эшти Сидо, подтвердила не только его подозрения, но и самые худшие опасения. Главная и единственная причина, по которой все вокруг стремились наложить лапу на доктора Шиффера, состояла в том, что тому удалось разработать и создать переносной распылитель средств ведения биологической и химической войны. В большом городе, вроде Москвы или Нью-Йорка, применение такого устройства станет причиной тысяч смертей, причем в зоне распыления не удастся спасти никого. Чудовищный сценарий, и он воплотится в жизнь, если Борну не сумеет отыскать доктора Шиффера. Если кто-то знает о его местонахождении, то это, без сомнения, Петер Сидо, и доказательством тому - история, рассказанная его женой.
Необходимо увидеться с доктором Петером Сидо, и чем скорее, тем лучше.

* * *

- Вы понимаете, что сами нарываетесь на неприятности? - спросил Фаид аль-Сауд.
- Да, но Борис провоцирует меня. Вам не хуже меня известно, что он - еще та сволочь.
- Для начала, - невозмутимым тоном заговорил Фаид аль-Сауд, - скажу вам, что если вы и дальше собираетесь называть его по имени, то отношений вам не наладить никогда. Он будет ненавидеть вас, как кровного врага. - Аль-Сауд развел руками. - Возможно, я чего-то не понимаю, мистер Халл, но в таком случае объясните мне сами: для чего вам нужно постоянно нагнетать напряженность и еще больше усложнять задание, которое и без того требует от нас максимальной сосредоточенности и самоотдачи?
Двое экспертов служб безопасности осматривали автономную систему вентиляции конференц-зала, которую они уже оснастили ультракрасными сенсорами движения и тепловыми датчиками. Это была внеочередная, а не традиционная проверка, которую они ежедневно осуществляли совместно с русским.
Всего восемь часов осталось до того момента, когда сюда начнут съезжаться участники саммита, а еще через двенадцать часов главы государств соберутся вместе и встрече на высшем уровне будет дан старт. Поэтому спецы по безопасности не имели права даже на малейшую ошибку - никто из них, включая Бориса Ильича Карпова.
- То есть вы не считаете Карпова сволочью?
Фаид аль-Сауд сверился со схемой вентиляционной системы, с которой он, похоже, не расставался даже ночью.
- Честно говоря, мне не до этого. Мои мысли заняты совсем другим. - Убедившись, что соединение воздухопровода не нарушено, аль-Сауд двинулся дальше.
- Ладно, тогда поговорим об охоте.
Араб обернулся.
- Что вы имеете в виду?
- Я подумал о том, что из нас с вами могла бы получиться неплохая команда. Мы наверняка сработаемся. Когда речь идет об обеспечении безопасности, мы с вами понимаем друг друга с полуслова.
- Вы хотите сказать, что я послушно выполняю все ваши приказы?
Лицо Халла приняло обиженный вид.
- Я этого не говорил!
- А вам и не надо говорить, мистер Халл. Вас, как и почти любого американца, видно насквозь. Если вас хоть кто-то не слушается, вы либо злитесь, либо дуетесь.
Халл почувствовал, что закипает от возмущения.
- Мы не дети! - завопил он.
- Позволю себе не согласиться, - спокойно парировал Фаид аль-Сауд. - Временами вы напоминаете мне моего шестилетнего сына.
Халлу захотелось вытащить из кобуры свой «глок-31» и сунуть ствол прямо в эту арабскую рожу. Где он научился разговаривать с представителем правительства США в таком тоне? Да это же - все равно что плевать на американский флаг! Но будет ли толк от применения силы в данном случае? Нет, как ни противно это признавать, но сейчас нужно действовать по-другому.
- Так о чем мы говорили? - спросил он, изо всех сил стараясь, чтобы его голос звучал как можно ровнее.
Фаид аль-Сауд оставался невозмутимым.
- Мы говорили о том, что вам с Карповым следует как можно быстрее уладить свои разногласия.
Халл упрямо мотнул головой:
- Ничего не выйдет, приятель, и вы знаете это не хуже меня.
К сожалению, Фаид аль-Сауд знал: это было правдой. Оба - и Халл, и Карпов - ослеплены взаимной ненавистью. Оставалось надеяться лишь на то, что эта враждебность не выйдет за определенные рамки и не превратится в широкомасштабную войну.
- Полагаю, с моей стороны будет правильным по-прежнему занимать нейтральную позицию, - сказал он. - Иначе вы попросту перегрызете друг другу глотки, и никто вас не сумеет разнять.

* * *

Купив все, что просил Борн, Аннака вышла из магазина мужской одежды и направилась в сторону района, в котором были сосредоточены почти все столичные театры, но вдруг заметила, как в витрине справа мимолетно отразилось какое-то движение позади нее. Она не остановилась и даже не переменила походку, а только замедлила шаг. Необходимо было выяснить, действительно ли за ней следят. Беспечно, как могла, она перешла на другую сторону улицы, остановилась перед одной из витрин и увидела в ней отражение Кевина Макколла. Он тоже перешел улицу и сделал вид, что направляется в расположенное на углу квартала кафе. Аннака понимала, что должна отделаться от него раньше, чем доберется до магазина театральных принадлежностей. Встав таким образом, чтобы преследователь видел только ее спину, она вынула сотовый телефон и набрала номер Борна.
- Джейсон, - негромко проговорила она, - Мак-колл меня засек.
- Где ты находишься? - спросил Борн.
- В начале улицы Вачи.
- Я от тебя недалеко.
- Ведь я просила тебя не уходить из гостиницы! - укоризненно произнесла Аннака. - Чем ты занимался?
- Я напал на след, - ответил он.
- Правда? - Ее сердце учащенно забилось. Неужели Борн напал на след Степана? - И что же это?
- Сначала надо разобраться с Макколлом. Я хочу, чтобы ты отправилась к дому 75 по улице Хаттью. Жди меня там.
Борн подробно рассказал Аннаке, что ей следует делать дальше.
- Джейсон, ты уверен, что справишься с этим?
- Делай то, что я тебе велел, и все будет хорошо, - произнес он тоном, не допускающим возражений.
Аннака разорвала связь, вызвала такси и, когда машина подкатила, села в нее и назвала водителю адрес, который Борн продиктовал ей да еще заставил для верности повторить. После того как такси тронулось, женщина обернулась, но Макколла не увидела, хотя и не сомневалась в том, что он следует за ней. Минутой позже из потока машин вырулил помятый темно-зеленый «Опель» и пристроился позади такси, в котором ехала Аннака. Посмотрев в боковое зеркало, женщина узнала массивную фигуру человека, сидевшего за рулем, и на ее губах заиграла улыбка. Кевин Макколл проглотил наживку, теперь главное - чтобы план Борна сработал.

* * *

Когда зазвонил сотовый телефон, Степан Спалко, только что вернувшийся в штаб-квартиру «Гуманистов без границ» из своего африканского вояжа, просматривал сводку трафика секретных сообщений различных спецслужб, так или иначе связанных с готовящимся саммитом в Рейкьявике.
- Что там еще? - сухо спросил он, поднеся трубку к уху.
- Борн назначил мне встречу по адресу улица Хаттью, дом 75, и как раз сейчас я туда еду, - сообщила Аннака.
Спалко развернулся и отошел от стола, за которым сидели его дешифровщики.
- Он послал тебя в клинику «Евроцентр Био-I». Значит, ему известно о Петере Сидо.
- И еще Борн сказал, что напал на какой-то важный след, но не сообщил мне, что имеет в виду.
- Что за неугомонный человек! - вздохнул Спалко. - Ладно, я займусь Сидо, а твоя задача - сделать так, чтобы Борн ни в коем случае не сумел попасть в его кабинет.
- Я все поняла, - ответила Аннака. - Но в любом случае перво-наперво Борн займется американцем, агентом ЦРУ, который висит у него на хвосте.
- Я не хочу, чтобы Борна убили, Аннака. Для меня очень важно, чтобы он оставался жив, по крайней мере, в ближайшее время. - Мозг Спалко перебирал различные варианты действий, поочередно отбрасывая их, пока наконец он не остановился на одном. - Предоставь все остальное мне.
Аннака, сидя в мчащемся по улице такси, кивнула.
- Можешь рассчитывать на меня, Степан.
- Не сомневаюсь в этом.
Аннака смотрела на городские кварталы, которые пролетали за окном.
- Я еще не успела поблагодарить тебя за то, что ты убил моего отца.
- Мне следовало сделать это уже давно.
- Хан считает, что я злюсь из-за того, что не сумела сделать это собственноручно.
- Он прав?
На глазах Аннаки выступили слезы, и она вытерла их раздраженным жестом.
- Он был моим отцом, Степан. Что бы он ни сделал... он все равно оставался моим отцом. Он вырастил меня.
- Не стоит переживать, Аннака, он никогда не был хорошим отцом.
Не испытывая ни малейшего раскаяния, она вспомнила вранье, которым потчевала Борна, - рассказ о счастливом детстве, о котором она мечтала, но которого на самом деле у нее не было. Отец никогда не менял ей пеленки, не читал ей на ночь, он не приходил на школьные праздники и выпускные вечера. Он даже не помнил день ее рождения и всегда будто находился где-то за тридевять земель. По ее щеке скатилась еще одна слезинка и замерла на уголке рта. Аннака слизнула ее, и соленый вкус показался ей горьким, как большинство ее воспоминаний.
Она тряхнула головой.
- По-видимому, ребенок не может до конца уничтожить в себе добрые чувства по отношению к отцу.
- Мне это удалось.
- Это было другое, - возразила она. - Кроме того, я знаю, как ты относился к моей матери.
- Да, я любил ее. - Перед глазами Спалко возник образ Саса Вадас: ее большие, яркие глаза, кремовая кожа, изгиб мягких губ, когда она улыбалась. - Она была уникальным созданием, каких больше нет на свете, настоящей принцессой, что и означает ее имя.
- Ты был ей дорог не меньше, чем я, - проговорила Аннака. - Она видела тебя насквозь, Степан, и ее сердце чувствовало все беды, через которые тебе пришлось пройти, хотя сам ты никогда не рассказывал ей о них.
- Я долго ждал подходящего случая, чтобы отомстить твоему отцу, Аннака, но я никогда не поднял бы на него руку, если бы не чувствовал, что ты тоже хочешь его смерти.
Аннака рассмеялась. Теперь самообладание окончательно вернулось к ней, и она испытывала отвращение к самой себе из-за того, что поддалась эмоциям и пусть ненадолго, но раскисла.
- Неужели ты хочешь, чтобы я поверила в это, Степан?
- Послушай, Аннака...
- Подумай только, кого ты хочешь обмануть! Я слишком хорошо знаю тебя. Ты убил его тогда, когда это оказалось нужным тебе, и поступил совершенно правильно. Он рассказал бы Борну все, и тогда тот не стал бы тратить время, а сразу добрался бы до тебя. А то, что я желала смерти своему отцу, - чистое совпадение.
- Не скромничай, ты на самом деле очень важна для меня.
- Может быть, так, а может, и нет, но для меня это не имеет значения. Я не смогла бы полюбить кого-то, даже если бы очень захотела.

* * *

Мартин Линдрос лично вручил Рэнди Драйверу, начальнику Управления по разработке тактических несмертельных вооружений, официальные бумаги, в соответствии с которым он получал право вести расследование в стенах этого учреждения. Смерив его уничтожающим взглядом. Драйвер взял бумаги и молча швырнул их на стол. Он стоял так, как стоят морские пехотинцы: спина прямая, живот втянут, мышцы напряжены, словно в следующую минуту предстоит кинуться в бой. От напряжения казалось, что его близко поставленные синие глаза косят. В кабинете чувствовался легкий запах антисептика, словно, готовясь к приходу Линдроса, хозяин решил на всякий случай продезинфицировать помещение.
- Я вижу, вы трудились, как бобер, после нашего с вами последнего разговора, - проговорил Драйвер, глядя куда-то в сторону. Судя по всему, он понял, что ему не "дастся испепелить незваного гостя взглядом, и решил сделать это словесно.
- Я всегда тружусь, - ответил Линдрос, - просто из-за вас мне пришлось заниматься лишней работой и терять драгоценное время.
- Очень рад этому, - оскалился Драйвер в гримасе, которую с большим трудом можно было назвать улыбкой.
Линдрос переступил с ноги на ногу.
- Почему вы видите во мне врага?
- Возможно, потому, что вы и есть враг. - Драйвер наконец сел за свой стол из матового стекла и хромированной стали. - Как еще назвать человека, который заявляется к вам с лопатой и начинает копать яму в вашем дворе?
- Я всего лишь веду расследование...
- Хватит вешать мне на уши лапшу, Линдрос! - Драйвер снова вскочил, его лицо побагровело от злости. - Охоту на ведьм я чую за милю. Вы - ищейка, которую Старик пустил по моему следу, но вам меня не одурачить. Все это не имеет никакого отношения к убийству Алекса Конклина.
- Почему вы так считаете?
- Потому что ваше так называемое расследование связано со мной!
Эта реплика весьма заинтересовала Линдроса. Понимая, что теперь у него есть преимущество перед Драйвером, он изобразил загадочную улыбку.
- И что же такого вы натворили, Рэнди, что могло бы нас заинтересовать?
Он подбирал слова очень осторожно и намеренно говорил «нас», чтобы лишний раз напомнить: он действует по личному указанию Директора, и за его спиной - вся мощь Центрального разведывательного управления. По имени он назвал собеседника тоже сознательно, желая еще больше вывести его из себя.
- Вы прекрасно знаете, в чем дело, черт бы вас побрал! - продолжат бушевать Драйвер. Он с готовностью угодил в ловушку, расставленную Линдросом. - Вы знали это уже тогда, когда заявились сюда в первый раз и сказали, что хотите поговорить с Феликсом Шиффером! Я сразу все понял, увидев вашу хитрую физиономию!
- Я решил дать вам шанс оправдаться, прежде чем доложу обо всем, что знаю, своему руководству.
Линдрос получал удовольствие, двигаясь по дорожке, которую протаптывал для него сам Драйвер, хотя не имел ни малейшего представления о том, куда она ведет. С другой стороны, ему следовало проявлять осторожность. Одно неверное движение, одна ошибка - и Драйвер сообразит, что он ни о чем не догадывается, и тут же умолкнет, отослав его к своему адвокату.
- Но и сейчас еще не поздно чистосердечно рассказать мне о том, как обстояло дело, - туманно намекнул Линдрос.
Несколько секунд Драйвер молча смотрел на него, потом приложил ладонь ко взмокшему лбу и рухнул без сил в свое причудливое кресло. Он выглядел так, будто его хватил апоплексический удар, и смотрел на репродукции Ротко, как если бы это были окна, через которые он может вылететь на волю. Наконец он подчинился неизбежному и взглянул на мужчину, который терпеливо стоял напротив него.
- Садитесь, господин заместитель директора, - пригласил он Линдроса, указав на стоявший рядом стул, а когда тот сел, Драйвер начал рассказывать: - Все началось с Алекса Конклина. Впрочем, у меня такое чувство, что все неприятности всегда начинались именно с него. - Драйвер тоскливо вздохнул. - Почти два месяца назад Алекс пришел ко мне с предложением. Он поддерживал дружеские отношения с одним ученым из АПРОП. По словам Алекса, они познакомились случайно, но сеть его агентов была настолько широкой, что я сомневаюсь, имели ли в его жизни место вообще какие-нибудь случайности. Наверное, вы уже догадались, что ученого, о котором идет речь, звали Феликс Шиффер.
Драйвер немного помолчал, а затем поднял взгляд на Линдроса.

Предыдущая страница 24 Следующая страница


25 Роберт Ладлэм

- До смерти хочется курить. Не возражаете против сигары?
- Курите сколько угодно, - разрешил Линдрос, догадавшись, что означает запах в кабинете. Каждый раз, покурив, Драйвер, видимо, использовал освежитель воздуха.
Здесь, как и в любом правительственном здании, действовал строжайший запрет на курение.
- Не хотите присоединиться? - спросил Драйвер. - Отличные сигары. Их, кстати, подарил мне Алекс.
Когда Линдрос отказался, он выдвинул ящик стола, вынул сигару и, вытряхнув ее из специального цилиндра, произвел сложный ритуал раскуривания. Линдрос прекрасно понимал: собеседнику просто нужно время, чтобы успокоить нервы. Когда по комнате поплыли клубы душистого дыма, он потянул носом воздух. Сигары были гаванские.
- Итак, - продолжил свой рассказ Драйвер, - ко мне пришел Алекс... Впрочем, нет, не совсем так. Он пригласил меня на ужин и, когда мы сидели в ресторане, рассказал о том, что познакомился с этим человеком, Феликсом Шиффером. Шиффер, дескать, ненавидит армейские порядки, которые царят в АПРОП, и мечтает вырваться оттуда. Алекс спросил, не соглашусь ли я помочь его протеже.
- И вы так просто согласились?
- Конечно, согласился. В прошлом году генерал Бейкер, начальник АПРОП, переманил у нас одного парня. - Драйвер выпустил дым из легкий. - Вот я и подумал: а почему бы не отплатить этому паразиту его же монетой?
Линдрос напрягся.
- Конклин рассказал вам, над чем работал Шиффер в АПРОП?
- Разумеется. Коньком Шиффера были летучие препараты. Он изучал проблему очистки помещений, подвергшихся воздействию болезнетворных биологических патогенов.
Линдрос выпрямился на стуле.
- Таких, например, как сибирская язва?
- Вот именно, - кивнул Драйвер.
- Как далеко он продвинулся?
- Работая в АПРОП? Откуда мне знать!
- Но вы же наверняка следили за его исследованиями после того, как он перешел к вам?
Драйвер прижал к своему компьютеру какой-то электронный ключ и повернул монитор так, чтобы он был виден Линдросу. Тот подался вперед.
- Для меня все это - тарабарщина, китайская грамота, но, в конце концов, я же не ученый, - пробормотал он.
Драйвер не отрывал взгляда от кончика сигары, будто сейчас, в момент истины, у него не хватало смелости посмотреть на собеседника.
- На самом деле это и есть тарабарщина. Линдрос окаменел.
- Что, черт возьми, вы имеете в виду?
Драйвер все так же завороженно разглядывал свою сигару.
- Это не может быть тем, над чем работал доктор Шиффер, поскольку это бессмысленный набор символов. Полный бред.
Линдрос растерянно покачал головой.
- Я все равно не понимаю.
Драйвер вздохнул.
- Не исключено, что Шиффер на самом деле не является тем экспертом, за которого он себя выдавал.
- Но, возможно, существует и другая вероятность, не так ли? - спросил Линдрос, чувствуя, что откуда-то из живота к горлу поднимается ледяной комок ужаса.
- Ну что ж, коли вы сами заговорили об этом... Возможно, Шиффер на самом деле работал над чем-то совершенно иным и не хотел, чтобы об этом знати ни в АПРОП, ни у нас, в ЦРУ.
На Линдросе не было лица.
- Так почему вы не спросите об этом самого Шиффера?
- Я бы спросил, - ответил Драйвер, - но беда в том, что я не знаю, где сейчас Феликс Шиффер.
- Кому об этом знать, как не вам?! - сердито воскликнул Линдрос.
- Алекс - единственный человек, которому это было известно.
- Господи, но Алекс Конклин - мертв! - Линдрос вскочил со стула, подался вперед и, выдернув сигару изо рта у Драйвера, отшвырнул ее в сторону. - Рэнди, как давно отсутствует доктор Шиффер?
Драйвер закрыл глаза.
- Уже полтора месяца.
Теперь Линдросу все стало ясно. Вот причина, по которой Драйвер встретил его в штыки во время его первого визита сюда. Он до смерти боялся, что агентству стало известно о его трагическом, вопиющем провале в области обеспечения режима секретности.
- Господи, как же вы позволили этому случиться? - воскликнул Линдрос.
Драйвер поднял на него взгляд своих голубых глаз и после короткой паузы ответил:
- Это все из-за Алекса. Я знал его сто лет, я верил ему. Да и с какой стати мне ему не доверять? Он был ходячей легендой ЦРУ! И что же он потом делает? Берет и прячет Феликса Шиффера от всего белого света.
Драйвер посмотрел на сигару, лежащую на полу так, будто она вдруг превратилась в какое-то опасное ядовитое пресмыкающее.
- Он использовал меня, Линдрос, играл на мне, как на дудочке. Ему было нужно вовсе не то, чтобы Шиффер работал в моем управлении или вообще в агентстве. Ему было нужно только одно: вытащить Шиффера из АПРОП, чтобы получить возможность спрятать его ото всех.
- Почему? - спросил Линдрос. - Зачем ему это понадобилось?
- Господи, если бы я только знал! - устало вздохнул Драйвер. В его голосе звучала такая неподдельная боль, что Линдросу впервые с того момента, когда они познакомились, стало искренне жаль этого человека. Все, что он когда-либо слышат про Алекса Конклина, оказалось чистой правдой. Тот действительно являлся гениальным манипулятором, с легкостью игравшим людьми, хранителем самых темных секретов, разведчиком, который не верил никому на этом свете, не считая Джейсона Борна - своего любимца и единственного протеже.
Линдрос с ужасом подумал о том, чем этот новый поворот событий обернется для Директора. Они с Конклином дружили на протяжении нескольких десятилетий, вместе поднимались по служебной лестнице агентства. Это была их общая жизнь. Они полагались друг на друга, доверяли друг другу, и вот теперь - такой страшный удар! Конклин нарушил все основные заповеди агентства, и только для того, чтобы заполучить человека, который был ему нужен, доктора Феликса Шиффера. Он подставил не только Рэнди Драйвера, а все агентство. Господи, да ведь Старика хватит удар, когда он услышит все это! Однако сейчас Линдросу предстояло решить гораздо более неотложную проблему. Он стал размышлять вслух:
- Видимо, Конклин знал, над чем на самом деле работает Шиффер. Но что же это, черт возьми, такое?
Драйвер ответил ему лишь беспомощным взглядом.

* * *

Степан Спалко стоял в центре площади Капиштран, в десятке метров от поджидающего его лимузина. Над его головой возвышалась башня Марии Магдалины - все, что уцелело от францисканской церкви XIII века, неф и алтарь которой были разрушены нацистскими авиабомбами в годы Второй мировой войны. Порыв холодного ветра поднял воротник его плаща и проник под рубашку.
Не обращая на это внимания, Спалко посмотрел на часы. Сидо опаздывал. Спалко давно научился не волноваться, но эта встреча имела для него столь большое значение, что он все равно испытывал беспокойство. Глокеншпиль башенных часов сыграл сигнал, обозначающий прошедшие четверть часа. Сидо опаздывал очень сильно.
Потоки людей то накатывали на площадь, то отступали, подобно морскому приливу. В нарушение всех правил, он был готов позвонить Сидо по номеру сотового телефона, который вручил ему для экстренной связи, однако в этот момент он увидел ученого, торопливо выходящего из-за башни Марии Магдалины. В руке тот держал предмет, напоминавший футляр, в каких хранятся ювелирные украшения.
- Вы опоздали, - сухо проронил Спалко.
- Знаю, но я ничего не мог поделать. - Доктор Сидо вытер вспотевший лоб рукавом своего плаща. - Вынести образцы из хранилища оказалось весьма непростым делом. Там находились сотрудники, и мне пришлось ждать, пока они покинут холодильное помещение, чтобы не вызвать...
- Не здесь, доктор!
Спалко хотелось ударить Сидо за то, что тот болтает о подобных вещах на улице, но вместо этого он крепко взял его за локоть и, как полицейский - задержанного преступника, поволок в густую тень, которую отбрасывала пугающая махина башни.
- Учитесь следить за своим языком в присутствии посторонних, Петер! - прорычал Спалко. - Не забывайте о том, что мы с вами принадлежим к числу избранных. Я уже говорил вам об этом.
- Я знаю, - нервно ответил доктор Сидо, - но мне было трудно...
- А получать от меня деньги вам не трудно?
Сидо отвел глаза в сторону.
- Вот препараты, - проговорил он, протягивая футляр Спалко. - Тут все, о чем вы просили, и даже больше. И давайте покончим с этим поскорее, поскольку мне нужно вернуться в лабораторию. Когда вы позвонили, я занимался чрезвычайно важными химическими расчетами.
Спалко отодвинул руку ученого в сторону.
- Оставьте это у себя, Петер, по крайней мере еще на пару минут.
Очки Сидо сверкнули.
- Но вы же говорили, что продукт нужен вам немедленно, прямо сейчас? И помните, после того как он помещен в переносной контейнер, продукт будет оставаться живым в течение всего лишь сорока восьми часов.
- Я все помню.
- Степан, я в растерянности. Я отчаянно рисковал, когда вынес это из клиники в рабочее время, и теперь я Должен вернуться обратно, иначе...
Спалко улыбнулся, еще крепче сжав локоть Сидо.
- Вы не вернетесь в клинику, Петер.
- Что?
- Извините, что я не сказал об этом сразу, но за те деньги, которые я вам плачу, мне нужно нечто большее чем только продукт. Мне нужны вы.
Доктор Сидо потряс головой.
- Но вы же понимаете, что это невозможно.
- А вы должны понять, что нет ничего невозможного.
- Есть! - с неожиданной твердостью ответил ученый.
Со змеиной улыбкой Спалко вытащил из внутреннего кармана плаща фотографию и протянул ее собеседнику.
- Сколько, по-вашему, стоит этот снимок? - осведомился он.
Сидо посмотрел на фото и конвульсивно сглотнул.
- Откуда у вас фотография моей дочери?
Спалко продолжал улыбаться.
- Ее похитил один из моих людей, Петер. Посмотрите на число.
- Снимок датирован вчерашним днем. - Внезапно Сидо скрючился, словно его скрутил спазм, и стал рвать фотографию на мелкие клочки. - Сегодня сделать фотомонтаж сумеет даже школьник, - сказал он.
- Верно, - согласился Спалко, - но что касается этого снимка, то он - подлинный.
- Лжец! - крикнул ученый. - Пустите меня, я ухожу!
Спалко отпустил Сидо, но, когда тот двинулся прочь, обронил ему вдогонку:
- А вам не хотелось бы поговорить со своей Розой, Петер? - Он вынул из кармана сотовый телефон и, вытянув руку вперед, добавил: - Прямо сейчас.
Сидо остановился как вкопанный, а затем обернулся к Спалко. Его лицо потемнело от гнева, но, несмотря на это, на нем был написан нескрываемый страх.
- Вы говорили, что дружите с Феликсом. Поэтому я считал вас и своим другом.
Спалко по-прежнему протягивал ему трубку.
- Роза очень хочет поговорить с вами. Если же вы сейчас уйдете, то... - Спалко умолк и пожал плечами, но само это молчание прозвучало страшнее любой высказанной вслух угрозы.
Сидо вернулся, ступая медленно и тяжело. Взяв трубку свободной рукой, он поднес ее к уху. Сердце его билось так громко, что он был не способен думать.
- Роза?
- Папа, папочка! Где я?! Что происходит?!
Паника, звучавшая в голосе дочери, заставила и его похолодеть от страха.
- Милая, что с тобой?
- В мою комнату ворвались какие-то мужчины, схватили меня и увезли. Я не знаю куда - они надели мне на голову мешок и до сих пор не снимают. Они...
- Достаточно, - сказал Спалко, забирая трубку из безжизненной руки Сидо. Отключив связь, он убрал телефон.
- Что вы с ней сделали? - срывающимся голосом спросил Сидо.
- Пока ничего, - равнодушным тоном ответил Спалко, - и уверяю вас, Петер, с ней не случится ничего дурного до тех пор, пока вы будете повиноваться мне.
Доктор Сидо снова сглотнул. Он понял, что с этого момента является собственностью Спалко.
- Куда... мы... направляемся?
- Мы с вами предпримем небольшое путешествие, Петер. Если угодно, рассматривайте это как отпуск. Кстати, вы его, безусловно, заслужили.

Глава 24

Клиника «Евроцентр Био-I» размещалась в массивном здании свинцового цвета. Борн вошел внутрь уверенной походкой человека, облеченного важными полномочиями и уверенного в себе. Внутренние интерьеры клиники буквально кричали о том, какие огромные деньги в них вложены. Вестибюль был устлан мраморными плитами, между классическими колоннами в греческом стиле стояли бронзовые статуи. В арочных стенных нишах помещались бюсты великих ученых, внесших особо заметный вклад в исследования в области биологии, химии, микробиологии и эпидемиологии.
За уродливой, похожей на скелет рамкой металлодетектора находилась высокая стойка, за которой восседали трое дежурных со строгими лицами.
Металлоискатель Борн миновал без всяких осложнений - его керамический пистолет просто не мог быть обнаружен ни одним из существующих приборов. К стойке Борн подошел с видом бизнесмена, опаздывающего на важную встречу.
- Меня зовут Александр Конклин. Я приехал, чтобы встретиться с доктором Петером Сидо, - произнес он сухим тоном, как если бы отдавал приказ.
- Предъявите, пожалуйста, ваше удостоверение, мистер Конклин, - сказала одна из сотрудниц, не прекращая что-то жевать.
Борн вручил ей свой фальшивый паспорт. Девушка в униформе взглянула на Борна и, убедившись в том, что его внешность соответствует фотографии в паспорте, вручила ему бирку белого цвета.
- Прикрепите ее к одежде и не снимайте, мистер Конклин.
Борн держался настолько уверенно, что девушка поверила «мистеру Конклину» на слово, что у него назначена встреча с ведущим специалистом клиники, и ей даже не пришло в голову поинтересоваться, ждет ли его доктор Сидо. Она объяснила визитеру, как найти лабораторию Петера Сидо, и Борн отправился на ее поиски.
«Чтобы попасть в ту часть здания, где он работает, требуются специальные беджики: посетителям - белые, для местных докторов - зеленые, для ассистентов и обслуживающего персонала - синие», - вспомнил он слова Эшти Сидо. Итак, сейчас его первоочередная задача - найти кого-нибудь из служащих клиники, чтобы позаимствовать у него заветный пропуск.
На пути в эпидемиологическое отделение Борну встретилось четверо мужчин, но все они были тщедушными, а Борну был нужен кто-то примерно его роста. Он заглядывал в каждую дверь, за исключением кабинетов и лабораторий, в поисках складских помещений и хранилищ, куда нечасто наведывается медицинский персонал, при этом нисколько не опасался наткнуться на уборщиков, так как был уверен, что раньше вечера они не появятся.
Наконец Борну повезло: навстречу ему шел мужчина примерно его телосложения и роста. К отвороту белого лабораторного халата была приколота зеленая карточка с его именем: «Доктор Ленц Моринц».
- Доктор Моринц, - с обезоруживающей улыбкой обратился к нему Борн, - не могли бы вы подсказать мне, как пройти в отделение микробиологии? Боюсь, что я заблудился в вашем лабиринте.
- Заблудились, это точно, - сказал доктор Моринц. - Вы сейчас идете прямиком в отделение эпидемиологии.
- О господи, - притворно ужаснулся Борн, - но ведь это - в противоположном конце здания?
- Не волнуйтесь, сейчас я объясню вам, куда идти.
Когда он повернулся, чтобы показать «заблудившемуся» посетителю правильный путь, Борн ударил его ребром ладони по шее, и бактериолог, не издав ни звука, стал валиться на пол. Борн подхватил беднягу прежде, чем тот успел упасть, и, кое-как поставив его на ноги, наполовину повел, наполовину поволок в ближайшую хозяйственную комнату, не обращая внимания на боль, которую причиняли ему сломанные ребра.
Оказавшись внутри, Борн включил свет, снял пиджак и засунул его в угол, а затем стащил со своей жертвы белый халат. Порыскав по комнате, он отыскал хирургические бинты и с их помощью стянул руки доктора за спиной, крепко связал его лодыжки и, наконец, замотал рот, чтобы Моринц не смог позвать на помощь. Проделав все это, Борн оттащил бесчувственное тело в угол и завалил его пустыми картонными коробками, после чего вернулся к двери, выключил свет и вышел в коридор.

* * *

Добравшись до клиники «Евроцентр Био-I», Аннака некоторое время сидела в такси, не обращая внимания на продолжавший работать счетчик. Степан недвусмысленно дал понять, что их миссия вступает в решающую фазу. Теперь каждый их шаг, каждое решение приобретают значение, которое невозможно переоценить, а любая ошибка может обернуться катастрофой. Борн или Хан? Она не могла с уверенностью сказать, кто из этих двоих наиболее опасен. Борн - более решителен, зато Хан - настоящий отморозок и не останавливается ни перед чем. В этом, кстати, он был очень похож на нее, и Аннака не могла игнорировать данное обстоятельство.
Однако совсем недавно она заметила некоторые отличия между ними. Начать с того, что Хан не смог заставить себя убить Джейсона Борна, несмотря на то что постоянно заявлял о своем горячем желании сделать это. А затем - совсем уж неожиданный и недопустимый промах, когда в «Шкоде» он раскис и полез к ней целоваться. С того самого момента, когда Аннака вышла на Хана, она постоянно задавала себе вопрос: какие из его чувств к ней являются подлинными? Теперь она знала ответ. Хан умел чувствовать и, если его разогреть, был способен на эмоциональную привязанность. Если быть честной, раньше она не верила ни в это, ни в то, что он рассказывал ей о своем прошлом.
- Мисс, - окликнул таксист, прервав ход ее мыслей, - вы выйдете здесь или отвезти вас куда-нибудь еще?
Аннака подалась вперед и сунула в руку таксиста несколько банкнот.
- Вот, возьмите. Этого должно хватить.
Она оставалась в машине и только оглядывалась по сторонам, выискивая глазами Кевина Макколла. Легко Степану, сидя в безопасной тиши своего кабинета в штаб-квартире «Гуманистов», убеждать ее не волноваться из-за агента ЦРУ. А вот она - на улице, в компании талантливого и опасного убийцы и тяжелораненого американского агента, получившего приказ на убийство. Когда начнут свистеть пули, она первой окажется на линии огня.
Наконец Аннака вышла из машины, продолжая озираться в поисках помятого зеленого «Опеля», но затем раздраженно одернула себя и вошла в центральную дверь клиники.
Внутри все происходило именно так, как предсказывал Борн, и Аннака удивилась тому, откуда он получил столь подробную информацию за такое короткое время.
Надо отдать ему должное: у него настоящий талант сбора необходимых данных.
Она прошла сквозь арку металлодетектора, и офицер охраны остановил ее, попросил открыть сумочку и заглянул внутрь. Тщательно следуя инструкциям, полученным от Борна, женщина подошла к высокой мраморной стойке, за которой восседали три сотрудницы клиники, и одарила их лучезарной улыбкой. Они, впрочем, не сразу заметили ее присутствие.
- Меня зовут Аннака Вадас, - сказала она. - Мой друг назначил мне встречу. Вы позволите мне подождать здесь?
Одна из женщин, которая что-то писала, подняла взгляд на Аннаку, улыбнулась ей в ответ, кивнула и вернулась к прерванному занятию, вторая разговаривала по телефону, а третья вводила какие-то данные в компьютер. Аннака отошла в сторону.
Зазвонил телефон, и первая женщина сняла трубку. Через несколько секунд разговора она удивленно посмотрела на Аннаку и жестом попросила ее подойти. Когда Аннака приблизилась к стойке, женщина сказала ей:
- Мисс Вадас, вас ожидает доктор Моринц.
Бросив быстрый взгляд на водительское удостоверение Аннаки, сотрудница вручила ей белую пластиковую карточку.
- Пожалуйста, прикрепите ее к одежде и не снимайте, пока находитесь в здании клиники, мисс Вадас. Доктор ждет вас в своей лаборатории.
Она объяснила, как туда пройти, и Аннака, запомнив ее инструкции, пошла по коридору. Дойдя до первого Т-образного разветвления, она повернула направо и тут же наткнулась на мужчину в белом лабораторном халате.
- О, прошу прощения! Какая я неуклюж... - Подняв глаза, она увидела лицо Джейсона Борна. К отвороту его халата была прицеплена зеленая карточка с именем доктора Ленца Моринца. Аннака рассмеялась. - Как я рада встрече с вами, доктор Моринц. - Она подмигнула Борну. - Хотя в жизни вы совсем не похожи на ваше фото.
- Вы знаете, как снимают эти дешевые фотоаппараты, - в тон ей ответил Борн. Взяв Аннаку за локоть, он повел ее в том направлении, откуда она только что пришла. - От них качественных фотографий не получишь. - Он заглянул за угол. - А вот и цэрэушник. Точно по расписанию.
Последовав его примеру, Аннака тоже выглянула из-за угла и увидела Кевина Макколла. Он показывал охранникам свои документы.
- Интересно, как ему удалось пронести через металлодетектор пистолет?
- Он не вооружен. Именно поэтому я и велел тебе ехать сюда.
Аннака посмотрела на него с искренним восхищением.
- Ловушка! Заявившись сюда, Макколл был вынужден расстаться с оружием!
Да, Борн действительно умнее всех, с кем ей когда-либо приходилось сталкиваться. Эта мысль заставила Аннаку испытать неподдельную тревогу. Оставалось лишь надеяться на то, что Степан знает, что делает.
- Я выяснил, что здесь работает доктор Сидо, бывший партнер Шиффера. Мы должны поговорить с ним, но сначала нужно разобраться с Макколлом - раз и навсегда. Ты готова?
Аннака еще раз поглядела на Макколла, поежилась и утвердительно кивнула.

* * *

Чтобы проследить, куда направляется потрепанный зеленый «Опель», Хану пришлось взять такси. Он решил не пользоваться для этого взятой в аренду черной «Шкодой», поскольку полагал, что она может оказаться засвеченной. Увидев, что американец ставит свой автомобиль на автостоянку, Хан велел таксисту проехать чуть дальше, а когда Макколл вышел из «Опеля», расплатился с водителем и также покинул машину.
Накануне вечером, когда он проследил за Макколлом от дома Аннаки, он позвонил Этану Хирну и продиктовал ему номер зеленого «Опеля». Уже через полчаса Хирн сообщил ему название и адрес агентства по аренде автомобилей, услугами которого воспользовался Макколл. Хан отправился туда и, представившись агентом Интерпола, выяснил у туповатого сотрудника агентства имя Макколла и его адрес в Соединенных Штатах. Адрес, по которому он проживает в Будапеште, Макколл не оставил, зато с чисто американским высокомерием представился своим настоящим именем. Все оказалось проще простого. Следующим действием Хана стал еще один звонок, и в течение считанных секунд его агент в Берлине «пробил» Макколла по секретным базам данных и выяснил, что тот работает на ЦРУ.
Макколл завернул за угол и вошел в современное здание из серого камня, табличка на котором сообщала, что это - дом 75 по улице Хаттью. Это сооружение чем-то напоминало неприступную средневековую крепость. Хан по своей обычной привычке не стал торопиться и правильно сделал, поскольку уже через несколько секунд Макколл вынырнул из здания. Оглянувшись и ошибочно решив, что за ним никто не следит, он вынул из-за пояса пистолет и быстро сунул его в урну для мусора.
Хан подождал, пока Макколл снова войдет в здание, и, двинувшись за ним, увидел, что американец прошел через арку металлодетектора и сейчас показывает охране свои документы. Только теперь, увидев металлодетектор, Хан понял, почему Макколл счел за благо временно избавиться от оружия. Что это - совпадение или ловушка, расставленная для него Борном? Сам Хан поступил бы именно так.
Наконец Макколлу выдали белую карточку посетителя, и он пошел по коридору внутрь здания. Хан последовал его примеру. Пройдя сквозь металлодетектор, он подошел к стойке и предъявил одной из служащих фальшивое удостоверение сотрудника Интерпола, которое за большие деньги ему изготовили в Париже. Женщина не на шутку переполошилась: только что один из посетителей показал ей удостоверение агента ЦРУ, а вот теперь - Интерпол! Она спросила у своей напарницы, что ей следует предпринять - поднять по тревоге службу безопасности клиники или позвонить в полицию, но Хан успокоил ее, объяснив, что ЦРУ и Интерпол совместно работают над одним делом и они с коллегой пришли сюда ишь для того, чтобы задать ряд вопросов кое-кому из сотрудников. Если же она помешает проведению следственных действий, строгим голосом предупредил женщину Хан, это может привести к непредвиденным осложнениям, в том числе и для нее самой. Все еще нервничая женщина согласно кивнула и выдала ему пропуск.

Предыдущая страница 25 Следующая страница


Возвращение Борна 26

* * *

Кевин Макколл увидел впереди себя Аннаку Вадас и понял, что Борн тоже должен быть где-то поблизости. Он был уверен, что женщина не заметила его, но все же не удержался от того, чтобы прикоснуться к маленькой квадратной коробочке, прикрепленной к его запястью. Внутри ее находилась крохотная катушка с накрученным на нее крепким нейлоновым шнуром. Макколл предпочел бы покончить с Борном при помощи пистолета, поскольку это оружие действовало быстро, эффективно и чисто. Тело человека, каким бы сильным он ни был, не в состоянии дать отпор пуле, которая летит в голову, сердце или легкие. Однако наличие металлодетектора заставило его прибегнуть к другим методам, основанным на грубой силе и эффекте внезапности. Они требовали большего по сравнению с пистолетом времени, возни и были значительно более неряшливы.
Макколл отдавал себе отчет в том, что в данных обстоятельствах риск становится гораздо выше, а также возрастает вероятность того, что ему придется убить и Аннаку Вадас. Мысль об этом не обрадовала его. Аннака - сексуальная, привлекательная женщина, и прикончить такую красавицу было бы просто грешно.
Теперь она шла впереди него, направляясь, вне всякого сомнения, на встречу с Борном. Иначе зачем бы ей приезжать сюда? Макколл неторопливо двигался следом за ней, барабаня пальцами по коробочке на своем запястье и дожидаясь удобной возможности.

* * *

Борн, затаившийся в хозяйственной комнате, видел, как по коридору прошла Аннака. Она знала, где он находится, но, надо отдать ей должное, ничем не выдала этого и даже ни на миллиметр не повернула голову, проходя мимо его убежища. Острый слух Борна уловил топот ботинок Макколла раньше, чем тот появился в поле его зрения. Каждый человек обладает характерной походкой, и, если только он не старается сознательно изменить ее, его можно безошибочно по ней узнать. Макколл был большой, крепкий мужчина и обладал походкой профессионального охотника на людей.
Главным сейчас было точно рассчитать момент атаки. Если Борн выскочит из своего укрытия слишком рано, Макколл увидит его, и тогда эффект внезапности будет сведен на нет. Если он станет тянуть время, то, выскочив из комнаты, ему придется сделать несколько шагов, чтобы догнать врага, и тогда Макколл услышит их. Необходимо дождаться, пока убийца из ЦРУ окажется точно в нужном месте.
Изготовившись, Борн отогнал от себя боль, которая по-прежнему не отпускала его, наиболее жестоко терзая сломанные ребра. Он и не представлял, какого инвалида сделают из него полученные травмы, но теперь оставалось только довериться врачевательскому искусству доктора Амбруса, наложившего ему тройную повязку.
И вот Макколл появился - огромный, смертельно опасный. В тот момент, когда агент поравнялся с приоткрытой дверью, Борн распахнул ее и двумя руками одновременно нанес Макколлу мощный удар по правой почке. Тело агента изогнулось в сторону Борна, и тот, схватив его, принялся втаскивать в подсобку.
Однако Макколл, с перекошенным от боли лицом, извернулся и ответил противнику ударом огромного кулака в грудь. Борн ахнул и отлетел назад. Затем Макколл выдернул из рукава нейлоновый шнур и обвил его вокруг шеи Борна. Тот успел нанести агенту два крайне болезненных удара, но Макколл, с налившимися кровью глазами, еще сильнее затянул шнур на шее врага и дернул его с такой силой, что на долю секунды ноги Борна оторвались от пола.
Он сражался за каждую молекулу кислорода, но Макколл все туже стягивал шнур на его шее. И тогда Борн понял свою ошибку. Он перестал бороться за возможность дышать и направил все свои силы на то, чтобы освободиться. Согнув правую ногу, он ударил Макколла коленом в пах. От невыносимой боли тот сделал резкий выдох и ослабил хватку, что позволило Борну просунуть два пальца между шнуром и своей шеей.
Однако Макколл был все же скорее быком, нежели человеком, и сумел очухаться раньше, чем рассчитывал Борн. Издав злобный рев, он стянул шнур на шее противника еще сильнее, чем это удавалось ему раньше, однако Борн уже успел получить столь необходимое ему преимущество. Вложив все остающиеся силы в это движение, он рванул шнур на своей шее, и тот лопнул с тонким звоном, с каким рвется леска, на которую попалась слишком большая рыба. В следующий момент Борн ударил Макколла снизу в челюсть. Голова агента ударилась о дверной косяк, а его тело силой удара оказалось выброшенным в коридор. Однако, когда Борн приблизился к нему, он оттолкнул его локтями, и Борн отлетел обратно в хозяйственную комнату. Макколл прыгнул следом и, схватив нож для разрезания коробок, полоснул врага поперек тела. Еще один взмах ножом. Халат и рубашка Борна разошлись, обнажив его перевязанные ребра.
Губы Макколла разъехались в торжествующей ухмылке. Он обнаружил уязвимое место противника и не преминул воспользоваться этим. Перебросив нож, он сделал ложный выпад, а затем попытался ударить Борна в больной бок. Однако тот был начеку и сумел блокировать удар предплечьем. Следом за этой неудачной атакой Макколл предпринял вторую, на сей раз нацелив лезвие в шею противника.

* * *

В тот момент, когда до слуха Аннаки донеслись первые звуки начавшейся схватки, в коридоре появились двое сотрудников клиники. Они шли по коридору прямо на нее, по направлению к комнате, где разворачивалась битва между Борном и Макколлом. Нужно было импровизировать. Аннака заговорила с ними и, пойдя рядом с мужчинами, донимала их вопросами до тех пор, пока они не прошли мимо подсобки. Поскольку все их внимание было сосредоточено на красивой женщине и поиске ответов на ее вопросы, они ничего не заметили.
Справившись с этой проблемой, Аннака поспешила обратно и сразу же поняла, что Борну грозит нешуточная опасность: Макколл занес руку, намереваясь ударить его в шею зажатым в руке ножом для разрезания коробок. Помня слова Степана Спалко о том, что Борн пока нужен ему живым, Аннака кинулась на Макколла, помешав ему ударить, в результате чего лезвие, сверкнув в свете лампы, пролетело мимо цели и вонзилось в край металлической стойки для ящиков с препаратами. Макколл тоже не растерялся и бросил руку назад. Удар локтем пришелся Аннаке в шею.
Аннака потеряла способность дышать, инстинктивно схватилась руками за горло и начала опускаться на колени. Макколл кинулся к ней и чуть не полоснул лезвием ножа по груди, однако в этот момент Борн, оставшийся без присмотра, схватил брошенный Макколлом нейлоновый шнур и обвил им шею врага. Макколл изогнулся назад, но вместо того, чтобы предпринять попытку освободиться, он ударил обоими локтями в перебинтованные ребра Борна. От нестерпимой боли перед глазами Борна поплыли яркие звезды, но он не ослабил хватку, продолжая оттаскивать Макколла от Аннаки. Каблуки убийцы царапали пол, и, наконец, он рухнул на бок, утратив способность сопротивляться.
Удары сердца отдавались в голове Макколла ударами набата, его глаза закатились, в носу лопнули кровеносные сосуды, и кровь залила щеки и рот. Изо рта с посиневшими губами вывалился лиловый язык, и все же Макколл ухитрился нанести Борну еще один удар по ребрам. Борн сморщился от боли, его руки на мгновение ослабли, и Макколл получил возможность восстановить равновесие.
Аннака опрометчиво попыталась ударить Макколла в живот, однако тот успел схватить ее за колено, рванул на себя, и женщина оказалась прижатой спиной к его груди. Левой рукой цэрэушник обхватил ее за шею, а ладонь правой прижал к ее правому виску. Он собрался свернуть ей шею.

* * *

Хан наблюдал все происходящее, укрывшись в кабинете на противоположной стороне коридора. Он видел, как Борн, отчаянно рискуя, выпустил из рук концы нейлонового шнура, который незадолго до того он столь умело набросил на шею Макколла, а затем, схватив убийцу за волосы, впечатал его голову в железную стойку для ящиков и вонзил большой палец руки в его глазницу.
Закричать Макколлу не позволило запястье Борна, оказавшееся между его челюстями, поэтому вызванный болью рев угас, не успев вырваться из глотки агента. Не желая сдаваться и тем более умирать, Макколл попытался ударить Борна, обрушив на него руку, похожую на кувалду. Молниеносным движением Борн извлек из складок своей одежды керамический пистолет и приставил его тупое рыло к левому уху Макколла. Американец уже успел подняться на колени. Он стоял на четвереньках, мотая головой, как раненый кабан, и прижимая ладони к изуродованному лицу с выдавленным глазом. Но это оказалось очередной уловкой профессионального «охотника за головами». Макколл сделал подсечку, и Аннака рухнула на пол. Его страшные руки обвились вокруг ее шеи, в этот момент Борн нажал на спусковой крючок своего керамического пистолета.
Звук от выстрела был очень слабым, но дыра в шее Макколла выглядела весьма убедительно. Даже расставшись с жизнью, Макколл не хотел отпускать Аннаку, и Борну пришлось поочередно разжимать его пальцы, чтобы освободить женщину от - теперь уже в буквальном смысле - мертвой хватки убийцы.
Борн наклонился, чтобы помочь Аннаке встать на ноги, но Хан заметил гримасу, исказившую его лицо, и то, как он прижал руку к правому боку. У него были сломаны ребра, и эта травма, по всей видимости, причиняла ему страшные мучения.
Хан отодвинулся в глубь пустого кабинета и скрылся в царившем там сумраке. Он до мельчайших подробностях помнил их последнюю схватку с Борном, то, с какой силой он бил его в бок и какой прилив энергии чувствовал при этом. Однако, как ни странно, сейчас, наблюдая результаты своих трудов, Хан не ощущал удовлетворения. Наоборот, он не мог не восхищаться мужеством и твердостью воли этого человека, который, несмотря на терзавшую его боль, не спасовал в схватке с поистине страшным противником, каковым являлся Макколл, наносивший ему удары в наиболее уязвимое место.
С какой стати в его голову лезут подобные мысли, со злостью спрашивал себя Хан. Ведь Борн отверг его! Несмотря на неопровержимые доказательства, он упрямо отказывался поверить в то, что Хан является его сыном. Что это может означать? Только то, что по каким-то лишь ему известным причинам он хотел по-прежнему считать своего сына мертвым. Не является ли это лишним свидетельством того, что он с самого начала не любил своего сына и не нуждался в нем?

* * *

- Команда поддержки прибыла несколько часов назад, - докладывал Джеми Халл Директору в ходе очередного сеанса видеосвязи. - Мы полностью ввели их в курс дела, ознакомили со всеми нюансами. Теперь ожидаем прибытия высокого начальства.
- Оно уже в пути. Через пять часов и двадцать минут президент Соединенных Штатов Америки ступит на землю Исландии. - Продолжая разговаривать с Халлом, Директор сделал знак Мартину Линдросу, пригласив его садиться. - Ради всего святого, заставьте меня поверить в то, что у вас все готово к его приему!
- Можете не сомневаться, сэр, мы полностью готовы.
- Великолепно! - обрадовался Директор, но в следующий момент он бросил взгляд на бумагу, лежавшую на письменном столе, и его лицо помрачнело. - Доложите, как складываются у вас отношения с товарищем Карповым.
- Никаких причин для беспокойства, - отрапортовал Халл, - я целиком и полностью контролирую ситуацию с Борисом.
- Слава богу! - с облегчением выдохнул Директор. - Отношения между нашим президентом и российским и без того напряжены. Вы не знаете, каких трудов, соплей и слез стоило убедить Александра Евтушенко сесть за стол переговоров. Представляете, в какой заднице мы окажемся, если ему станет известно о том, что вы и начальник его охраны готовы перегрызть друг другу глотки?
- Этого не произойдет, сэр.
- От всей души надеюсь на это, - прорычал Директор. - Держите меня в курсе двадцать четыре часа в сутки!
- Так точно, сэр, - сказал Халл, и после этого Директор прервал связь. Покрутившись в кресле, он провел пятерней по своей седой шевелюре и обратился к Линдросу:
- Мы вышли на финишную прямую, Мартин. У меня просто сердце разрывается оттого, что я вынужден торчать тут, за этим проклятым письменным столом в то время, как Джеми Халл находится на месте событий и командует парадом. У тебя нет похожего чувства?
- Есть, сэр.
Тайна, открывшаяся Линдросу во время его последнего рандеву с Драйвером, жгла его, словно раскаленный металл. Ему страстно хотелось уберечь начальника от сокрушительных новостей, однако служебный долг одержал верх, и, прокашлявшись, он заговорил:
- Сэр, я только что вернулся от Рэнди Драйвера.
- Ну и что?
Линдрос сделал глубокий выдох и подробно рассказал Директору все, в чем исповедался ему Драйвер. О том, что Конклин перетащил Феликса Шиффера из АПРОП в агентство, преследуя какие-то темные и никому не известные цели, что он намеренно спрятал Шиффера от всех и теперь, когда Конклин мертв, никто не знает, где находится ученый.
Выслушав все это, Старик ударил кулаком по столу.
- Твою мать! - завопил он. - Потерять засекреченного ученого накануне встречи на высшем уровне - это же катастрофа вселенского масштаба! Сука Алонсо-Ортис запечет мою задницу в кляре и не станет выслушивать никаких оправданий!
На несколько мгновений в кабинете воцарилась тишина. Президенты и мировые лидеры с портретов с упреком смотрели на двоих молчащих мужчин. Наконец Директор заговорил:
- Ты хочешь сказать, что Алекс Конклин похитил ученого, выдернув его из-под носа министерства обороны, и спрятал его у нас с тем, чтобы затем запрятать его еще дальше - хрен знает куда и хрен знает зачем?
Линдрос сидел неподвижно, положив руки на колени и не поднимая глаз. Он хорошо изучил Старика и поэтому знал, что сейчас лучше не вступать в дискуссию. Однако вопрос был задан, и отмолчаться уже не получалось.
- Ну-у, в общем-то... Я хочу сказать, что агентство подобными вещами не занимается, а уж Александр Конклин и подавно не стал бы так поступать, иначе он нарушил бы все существующие правила. - Линдрос поерзал на стуле, вспомнив о том, что он сумел разузнать, копаясь в сверхсекретном архиве «четыре-ноль». - Однако в ходе выполнения тех или иных заданий он позволял себе подобное. Вы сами знаете, сэр...
Действительно, Директор знал об этом, и даже слишком хорошо, и все же он возразил:
- Это разные вещи! То, о чем ты мне рассказал, произошло в нашей стране, у нас дома. Это - плевок в лицо! И агентству, и мне лично! - Старик покачал своей косматой головой. - Я отказываюсь верить в это, Мартин. Черт побери! Должно же быть какое-то другое, приемлемое объяснение!
Линдрос не сдавался.
- Вы прекрасно знаете, что иных объяснений нет, сэр, и мне очень жаль, что именно я стал гонцом, принесшим вам столь печальную весть.
В этот момент в кабинет вошел секретарь Директора, вручил ему какой-то документ и тут же удалился. Директор развернул бумагу и прочитал ее содержимое вслух:
- «Ваша жена хочет срочно поговорить с вами. Она говорит, что это очень важно». - Затем он скомкал бумагу, поднял взгляд на своего заместителя и проговорил: - Черта с два! Есть другое объяснение, и имя ему - Джейсон Борн!
- Что вы имеете в виду, сэр?
Директор посмотрел Линдросу в глаза и ответил бесцветным голосом:
- Все это - дело рук Борна, но никак не Алекса Конклина. Это единственное правдоподобное объяснение.
- Прошу меня простить, сэр, но я полагаю, что вы ошибаетесь, - сказал Линдрос, изготовившись к неизбежной битве. - При всем уважении к вам, я считаю, что ваши личные чувства по отношению к Алексу Конклину, ваша дружба с ним мешают вам объективно оценивать происходящее. Изучив архив «четыре-ноль», я пришел к выводу, что никто не был ближе к Конклину, нежели Джейсон Борн. Даже вы, сэр.
Лицо Директора расплылось в улыбке Чеширского кота.
- О да! Тут ты совершенно прав, Мартин! Именно потому, что Борн был так близок к Алексу, ему и удалось извлечь выгоду из дела, которое затеял Алекс с доктором Шиффером. Поверь мне, Борн в этом что-то учуял и немедля пошел по следу.
- Однако в пользу вашей версии нет никаких доказательств.
- Есть! - Директор хлопнул ладонью по столу. - Я знаю, где сейчас Борн!
Линдрос опешил.
- Вы это серьезно?
- Абсолютно. В данный момент он находится по адресу: Венгрия, Будапешт, улица Фё, дом номер 106/108, - буквально продекламировал Директор, сверяясь при этом с записью на листе бумаги. Затем он мрачно посмотрел на своего заместителя. - Это, случайно, не ты сообщил мне о том, что деньги за пистолет, из которого были застрелены Алекс Конклин и Мо Панов, были перечислены из Будапешта?
У Линдроса екнуло сердце.
- Да, сэр, именно я.
Директор с удовлетворенным видом кивнул.
- Именно поэтому я передал этот адрес Кевину Макколлу.
Линдрос стал белым как мел.
- Господи, в таком случае мне нужно немедленно поговорить с Макколлом!
- Я понимаю твои чувства, Мартин, честное слово! - сказал Директор и кивнул в сторону телефонного аппарата. - Позвони ему, если хочешь, но ты ведь сам знаешь, что мы ценим Макколла именно за быстроту и эффективность, с которыми он выполняет полученные задания. Готов прозакладывать собственную голову за то, что Борн уже мертв.

* * *

Пинком ноги Борн закрыл дверь хозяйственной комнаты, стащил с себя заляпанный кровью халат и уже собирался бросить его на бездыханное тело Макколла, когда заметил, что на бедре покойника мигает маленький зеленый огонек. Это был сотовый телефон. Опустившись на корточки, Борн вытащил трубку из кожаного чехла на ремне мертвеца и посмотрел на номер, высветившийся на дисплее. Звонил сам Директор. Борна захлестнула волна гнева. Нажав на клавишу соединения, Борн крикнул в трубку:
- Валяйте в том же духе, и вы получите такие неприятности, которые вам даже не снились!
- Борн?! - закричал Мартин Линдрос. - Подождите, не отключайтесь!
Однако Борн ждать не стал. Он швырнул сотовый в стену с такой силой, что тот рассыпался на мелкие кусочки. Аннака внимательно наблюдала за его действиями.
- Что, старый враг? - как бы ненароком поинтересовалась она.
- Скорее старый дурак! - откликнулся Борн, натягивая кожаную куртку, в которой пришел в клинику. Неосторожное движение причинило ему боль, и, не сдержавшись, он застонал.
- Похоже, Макколл здорово тебя помял, - сказала Аннака.
Борн был занят тем, чтобы прикрепить к отвороту куртки отвалившуюся в ходе драки карточку посетителя и застегнуть куртку таким образом, чтобы на рубашке не были видны пятна крови. Его мозг лихорадочно работал над одной-единственной проблемой: как найти доктора Сидо?
- А ты? - рассеянно спросил он. - С тобой все в порядке? Макколл тебя не ранил?
Аннака с трудом удержалась от того, чтобы прикоснуться рукой к красной полосе на своем горле.
- За меня не волнуйся, - сказала она.
- Вот и хорошо, значит, не будем волноваться друг за друга, - подвел черту Борн. Взяв с полки бутыль с дезинфицирующим средством, он налил немного жидкости на тряпку и, как мог, постарался оттереть кровавые пятна с ее пальто. - Сейчас наша главная задача - как можно скорее добраться до доктора Сидо. Об исчезновении доктора Моринца станет известно с минуты на минуту.
- Где находится Сидо?
- В отделении эпидемиологии. - Выглянув из двери и убедившись, что в коридоре никого нет, Борн махнул Аннаке рукой. - Пошли!
Когда они вышли в коридор, он заметил, что дверь кабинета напротив слегка приоткрыта. Борн сделал шаг к ней, но в этот момент послышались приближающиеся голоса, и, схватив женщину за локоть, он потянул ее в противоположную сторону. Потратив несколько секунд на то, чтобы сориентироваться в лабиринте сияющих чистотой коридоров, Борн, минуя бесчисленное число стеклянных дверей, повел Аннаку в отделение эпидемиологии.
- Сидо трудится в 902-м кабинете, - сообщил он, скользя взглядом по номерам на дверях.
Это крыло клиники представляло собой постройку квадратной формы с открытым внутренним двором посередине. Двери кабинетов и лабораторий располагались через равные промежутки по обе стороны коридора и были похожи друг на друга, как близнецы. Исключение составляла единственная дверь, которая вела на улицу. Она располагалась в самом дальнем конце строения, была обита железом и заперта на тяжелый металлический засов. Отделение эпидемиологии было последним в череде построек, из которых состоял комплекс клиники, и, судя по обозначениям на двух маленьких кладовых по обе стороны от этой двери, она была предназначена для выноса из здания опасных медицинских отходов.
- Вот его лаборатория! - проговорил Борн, еще быстрее устремляясь вперед.
Аннака, едва поспевавшая за ним, увидела на стене впереди коробочку с кнопкой пожарной сигнализации - в том самом месте, где, как предупредил ее Степан, она и должна была находиться. Поравнявшись с нею, Аннака подняла стеклянную крышку. Борн уже стучал в дверь. Не получив ответа, он распахнул ее, но в тот самый момент, когда ее спутник переступил порог кабинета, Аннака надавила на кнопку. Здание огласилось оглушительным воем.
Коридоры немедленно наполнились людьми. Появились и трое сотрудников службы безопасности клиники, причем с первого взгляда было видно, что они знают свое дело на славу. Борн, в отчаянии от неудачи, последний раз окинул взглядом пустой кабинет доктора Сидо. Он успел заметить ополовиненную чашку кофе, монитор компьютера, по которому плавала заставка. Борн нажал кнопку «Escape», экран засветился, и его взгляду предстало какое-то сложное химическое уравнение, а в нижней части монитора было написано: «Продукт должен храниться при температуре - 32 градуса по шкале Цельсия, поскольку он весьма нестоек. Даже небольшое нагревание мгновенно превращает его в полностью инертную субстанцию».
Стараясь не обращать внимания на нарастающий в коридоре шум. Борн лихорадочно соображал. Пусть доктор Сидо сейчас отсутствует, но ясно, что он был здесь еще совсем недавно, причем все указывало на то, что ученый покинул лабораторию в страшной спешке.
В кабинет ворвалась Аннака.
- Джейсон, тут - люди из охраны клиники! Они всех допрашивают и проверяют документы! Нам нужно немедленно выбираться отсюда! - Аннака потащила его к выходу. - Если нам удастся добраться до заднего выхода, мы спасены.
В коридоре царил подлинный хаос. Включение попарной сигнализации привело в действие систему пожаротушения, и теперь из специальных форсунок, укрепленных под потолком, хлестали струи воды. Поскольку в лабораториях находилось большое количество разнообразных горючих материалов, включая баллоны с кислородом, паника, охватившая персонал клиники, была легко объяснима, и, разумеется, охране в подобной сутолоке было весьма сложно выполнять свои обязанности.
Борн и Аннака направлялись к металлической двери заднего выхода, когда Борн вдруг заметил Хана, пробирающегося сквозь ополоумевшую от страха толпу по направлению к ним. Схватив Аннаку, Борн оттолкнул ее в сторону и встал между нею и приближающимся Ханом. Что у него на уме? - подумалось Борну. Что он хочет - убить их или просто перехватить? Или он ожидает, что Борн расскажет ему все, что сумел разузнать относительно Феликса Шиффера и биохимического распылителя? Но нет, в выражении лица Хана было что-то новое. В нем недоставало точного расчета и сосредоточенности, которые присутствовали во время всех его предыдущих атак.
- Послушайте! - Хан пытался перекричать царивший в коридоре гомон. - Борн, ты должен меня выслушать!
Но Борн, пытаясь защитить Аннаку, уже добрался до железной двери, отодвинул засов и, ударив дверь плечом, выскочил вместе с женщиной на боковую аллею. Тут стоял грузовик для транспортировки опасных отходов, а перед ним - шестеро мужчин, вооруженных автоматами. Борн мгновенно понял, что это - ловушка. Он повернулся и инстинктивно закричал Хану, который бежал сзади, желая предостеречь его.
Аннака бросилась в сторону и также крикнула, но ее крик был адресован автоматчикам. Она приказала двоим из них открыть огонь. Однако Хан, успев услышать предупреждение Борна, прыгнул вбок и скрылся в двери клиники за долю секунды до того, как сноп пуль, выпущенных из автоматов, не попав в предназначенную им цель, скосил группу охранников, также выбежавших на аллею.
Двое мужчин, подскочив к Борну сзади, схватили его за запястья. От неожиданности он даже не стал отбиваться.
- Найдите его! - услышал он голос Аннаки. - Найдите Хана и убейте его!
- Аннака, что происходит?
Ошеломленный, ничего не понимая, Борн смотрел, как двое автоматчиков кинулись в погоню за Ханом, перепрыгивая через тела изрешеченных их пулями людей.
Выйдя наконец из ступора, Борн перешел к активным действиям. Освободившись от хватки державших его мужчин, он свалил одного резким ударом в лицо, но место упавшего тут же занял другой.
- Осторожно, - крикнула Аннака, - у него пистолет!
Один из нападавших вывернул ему руку за спину, второй стал шарить по телу в поисках оружия. Борн снова выдернул руку и ударил того, кто находился перед ним, кулаком в нос. Мужчина судорожно схватился ладонями за лицо, сквозь его пальцы хлынула кровь, и он завалился на спину.
Тут на сцену выступила Аннака. В ее руке оказался пистолет, и она нанесла его тяжелой рукояткой удар прямо по сломанным ребрам Борна.
- Черт, что ты творишь! - прохрипел он, скорчившись от боли и падая на колени, будучи не в силах удержать равновесие. Его колени стали будто резиновыми, а тело пронзила такая боль, какой он раньше никогда не испытывал. Затем его подхватили под локти. Один из нападавших ударил его в висок, и Борн рухнул лицом на землю.
Вернулись те двое, которые обыскивали коридор клиники в поисках Хана.
- Его нигде нет, - доложили они Аннаке.
- Не важно, - ответила она и, указав на корчившегося от боли Борна, приказала: - Грузите его в машину. Скорее!
Увидев, что тот из автоматчиков, у которого был сломан нос, прижал дуло револьвера к виску Борна и, скалясь от злобы, собирается нажать на курок, Аннака проговорила спокойно, но твердо:
- Убери оружие. Он нужен живым. - Она смотрела на мужчину, и на ее лице не дрогнул ни один мускул. - Это приказ Спалко. Ты сам знаешь, что тебе будет за ослушание.
Наконец мужчина подчинился и убрал пистолет.
- Ладно, - подвела черту Аннака. - А теперь все - в машину.
Борн смотрел на нее и не верил в то, что такое чудовищное предательство возможно. Аннака усмехнулась, протянула руку, и один из мужчин вложил в ее ладонь шприц, наполненный какой-то бесцветной жидкостью. Быстрым, уверенным движением вонзила она иглу в вену Борна, и свет в его глазах померк.

Глава 25

Приказы Хасана Арсенова Зина, как и всегда, выслушивала очень внимательно и выполняла беспрекословно и четко, однако про себя - скептически усмехалась. Их с Арсеновым пути разошлись, и теперь она, как планета вокруг солнца, вращалась по другой орбите - вокруг Шейха. Это началось той ночью, в Будапеште, хотя на самом деле семена упали в благодатную почву еще раньше и дали буйные побеги, согретые жарким и благодатным солнцем Крита. Шейх рассказал ей легенду о Минотавре - о беспросветной жизни и страшной гибели этого создания, и вот совсем недавно они с ним вошли в настоящий, реально существующий Лабиринт - вошли и одержали победу.
Охваченная лихорадкой, ослепленная этими недавно появившимися, но уже ставшими драгоценными воспоминаниями, Зина даже не задумывалась о том, что этот миф создан западным миром, и, равняясь на Степана Спалко, она отошла от ислама - религии, в которой выросла, которая нянчила и воспитывала ее, подобно второй матери, которая была ее кормилицей и утешительницей в самые мрачные дни российской оккупации. Ей и в голову не приходило, что для того, чтобы броситься в объятия одного, необходимо прежде расстаться с другим. Впрочем, даже если бы Зина и задумалась об этом, то, учитывая циничный склад ее ума, она скорее всего сделала бы тот же самый выбор.
Благодаря ее усердию и прилежности мужчины, когда они высадились из самолета в окутанном сумраком аэропорту Кефлавик, были чисто выбриты, пострижены на европейский лад, одеты в темные костюмы строгого покроя. По виду в них никто не смог бы признать террористов, и они легко растворились в толпе. На их спутницах не было хиджабов - традиционных платков, закрывающих лица восточных женщин, их глаза и губы украшал европейский макияж, а одеты они были по последней парижской моде. Все они прошли через иммиграционный контроль без малейшей задержки, предъявив на границе французские паспорта, которые раздобыл для них Спалко.
Арсенов отдал приказ, чтобы отныне все говорили только по-исландски, даже в том случае, если рядом не будет посторонних. У стоек одного из агентств, сдающих напрокат автомобили, он взял в аренду машину для себя и Зины и три фургончика для остальных участников группы. Арсенов и Зина отправились в Рейкьявик, а другие, погрузившись в фургоны, поехали к югу от столицы, в местечко под названием Хафнарфьёрдюр - старейший торговый порт Исландии, где Спалко заранее снял большой деревянный дом, стоящий на отвесной скале и смотрящий окнами на залив. Колоритный городок, состоящий из маленьких, симпатичных дощатых домиков, был окружен застывшими потоками вулканической лавы, застланными легким туманом и словно потерявшимися во времени. На гладкой поверхности залива покачивались ярко раскрашенные рыбацкие лодки, и издалека их было легко принять за длинные боевые ладьи викингов, изготовившиеся к очередному кровавому набегу.

* * *

Арсенов и Зина ехали по Рейкьявику, знакомясь воочию с улицами, которые они прежде видели только на картах, пытаясь проникнуться духом здешних мостовых и тротуаров. Расположенный на полуострове, город был весьма живописным. Практически с любой точки открывались изумительные виды на покрытые вечными снегами горные вершины и пронзительно холодную черно-синюю махину Северной Атлантики. Сам остров Исландия возник в результате тектонических сдвигов, произошедших в тот момент, когда Америка и Евразия, некогда представлявшие собой единый массив, разошлись в разные стороны и образовали два разных континента. В связи с тем, что остров, по меркам геологической науки, был сравнительно молодым, земная кора здесь была значительно тоньше, чем где бы то ни было еще, и именно этим объяснялась бурная геотермическая активность, которую практичные островитяне придумали использовать для обогрева своих домов. Городок соединялся со столицей трубой, по которой в Рейкьявик поступала горячая вода, бившая из земных недр.
Проезжая по городскому центру, они миновали церковь Холлгримскирхе - причудливое, ни на что не похожее сооружение, напоминавшее скорее космическую ракету из фантастической киноленты. Это было самое высокое здание города, состоявшего в основном из малоэтажных построек. Они обнаружили медицинский комплекс и оттуда отправились прямиком в отель «Оскьюлид».
- Ты уверен, что они поедут именно этой дорогой? - спросила Зина.
- Абсолютно, - кивнул Арсенов. - Это самый короткий путь, а им нужно будет добраться до гостиницы как можно быстрее.
По всему периметру отель был окружен сотрудниками многочисленных служб безопасности - американцами, русскими и арабами.
- Они превратили здание в крепость, - заметила Зина.
- Это было видно и на снимках, которые показывал нам Спалко, - ответил Арсенов с едва заметной улыбкой. - Однако то, сколько сотрудников они задействуют для охраны, для нас не имеет никакого значения.
Припарковав машину, чеченцы пошли по магазинам, и в каждом делали какие-то покупки. Правда, Арсенов чувствовал себя гораздо уютнее, находясь внутри железной скорлупы взятой напрокат машины. Оказавшись в потоке покупателей, он еще острее ощутил, что является здесь чужим. Как сильно отличались эти стройные, светлокожие и голубоглазые люди от всех тех, с кем ему приходилось иметь дело раньше! Ширококостный, с черными волосами и глазами, со смуглой кожей, он чувствовал себя неандертальцем, оказавшимся вдруг среди кроманьонцев. При этом Арсенов заметил, что Зина не испытывает подобных неудобств. Она приноравливалась к новым местам, новым людям и новым идеям с пугающей легкостью. Арсенов с тревогой подумал о ней самой и о том, какое влияние она станет оказывать на детей, которые у них когда-нибудь родятся.

* * *

После боевой операции, проведенной у заднего входа в клинику «Евроцентр Био-I», прошло двадцать минут. Хан пытался вспомнить, приходилось ли ему хоть однажды испытывать столь же острое, как сейчас, желание разделаться с врагом во время схватки. Хотя перевес в численности и вооружении был на стороне противника, хотя рациональная часть его сознания буквально кричала о том, что контратаковать бойцов, посланных Спалко, чтобы разделаться с ним и Джейсоном Борном, - это сущее безумие, другая его часть требовала немедленного отмщения. Как ни странно, именно крик Борна, предупредивший его об опасности, заставил Хана подавить в себе жгучее желание ввязаться в схватку и разорвать людей Спалко на части. Это предупреждение высвободило какое-то непонятное чувство, таившееся в подкорке головного мозга, заставило его укрыться от бойцов, которых Аннака послала в погоню за ним. Он мог бы легко разделаться с этими двумя, но что бы это дало? Она просто отправила бы по его следам других.
Хан сидел в «Грендель» - кафе, расположенном примерно в миле от клиники, которую - в этом можно не сомневаться - уже успели заполонить полицейские, а возможно, и агенты Интерпола. Он потягивал двойной эспрессо и продолжал анализировать то самое, незнакомое доселе чувство, которое испытал, уклоняясь от града пуль. Перед его глазами вновь возникло выражение страха, появившееся на лице Джейсона Борна, когда тот увидел, что Хан вот-вот шагнет в ловушку, в которую сам он уже успел угодить. Было похоже, что Борна в тот момент больше волновала безопасность Хана, чем его собственная. Но ведь этого просто не могло быть!
Раньше за Ханом не водилось привычки проигрывать в мозгу недавние события, но теперь он, к собственному удивлению, занимался именно этим. Когда Борн и Аннака направлялись к выходу, он попытался предупредить Борна относительно того, что представляет собой эта женщина, но опоздал. Что заставило его пойти на этот шаг? Хан мог с уверенностью сказать только одно: это не было заранее обдуманным решением и получилось совершенно спонтанно. С непривычной живостью он вспомнил ощущения, охватившие его, когда он воочию увидел перебинтованные ребра Борна и понял, как сильно покалечил его. Что это было - угрызения совести? Невозможно!
Все это буквально сводило Хана с ума. Но было и еще одно, что не давало ему покоя: воспоминание о том, как Борн, имея возможность убежать, спастись от обезумевшего от боли и ярости Макколла, предпочел остаться и рисковать своей жизнью, чтобы спасти Аннаку. Вплоть до этого момента Хан предпочитал думать о Джейсоне Борне как о хладнокровном убийце, до поры до времени скрывавшемся под безобидной личиной профессора Дэвида Уэбба и вышедшем наконец на тропу войны. Но ни один убийца не стал бы рисковать своей шкурой, чтобы защитить совершенно постороннюю женщину.
Так кто же ты, Джейсон Борн?
Хан потряс головой, злясь на самого себя. Эти вопросы, от которых у него мутился рассудок, нужно пока отложить в сторону. Зато наконец пришло понимание того, зачем Спалко звонил ему, когда он находился в Париже. Это была проверка, и, по мнению Спалко, Хан ее не прошел. Теперь Спалко видит в нем опасность для себя, причем не менее грозную, чем Борн. Для Хана Спалко окончательно превратился во врага. На протяжении всей жизни у Хана был единственный способ общения с врагами - он их уничтожал. У него было чутье на опасность, и каждый раз он приветствовал ее, видя в ней очередной вызов, который должен одолеть. Спалко уверен, что раздавить Хана не составит для него труда, но он не знал другого: высокомерие и самонадеянность - вот смертельно опасные враги его самого.
Осушив маленькую чашку, Хан открыл сотовый телефон и набрал номер.
- Я и сам собирался позвонить тебе, но не хотел это делать, пока нахожусь в здании, - сказал Этан Хирн на другом конце линии. - Теперь я на улице, так что можем говорить спокойно. Тут у нас происходит нечто необычное.
Хан взглянул на часы. Еще не было и пяти.
- Что именно? - спросил он.
- Примерно две минуты назад я заметил из окна подъезжающий к зданию грузовик для перевозки опасных материалов, поспешил спуститься в подвал и увидел, как двое мужчин на носилках выносят из машины третьего. С ними была женщина.
- Это Аннака Вадас, - сообщил собеседнику Хан.
- Потрясающе красивая баба!
- Послушай, Этан, - повысив голос, проговорил Хан, - если наткнешься на нее, будь очень осторожен! Она опаснее любого тарантула!

Предыдущая страница 26 Следующая страница


27 Роберт Ладлэм

- Да? Вот ведь обида! - притворно огорчился Хирн.
Хану не хотелось обсуждать с собеседником Аннаку Вадас, поэтому он увел разговор в сторону, спросив:
- Тебя никто из них не заметил?
- Нет, - успокоил его Хирн, - я соблюдал осторожность.
- Хорошо. - Хан несколько секунд размышлял. - Не мог бы ты выяснить, куда они отнесли этого мужчину? Только мне нужно знать это совершенно точно!
- Я уже это знаю, я смотрел на индикатор лифта, когда они поднимались наверх. Он сейчас находится где-то на четвертом этаже. Это - личный этаж Спалко, и, чтобы попасть туда, необходим специальный магнитный ключ.
- Можешь его раздобыть? - спросил Хан.
- Исключено. Этот ключ постоянно болтается на шее у Спалко.
- Значит, придется найти какой-то другой путь.
Хирн коротко хохотнул.
- Зря смеешься, Этан. Нет такой запертой комнаты, куда нельзя было бы проникнуть и откуда нельзя было бы выбраться. - Хан встал, бросил на столик несколько монет и вышел на улицу. Сейчас ему не следовало задерживаться в одном и том же месте слишком долго. - Но для начала мне необходимо попасть в здание «Гуманистов».
- Для этого существует множество способов.
- Видишь ли, я имею основания полагать, что Спалко ждет моего появления. - Хан перешел на другую сторону улицы, пристально глядя по сторонам в поисках возможной слежки.
- Ну тогда это уже совсем другая история, - протянул Хирн. Он помолчал, обдумывая возможные варианты действий, а затем сказал: - Погоди-ка минутку, не отключайся, я загляну в свою электронную записную книжку. Мне кажется, у меня для тебя кое-что имеется. - Меньше чем через минуту в трубке снова послышался его голос: - Ну так и есть, у меня для тебя действительно кое-что припасено, и, думаю, тебе это понравится.

* * *

Арсенов и Зина приехали в дом на полтора часа позже остальных членов группы. Последние к тому времени уже успели переодеться в джинсы, рубашки и загнали один из фургонов в просторный гараж. Женщины занялись сумками с едой, купленной Зиной и Арсеновым, а мужчины тем временем распаковали коробки с оружием и стали готовить краскопульты. Арсенов показал им полученные от Спалко фотографии, и, сверяясь с ними, чеченцы перекрасили фургон таким образом, чтобы его невозможно было отличить от официальных правительственных машин. Пока краска сохла, они загнали в гараж второй фургон и, используя заранее подготовленный шаблон, нанесли на оба борта машины большие надписи «Лучшие фрукты и овощи Хафнарфьёрдюр».
Затем все вернулись в дом, из которого уже доносились аппетитные запахи пищи, приготовленной женщинами. Перед тем как приступить к трапезе, все вознесли Всевышнему положенные молитвы. Зина была настолько возбуждена происходящим, что священные слова срывались с ее губ безучастно, автоматически, а все ее мысли были только о Шейхе и той роли, которую сыграет сама она в их общем триумфе, от которого их отделял теперь всего один день.
Обедающие были возбуждены сверх всякой меры. С нервами, взвинченными до предела, они быстро и громко говорили, жестикулируя и перебивая друг друга. В иных обстоятельствах Арсенов быстро положил бы конец столь неподобающему, с его точки зрения, поведению, но сейчас не стал вмешиваться, сочтя за благо позволить своим бойцам выпустить пар. После обеда женщины принялись убирать со стола, а Арсенов повел мужчин обратно в гараж, где они привинтили к фургону исландские правительственные номера и нанесли надписи на оба его борта. Затем они выгнали фургон во двор, а вместо него загнали в гараж третью машину и раскрасили ее в фирменные цвета компании «Энергия Рейкьявика».
К тому моменту, когда работа была закончена, люди до предела вымотались и хотели спать, но, невзирая на это, Арсенов заставил их в мельчайших деталях повторить план завтрашней операции, настаивая на том, чтобы разговор шел на исландском языке. Все его девять соратников были проверенными и хорошо зарекомендовавшими себя людьми. Они были сильны физически и духовно, обладали развитым интеллектом и, что, наверное, еще важнее, были бесконечно преданы своему делу. И все же ни одному из них еще не доводилось принимать участие в операции столь глобального масштаба, которая и сама оказалась бы невозможна, не располагай они NX-20. Арсенову было приятно видеть, что они обладают огромным ресурсом энергии и жизненных сил, которые помогут им скрупулезно выполнить план, сыграв роли, отведенные каждому из них.
Арсенов поблагодарил мужчин, а затем, глядя на них как на своих детей, сказал, вложив в эти слова всю свою душу:
- Ля илляха илль Аллах!
- Ля илляха илль Аллах! - хором ответили чеченцы, и глаза их горели столь сильной любовью, что Арсенов чуть не прослезился. Осознавая грандиозность стоящей перед ними задачи, они, словно прощаясь, смотрели друг на друга, как если бы хотели запечатлеть в памяти черты друзей. Что касается Арсенова, то для него эти люди были настоящей семьей, которую он привел за собой в чужую, незнакомую страну, чтобы одержать великую победу, какой его народ еще не знал. Еще никогда будущее не казалось ему столь блистательным, а осознание правоты своего дела никогда не было в нем столь прочным и всеобъемлющим. Он испытывал благодарность по отношению к товарищам за то, что они пошли за ним и сейчас находятся здесь.
Зина уже собралась идти на второй этаж, но Арсенов взял ее за руку и удержал. Остальные мужчины прошли мимо, поглядывая на них с хитрецой, и, когда миновал последний, Зина тряхнула головой и сказала:
- Нет, не сейчас. Я должна помочь им перекрасить волосы. - Арсенов отпустил ее руку, и она стала подниматься по лестнице, проговорив на прощание: - Пусть Аллах пошлет тебе мирный сон.

* * *

Не в состоянии уснуть, как это часто с ним бывало, Арсенов лежал в кровати с открытыми глазами. На второй узкой кровати спал Ахмед, храпя на всю комнату и издавая звуки, напоминающие работающую циркулярную пилу. Легкий ветерок из настежь открытого окна раздувал занавески и приятно холодил кожу Арсенова. Он смотрел в потолок и думал, как это часто случалось с ним в бессонные ночи, о Халиде Мурате и о том, как он, Арсенов, предал своего наставника и друга. Это убийство было необходимо, и все же вина за собственное вероломство продолжала глодать его. Рана в ноге, хотя и хорошо заживала, являлась постоянным напоминанием о том, что произошло в Грозном. Но, в конце концов, Хал ид Мурат мертв, и с этим уже ничего не поделать.
Арсенов встал, вышел из комнаты и направился вниз по лестнице. Он, как всегда, лег спать в одежде, и поэтому сейчас одеваться ему не понадобилось. Выйдя в холодную ночь, он достал из пачки сигарету и закурил. Низко над горизонтом, в усыпанном звездами небе висела раздувшаяся до невероятных размеров луна. Здесь не было деревьев, поэтому не было слышно и насекомых.
Арсенов пошел дальше, удаляясь от дома. Его бурлящий разум стал постепенно очищаться, успокаиваться. Возможно, после того, как он докурит сигарету, ему все же еще удастся перехватить пару часов крепкого сна перед тем, как в половине четвертого встретиться со Спалко на борту его шхуны.
Арсенов уже собрался возвращаться в дом, как вдруг до его слуха донеслись приглушенные голоса. Насторожившись, он выхватил пистолет и оглянулся. Звуки голосов, плывя в ночном воздухе, доносились из-за двух огромных булыжников, торчавших на краю обрыва, подобно рогам сказочного чудовища.
Бросив окурок на землю, Арсенов раздавил его носком ботинка и стал приближаться к валунам, приготовившись разрядить всю обойму в тех, кто за ним шпионит, кем бы они ни оказались. Однако когда он заглянул за булыжники, то не обнаружил там ни одного врага. Это была Зина, шепотом беседующая с каким-то мужчиной большого роста. Кто это был, Арсенов разобрать не мог. Хотя он не различал слов, но сразу же узнал эти нотки в голосе Зины. Впервые Арсенов услышал их тогда, когда она соблазняла его. Ее ладонь лежала на руке собеседника.
В голове Арсенова застучали отбойные молотки, и он прижал кулаки к вискам, пытаясь унять их. Ему хотелось кричать, видя, как пальцы Зины движениями, напоминающими движение паучьих лапок, перебирают рукав... Кто же это такой? Кого она пытается соблазнить? Рискуя быть обнаруженным, он еще немного продвинулся вперед, и в лунном свете его взгляду предстало лицо Магомета.
Дикая ярость овладела Арсеновым. Его всего трясло. Первая мысль, пришедшая в его голову, была о его бывшем наставнике. «Как бы поступил в подобной ситуации Халид Мурат?» - спросил он себя. Без сомнения, тот обнаружил бы свое присутствие, допросил парочку по отдельности и, выслушав объяснения каждого из них о том, что они тут делали и о чем говорили, вынес бы справедливое решение.
Арсенов выпрямился в полный рост и вышел из-за валуна, держа пистолет в вытянутой правой руке. Увидев его, Магомет резко шарахнулся назад, стряхнув с себя руку Зины. От неожиданности его рот открылся, он был насмерть перепуган и не мог выдавить из себя ни слова.
- В чем дело, Магомет? - удивленно спросила Зина, стоявшая к Арсенову спиной и не знавшая поэтому о его внезапном появлении. Затем она повернулась и увидела приближавшегося к ним Арсенова.
- Нет, Хасан! - взвизгнула она, но Арсенов уже нажал на курок, и пуля, попав прямо в открытый рот Магомета, вылетела из его затылка, проделав в нем огромную безобразную дыру, выбив из нее фонтан крови и мозгового вещества. Магомета отбросило назад, и, уже мертвый, он грянулся спиной оземь.
Арсенов направил оружие на Зину. Да, подумалось ему, Халид Мурат наверняка действовал бы иначе, но Халид Мурат мертв, а он, Хасан Арсенов, творец его погибели, жив, владеет ситуацией и будет вершить суд по своему разумению. Это - новый мир, принадлежащий ему.
- А теперь ты, - сказал он, обращаясь к Зине.
Заглянув в его черные глаза, женщина поняла: ему хочется, чтобы она стала ползать у его ног, пресмыкаться, вымаливая прощение. Любое объяснение, которое она была готова ему дать, его бы не устроило. В таком состоянии он бы не смог отличить правду от любого, даже самого откровенного вранья. Она понимала и другое: попытавшись оправдываться, она попадет в ловушку, выхода из которой уже не будет. Значит, оставался только один способ остановить его.
- Прекрати! - приказала она. - Прекрати немедленно!
Она протянула руку, схватила пистолет за дуло и отвела его в сторону - так, что оружие уже не было направлено на нее. При этом Зина бросила быстрый взгляд на мертвое тело Магомета. Одну ошибку она уже допустила, второй быть не должно.
- Что на тебя нашло? - продолжала она. - Мы в двух шагах от великой цели, а ты словно разум потерял!
Она была умна, эта женщина, и не случайно напомнила Арсенову о том, ради чего все они оказались в Рейкьявике. Получалось так, что на несколько секунд его любовь к ней затмила нечто гораздо более важное. Его действия были спровоцированы всего лишь интонациями ее голоса и ее рукой, лежавшей на запястье Магомета. Нелепо дернувшись, Арсенов убрал пистолет.
- И что нам делать теперь? - спросила Зина. - Кто, по-твоему, будет выполнять то, что должен был совершить Магомет?
- Ты во всем виновата, - с отвращением бросил Арсенов. - Ты и думай.
Зина понимала, что сейчас она не должна не то что прикасаться к Арсенову, но даже приближаться к нему!
- Хасан, - заговорила она, - ты - наш лидер, поэтому решать должен ты, и только ты.
Арсенов огляделся по сторонам - так, будто только что вышел из транса, и сказал:
- Полагаю, наши соседи примут выстрел за автомобильный выхлоп грузовика. - Он посмотрел на нее. - Что вы здесь делали?
- Я пыталась отговорить его от того решения, которое он принял, - тщательно подбирая слова, ответила Зина. - После того как в самолете я сбрила ему бороду, с ним что-то произошло. Он стал ухаживать за мной.
Глаза Арсенова снова вспыхнули гневом.
- И как же на это отреагировала ты?
- А ты сам как считаешь, Хасан? - вопросом на вопрос ответила Зина, причем голос ее был таким же жестким. - Ты что, не доверяешь мне?
- Я видел твою ладонь на его руке. Твои пальцы... - Горло Арсенова перехватила судорога, и он не смог закончить фразу.
- Хасан, посмотри на меня! - приказала Зина. - Ну, пожалуйста, посмотри!
Медленно, неохотно, он поднял на нее взгляд, и ее пронзило острое чувство восторга. Она по-прежнему является его владычицей. Хотя на какое-то недолгое время ей и показалось, что он взял над ней верх, теперь Зина поняла, что все еще владеет ситуацией.
Неслышно вздохнув от облегчения, она сказала:
- Ситуация оказалась очень непростой. Ты сам должен понимать это. Если бы я послала его подальше, если бы я с ходу отказала ему, он бы взбесился. Он мог бы помешать нашим планам. - Зина не отводила взгляда от глаз Арсенова. - Хасан, все мои мысли заняты только одним - тем, ради чего мы приехали сюда. Ни о чем другом я не думаю. И ты тоже не должен!
Арсенов стоял неподвижно, впитывая ее слова. Звуки прибоя, доносившиеся снизу, звучали неестественно громко. Затем Арсенов кивнул, показывая, что инцидент исчерпан. Это было его решение.
- Что делать с трупом Магомета?
- Заверни его в какое-нибудь одеяло и возьми с собой, когда мы поедем на шхуну Спалко. Люди Степана сумеют похоронить его в океане.
Арсенов засмеялся:
- Ты - самая деловая женщина из всех, кого я встречал.

* * *

Очнувшись, Борн обнаружил, что привязан к некоему приспособлению, напоминающему зубоврачебное кресло. Оглянувшись вокруг, он увидел черные бетонные стены квадратной комнаты, пол, выложенный белой кафельной плиткой, и большое углубление с решеткой водостока посередине. На одной из стен - катушка с намотанной на нее пожарной кишкой, рядом с креслом - трехъярусная тележка, на которой аккуратными рядами разложены блестящие инструменты из нержавеющей стали, причем каждый из них, судя по его виду, был предназначен для того, чтобы причинять максимальные мучения человеческому телу. Весь этот зловещий антураж не предвещал ничего хорошего.
Борн попытался пошевелить запястьями и лодыжками, но тщетно: и те и другие были крепко привязаны к ручкам и ножкам кресла широкими и прочными кожаными ремнями, застегнутыми на большие пряжки.
- Тебе не освободиться, - проговорила Аннака, выйдя из-за кресла и появившись в поле зрения Борна. - Можешь даже не пытаться.
Несколько секунд Борн безучастно смотрел на нее, словно стараясь сфокусировать взгляд на возникшей перед ним фигуре. На женщине были белые кожаные брюки и черная шелковая блузка без рукавов и с открытым воротом - наряд, который она ни за что не, надела бы, пока играла роль любящей дочери и вдохновенной пианистки. Борн проклял себя за то, что позволил ей одурачить его. Ему следовало проявить большую проницательность, ведь были же ниточки, которые позволили бы распознать ее подлую игру. Сначала она демонстрировала по отношению к нему неприкрытую антипатию, затем стала подозрительно доступной... А откуда она знала, где живет Ласло Молнар, и почему столь уверенно ориентировалась в его доме, когда они вдвоем приехали туда?
Впрочем, сейчас посыпать голову пеплом было уже поздно. Теперь самое главное - найти выход из ловушки, в которой он оказался.
- А ты, оказывается, настоящая актриса, - сказал Борн.
Губы женщины медленно расползлись в улыбке, и, когда они немного раздвинулись, взгляду Борна предстали два ряда ровных, белых зубов.
- Еще раньше в этом убедился Хан, - проговорила она, пододвинув единственный в комнате стул поближе и усаживаясь прямо напротив Борна. - Я хорошо знаю твоего сына. Да-да, Джейсон, я знаю много - гораздо больше, чем ты думаешь, и гораздо больше, чем знаешь ты сам. - Аннака засмеялась - негромким и мелодичным смехом. Было очевидно, что выражение, появившееся на лице Борна, доставляло ей неподдельное наслаждение. - В течение долгого времени Хан не знал, жив ты или мертв. Он неоднократно пытался тебя разыскать, но каждый раз - неудачно. Твое ЦРУ проделало прекрасную работу, спрятав тебя от всего мира. Это продолжалось до тех пор, пока ему не помог Степан. Но еще до того момента, когда Хан узнал о том, что ты жив, он провел много часов, мечтая о том, как воплотит в жизнь свою долгожданную месть. Да, Джейсон, - кивнула Аннака, - его ненависть по отношению к тебе была всеобъемлющей. - Женщина оперлась локтями на колени и подалась вперед. - Ну и что ты чувствуешь теперь, узнав все это?
- Я аплодирую твоему актерскому мастерству.
Несмотря на обуревавшие его чувства, Борн был полон решимости не позволить ей втянуть его в свою игру не проглотить ее наживку.
Аннака хохотнула:
- Я обладаю многими талантами.
- И верна многим хозяевам, как я погляжу. - Бори покачал головой. - Неужели для тебя ничего не значит то, что мы с тобой столько раз спасали жизнь друг другу?
Аннака резко, почти деловито откинулась на спинку стула.
- Вот тут мы с тобой - единомышленники. Мы оба считаем, что помимо жизни и смерти ничто другое не имеет значения.
- Тогда освободи меня, - попросил он.
- А потом мы упадем в объятия друг друга! - Она расхохоталась. - Нет, Джейсон, в реальной жизни такого не бывает. Существует только одна причина, по которой я тебя спасала, - Степан.
Брови Борна сошлись над переносицей. Он напряженно соображал.
- Как ты можешь позволить такое?
- А как я могу это не позволить? Нас со Степаном связывает целая жизнь. Долгое время он был единственным другом моей матери.
- Твоя мать и Спалко были знакомы? - удивился Борн.
Аннака кивнула. Теперь, когда он был связан и не представлял для нее угрозы, ей, видимо, захотелось пооткровенничать. Это вызвало у Борна новые подозрения.
- Они встретились после того, как мой отец отправил ее прочь, - продолжала она.
- Отправил - куда? - помимо собственной воли спросил Борн. Эта женщина смогла бы очаровать даже ядовитую змею.
- В сумасшедший дом. - Ее глаза потемнели, в кои-то веки выразив подлинные, а не фальшивые чувства. - Он буквально раздавил ее. У мамы было хрупкое здоровье, она была не в силах дать ему отпор. Да, по-видимому, все обстояло именно так.
- С какой стати ему так поступать? Я тебе не верю, - равнодушным тоном откликнулся Борн.
- Мне плевать, веришь ты мне или нет! - отрезала Аннака и несколько секунд смотрела на него неподвижным взглядом рептилии. Но потребность выговориться все же взяла верх, и она заговорила вновь: - Мама стала мешать отцу, и его любовница требовала, чтобы он избавился от нее, а он не мог сопротивляться.
Неконтролируемая ярость превратила лицо Аннаки в уродливую маску, и Борн понял, что сейчас она говорит о своем прошлом чистую правду.
- Он так и не узнал, что мне было все известно, а я никогда не выдала этого. Никогда! - Женщина обхватила голову руками. - Степан в качестве посетителя приходил в ту же психиатрическую лечебницу, где держали мать. Он навещал там своего брата, который пытался убить его.
Борн ошеломленно смотрел на Аннаку. Вот теперь он уже полностью перестал понимать, говорит ли она правду или лжет. Относительно этой женщины он был уверен только в одном: она - на войне. Роли, которые она исполняла с таким неподражаемым мастерством, были нужны ей в качестве маскировки, когда она осуществляла свои боевые рейды в тылу врага. Он посмотрел в ее беспощадные глаза и понял, что было нечто чудовищное в том, как она вертела теми людьми, которых временно приближала к себе и которыми безжалостно манипулировала ради достижения тех или иных целей.
Аннака снова подалась вперед, ухватила Борна за подбородок и спросила:
- Ты ведь еще не встречался со Степаном, верно? У него на правой части лица и шеи - бесподобный образчик пластической хирургии. Разным людям он рассказывает разное о том, откуда это у него, но знаешь, какова правда? Его брат плеснул на него бензином, а затем ткнул ему в лицо горящей зажигалкой.
Борн непроизвольно поморщился:
- Господи, зачем?
- Кто знает! - пожала плечами Аннака. - Его брат был буйнопомешанным. Степан знал об этом и говорил их отцу, но тот отказывался в это верить, пока не оказалось слишком поздно. И даже после всего случившегося отец продолжал защищать мальчишку, настаивая на том, что это была всего лишь трагическая случайность.
- Может, все так и было, но это не оправдывает тебя в том, что ты организовала настоящий заговор против собственного отца.
Аннака снова зашлась в приступе хохота.
- И кто мне это говорит - ты? После того как вы с Ханом несколько раз пытались убить друг друга? Не мужчины, а две сварливые бабы!
- Это он пытался убить меня, а я всего лишь защищался.
- Неудивительно, Джейсон, ведь он ненавидит тебя с такой страстью, какую мне редко приходилось встречать. Он ненавидит тебя столь же сильно, как я ненавидела своего отца. И знаешь, почему? Потому что ты предал его! Точно так же, как мой отец предал мою мать!
- Ты говоришь так, будто он и вправду мой сын! - выплюнул Борн.
- Так оно и есть, просто ты сам убедил себя, что это не так. Это ведь удобно, не правда ли? Тебе теперь не нужно мучиться угрызениями совести из-за того, что ты бросил его умирать в джунглях.
- Этого не было! - Борн понимал, что не должен позволять этой женщине доводить себя до такого накала эмоций, но не мог ничего с собой поделать. - Мне сказали, что он погиб! Я и подумать не мог, что на самом деле ему удалось уцелеть! Впервые подобная мысль пришла мне в голову только после того, как я влез в компьютерную сеть правительства.
- А сделал ли ты хоть что-нибудь для того, чтобы выяснить истину? Нет, ты закопал свою семью в землю, даже не потрудившись заглянуть в гробы! Если бы ты решился на это, то обнаружил бы отсутствие сына! Но нет, вместо этого ты предпочел трусливо бежать из страны!
Борн беспомощно дернулся в своих путах.
- Вот это здорово: ты еще будешь читать мне проповедь о любви к близким!
- Я полагаю, этого довольно, - проговорил Степан Спалко, входя в комнату с точностью шпрехшталмейстера, появляющегося на сцене в строго определенную минуту. - Мне необходимо обсудить с мистером Борном нечто поважнее семейных преданий.
Аннака покорно поднялась со стула, а затем, потрепав Борна по щеке, произнесла:
- Не будь таким букой, Джейсон. Ты - не первый мужчина, которого я обвела вокруг пальца, не ты и последний.
- Нет, - откликнулся Борн, - последним будет Спалко.
- Оставь нас, Аннака, - велел Спалко, надевая мясницкий фартук и натягивая резиновые перчатки. Фартук был чистым и на славу выглаженным. И все же, приглядевшись, на нем можно было различить выцветшие от стирки следы крови.

* * *

После того как Аннака удалилась, Борн обратил все свое внимание на человека, который, как утверждал Хан, спланировал и организовал убийства Алекса и Мо.
- Неужели вы полностью доверяете ей? - спросил он.
- Она неподражаемая лгунья, - хохотнул Спалко, - но и я кое-что понимаю в искусстве лжи. - Он подошел к тележке и окинул взглядом знатока разложенные на ней кошмарные приспособления. - Я полагаю вполне естественным, что, предав в своей жизни так много людей, она поступит аналогичным образом и со мной. - Спалко повернулся, и свет яркой лампы отразился от неестественно блестящей кожи на правой стороне его лица и шеи. - А вы, собственно, что, пытаетесь вбить между нами клин? Опытный оперативник вроде вас именно так бы себя и повел. - Пожав плечами, он взял с тележки один из инструментов и задумчиво повертел его в пальцах. - Впрочем, хватит пустословить. Меня на самом деле интересует совсем другое: насколько далеко вам удалось продвинуться в расследовании относительно доктора Шиффера и его небольшого изобретения?
- Где находится Феликс Шиффер? - вопросом на вопрос ответил Борн.
- Вы вряд ли сможете ему помочь, мистер Борн, даже если вам удастся невозможное - освободиться от этих пут и оказаться на свободе. Он прекратил свое бессмысленное существование, и сейчас уже никто не в состоянии вернуть его в этот бренный и суетный мир.
- Вы убили его, - сказал Борн. - Точно так же, как перед этим убили Алекса Конклина и Мо Панова.
Спалко снова и с тем же самым равнодушием передернул плечами:
- Конклин похитил у меня доктора Шиффера как раз тогда, когда он был нужен мне больше всего. Ну и разумеется, мне пришлось вернуть себе Шиффера. Я всегда получаю то, что мне нужно. Однако Конклин должен был заплатить за то, что полагал себя вправе безнаказанно играть со мной в опасные игры.
- А Панов?
- Он просто оказался не в том месте и не в то время, - ответил Спалко. - Видите, как все просто?
Борн вспомнил о том, сколько добра сделал ему доктор Панов, и его захлестнула боль от осознания бессмысленности смерти, какой погиб этот прекрасный человек.
- Выходит, для вас забрать жизни двух человек все равно что щелкнуть пальцами?
- Даже легче! - рассмеялся Спалко. - А по сравнению с тем, что произойдет завтра, смерть этих двоих покажется вам и вовсе сущей безделицей!
Борн старался не смотреть на блестящий инструмент в руке Спалко, но вместо этого в его мозгу всплывало видение посиневшего трупа Ласло Молнара, втиснутого в собственный холодильник. Выходит, Борн оказался первым, кому было суждено увидеть, что творят с человеческим телом блестящие инструменты «доктора» Спалко.
Теперь, очутившись лицом к лицу с доказательствами того, что вся ответственность за пытки и убийство Молнара лежит на Спалко, Борн осознал, что каждое слово, сказанное Ханом об этом человеке, является правдой. А если Хан не лгал относительно Спалко, то, может быть, и все остальное, что он говорил, - правда? Значит, возможно, он действительно является Джошуа Уэббом, его родным сыном?
Факты наслаивались друг на друга, скрывая за собой истину, и Борн ощущал на своих плечах их неподъемный вес, словно бы ему на спину взгромоздили целую гору. Он не мог разглядеть... но что?
Сейчас это уже не имело значения, поскольку Спалко поднес сверкающее орудие боли к его телу.
- Итак, я еще раз спрашиваю: что вам известно об изобретении доктора Шиффера?
Борн смотрел мимо Спалко, уставившись взглядом в пустую бетонную стену.
- Что ж, вы решили не отвечать, - сказал Спалко. - Я восхищаюсь вашим мужеством и, - он одарил своего пленника обворожительной улыбкой, - бесполезностью вашего благородного жеста.
Зазубренное лезвие пыточного орудия вонзилось в плоть Борна.

Глава 26

Хан вошел в «Гудини» - магазин «волшебных и логических игр», как с гордостью было обозначено на вывеске, - расположенный в доме номер 87 по улице Вачи. Стеклянные прилавки и стены крохотной лавочки были забиты и увешаны самыми разнообразными наборами для доморощенных фокусников, головоломками, лабиринтами - новыми и извлеченными из бабушкиного сундука. Проход между прилавками был забит детьми разного возраста, в сопровождении мам и пап, причем необычный товар никого не оставлял равнодушным: все посетители завороженно разевали рты и тыкали пальцами то в один, то в другой предмет «волшебного» обихода.
Хан перехватил одну из продавщиц, торопившуюся по каким-то делам, и сообщил ей, что хочет повидаться с Оскаром. Осведомившись о том, как его зовут, девушка сняла телефонную трубку, набрала местный номер и, перебросившись с кем-то парой слов, сделала жест, предложив Хану пройти во внутреннюю часть магазина.
Пройдя сквозь небольшую дверь в задней части магазина, он оказался в маленькой передней, освещенной одной-единственной голой лампочкой. Стены были неопределенного цвета, а в воздухе противно пахло вареной капустой. По железной винтовой лестнице Хан поднялся на второй этаж и оказался в помещении, стены которого были уставлены полками с бесчисленными книгами. В основном это были старинные, редкостные издания, посвященные искусству иллюзионизма, биографии великих престидижитаторов и артистов, которые, подобно Гудини, посвятили свою карьеру умению освобождаться от любых уз и открывать любые запоры. Над старинным дубовым письменным столом с убирающейся крышкой висела фотография самого маэстро Гарри Гудини с его собственноручным автографом, на паркетном полу по-прежнему лежал старый персидский ковер, который буквально взывал о том, чтобы его пропылесосили, а перед столом, словно трон, все так же горделиво возвышалось кресло с высокой спинкой.
И все в той же величественной позе в этом необыкновенном кресле восседал Оскар - точно так же, как год назад, когда Хан в последний раз встречался с ним в этой комнате. Он обладал грушеподобной фигурой, огромными бакенбардами и носом, похожим на перезрелую сливу. Увидев входящего Хана, Оскар встал с кресла, обошел стол и с подобострастной улыбкой потряс ему руку.
- Добро пожаловать, - проворковал он, жестом приглашая гостя присаживаться. - Чем я могу быть вам полезен?
Хан стал рассказывать своему агенту о том, что ему требуется, и по мере того, как Хан говорил, Оскар делал записи в блокноте, время от времени кивая в знак согласия. Затем он поднял голову и с разочарованным видом спросил:
- И это все?
Оскар всей душой любил сложные задания.
- Не совсем, - успокоил его Хан. - Помимо всего этого мне нужен магнитный ключ.
- Вот это - совсем другой разговор! - обрадовался Оскар. Он радостно потер руки, встал с кресла и пригласил: - Пойдемте со мной, любезнейший. - После чего они, покинув кабинет, вышли в коридор, оклеенный обоями и освещенный, как казалось, газовыми лампами. У Оскара была смешная походка - вперевалку, словно у пингвина, но, если бы кому-то довелось увидеть, как виртуозно этот смешной человечек избавляется от стальных наручников меньше чем за полторы минуты, у него возникло бы совсем иное представление о значении слова «ловкость».
Распахнув дверь в свою мастерскую, Оскар пригласил гостя пройти внутрь. Это было просторное помещение, разделенное на секции верстаками и металлическими шкафами. К одному из них Оскар и провел Хана, после чего начал с грохотом выдвигать один железный ящик за другим, копаясь в каждом из них. Наконец в его руках оказался небольшой черно-желтый предмет квадратной формы.
- Вы ведь знакомы с большинством современных магнитных замков? - спросил Оскар и, после того как Хан кивнул, продолжил: - Все они крайне ненадежны, поскольку для бесперебойной работы нуждаются в таком же бесперебойном электропитании. Любой мастер по установке подобных замков знает, что, если нарушить цепь, замок немедленно откроется, поэтому необходим дополнительный источник питания, а если хозяин жилища - параноик и панически боится проникновения посторонних, то лучше и два.
- Этот - точно параноик, - заверил Оскара Хан.
- Вот и прекрасно, - кивнул тот. - В таком случае забудьте об отключении электроцепи. Это займет у вас слишком много времени, но даже в том случае, если у вас будет его достаточно, вы, скорее всего, все равно не сумеете отключить все запасные источники питания. Однако, - Оскар назидательно воздел к потолку указательный палец, - есть одна хитрость, о которой мало кто знает. Каждый из этих мудреных магнитных замков питается через трансформатор, током на 12 вольт. Но... - Оскар снова порылся в своих бесчисленных ящиках и извлек еще один непонятный приборчик. - Но если к нему подключить напряжение, равное напряжению от сети, через такой вот портативный источник энергии, его тут же закоротит, причем начисто.
Хан взял приборчик и повертел его в руке. Для своих небольших размеров он оказался весьма тяжелым.
- И как же работает эта штуковина?
- Представьте себе короткое замыкание в электроцепи. - Оскар постучал пальцем по коробочке. - Эта крошка создает примерно такой же эффект: она парализует замок на время, которого вам хватит для того, чтобы вскрыть его, но при этом не выведет систему из строя, чтобы не поднялась тревога. Затем она отключится, и замок снова реактивируется, словно ничего и не бывало.

Предыдущая страница 27 Следующая страница


Возвращение Борна 28

- Сколько времени будет у меня в запасе? - поинтересовался Хан.
Оскар пожал своими мясистыми плечами:
- Это зависит от модели и производителя магнитного замка. В лучшем случае я могу гарантировать вам пятнадцать, ну, двадцать минут, но не более того.
- Смогу ли я по истечении этого времени заблокировать замок еще раз?
Оскар засмеялся и отрицательно покачал головой:
- Нет, по моему глубокому убеждению, после того как механизм замка встанет в первоначальную позицию, то есть окажется запертым, вам, чтобы выбраться наружу, придется высадить дверь целиком.
Хан поглядел на собеседника с подозрением и спросил:
- С каких это пор у вас появились убеждения?
- И то правда! Фокусы торговли всегда одерживают верх над любыми убеждениями. - Оскар передал ему кожаный мешочек, застегнутый на «молнию». - А это - подарок фирмы, небольшой набор, который, полагаю, может вам пригодиться в ваших многотрудных скитаниях.
- Что там? - спросил Хан.
- Да так, разные полезные мелочи.

* * *

Ровно в два пятнадцать утра по исландскому времени аккуратно обернутое в брезент тело Магомета уложили в один из фургонов и поехали вдоль береговой линии на юг, в сторону отдаленной и труднодоступной бухты. За рулем сидел Арсенов, а Зина выполняла функции штурмана, время от времени сверяясь с подробной картой местности.
- Я чувствую, как нервничают наши товарищи, - проговорил он через некоторое время, - причем это нечто большее, нежели предчувствие активных действий.
- Мы ведь не на рыбалку приехали, Хасан, - спокойным тоном откликнулась Зина.
Бросив на нее косой взгляд, Арсенов сказал:
- Иногда мне кажется, что в твоих жилах течет не кровь, а холодная дистиллированная вода.
Заставив себя улыбнуться, она стиснула его ногу и сказала:
- Ты лучше других знаешь, что течет в моих жилах.
Арсенов согласно кивнул:
- Это уж точно.
Арсенов не мог не признать этого. Он был счастлив, ведя в бой своих сподвижников, но не меньшее счастье он испытывал оттого, что рядом с ним находилась Зина. В течение некоторого времени Арсенов мечтательно думал о тех временах, когда, после победоносного окончания войны, он распустит своих бойцов по домам и станет мужем Зины и отцом ее детей.
Вскоре машина свернула с дороги на тряский проселок, который вел с вершины утеса к месту их назначения, и тут Арсенова вновь потянуло на задушевные разговоры.
- Зина, - начал он, - а ведь мы так и не поговорили относительно нас с тобой.
- О чем это ты? - Она, конечно же, понимала, что у него на уме, и попыталась отгородиться от внезапного леденящего страха, который охватил все ее существо. - О чем только мы с тобой не говорили!
Спуск стал более крутым, и Арсенов замедлил движение машины. Впереди Зина уже видела последний поворот, после которого должна была открыться та самая, заветная, укрывшаяся среди скал бухточка и вечно неспокойные воды Северной Атлантики.
- Я имею в виду даже не наше будущее, нашу грядущую женитьбу, детей, которые должны у нас родиться. Я говорю о другом: не лучший ли это момент для того, чтобы поклясться друг другу в вечной любви?
И именно в этот момент Зина наконец до конца поняла, насколько хорошо Шейх чувствовал людей. Своими собственными словами Хасан Арсенов вынес себе смертный приговор. Он страшился смерти. Зина явственно ощущала это даже не по его интонации или взгляду, а хотя бы по тому, насколько осторожно он подбирал слова.
Она увидела, что он сомневается в ней. Но если она чему-то и научилась с тех пор, как примкнула к чеченским боевикам, то это была решительность, привычка не отступать от намеченной цели и неумолимость действий после того, как решение принято. Хасан выдал себя - то ли из-за страшного возбуждения, то ли из-за напряженности, овладевших им. Так или иначе, эта его слабость казалась Зине отвратительной - точно так же, как и Шейху. Сомнения, овладевшие Хасаном в отношении Зины, непременно отравят его разум. Она сделала чудовищный промах, поторопившись подчинить своей власти Магомета, но этому было пусть и единственное, но всеобъемлющее оправдание: она слишком сильно хотела приблизить будущее, обещанное Шейхом. Однако, судя по тому, как по-звериному отреагировал Хасан, застав ее с Магометом, его подозрения зародились гораздо раньше. Может быть, он уже начал сомневаться в том, что ей можно доверять?
Они прибыли на место встречи за пятнадцать минут до назначенного срока. Зина повернулась к Арсенову, взяла его лицо в свои ладони и нежным голосом проговорила:
- Хасан, мы очень долго шагали с тобой плечо к плечу в тени смерти. И остались живы. Но не только благодаря воле Аллаха, а еще и потому, что были бесконечно преданы друг другу. - Она потянулась к Арсенову и поцеловала его. - И вот теперь каждый из нас вверяет себя другому, поскольку для нас с тобой смерть во имя Аллаха дороже, чем для других - жизнь.
Арсенов закрыл глаза. Это было именно то, о чем он так долго мечтал, чего ожидал от нее и что, как он боялся, Зина никогда не подарит ему. И сейчас он осознал: именно по этой причине, застав их с Магометом, он принялся воображать самое отвратительное.
- В глазах Аллаха, в руках Аллаха, в сердце Аллаха, - молитвенным речитативом проговорил Арсенов на манер некоей старинной клятвы.
Они обнялись, но Зина в этот самый момент находилась очень далеко - по другую сторону Северной Атлантики. Она думала только об одном: что сейчас делает Шейх? Ей не терпелось увидеть его лицо, оказаться рядом с ним. Скоро, сказала она себе, очень скоро все, о чем она мечтает, будет принадлежать ей.

* * *

Некоторое время спустя они вышли из фургона и, оказавшись на морском берегу, стояли неподвижно, глядя на воду и вслушиваясь в звук прибоя, с шорохом накатывавшегося на прибрежную гальку. В этих северных широтах темнело рано, поэтому желтый овал луны уже появился на вечернем небосклоне. Через полчаса он станет еще ярче, знаменуя окончание очередного долгого дня.
Они находились почти в центре бухточки, и два рукава, которыми она врезалась в глубь суши, немного утихомиривали прибой: волны, попадая в них, становились мельче и утрачивали свою изначальную силу. Холодный ветер, дувший с темной поверхности океана, заставил Зину поежиться, а вот Арсенов, наоборот, с наслаждением вдыхал его всей грудью.
На горизонте они увидели свет - три короткие вспышки. Лодка Спалко прибыла. Арсенов включил фонарь и ответил на сигнал также тремя вспышками света. В сумраке чеченцы увидели рыбацкую шхуну, идущую в их направлении. Вернувшись к фургону, они вытащили оттуда труп Магомета и принесли его к линии прибоя.
- Они, пожалуй, удивятся, увидев тебя снова, - сказал Арсенов.
- Они - люди Шейха и привыкли ничему не удивляться, - ответила Зина, помня, что в соответствии с легендой, которую Шейх преподнес Хасану, она уже встречалась с членами этой группы. Разумеется, все они получили от Шейха указание строго придерживаться этой версии.
Арсенов снова включил свой фонарь, и на сей раз они увидели приближавшуюся к берегу весельную лодку с гребцами - тяжело нагруженную и глубоко сидящую в воде. В лодке находились двое мужчин и множество деревянных ящиков, а на рыбацкой шхуне их наверняка было еще больше. Арсенов бросил взгляд на циферблат часов. Он очень надеялся, что они покончат с разгрузкой до наступления рассвета.
После того как нос лодки ткнулся в прибрежный гравий, мужчины без промедления выскочили из нее. Они не стали тратить время на приветствия, но в соответствии с полученными инструкциями вели себя с Зиной как старые знакомцы.
Быстро и деловито все четверо выгрузили из лодки ящики и аккуратно сложили их в багажном отделении фургона. Арсенов услышал характерный звук и, обернувшись, увидел, что в берег ткнулась носом еще одна гребная шлюпка. После этого он уже не сомневался в том, что они успеют справиться с работой до наступления рассвета.
Мужчины погрузили труп Магомета в первую лодку, которая теперь была пуста, и Зина приказала гребцам утопить его в море, когда они окажутся на глубоком месте. Те повиновались ей, не задав ни единого вопроса, и это польстило Арсенову. Он сделал вывод, что Зине удалось произвести на них впечатление, когда она руководила отправкой груза.
Теперь их было уже шестеро, поэтому у них не заняло много времени перегрузить оставшиеся ящики из лодки в фургон. После того как работа была закончена, люди Спалко погрузились в свои шлюпки и столь же бесшумно, сколь и прибыли, взяли обратный курс - по направлению к рыбацкой шхуне.
Арсенов и Зина обменялись взглядами. Когда груз прибыл, их миссия вдруг обрела реальные очертания, стала объемной и ощутимой, чего не было еще утром этого дня.
- Ты чувствуешь это, Зина? - Арсенов положил руку на один из ящиков. - Ты ощущаешь притаившуюся здесь смерть?
Зина положила ладонь на его руку и ответила:
- Я ощущаю приближение нашей победы.

* * *

Они вернулись на базу, где были встречены остальными членами группы, которые, прибегнув к контактным линзам и краске для волос, стали практически неузнаваемы. О гибели Магомета не было произнесено ни слова. Он плохо кончил, но, учитывая характер их миссии, детали его смерти этих людей не интересовали, у них на уме были вещи поважнее.
Ящики были выгружены из фургона и вскрыты, явив взорам чеченцев большое количество компактных автоматов, брикетов пластита С-4 и костюмы противохимической защиты. Еще в одном ящике, меньшем по размеру, чем остальные, упакованные в ледяную крошку, находились... пучки зеленого лука.
Арсенов подал Ахмеду знак, и тот, натянув предварительно резиновые перчатки, перегрузил ящик с зеленым луком в фургон с надписью «Лучшие фрукты и овощи Хафнарфьёрдюр». Затем Ахмед, превратившийся в блондина с голубыми глазами, сел за руль фургона и уехал.
Остался последний невскрытый ящик. После того как его крышка была отодрана, Арсенов и Зина увидели, что в нем лежат NX-20. Ящик был разделен на две секции, в каждой из которых на мягком поролоновом ложе мирно покоилось по одному смертоносному приспособлению. На память Арсенова и Зины непроизвольно пришли страшные воспоминания о том, что эти безобидные на вид приборы наделали в Найроби.
Арсенов посмотрел на часы.
- Скоро приедет Спалко с начинкой для этих красавцев.
Настало время последних приготовлений.

* * *

В девять часов утра с минутами у служебного въезда в подземный гараж благотворительного фонда «Гуманисты без границ» остановился фургон с фирменным логотипом универсама «Фонтана» на бортах. Дорогу ему преградили двое дюжих охранников. Один из них сверился со служебными бумагами, но, несмотря на то что в них действительно значилась доставка товаров из универсама «Фонтана», заказанная Этаном Хирном, охранник потребовал у водителя предъявить документы. После того как тот выполнил требование, охранник захотел осмотреть груз. Забравшись в грузовой отсек, он открыл и проверил каждую коробку, обнаружив в них два стула, шкаф с выдвижными ящиками и диван-кровать. Все ящики были выдвинуты и внимательнейшим образом осмотрены, с дивана-кровати были сняты и тщательно обследованы подушки. Убедившись в том, что все в порядке, охранник вернул водителю список перевозимого груза и объяснил, как найти дорогу к офису мистера Этана Хирна.
Водитель припарковал машину возле грузового лифта и с помощью напарника выгрузил мебель. В три приема они перевезли груз на четвертый этаж, где их уже ждал Хирн. Показав грузчикам, куда поставить каждый из предметов, он, после того как работа была закончена, одарил их щедрыми чаевыми и выпроводил прочь.
Оставшись один, Хирн закрыл дверь и стал перекладывать папки с документами, сложенные стопками позади его стола, в ящики только что доставленного шкафа. В скором времени комната приобрела очертания цивилизованного, даже образцового кабинета. Справившись с этой задачей, Хирн подошел к двери, открыл ее и оказался лицом к лицу с женщиной - той самой, которую накануне вечером видел в подземном гараже «Гуманистов», когда под ее присмотром сотрудники выносили из машины какого-то незнакомого мужчину.
- Вы - Этан Хирн? - спросила женщина и, когда он ответил кивком, протянула ему руку. - Меня зовут Аннака Вадас.
Он ответил ей коротким рукопожатием, не преминув отметить, что ее рука оказалась узкой и крепкой. Вспомнив предупреждение Хана, Хирн напустил на себя невинный, глуповатый вид и спросил:
- Мы с вами знакомы?
- Я - друг Степана. - Ее улыбка была поистине ослепительна. - Вы позволите мне войти? Или, быть может, вы собирались уходить?
- Нет, в ближайшее время, - он посмотрел на часы, - у меня не запланировано никаких важных дел.
- Я не займу у вас много времени. - Аннака вошла в кабинет, села на диван и закинула ногу на ногу. Выражение ее лица было настороженным. Она как будто чего-то ждала.
Хирн сел в свое кресло и повернулся так, чтобы оказаться лицом к лицу со своей нежданной гостьей.
- Чем я могу помочь вам, мисс Вадас?
- Вы не совсем правильно оценили ситуацию. Вопрос следует формулировать иначе: чем я могу вам помочь.
Хирн покачал головой и произнес:
- Боюсь, я вас не понимаю.
Аннака обвела взглядом кабинет, пробормотав что-то нечленораздельное, а затем подалась вперед, облокотившись локтями на колени, и сказала:
- А я боюсь, что вы все очень хорошо понимаете, Этан. - И снова - та же самая лучезарная улыбка. - Видите ли, я знаю о вас кое-что такое, что неизвестно даже Степану.
Хирн беспомощно развел руками и изобразил полное недоумение.
- Не надо так усердствовать! - осадила его Аннака. - Мне известно, что вы работаете еще на кого-то, помимо Степана.
- Я не... - Хирн попытался оправдаться, но Аннака не дала ему такой возможности, прижав указательный палец к губам мужчины.
- Я видела вас вчера в гараже. Вы не могли находиться там по своим делам - вам там нечего было делать. Но даже если это не так, вы проявили чересчур большой интерес к происходящему.
Хирн был настолько ошеломлен, что ему на ум даже не шло какое-либо правдоподобное оправдание. Да и какой смысл оправдываться? - спросил он себя. Эта женщина раскусила его, несмотря на все принятые им меры предосторожности. Хирн посмотрел на Аннаку. Она действительно была настоящей красавицей, но красота делала ее еще более грозной.
Женщина склонила голову набок.
- Так на кого же вы работаете - на Интерпол? Впрочем, нет, у вас - иные повадки. На ЦРУ? Тоже нет. Если бы американцы попытались внедрить своего агента в организацию, Степан, несомненно, знал бы об этом. Так что же вы за птица?
Хирн ничего не ответил - просто не мог найти в себе силы, чтобы произнести хоть слово. Он находился в ужасе от того, насколько много известно этой женщине; ему казалось, что ей известно буквально все.
- Не стоит так пугаться, Этан, - бросила Аннака, поднимаясь с дивана. - На самом деле меня все это не волнует. Я всего лишь хочу иметь страховой полис на тот случай, если здесь запахнет паленым. Вы и есть этот самый полис, поэтому до поры до времени ваше предательство останется нашим маленьким секретом.
Прежде чем Хирну в голову пришел хоть какой-то ответ, Аннака пересекла кабинет и скрылась за дверью. Несколько секунд он сидел, не будучи в состоянии пошевелиться, а когда выскочил из кабинета и посмотрел в обе стороны длинного коридора, ее уже не было. Затем Хирн закрыл дверь и громко произнес:
- Все чисто!
Подушки на диване пошевелились, Хирн снял их одну за другой и положил на ковер, устилавший весь пол кабинета. Затем он аккуратно снял фанерные щиты, прикрывавшие механизм, с помощью которого раскладывался диван-кровать, и из открывшегося углубления, словно Дракула из гроба, поднялся Хан.
Хирн обнаружил, что с него в три ручья течет холодный пот.
- Ты предупреждал меня в отношении ее, но я...
- Тихо! - Хан выбрался из своего убежища наружу. Хирн буквально корчился от страха, но сейчас у Хана были более неотложные дела, чем задавать ему взбучку. - Постарайся не повторить ту же ошибку во второй раз, - сказал он, а затем, подойдя к двери, приложил к ней ухо и стал прислушиваться. Единственное, что ему удалось расслышать, был отдаленный непрекращающийся шум, в который сливались звуки, доносившиеся из многочисленных кабинетов, расположенных на этаже.
Хан был одет во все черное - брюки, ботинки, рубашку и куртку до пояса. Хирну показалось, что по сравнению с последним разом, когда они виделись, плечи Хана заметно раздались вширь.
- Собери диван, - отрывисто приказал Хан, - а затем возвращайся к работе, словно ничего не произошло. У тебя назначена какая-то встреча? Вот и хорошо. Отправляйся на нее как ни в чем не бывало и не вздумай опоздать! Все должно выглядеть обычным и повседневным - это приказ!
Хирн кивнул, бросил фанерные панели в утробу дивана и прикрыл их подушками.
- Мы находимся на шестом этаже, - сказал он, - твоя цель - на четвертом.
- Давай взглянем на план.
Хирн сел за компьютер и вывел на экран поэтажный план здания.
- Покажи мне план четвертого этажа, - велел Хан, глядя на монитор через его плечо. После того как Хирн исполнил то, что было велено, он внимательно изучил схему. - Что это такое? - спросил он, указывая пальцем на одну из ее частей.
- Не знаю, - ответил Хирн, увеличивая изображение. - По виду напоминает пустое пространство.
- Ага, - протянул Хан, - это помещение примыкает к личным апартаментам Спалко.
- Вот только тут не обозначено ни входа, ни выхода, - заметил Хирн.
- Любопытно. Мне кажется, что мистер Спалко произвел некоторые изменения в плане, не поставив об этом в известность своих архитекторов.
После того как план накрепко отпечатался в памяти Хана, он отвернулся от компьютера. Тут ему больше нечего было делать, настало время осмотреть интересующий его этаж собственными глазами. Подойдя к двери кабинета, он оглянулся на Хирна:
- Не забудь о том, что я тебе сказал: ни в коем случае не опаздывай на свою деловую встречу.
- А ты? - спросил Хирн. - Как ты собираешься проникнуть туда?
- Меньше знаешь - лучше спишь, - усмехнулся Хан и бесшумно вышел в коридор.

* * *

В прохладном воздухе восхитительного исландского утра, напоенном ни на что не похожим запахом, исходящим от горячих подземных источников, и заполненном сиянием яркого солнца, полоскались флаги. В одной из частей аэропорта Кефлавик, которую Джеми Халл, Борис Карпов и Фаид аль-Сауд сочли наиболее подходящей с точки зрения обеспечения безопасности, был сооружен внушительный помост, а на нем стоял стол для высоких гостей и ряд микрофонов, подключенных к мощным динамикам. Никто из трех специалистов по безопасности, даже товарищ Карпов, по всей видимости, не испытывал ни малейшего энтузиазма в связи с тем, что главам их государств предстояло появиться в столь людном месте, однако президенты не вняли их доводам и оставили в силе эту часть сценария. По их мнению, в нынешней ситуации крайне важным было продемонстрировать не только солидарность и готовность сотрудничать, но и отсутствие страха перед лицом международного терроризма. Каждый из них, вступая на высший пост в государстве, понимал, что рискует стать жертвой террористов, и все они, соглашаясь принять участие в саммите в Рейкьявике, отдавали себе отчет в том, что риск этот многократно возрастает. Риск являлся неотъемлемой частью их работы. Если ты решил изменить мир, непременно найдутся люди, которые захотят помешать тебе в этом.
Именно поэтому в то прохладное утро, накануне открытия саммита, на колючем ветру хлопали и плескались государственные флаги Соединенных Штатов, России и четырех наиболее влиятельных исламских стран. Флагштоки были установлены напротив помоста, окруженного десятками вооруженных охранников, а на всех стратегически важных позициях по периметру места действия расположились зоркие снайперы.
Журналисты съехались буквально со всего мира. Им было велено прибыть в аэропорт за добрых два часа до начала пресс-конференции, и теперь охрана методично обыскивала их, проверяла аккредитационные карточки, снимала отпечатки пальцев, сличая полученные данные с компьютерными базами спецслужб. Фотографов предупредили, чтобы они не заряжали свои фотокамеры раньше времени, поскольку вся техника должна пройти проверку рентгеновскими лучами. Что касается сотовых телефонов, то все они были безжалостно конфискованы, помечены фамилиями владельцев и вынесены за пределы периметра. Журналистам, правда, пообещали вернуть мобильники сразу же после окончания пресс-конференции. Не была упущена ни одна мелочь.
Президент Соединенных Штатов появился в сопровождении Джеми Халла и целой своры агентов секретной службы. С помощью миниатюрных комплектов из наушников и микрофонов Джеми Халл мог поддерживать постоянную связь с каждым из членов своей команды. То же относилось и к руководителям иностранных служб безопасности.
Следом за американским президентом появился президент России Александр Евтушенко в сопровождении Бориса Карпова и группы агентов ФСБ с мрачными физиономиями. Затем шли руководители исламских государств, каждый - со своей свитой охранников.
Толпа зрителей подалась вперед, к помосту, на котором уже заняли места высокопоставленные гости, но тут же была оттеснена обратно. Были опробованы микрофоны, ожили телевизионные камеры. Первым слово взял американский лидер. Это был высокий, статный мужчина с крупным носом и взглядом сторожевого пса.
- Дорогие друзья! - начал он громким, уверенным голосом, выработанным в ходе сотен встреч с избирателями, смягченным множеством пресс-конференций и отточенным во время десятков доверительных бесед с другими лидерами в Розовом Саду и Кемп-Дэвиде. - Я обращаюсь к жителям всего мира! Сегодня мы с вами снова оказались на историческом перепутье мировой истории. Позволит ли человечество ввергнуть себя во мрак страха и непрекращающейся войны, или же мы сплотимся, чтобы поразить в сердце нашего общего врага, где бы он ни пытался укрыться?
Силы террора, - продолжал президент, - поднялись против нас, и мы не должны строить на этот счет никаких иллюзий. Сегодняшний терроризм - это гидра, чудовище со множеством голов. Мы понимаем, как трудна дорога, лежащая перед нами, но никто не собьет нас с пути и не помешает нам двигаться вперед - твердо, последовательно и, главное, сообща. Только объединившись, сумеем мы уничтожить многоглавое чудовище. Только объединившись, нам удастся сделать мир более безопасным.
Закончив речь, президент США был удостоен громких аплодисментов, а затем микрофоном завладел президент России, который сказал примерно то же самое, что его американский коллега, и тоже был награжден аплодисментами. Затем поочередно говорили лидеры четырех арабских государств, и, хотя их речи были более витиеватыми и иносказательными, они также сделали упор на острой необходимости совместных действий, направленных на то, чтобы раз и навсегда истребить столь гибельное явление, как терроризм.
Затем последовала непродолжительная фаза пресс-конференции, в ходе которой высокие гости отвечали на вопросы представителей прессы, после чего шестеро мужчин встали в ряд и позволили журналистам поснимать себя на фото- и телекамеры. Это было впечатляющее зрелище, кульминация которого оказалась совершенно неожиданной: президенты сцепили руки и в едином порыве взметнули их вверх - беспрецедентная демонстрация солидарности между Востоком и Западом.
Зрители медленно повалили наружу. В воздухе царило ликование, и даже самые брюзгливые журналисты были вынуждены признать: начало встречи на высшем уровне оказалось блистательным.

* * *

- Вы понимаете, что из-за вашего ослиного упрямства я вынужден менять уже третью пару резиновых перчаток?
Степан Спалко находился возле поцарапанной и заляпанной кровью хирургической тележки, расположившись на том же самом стуле, на котором накануне сидела Аннака. Перед ним лежал сандвич с беконом, ломтиками помидоров и салата-латука. Пристрастие к сандвичам выработалось у Спалко в течение долгих периодов, когда после той или иной опасной операции он отсиживался в Соединенных Штатах. Сандвич лежал на тарелке из тончайшего фарфора. Рядом с правой рукой Спалко стоял изысканный хрустальный бокал, наполненный превосходным бордо.
- Впрочем, неважно. Становится уже поздно. - Спалко постучал ногтем по стеклу циферблата своих наручных часов. - Боюсь, что замечательное времяпрепровождение, которому мы с вами тут предавались, подходит к концу. Вы даже не можете представить, какую волшебную ночь подарили мне! - Спалко хохотнул. - Боюсь, я не смогу ответить вам тем же.
Сандвич был разрезан на аккуратные треугольные кусочки - так любил Спалко. Он взял один из них, положил в рот и с наслаждением принялся жевать.
- Знаете, мистер Борн, сандвич с беконом, помидором и салатом-латуком ни к черту не годится, если только бекон не является свежайшим и не нарезан толстыми ломтями.
Проглотив еду, Спалко взял бокал, отпил немного вина, а затем встал, отодвинул свой стул и подошел к зубоврачебному креслу, в котором, пристегнутое ремнями, обвисло тело Джейсона Борна. Его голова свесилась на грудь, а пол вокруг кресла на добрых полметра был залит кровью.
Костяшками пальцев Спалко вздернул голову Борна кверху. Его глаза, в которых читалась нечеловеческая боль, провалились и были окружены черными кругами, лицо стало мертвенно-бледным.
- Прежде чем уйти, я открою вам иронию данной ситуации. Час моего триумфа почти настал. То, что вам известно, не имеет никакого значения. Не имеет значения и то, стали бы вы сейчас говорить или нет. Имеет значение лишь одно: то, что вы сейчас в моей власти, обездвижены и лишены возможности действовать, а значит, не сможете путаться у меня под ногами. - Он снова засмеялся. - Ах, мистер Борн, мистер Борн! Какую страшную цену вы заплатили за свое молчание! И самое обидное, что все это - совершенно напрасно!

* * *

Оказавшись в коридоре, Хан увидел охранника, стоящего возле лифта, и осторожно двинулся к двери, которая вела на лестницу. Сквозь армированное стекло двери он увидел еще двоих вооруженных охранников, курящих и болтающих на лестничной клетке. Примерно каждые пятнадцать секунд один из них выглядывал в дверное стекло, чтобы осмотреть коридор шестого этажа. Нет, лестница также находилась под надежной охраной, следовательно, необходимо искать другой путь.
Развернувшись, Хан непринужденной походкой двинулся по коридору. Незаметно вытащив пневматический пистолет, купленный у Оскара, он прижал его к ноге, а в следующую секунду после того, как охранник у лифта повернул голову и увидел его, поднял оружие и всадил дротик в шею стражника. Тот скрючился и безвольным мешком рухнул на пол, парализованный лекарством, содержащимся в «летающем шприце».
Подбежав к неподвижному телу охранника, Хан схватил его за ноги и потащил в мужской туалет, но в ту же секунду открылась дверь с лестницы и в ее проеме появился другой охранник. Ствол его автомата был направлен точнехонько в грудь Хана.
- Не шевелись! - приказал он. - Брось оружие и подними руки!
Хан выполнил приказание, но, поднимая руки вверх, он незаметно привел в действие приспособление, прикрепленное к задней части его запястья, спустив маленькую, но тугую пружинку. Когда миниатюрный дротик впился в шею охранника, тот ощутил что-то похожее на укус насекомого и схватился за горло. В следующий момент он перестал видеть, а затем, как и его коллега за несколько секунд до этого, кулем повалился на пол.
Хан втащил обоих в туалетную комнату, а затем, выскочив обратно в коридор, надавил на кнопку вызова лифта. После того как двери, мелодично звякнув, открылись, он вошел в кабину и нажал на кнопку четвертого этажа. Двери сдвинулись, и кабина пришла в движение, но, спустившись чуть ниже пятого этажа, дернулась и застыла на месте. Хан наугад нажал несколько других кнопок, но ничего не произошло. Кабина застряла между двумя этажами, и было очевидно, что это - не случайная поломка. Хан понимал, что у него в запасе - очень мало времени, чтобы выбраться из ловушки, тщательно расставленной Спалко.
Встав ногой на хромированный металлический поручень, который шел по периметру кабины, он вытянул руки вверх, к люку в потолке лифта, и уже собрался было его открыть, как какое-то неосознанное чувство заставило его остановиться. Приглядевшись повнимательнее, он заметил странный металлический блеск. Что это может быть? - подумалось ему. Вытащив из набора, полученного от Оскара, миниатюрный фонарик, Хан включил его, направил луч на шуруп в дальнем конце люка и увидел, что вокруг его шляпки обмотан тонкий медный провод. Люк был заминирован! Хан понял, что в тот момент, когда он попытается приподнять крышку люка, сработает детонатор, и заряд, заложенный на ней, взорвется.
В этот момент кабина лифта дернулась и рывками стала спускаться вниз.

* * *

Телефон Спалко зазвонил в тот самый момент, когда он вышел из комнаты для допросов. В окна спальни лились солнечные лучи, и он вошел в этот свет, блаженно подставив лицо животворному теплу.
- Алло!
Слушая собеседника, Спалко чувствовал, как учащается пульс. Он здесь! Хан находится в здании! Ладони Спалко непроизвольно сжались в кулаки. Теперь они оба у него в руках! Его работа здесь практически закончена.
Спалко приказал своим людям немедленно отправляться на третий этаж, а затем позвонил на главный пульт службы безопасности и отдал приказ включить пожарную тревогу, что заставит всех обычных служащих «Гуманистов без границ» срочно эвакуироваться из здания. После того как в коридорах взвыли сирены тревоги, мужчины и женщины побросали свою работу и в организованном порядке стали спускаться по лестницам, направляясь к пожарным выходам из здания.
К этому времени Спалко уже успел позвонить своему водителю и пилоту, приказав им готовить к вылету персональный самолет, который дожидался его в ангаре аэропорта Ферихедь.
Прежде чем вернуться и покончить с Джейсоном Борном, ему осталось сделать последний телефонный звонок. После того как Аннака взяла трубку, он проговорил:
- Хан находится в здании. Он блокирован в кабине лифта, и я послал людей, чтобы разобраться с ним на тот случай, если ему удастся оттуда выбраться, но ты знаешь его лучше, чем кто-либо. - Выслушав ее ответ, он прорычал: - Ты не открыла мне Америку! В общем, делай так, как считаешь нужным.

* * *

Хан ударил по кнопке экстренной остановки лифта, но ничего не произошло - кабина неумолимо продолжала ползти вниз. С помощью еще одного приспособления из набора Оскара он открутил панель управления, под которой оказалось головоломное переплетение проводов, однако Хан сразу же увидел, что провода, которые должны быть подключены к кнопке «СТОП», отсоединены. Хан ловко присоединил их к клеммам, снова надавил на кнопку, и после того, как кнопка плавно вошла в панель, кабина дернулась и замерла между четвертым и третьим этажом. Хан тем временем продолжал лихорадочно копаться в проводах.

* * *

На третьем этаже люди Спалко с автоматами на изготовку выстроились перед внешними дверями лифта. Использовав пожарный ключ, они принудительно открыли двери, и их взглядам предстала махина лифтовой шахты. Задрав голову, они увидели дно зависшей кабины лифта. Действуя в соответствии с полученными приказами, они подняли стволы автоматов и открыли ураганный огонь, разворотив пулями не меньше трети пола кабины. После такой канонады никто из находившихся в ней не смог бы уцелеть.

Предыдущая страница 28 Следующая страница


29 Роберт Ладлэм

* * *

Прижавшись спиной к задней стене шахты лифта и упершись руками и ногами в боковые, Хан наблюдал за тем, как дно кабины, вырезанное пулями, словно консервным ножом, вываливается и падает вниз. От рикошета его оберегали двери лифта и сама шахта. В результате своих манипуляций с проводами Хану удалось раздвинуть двери лифта так, чтобы протиснуться сквозь них, и, когда началась автоматная стрельба, он уже успел подняться выше уровня крыши кабины.
Сейчас, когда улеглось гулкое эхо выстрелов, Хан услышал какое-то жужжание, словно рой пчел вылетел из улья и кружит неподалеку. Подняв голову, он увидел, что сверху, извиваясь и перехлестываясь, как две змеи, вниз летят две длинные веревки. Через секунду по ним стали быстро спускаться двое вооруженных до зубов охранников в штурмовом обмундировании и со снаряжением спецназа. Один из них заметил Хана и направил на него ствол автомата. Хан опередил его, выстрелив из пневматического пистолета. Оружие спецназовца выскользнуло из его вмиг онемевших пальцев, и под тяжестью собственного веса он заскользил по веревке. Когда он поравнялся с Ханом, тот, выбросив вперед руку, схватил бесчувственное тело и прижал к себе. В него прицелился второй боец - безликий в своем непроницаемом спецназовском шлеме, но за секунду до того, как грянул выстрел, Хан, ухватившись за веревку уже обездвиженного им бойца, крутанулся и использовал его тело в качестве щита. Затем он ударил ногой снизу вверх, выбив автомат из руки второго противника.
Оба спрыгнули на крышу кабины лифта одновременно. Маленькая квадратная коробочка со смертоносной взрывчаткой С-4 была примотана клейкой лентой к середине аварийного люка. Хан заметил, что шурупы, на которых держится люк, ослаблены. Если хотя бы один из них будет выдернут из гнезда, это приведет в действие детонатор, и кабина лифта разлетится на куски.
Хан нажал на курок своего пневматического пистолета, но противник видел, как чуть раньше он расправился с его напарником, и был настороже. Нырнув в сторону, он крутанулся вокруг своей оси и тоже ударил ногой вверх, выбив пистолет из руки Хана. В тот же момент он схватил с крыши лифта автомат своего товарища. Хан со всей силы наступил каблуком на его руку, пытаясь заставить его разжать пальцы. И тут снизу вновь раздались автоматные очереди. Охранники, столпившиеся на третьем этаже, стреляли вверх.
Воспользовавшись тем, что Хан на мгновение отвлекся, охранник ударил его по ноге и выдернул из-под нее свою руку с короткоствольным автоматом, который он все же ухитрился не выпустить из пальцев. Перед тем как он нажал на курок, Хан спрыгнул с крыши лифта и уцепился за стойку, к которой крепился механизм экстренного торможения. Укрывшись за нею от града пуль, он стал судорожно копаться в нем. Охранник, оставшийся сверху, успел заметить, куда делся его противник, и теперь распластался на крыше лицом вниз, целясь из автомата ему в голову. Однако, прежде чем он успел открыть огонь, Хану удалось разблокировать тормозной механизм, и кабина лифта рухнула вниз, унося с собой оторопевшего охранника.
Дотянувшись до ближайшей к нему веревки, по которой спустился один из врагов, Хан полез вверх и, добравшись до четвертого этажа, стал прилаживать к магнитному замку полученное от Оскара устройство, которое должно было временно парализовать охранные функции механизма. В этот момент снизу донесся грохот, обозначивший, что кабина лифта достигла расположенной в подвале финальной точки своего немудрящего маршрута. Видимо, от удара люк кабины отлетел, приведя в действие заряд С-4. Снизу вверх понесся огненный смерч, но в этот момент магнитный замок поддался, послышался щелчок, и Хан, перевалившись через край шахты, оказался в апартаментах Степана Спалко.
Вестибюль четвертого этажа был целиком выложен мраморными плитками цвета кофе с молоком, плафоны из чуть «подмороженного» стекла изливали мягкий, теплый свет. Хан вскочил на ноги и тут же увидел Аннаку. Она находилась не дальше чем в пяти метрах от него и, заметив Хана, бросилась бежать. По ее лицу Хан понял, что она удивлена и напугана, но это было легко объяснить: ни она, ни Спалко и предположить не могли, что Хан пожалует на их заветный четвертый этаж, да еще через парадный вход. Он беззвучно засмеялся. Что ж, с его стороны это действительно был подвиг. С этой мыслью Хан бросился в погоню.
Впереди него Аннака открыла какую-то дверь и, юркнув внутрь, захлопнула ее за собой. До его слуха донесся характерный звук защелкнувшегося замка. Он понимал, что в первую очередь обязан добраться до Борна и Спалко, но Аннака внезапно оказалась в роли неожиданного трофея, и Хан не мог от него отказаться.
Когда он добежал до запертой двери, в его руке уже позвякивала связка отмычек. Вставив одну из них в замок, он принялся с необыкновенной ловкостью орудовать воровским приспособлением, вращая его в прорези, и меньше чем через пятнадцать секунд дверь распахнулась. Аннаке этого времени хватило лишь на то, чтобы добежать до противоположного конца комнаты. Оглянувшись и посмотрев на него с выражением нескрываемого страха, она открыла еще одну дверь, нырнула внутрь и с грохотом захлопнула ее за собой.
Если бы Хан дал себе труд вспомнить дни, проведенные ими вместе, это выражение на ее лице наверняка насторожило бы его. Ему следовало помнить, что чувство страха было неизвестно Аннаке. Но теперь все его внимание было привлечено к этой весьма необычной комнате, в которой он оказался, - маленькой, квадратной, невзрачной и без окон. Ее стены и даже широкие деревянные плинтуса были недавно покрашены в мертвенно-белый цвет, начисто отсутствовала мебель. Здесь не было вообще ничего - ни единого предмета! Однако Хан обратил внимание на все эти странности и забеспокоился слишком поздно: над его головой уже послышалось негромкое зловещее шипение. Поглядев наверх, он увидел под потолком вентиляционные отдушины, через которые в комнату стал поступать газ. Задержав дыхание, Хан пошел к дальней двери и попытался отпереть замок с помощью отмычки, однако дверь не открывалась. Очевидно, с другой стороны она была заперта на засов. Тогда он бросился к той двери, через которую вошел, и подергал ручку, но и тут его ждала неудача.
Газ уже распространялся по запертой комнате, в одночасье превратившейся в душегубку. Хан был пойман в ловко расставленную ловушку.

* * *

Рядом с фарфоровой тарелкой, усыпанной крошками хлеба, и недопитым бокалом бордо Степан Спалко аккуратно разложил все предметы, изъятые у Борна: керамический пистолет, сотовый телефон Конклина, пачку банкнот и нож с выкидным лезвием.
Измученный, залитый кровью Борн в течение последних часов находился в состоянии медитации, в которое намеренно погрузил свое сознание. Сначала - для того чтобы воздвигнуть барьер между разумом и чудовищной болью, которую причинял его телу каждый новый злодейский инструмент, оказывавшийся в руках Степана Спалко, затем - пытаясь сохранить, не растратить на страдания остатки жизненной энергии, и наконец - чтобы свести на нет опустошающий эффект пытки и собрать в кулак внутренние силы.
Мысли о Мэри, Алиссон и Джеми вспыхивали в его опустошенном сознании, подобно призрачным огонькам на болоте, но зато с гораздо большей отчетливостью в мозгу, в котором воцарилось почти абсолютное спокойствие, всплывали воспоминания о годах, проведенных в залитом солнцем Пномпене. В нем снова вернулись к жизни Дао, Алисса и Джошуа. Он бросал Джошуа мяч, показывая ему, как следует пользоваться бейсбольной перчаткой, которую привез сыну из Штатов. В этот момент Джошуа повернулся к нему и спросил: «Почему ты попытался создать наши копии? Почему ты не спас нас?» Борн замешкался и тут же увидел, что на него смотрит лицо Хана, нависшее сверху подобно луне на черном небе. «Ты попытался воспроизвести своих прежних детей в лице новых. Ты даже дал им имена, начинающиеся на те же буквы!»
Ему хотелось выйти из состояния вынужденной медитации, вырваться из крепости, возведенной им для себя, чтобы защититься от ужасов, которым подверг его Спалко! Все, что угодно, лишь бы скрыться от обличающего взгляда, от сокрушительной правды, от разъедающего душу чувства вины.
Вина - вот оно, это слово! Именно от чувства вины бежал он все это время! С того самого дня, когда Хан назвался его сыном, он бежал от правды - точно так же, как когда-то сломя голову бежал из Пномпеня. Тогда ему казалось, что он бежит от обрушившейся на него трагедии, но истина заключалась в том, что ему хотелось скрыться от невыносимого чувства вины. Захлопнув дверь перед самым носом этого чувства, он стал спасаться бегством.
Помоги ему, Боже! В этом отношении Аннака полностью права: он и впрямь оказался трусом.

* * *

Приоткрыв затекшие кровью глаза, Борн увидел, что Спалко сунул деньги в карман и взял с тележки керамический пистолет.
- Я использовал вас для того, чтобы стряхнуть со своего хвоста ищеек из всех спецслужб мира, и вы сослужили мне в этом хорошую службу. - Спалко поднял пистолет и навел его дуло в невидимую точку, расположенную между глаз Борна. - Но, к сожалению, вы перестали быть нужны мне. - Его палец напрягся на спусковом крючке.
В этот момент в комнату вошла Аннака.
- Хан сумел проникнуть на четвертый этаж, - сообщила она.
Несмотря на недюжинное самообладание, Спалко удивился:
- Разве он не погиб? Я отчетливо слышал звук взрыва.
- Ему каким-то образом удалось обрушить лифт, и взрыв произошел в подвале.
- К счастью, последняя партия оружия уже погружена на корабль и отправлена. - Только сейчас Спалко мимолетно взглянул на женщину. - Где сейчас Хан?
- Он в ловушке, в запертой комнате. Нам пора отправляться.
Спалко согласно кивнул, подумав про себя, что в свое время он поступил совершенно правильно, способствовав сближению Аннаки и Хана. Двуличное создание, Аннака сумела изучить Хана настолько досконально, как это нипочем не удалось бы ему самому. Спалко снова стал смотреть на Борна и ощутил уверенность в том, что тот ему еще понадобится.
- Степан! - Аннака положила ладонь на его руку. - Самолет ждет. Нам нужно торопиться, чтобы покинуть здание незамеченными. Все системы пожаротушения задействованы, из лифтовых шахт выкачан воздух, поэтому риска крупного пожара нет. И все же в вестибюле локальные очаги существуют, поэтому скоро сюда прибудут пожарные экипажи. А возможно, уже прибыли.
Спалко посмотрел на нее с восхищением. Поистине, от внимания этой женщины не ускользнет ни одна мелочь! Затем резким движением он описал правой рукой широкую дугу и обрушил ствол пистолета на висок Борна.
- Я возьму это с собой, как сувенир о нашей первой и последней встрече.
Затем они с Аннакой покинули комнату.

* * *

Лежа на животе и отдирая кусок плинтуса, Хан лихорадочно работал маленькой фомкой из набора, который он получил от Оскара. Его глаза горели и слезились от газа, а легкие готовы были лопнуть из-за недостатка кислорода. Он понимал: в его распоряжении - всего несколько секунд, а затем газ сделает свое дело.
Наконец удача улыбнулась ему: часть плинтуса отломилась, и из соседней комнаты в образовавшуюся щель проник ручеек животворного воздуха. Приникнув лицом к этому самодельному вентиляционному отверстию, Хан стал вдыхать его полной грудью. Затем, сделав последний глубокий вдох, он снова задержал дыхание, убрал голову и сунул в проделанное им отверстие небольшой заряд С-4, также полученный от Оскара. Именно этот пункт в списке требуемых приспособлений подсказал последнему, насколько рискованное предприятие ожидает Хана, и побудил Оскара снабдить его также «спасательным набором».
Протолкнув взрывчатку поглубже, Хан откатился к противоположной стене и нажал на кнопку пульта дистанционного управления. Грянул взрыв. Кусок стены обрушился, и в ней образовалась дыра внушительных размеров. Не дожидаясь, пока осядут клубы пыли и штукатурки, Хан кинулся в пролом и оказался в спальне Степана Спалко.

* * *

Солнце ярко светило в окно и отбрасывало яркие блики на зеркальную поверхность текущего внизу Дуная. Хан настежь распахнул все рамы на тот случай, если какая-то часть газа выберется из комнаты-душегубки и найдет путь сюда. Как только окна оказались открыты, до его слуха донеслись завывания сирен, и, поглядев вниз, Хан увидел стоящие перед зданием пожарные и полицейские машины, десятки суетящихся людей. Он отступил от окна, огляделся и попытался восстановить в памяти план этажа, который видел на экране компьютера в кабинете Хирна.
Когда ему это удалось, он повернулся лицом к стене, за которой, по его расчетам, должно было находиться загадочное пустое пространство. Стена была обшита полированными деревянными панелями. Одну за другой он стал обследовать их, поочередно прижимая к каждой ухо и простукивая костяшками пальцев. Третья панель слева оказалась потайной дверью и, после того как он нажал на нее, повернулась на сорок пять градусов, открыв вход в соседнее помещение.
Хан ступил внутрь и очутился в просторной комнате с черными бетонными стенами и полом, выложенным белой плиткой. В воздухе пахло кровью и потом, а прямо перед ним, пристегнутый ремнями к зубоврачебному креслу, истерзанный, окровавленный, сидел обнаженный до пояса Джейсон Борн. Хан смотрел на своего бывшего противника, на заляпанный кровью пол вокруг него. Руки, плечи, грудь и спина Борна представляли собой настоящее месиво: опухшие раны, покрытая волдырями от ожогов плоть. Две повязки, предохранявшие его сломанные ребра, были срезаны и валялись на полу, третья, наложенная непосредственно на тело, оставалась на месте.
Борн слегка повернул голову и посмотрел на Хана взглядом быка, выдержавшего бой на корриде, - израненного, но непобежденного.
- Я слышал второй взрыв, - едва слышно проговорил он, - и подумал, что ты погиб.
- И теперь - разочарован? - оскалился Хан. - Где он? Где Спалко?
- Боюсь, ты опоздал, - ответил Борн. - Он сбежал. Аннака Вадас - с ним.
- Она работала на него с самого начала, - сказал Хан. - Я пытался предупредить тебя тогда, в клинике, но ты не стал слушать.
Этот горький упрек заставил Борна тяжело вздохнуть и снова закрыть глаза.
- Мне было некогда.
- Тебе, как я погляжу, всегда некогда выслушать то, что тебе хотят сказать.
Хан подошел к Борну, и у него перехватило горло. Он понимал, что должен немедленно отправляться по следу Спалко, но что-то связывало его, не позволяя сдвинуться с места, уйти отсюда. Он продолжал рассматривать увечья, нанесенные этому человеку Степаном Спалко.
- Теперь ты убьешь меня? - проговорил Борн. Это был даже не вопрос, а скорее констатация факта.
Хану было ясно, что более удобной возможности ему не представится. Темная жажда мести, которую он так долго пестовал в своей душе, которая стала его единственным другом и соратником, которая день ото дня росла, питаясь живущей в нем безбрежной ненавистью, все еще никак не хотела умирать. Она требовала от него уничтожить Борна и почти одержала над ним верх. Почти... Он почувствовал импульс, который начался где-то внизу и стал подниматься к правой руке, побуждая ее к действию, но этот импульс прошел мимо сердца и поэтому тут же угас.
Хан резко развернулся на каблуках и вышел в роскошную спальню Спалко, а менее чем через минуту вернулся со стаканом воды и целым набором предметов, которые позаимствовал в ванной комнате. Поднеся стакан к губам Борна, он слегка наклонил его и ждал до тех пор, пока тот не опустел. Как будто помимо собственной воли, его руки расстегнули пряжки ремней, подарив свободу лодыжкам и запястьям Борна, а затем принялись обмывать и дезинфицировать его раны.
Борн молча наблюдал за действиями Хана, не отрывая ладоней от ручек кресла. Как ни странно, сейчас, получив свободу, он ощущал себя еще в большей степени обездвиженным, чем тогда, когда был пристегнут ремнями. Он не отрывал взгляда от Хана, тщательно изучая каждую черточку его лица. Неужели он действительно видит перед собой рот Дао и свой собственный нос или это всего лишь иллюзия? Если перед ним действительно его сын, Борн обязан увериться в этом; он обязан узнать, что произошло на самом деле. И все же он по-прежнему испытывал потаенный страх, какую-то необъяснимую неуверенность. Мысль о том, что он вступил в смертельную схватку с собственным сыном после долгих лет, в течение которых считал его погибшим, была невыносимой. Но столь же невыносимым было и молчание, воцарившееся сейчас. Поэтому Борн заговорил на другую тему - постороннюю, но представлявшую первостепенный интерес для них обоих.
- Ты хотел знать, что задумал Спалко, - заговорил Борн, дыша медленно и глубоко, поскольку каждое прикосновение тампона с антисептиком заставляло его испытывать острые спазмы боли. - Он похитил оружие, изобретенное Феликсом Шиффером, портативный биораспылитель. И еще Спалко каким-то образом удалось прибрать к рукам Петера Сидо - эпидемиолога, работавшего в клинике, - и получить от него начинку для зарядов.
Хан отбросил в сторону пропитавшийся кровью марлевый тампон и взял чистый.
- И что же это такое?
- Может, сибирская язва, может, геморрагическая лихорадка... Точно не знаю, но, без сомнения, какой-то смертоносный вирус.
Хан продолжал обрабатывать раны Борна. Пол вокруг них был уже усеян красными от крови кусками марли.
- Для чего ты рассказываешь мне все это? - с нескрываемым подозрением поинтересовался Хан.
- Потому что знаю, каким образом Спалко намеревается использовать это оружие.
Хан на мгновение оторвался от своего занятия и поднял глаза на Борна, а тот, встретившись с ним взглядом, испытал чуть ли не физическую боль. Сделав глубокий вдох, он продолжал:
- Спалко очень ограничен во времени. Он страшно торопился убраться отсюда. Поэтому несложно сделать вывод...
- Антитеррористический саммит в Рейкьявике.
Борн кивнул:
- Это - единственное логичное предположение.
Хан встал, подошел к шлангу, повернул кран и ополоснул руки, глядя, как с них стекает розовая вода, кружась водоворотом, прежде чем исчезнуть в огромной решетке водостока.
- Вероятно, ты прав.
- Я пойду по их следу, - сказал Борн. - Сложив воедино все кусочки головоломки, я понял, что Конклин спрятал Шиффера, а заодно - Вадаса и Молнара потому, что ему стало известно о планах Спалко. В доме Алекса я нашел его блокнот, а в нем - кодовое название этого биораспылителя: NX-20.
- Вот, значит, за что убили Конклина, - понимающе кивнул Хан. - Почему же он не сообщил обо всем, что узнал, в агентство? Уж наверняка такая махина, как ЦРУ, сумела бы лучше позаботиться о докторе Шиффере.
- Тому может быть много причин, - ответил Борн. - Он мог думать, что ему не поверят, ведь Спалко известен во всем мире как выдающийся филантроп. Может быть, ему не хватало времени, а его сведения были недостаточно убедительны и полны, чтобы убедить бюрократов из ЦРУ действовать немедленно. Кроме того, надо знать Алекса: он не из тех, кто любит делиться секретами с кем бы то ни было.
Борн поднялся - с трудом, кривясь от боли и опираясь рукой на спинку кресла. Он так долго сидел в одном положении, что ноги онемели и не желали слушаться.
- Шиффера Спалко убил, и я полагаю, что доктор Сидо тоже в его руках - живой или мертвый. Я должен остановить его, не позволить ему перебить всех, кто соберется на саммите.
Хан взял с тележки сотовый телефон и протянул его Борну:
- На, звони в агентство.
- Думаешь, они мне поверят? Ведь агентство считает что именно я застрелил Конклина и Панова в доме в Манассасе!
- Тогда позвоню я. Даже такие бюрократы, какие сидят в ЦРУ, не могут оставить без внимания звонок, пусть и анонимный, с предупреждением об угрозе жизни президенту Соединенных Штатов.
Борн с сомнением покачал головой:
- Шеф американской службы безопасности, человек по имени Джеми Халл, - это карьерист и самовлюбленный осел. Он обязательно найдет способ дезавуировать такое предостережение. - Во взгляде Борна засверкали прежние огоньки - его глаза вновь обрели жизнь. - А значит, остается единственный способ не допустить трагедии. Вот только я сомневаюсь, что сумею сделать это один.
- Судя по твоему виду, - хмыкнул Хан, - один ты сейчас вообще ни на что не годишься.
Борн заставил себя посмотреть молодому человеку прямо в глаза.
- Тем более это еще одна причина, по которой ты должен мне помочь.
- Ты спятил!
Борн с трудом подавил внутри себя поднимающуюся враждебность.
- Ты хочешь добраться до Спалко не меньше моего, так что же тебе мешает присоединиться ко мне?
- Все, все мешает! - гаркнул Хан. - Взгляни на себя - ты же развалина!
Борн уже встал с кресла и теперь ходил по комнате, разминая мышцы и чувствуя, как с каждым сделанным шагом к нему возвращаются былая сила и уверенность в себе. Хан тоже заметил это и был буквально поражен.
- Обещаю, что тебе не придется выполнять всю тяжелую работу, - с усмешкой сказал Борн, глядя на собеседника.
Категорического отказа не последовало. Наоборот, Хан пусть и ворчливо, но согласился, сам, впрочем, не понимая, что заставляет его так поступить.
- Первое, что нам предстоит, - это выбраться отсюда живыми и невредимыми.
- Я знаю, - усмехнулся Борн, - но из-за пожара, который ты устроил, в здании сейчас кишмя кишат брандмейстеры и полицейские.
- Если бы я его не устроил, то не смог бы пробраться сюда, - парировал Хан.
Борн видел, что эта беззлобная пикировка ничуть не ослабляет напряжение между ними, скорее наоборот. Они не знали, как говорить друг с другом, и Борн задумался над тем, станет ли это вообще когда-нибудь возможным.
- Спасибо, что спас мне жизнь, - поблагодарил он.
- Не льсти себе, - ответил Хан, не глядя в его сторону, - я пришел сюда для того, чтобы прикончить Спалко.
- Что ж, - сказал Борн, - в конце концов, хоть за что-то я могу сказать Спалко «спасибо».
Хан покачал головой:
- Нет, все равно ничего не выйдет. Я не доверяю тебе, а ты - мне.
- Я постараюсь, - ответил Борн. - Что бы нас ни разделяло, опасность, исходящая от Спалко, гораздо страшнее, и мы должны его нейтрализовать.
- Не учи меня! - отрезал Хан. - Ты мне для этого не нужен. И никогда не был нужен... - Он заставил себя поднять глаза и посмотреть на Борна. - Ну ладно, давай договоримся так. Я согласен работать в паре с тобой, но только на одном условии: ты вытащишь нас отсюда.
- Договорились. - Борн улыбнулся, заставив Хана смутиться. - В отличие от тебя у меня, пока я сидел здесь, было много времени для раздумий относительно того, как выбраться отсюда. Я предположил, что, даже если каким-то образом сумею освободиться из этого кресла, с помощью обычных методов мне далеко не уйти. В таком состоянии я просто не способен противостоять эскадрону охранников Спалко. Поэтому я остановился на ином решении.
Хан почувствовал раздражение, как и всякий раз, когда этот человек оказывался предусмотрительнее его самого.
- Ну и что же ты придумал? - спросил он.
Борн мотнул головой в сторону металлической решетки посередине комнаты.
- Водосток? - недоверчиво спросил Хан.
- А почему бы и нет! - Борн опустился на колени рядом с решеткой. - Отверстие достаточно большое, чтобы в него смог пролезть человек. - Он нажал кнопку на рукоятке ножа и после того, как из нее, сверкнув в свете ламп, выскочило лезвие, просунул его в щель между решеткой и бетонным краем водостока. - Не хочешь мне помочь?
Хан встал на колени по другую сторону водостока и, когда Борн, используя нож в качестве рычага, немного приподнял решетку, ухватился за ее край и потянул вверх. Отложив нож, Борн присоединился к нему, и совместными усилиями они подняли тяжеленную чугунную решетку.
Хан заметил, что от усилия Борн сморщился, и в этот момент внутри его возникло некое мрачное ощущение - странное и одновременно знакомое: что-то вроде гордости, которое он смог определить не сразу и к тому же с душевной болью.
Такое же чувство он испытывал, будучи мальчишкой, еще до того, как, оказавшись брошенным, заблудившись, пребывая в шоке, плутал в окрестностях Пномпеня. С тех пор ему удалось успешно блокировать его, и оно никогда больше не тревожило душу Хана. Вплоть до сегодняшнего дня.
Они откатили решетку в сторону. Борн взял кусок окровавленной повязки, которую Спалко срезал с его тела, и тщательно завернул в него сотовый телефон. Затем он сложил нож и рассовал эти предметы по карманам.
- Кто пойдет первым? - спросил он.
Хан с деланным равнодушием пожал плечами, демонстрируя абсолютную холодность. На самом деле он слишком хорошо представлял, куда может выводить этот чертов водосток.
- Твоя идея - ты и решай.
Борн опустился в отверстие по пояс.
- Подожди десять секунд, а затем полезай следом, - сказал он напоследок и скрылся из виду.

* * *

Аннака ликовала. В бронированном лимузине Спалко они мчались по направлению к аэропорту, и теперь уже никто не мог остановить их. Последняя уловка, на которую она пошла, побеседовав с Этаном Хирном, как выяснилось, оказалась вовсе не обязательной, но она не жалела о том, что совершила этот подход к нему и попыталась обеспечить свою безопасность на тот случай, если Спалко проиграет. Аннака всегда предпочитала подстраховаться, а в тот момент, когда она решила договориться с Хирном, Спалко, как ей казалось, балансировал на краю пропасти.
Глядя на него теперь, Аннака подумала, что не должна была сомневаться в нем ни секунды. Спалко обладал смелостью, фантастическими навыками и способностью перевернуть целый мир для достижения своих целей. Даже столь амбициозной, как та, которую он поставил перед собой сегодня. После того как он впервые поведан ей о своих планах, Аннака отнеслась к ним скептически, и этот скепсис жил в ней вплоть до последней минуты, когда он организовал их переправку на противоположный берег Дуная по старому туннелю, который шел под дном реки и где во время войны жители города укрывались от воздушных налетов.
Спалко наткнулся на этот туннель после того, как приобрел здание для штаб-квартиры «Гуманистов без границ». Он отремонтировал его и успешно изъял любое упоминание о туннеле из всех архитектурных документов. Так что до последнего времени существование этого подземного, а точнее, подводного хода оставалось его личным секретом.
Лимузин с водителем поджидал их у дальнего конца здания, под пламенеющим солнцем позднего полудня, и вот, проехав под Дунаем, они уже неслись по автотрассе по направлению к аэропорту Ферихедь. Аннака подвинулась ближе к Степану, и, когда он повернул к ней свое лицо, которым она неизменно восхищалась, женщина взяла его руку и на некоторое время задержала ее в своих ладонях. Мясницкий фартук и резиновые перчатки он стянул и выбросил в окно, когда они еще ехали по туннелю. Сейчас на нем были джинсы, белоснежная рубашка и легкие мокасины. Глядя на него, невозможно было поверить, что он бодрствовал всю ночь.
Спалко улыбнулся:
- Я полагаю, бокал шампанского - это именно то, что сейчас нужно, а?
- У тебя все всегда предусмотрено, Степан! - засмеялась она.
Спалко указал ей на тонкие хрустальные бокалы, установленные в специальных нишах на внутренних панелях задних дверей. Аннака наклонилась, чтобы взять два из них, а Спалко тем временем извлек из автомобильного бара бутылку холодного шампанского, сорвал с горлышка фольгу и ловко извлек пробку. По обе стороны автострады пролетали многоэтажные здания, и постепенно угасающее светило отражалось в их бесчисленных стеклах. Спалко наклонил бутылку и наполнил бокалы светло-янтарной пенящейся жидкостью.
Они выпили по глотку шампанского, и Аннака посмотрела в глаза Степана. Они были как брат с сестрой, а может, и ближе, поскольку их отношения не отягощал багаж соперничества, который неизменно накапливается у людей, растущих в одной семье. Аннака подумала, что из всех представителей противоположного пола, которых она когда-либо знала, Спалко больше всего отвечал ее представлениям об идеале мужчины. И не то чтобы ей не хватало спутника жизни. Когда она была девочкой, ей вполне хватило бы отца, но этому не суждено было случиться. Поэтому она остановила свой выбор на Спалко - сильном, умном, неуязвимом. В нем сочетались все качества, которые любая дочь хотела бы видеть в своем отце.
Лимузин подъезжал к границе города, и многоэтажки попадались уже значительно реже. День постепенно угасал, и солнце клонилось все ниже к линии горизонта. Ветер утих, и облака застыли на порыжевшем небосводе - идеальная погода для взлета.
- Не хочешь послушать музыку? - спросил Спалко. - Что-нибудь такое, что гармонирует с шампанским. - Рука Степана поднялась к CD-чейнджеру, укрепленному над его головой. - Что же мы поставим: Баха?
Бетховена? Нет, конечно же, Шопена!
Спалко выбрал соответствующий диск, нажал кнопку, но вместо заветной мелодии ее любимого композитора Аннака услышала собственный голос: "Так на кого же вы работаете - на Интерпол? Впрочем, нет, у вас - иные повадки. На ЦРУ? Тоже нет. Если бы американцы попытались внедрить своего агента в их организацию, Степан, несомненно, знал бы об этом..."
Рука Аннаки с бокалом замерла в воздухе.
«Не стоит так пугаться, Этан».
Спалко с улыбкой смотрел на нее поверх своего бокала, и от этого у нее похолодело под сердцем.
«На самом деле меня все это не волнует. Я всего лишь хочу иметь страховой полис на тот случай, если здесь запахнет паленым. Вы и есть этот самый полис».
Спалко остановил запись, и в салоне повисла гнетущая тишина, нарушаемая лишь еле слышным урчанием двигателя.
- Ты, верно, ломаешь голову над тем, каким образом мне стало известно о твоем предательстве?
Аннака обнаружила, что временно утратила дар речи. Ее мозг был парализован, а вся жизнь оказалась поделена на две части: до того, как Степан таким добрым голосом спросил ее, какую музыку ей хочется послушать, и - после. Сейчас ей больше всего на свете хотелось вернуться в это «до». Воспаленное сознание могло фиксировать лишь эту трещину, которая расколола надвое ее жизнь, за доли секунды расширилась и превратилась в бездонную пропасть, что разверзлась у ее ног. Как прекрасна была ее жизнь до того момента, как Спалко нажал на кнопку воспроизведения, и в какой непроходимый кошмар превратилась она после того, как он выключил запись!
Неужели он до сих пор улыбается этой своей крокодильей улыбкой? Ей вдруг показалось, что она не может сфокусировать взгляд, и Аннака непроизвольным жестом вытерла глаза.
- Боже милостивый, Аннака, неужели это - взаправдашние слезы? - Спалко горестно покачал головой. - Ты разочаровываешь меня, хотя, если говорить откровенно, я постоянно думал: когда же ты предашь меня? В этом отношении твой мистер Борн был совершенно прав.
- Степан, я... - Аннака умолкла оттого, что не узнала собственный голос - он звучал жалко и униженно, а умолять кого бы то ни было она не умела и не желала. На душе и без того было отвратительно.
Спалко показал ей какой-то предмет, зажатый между его большим и указательным пальцами. Это был крошечный диск, даже меньше, чем батарейка для наручных часов.
- Электронное подслушивающее устройство, установленное в кабинете Хирна. - Он хохотнул. - Самое смешное - в том, что я его ни в чем предосудительном и не подозревал. Такие штуки устанавливаются в кабинетах всех новых сотрудников, по крайней мере, на первые полгода. - Диск исчез столь же волшебным образом, каким и появился. - Тебе не повезло, Аннака, а мне - наоборот.
Спалко допил шампанское и поставил бокал на прежнее место. Аннака по-прежнему не шевелилась. Она сидела, выпрямив спину и крепко держа блестящую ножку бокала. Спалко с нежностью посмотрел на нее.
- Знаешь, Аннака, если бы на твоем месте оказалась другая женщина, она к этому времени была бы уже мертва. Но нас с тобой так много связывает, мы с тобой столько всего делили - в том числе и твою мать! - Спалко склонил голову набок, подставив лицо последним лучам вечернего солнца. Правая его часть была лишена пор и блестела в точности так же, как стекло лимузина. Машина свернула на прямую трассу, ведущую к аэропорту, и жилые строения на их пути почти не попадались.
- Я люблю тебя, Аннака. - Левой рукой Спалко обнял ее за талию. - Я люблю тебя так, как никогда не смогу полюбить никого другого. - Выстрел из пистолета, позаимствованного у Борна, оказался на удивление тихим. Тело Аннаки отбросило в его заботливые объятия, а ее голова упала ему на плечо. Он ощутил дрожь, пробежавшую по ее телу, и понял, что пуля угодила точно в сердце женщины. При этом Спалко неотрывно смотрел в ее глаза.
Он чувствовал, как ее горячая кровь стекает по его пальцам и течет вниз, на кожаные сиденья лимузина. Казалось, что ее глаза улыбаются, но в остальном лицо Аннаки было лишено какого-либо выражения. Даже на пороге смерти, подумалось ему, эта женщина не ощутила страха.
- У вас все в порядке, мистер Спалко? - спросил шофер.
- Теперь - да, - ответил Спалко.

Глава 27

Дунай был холоден и темен. Израненного Борна удар о воду там, где он вылетел из трубы водостока, заставил еще раз застонать от боли, но Хану пришлось гораздо хуже. И причиной тому была вовсе не обжигающе холодная вода, а темнота, которой она обволокла Хана, вернув его в тот самый ночной кошмар, что мучил его годами.

Предыдущая страница 29 Следующая страница


Возвращение Борна 30

Шок от соприкосновения с водой, поверхность, находящаяся, как казалось, в миле над его головой, - все это заставило Хана вновь почувствовать, что к его щиколотке веревкой привязано белое, полуразложившееся тело, медленно вращающееся вокруг своей оси на глубине под ним. Ли-Ли звала его, Ли-Ли хотела, чтобы он присоединился к ней...
Хану казалось, что он погружается все глубже, в спокойные темные воды. А затем его вдруг потащили. Кто - Ли-Ли? - метнулось в его мозгу.
И в тот же момент он ощутил тепло другого тела - большого и, несмотря на нанесенные ему раны, все еще неимоверно сильного. Хан почувствовал, как руки Борна обвивают его талию, как он делает резкие толчки ногами, отталкиваясь от воды, чтобы выбраться из быстрого течения, в которое они попали, и вырваться из глубины.
Хан был на грани того, чтобы заплакать или хотя бы закричать. Ему хотелось наказать Борна, избить его до беспамятства, но, когда они вынырнули на поверхность и добрались до гранитной набережной, он всего лишь оторвал от себя руку, обнимавшую его за талию, и уставился на своего спутника злыми глазами.
- Что ты делаешь? - прорычал Хан. - Ты меня чуть не утопил!
Борн открыл было рот, чтобы ответить, но затем передумал. Вместо этого он указал в сторону здания «Гуманистов без границ», высившегося на берегу голубого Дуная. Там по-прежнему не утихала бестолковая суета. Мигали проблесковые маячки карет «Скорой помощи», пожарных и полицейских машин, на тротуарах, подобно морским волнам, плескались толпы людей: к сотрудникам, эвакуированным из здания, присоединились толпы любопытных. Зеваки заполонили все прилегающие улицы, гроздьями свешивались из окон, крутя головой, чтобы лучше рассмотреть происходящее. Речные суденышки, проплывавшие мимо, остановили свой ход и замерли на водной глади, несмотря на то что полицейские с берега отчаянно жестикулировали, требуя от них продолжать движение, а пассажиры сгрудились у поручней, также желая поглазеть на то, что, по их предположениям, могло оказаться каким-нибудь серьезным происшествием. Однако они опоздали: пожар, начавшийся в результате взрыва лифта, похоже, уже был потушен.
Прячась в тени набережной, Борн и Хан дошли до железной лестницы, поднимавшейся от воды, и взобрались по ней настолько быстро, насколько смогли. К счастью для них, все взгляды были прикованы к зданию «Гуманистов». Чуть впереди начинался участок, где велся ремонт набережной. Рабочие вырыли тут углубление - ниже уровня улицы, но выше воды, - которое простиралось на несколько метров вперед. Свод этой небольшой рукотворной «пещеры» подпирали мощные деревянные балки. Здесь они и укрылись.
- Дай мне мобильник, - попросил Хан. - Мой весь вымок.
Борн развернул телефон Конклина и протянул его своему спутнику. Хан позвонил Оскару и после того, как связь была установлена, объяснил ему, где они находятся и что им от него нужно. Выслушав ответ, он прикрыл трубку ладонью и сообщил Борну:
- Мой агент в Будапеште заказывает для нас чартерный авиарейс. Кроме того, он доставит антибиотики для тебя.
- Хорошо, - кивнул Борн, - посмотрим, насколько он хорош. Скажи ему, что нам нужны планы отеля «Оскьюлид» в Рейкьявике.
Хан смерил его таким взглядом, что на секунду Борну показалось, будто тот сейчас отключит телефон - просто так, от злости и из чувства противоречия. Он прикусил губу. Ему бы следовало помнить, что с Ханом следует разговаривать более миролюбиво и без апломба.
Однако Хан все же передал Оскару его слова, и тот ответил, что для этого потребуется примерно час.
- Он не сказал, что это невозможно? - поинтересовался Борн.
- Это слово Оскару незнакомо.
- Прекрасно! Даже мои агенты не смогли бы сработать лучше!

* * *

Холод и пронизывающий ветер были невыносимы, и, пытаясь хоть как-то укрыться от них, беглецы скорчились в самом дальнем углу своего ненадежного укрытия. У Борна наконец появилась возможность оценить ущерб, нанесенный ему изуверскими инструментами Спалко, и убедиться, что Хан добросовестно обработал многочисленные порезы на его руках, ногах и груди. Сам Хан снял с себя куртку и вывернул ее наизнанку. Борн заметил, что на ее внутренней стороне - множество карманов и в каждом из них что-то есть.
- Что это у тебя там? - поинтересовался он.
- Секрет фирмы, - буркнул Хан и, вновь взяв у Борна сотовый телефон, окончательно замкнулся в собственном мире. - Этан? Это я. У тебя все в порядке?
- Как сказать, - ответил Хирн. - Я обнаружил, что мой кабинет прослушивается.
- Спалко знает, на кого ты работаешь?
- Я никогда не упоминал твое имя, а звонил тебе только с улицы.
- И все же тебе лучше поскорее смотать удочки.
- Я тоже так думаю, - сказал Хирн. - Рад тебя слышать. После всех этих взрывов я уж и не знал, что думать.
- Не будь таким пессимистом, Этан. Итак, много ли тебе удалось собрать на него?
- Вполне достаточно.
- Забирай все, что сможешь, и немедленно уходи. Я намерен поквитаться с ним, что бы ни произошло.
Хан услышал в трубке судорожный вздох.
- Что ты имеешь в виду?
- Я имею в виду, что мне нужна помощь. Если по какой-то причине ты не сумеешь передать мне материалы, свяжись с... Погоди минутку. - Повернувшись к Борну, Хан спросил: - Есть ли в агентстве кто-то, кому можно доверять и кто сумел бы распорядиться с компроматом против Спалко?
Борн поначалу отрицательно мотнул головой, но затем понял, что ошибся. Он вспомнил, что Конклин говорил ему о заместителе Директора, который, по словам Алекса, был не только порядочным, но и независимым человеком.
- Мартин Линдрос, - торопливо сказал он.
Хан кивнул и повторил это имя Хирну, а затем прервал связь и вернул Борну телефон.
Борн находился в замешательстве. Ему хотелось наладить более доверительные отношения с Ханом, но он не знал, как это сделать. Наконец он решил расспросить его о том, как ему удалось проникнуть в комнату для допросов, и испытал подлинное облегчение, когда Хан не отказался поддержать разговор. Он рассказал Борну о том, как попал в штаб-квартиру «Гуманистов», спрятавшись в диване, о взрыве в шахте лифта и о своем побеге из комнаты-"душегубки". Однако при этом Хан ни словом не обмолвился о предательстве Аннаки.
Борн слушал это повествование со все возрастающим восхищением, и все же отчасти он словно был где-то в другом месте, как будто разговаривали не с ним. Внутренне он сторонился Хана. Возможно, причиной тому были все еще болевшие раны. Самочувствие Борна оставалось настолько скверным, что он пока был не готов к тому, чтобы задавать Хану вопросы, от которых его буквально распирало. Поэтому их разговор складывался сумбурно, оба испытывали неловкость, старательно обходя острые углы и избегая затрагивать самую важную тему. Она лежала между ними наподобие крепости, которую можно осадить, но нельзя взять штурмом.
Часом позже подъехал фургон компании, в которой работал Оскар. За рулем находился он сам, а при нем были новая одежда, полотенца, простыни, а также антибиотики для Борна. Кроме того, он вручил им термос с горячим кофе. Забравшись на заднее сиденье, они переоделись, а Оскар взял большой пластиковый мешок и сложил в него их прежнюю, промокшую и изорванную одежду. Всю, кроме удивительной куртки Хана. После этого он вручил им еду и минеральную воду. Все это мужчины поглотили с рекордной скоростью.
Если Оскар и удивился, увидев раны Борна, то не подал виду, из чего Хан сделал вывод: его агент решил, что их атака на штаб-квартиру «Гуманистов» увенчалась триумфальным успехом. Борну Оскар передал легкий портативный компьютер.
- Схемы всех основных и вспомогательных систем отеля загружены на жесткий диск, - пояснил он, - а также - карты Рейкьявика, его окрестностей и еще кое-какая базовая информация, которая, как я подумал, может вам понадобиться.
- Я просто потрясен! - сказал Борн, и Оскар просиял от удовольствия. Однако на самом деле эти слова были адресованы Хану.

* * *

Телефон Мартина Линдроса зазвонил в одиннадцать часов с чем-то утра по Гринвичу. После этого он прыгнул в свою машину и уже через восемь минут затормозил у ворот больницы Джорджа Вашингтона, хотя обычно этот путь занимал у него не менее четверти часа.
Детектив Гарри Гаррис находился в палате интенсивной терапии. Прорваться через кордон больничных охранников Линдросу удалось лишь с помощью служебного удостоверения, а затем кто-то из вечно спешащих больничных обитателей проводил его до нужного места. Линдрос отдернул занавеску, которая огораживала с трех сторон больничную койку, и, шагнув вперед, снова задернул ее.
- Что с тобой стряслось? - спросил он.
Гаррис лежал на постели столь же беспомощно, как Иисус Христос когда-то висел на кресте. Лицо его опухло и лишилось красок, верхняя губа лопнула, а под левым глазом чернела глубокая рана с наложенными на нее швами.
- Меня уволили - вот что стряслось.
- Ничего не понимаю, - мотнул головой Линдрос.
- Помощник президента по национальной безопасности вызвала моего босса. Сама. Напрямую. И потребовала, чтобы меня уволили. Вышибли без выходного пособия и пенсии. Именно так он изложил мне суть дела вчера, в своем кабинете.
Руки Линдроса сжались в кулаки.
- А дальше?
- Что значит «а дальше»? Он меня уволил! Вышиб пинком под зад! Разжаловал, несмотря на мою многолетнюю и безупречную службу.
- Я спросил, как ты оказался здесь?
- А-а, это... - Гаррис повернул голову на подушке и уставился в стену. - По-моему, я напился.
- По-твоему?!
Гаррис повернул голову к Линдросу, глаза его засверкали от злости.
- Ладно, я не просто напился, а надрался, нажрался, как свинья, - тебя это устраивает? Я считал, что не заслужил такого!
- Но с обычного похмелья такой рожи не бывает!
- Да, черт побери! Я повздорил с парочкой байкеров, и, если мне не изменяет память, эта ссора обернулась крупной потасовкой.
- Зная тебя, я могу предположить, что ты сам напросился на драку.
Гаррис ничего не ответил.
Линдрос провел ладонью по лицу и бесцветным голосом произнес:
- Я помню, что обещал тебе заняться этим, Гарри. Мне казалось, что ситуация - у меня под контролем, я даже частично задействовал самого Директора. Но откуда мне было знать, что помощник президента по национальной безопасности нанесет удар первой?
- Да пошла она! - устало проронил Гаррис. - Пошли они все... - Он горько усмехнулся: - Знаешь, как говорила моя мама? «Ни одно доброе дело не остается безнаказанным!»
- Послушай, Гаррис, я ни за что не сумел бы раскрутить всю эту интригу с Шиффером без твоей помощи.
Поэтому я ни за что не брошу тебя на произвол судьбы. Я вытащу тебя из всего этого дерьма, обещаю!
- Правда? Хотел бы я узнать, как это тебе удастся!
- Великий полководец Ганнибал сказал однажды: «Мы либо найдем выход, либо проложим его сами».

* * *

Когда с приготовлениями было покончено, Оскар отвез их в аэропорт. Что касается Борна, то он был счастлив, что машину ведет кто-то другой, поскольку все его тело продолжала разламывать нестерпимая боль. Однако при этом он оставался начеку и был готов действовать. Он испытывал профессиональное удовольствие, наблюдая за тем, как Оскар то и дело поглядывает в зеркало заднего вида, пытаясь определить, нет ли за ними «хвоста». Нет, похоже, их никто не преследовал.
Впереди замаячила контрольная башня аэропорта, и буквально через сотню метров Оскар свернул со скоростной трассы на боковое ответвление. Ни одного полицейского в пределах видимости не было, и все казалось естественным. И все же Борн чувствовал, что внутри его нарастает какая-то необъяснимая тревога.
Направляясь к зафрахтованному самолету, их фургон петлял по бетонным дорожкам аэропорта, но никто не подошел к ним. Самолет уже поджидал их - заправленный и в полной готовности. Перед тем как выйти из фургона, Борн напоследок сжал руку Оскара и проговорил:
- Спасибо! Еще раз спасибо!
- О чем речь! - улыбнулся в ответ Оскар. - Все дополнительные услуги будут включены в счет!
После этого Оскар укатил, а они двое поднялись по трапу в чрево самолета.
Пилот приветствовал их на борту своего воздушного судна, втянул трап и закрыл герметичный люк. Борн сообщил пилоту их маршрут, и уже через пять минут, пробежав по взлетно-посадочной полосе и оторвавшись от ее бетона, крылатая машина начала свое двухчасовое путешествие к столице Исландии - Рейкьявику.

* * *

- Рыбацкая шхуна появится в зоне видимости через три минуты, - доложил пилот.
Спалко поправил в ухе миниатюрный электронный наушник, взял портативную холодильную камеру, полученную от Сидо, и, пройдя в хвостовую часть самолета, надел парашют. Застегивая лямки, он смотрел на затылок Петера Сидо. Доктор был пристегнут наручниками к креслу, а в соседнем сидел вооруженный мужчина.
- Вы знаете, куда его доставить, - негромко сказал пилоту Спалко.
- Так точно, сэр. Прямиком в Гренландию.
Спалко подошел к заднему люку, подал знак одному из своих людей, и тот последовал за ним по узкому проходу.
- У вас достаточно топлива? - снова обратился Спалко к пилоту.
- Так точно, сэр, - отрапортовал летчик. - У меня как в аптеке.
Спалко посмотрел в овальный иллюминатор, вмонтированный в дверь. Самолет теперь летел ниже, и на черно-синей поверхности воды были явственно видны барашки пены. Северная Атлантика оправдывала свою репутацию, которую заслужила частыми штормами и постоянным волнением.
- Тридцать секунд, сэр, - доложил пилот. - Очень сильный норд-норд-ост. Скорость - шестнадцать узлов.
- Вас понял, - ответил Спалко.
Он почти физически ощущал, как падает скорость самолета. Под одеждой на нем был надет толстый резиновый костюм. В отличие от обычного снаряжения аквалангиста, рассчитанного на то, чтобы пропускать небольшое количество воды, этот костюм был полностью герметичен и водонепроницаем. Под резиновым костюмом на Спалко был надет еще один - трехслойный, но очень тонкий, для дополнительной защиты от холода. Хотя Спалко точнейшим образом рассчитал момент приводнения, соприкосновение с ледяной водой могло парализовать его, и это, даже несмотря на все предосторожности, могло оказаться фатальным. Однако Спалко был уверен, что его план сработает без единой помарки. Стальной цепочкой он прикрепил холодильную камеру к левому запястью и натянул водонепроницаемые перчатки.
Последовал очередной доклад летчика:
- Пятнадцать секунд. Ветер - постоянный.
«Хорошо, что не порывистый», - подумал Спалко. Он кивнул своему сопровождающему, и, повернув большой рычаг, тот открыл люк. Внутрь самолета ворвался ветер. Внизу не было ничего, кроме тринадцати тысяч футов пустоты и океана, который оказался бы твердым, как бетон, упади человек в него с такой высоты без парашюта.
- Пошел! - крикнул пилот.
Спалко прыгнул. В ушах у него засвистело, в лицо ударила тугая струя воздуха, тело выгнулось назад.
Посмотрев вниз, Спалко увидел рыбацкую шхуну. Используя давление воздуха, он перевернул тело в горизонтальное положение, чтобы компенсировать норд-норд-ост, дующий со скоростью шестнадцати узлов. Время от времени он смотрел на свой наручный альтиметр и на высоте двух с половиной тысяч футов дернул за кольцо парашюта. Его плечи вздернулись вверх, и над головой раскрылся широкий нейлоновый купол. Теперь он опускался с вполне приемлемой скоростью: шестнадцать футов в секунду.
Над Спалко простирался бесконечный светлый небосвод, под ним - столь же безбрежная чаша Северной Атлантики - беспокойной, вздымающейся волнами, окрашенной лучами послеполуденного солнца в цвет кованой бронзы. На этих волнах качалась рыбацкая шхуна, а далеко позади нее в море выступала ломаная линия исландского полуострова, на котором стоял Рейкьявик. Спалко вдохнул полной грудью, наслаждаясь ни с чем не сравнимым ощущением полета.
Однако все это не мешало Спалко и здесь, в воздухе, думать о том, благодаря чему он сегодня вплотную приблизился к осуществлению своей цели, что станет венцом всей его жизни: о тщательно разработанном плане, о годах неустанных трудов, маневров, манипулирования сотнями людей. Он вспоминал год, проведенный в Соединенных Штатах, в тропическом Майами, о болезненных операциях, через которые ему пришлось пройти, чтобы восстановить и изменить свое лицо. Спалко усмехнулся. В свое время ему доставило удовольствие рассказать Аннаке выдуманную от первого до последнего слова историю о его несуществующем брате, но, с другой стороны, надо же ему было каким-то образом объяснить свое присутствие в сумасшедшем доме! Не мог же он в самом деле признаться Аннаке в том, что ее мать уже давно являлась его любовницей. Для него было парой пустяков подкупить врачей и медсестер, чтобы они разрешали им устраивать пылкие свидания прямо в клинике. До чего же продажны люди! - думал Спалко. Именно эта черта человеческой натуры во многом способствовала его успеху.
А какой потрясающей женщиной была Саса, ее мать! Спалко никогда не встречал другую такую - ни до, ни после. И вполне логично было предположить, что Аннака во многом будет похожа на свою мать. Конечно, он тогда был значительно моложе, поэтому его глупость вполне простительна.
Интересно, что подумала бы Аннака, если бы он тогда рассказал ей правду? О том, что много лет назад он гнул спину на босса преступного мира - садиста, мстительное чудовище, который приказал Спалко отомстить какому-то своему недругу, прекрасно понимая, что это может оказаться ловушкой. Так и вышло, и лицо Спалко - тому наглядное свидетельство. Потом он отомстил Владимиру, но выглядело это вовсе не так героически, как он преподнес Зине. Это было постыдно, но в то время он еще не обладал достаточным мужеством для того, чтобы действовать своими руками. Теперь - все иначе.
Спалко находился на высоте примерно в пятьсот футов, когда ветер вдруг подул в другом направлении, и Спалко понесло в сторону. Он принялся энергично тянуть стропы, пытаясь направить полет купола к шхуне, однако ему это не удалось. Спалко знал, что люди на борту шхуны внимательно следят за его спуском, и убедился в своей правоте, увидев, что судно тронулось в том направлении, куда его несло.
Перспектива стала меняться: горизонт поднялся выше, а океан, быстро надвигаясь на Спалко, заполнил собой весь мир. Ветер внезапно стих, и через несколько секунд спуск закончился. Спалко расстегнул лямки парашюта и сбросил их с плеч как раз вовремя, чтобы приводнение оказалось мягким. Сначала в воду вошли его ноги, а затем он целиком оказался в ней. Хотя Спалко и был готов к тому, что придется выкупаться в ледяной купели, на самом деле эффект оказался ошеломляющим: ему словно нанесли сокрушительный удар - такой силы, что он утратил способность дышать. Холодильная камера была довольно тяжелой, но Спалко не позволил ей утащить себя на дно, энергично работая ногами, он вскоре уже вынырнул на поверхность.
Он слышал однообразный стук двигателей судна, далеко разносившийся по воде, и, даже не взглянув на шхуну, стал грести в ее сторону. Волны были такими высокими, а течение - таким сильным, что Спалко очень скоро понял тщетность своих усилий. К тому времени, когда подошла шхуна, он уже был на грани изнеможения. Если бы не надетые им защитные гидрокостюмы, он наверняка скончался бы от переохлаждения.
Матросы кинули ему конец, а с борта шхуны сбросили веревочную лестницу. Спалко изо всех сил вцепился в веревку, и его подтянули к борту судна - к тому месту, где раскачивалась лестница. Он полез вверх. Это было нелегко, и у Спалко появилось ощущение, что океан не хочет отпускать его. Наконец он схватился за протянутую ему сильную руку, и его втащили на палубу. Подняв голову, Спалко увидел мужчину со светлыми волосами и пронзительным взглядом голубых глаз.
- Ля илляха илль Аллах! - сказал Хасан Арсенов. - Добро пожаловать на борт, Шейх.
Спалко поднялся на ноги, и члены экипажа сразу обмотали его специальными водопоглощающими простынями.
- Ля илляха илль Аллах! - ответил Спалко. - Я вас едва узнал.
- Когда я впервые взглянул в зеркало после того, как мне обесцветили волосы, я сам не узнал себя, - усмехнулся Арсенов.
Спалко всматривался в лицо лидера террористов.
- Как вы чувствуете себя в контактных линзах? - спросил он.
- С этим ни у кого из нас проблем не возникло. - Арсенов не мог оторвать глаз от металлического ящика, прикованного к запястью Спалко. - Оно здесь?
Спалко кивнул. Посмотрев за плечо Арсенова, он увидел Зину, освещенную лучами заходящего солнца. Золотые волосы развевались на ветру за ее плечами, а синие глаза смотрели на него с напряженным вниманием.
- Правьте к берегу, - приказал Спалко. - Я хочу переодеться в сухое.
С этими словами он спустился в каюту, где на койке уже было предусмотрительно разложено чистое белье и одежда, а рядом, на полу, стояла пара черных ботинок.
Отстегнув от запястья коробку, Спалко поставил ее на койку, стащил с себя мокрую одежду, гидрокостюмы и стал разглядывать запястье, желая выяснить, не повредило ли кожу стальное кольцо, к которому крепилась цепочка. Затем он принялся тереть одну ладонь о другую, чтобы восстановилось кровообращение в руках. Пока он стоял спиной к двери, та тихо открылась и тут же снова закрылась. Спалко не стал поворачиваться, поскольку он и без того знал, кто вошел в каюту.
- Позволь я согрею тебя, - проворковала Зина, а через мгновение к его спине прижались ее груди.
В его крови все еще бурлило возбуждение от прыжка с огромной высоты и от драматической развязки их романа с Аннакой Вадас, поэтому Спалко был просто не в состоянии противиться призыву Зины. Он повернулся, сел на край койки и позволил ей забраться на него. Она в эту минуту напоминала распаленное страстью животное. Спалко видел, как сверкают ее глаза, слышал ее утробное рычание. Зина полностью потеряла от него голову, и ему это нравилось.

* * *

Полтора часа спустя Джеми Халл находился в подвальном помещении «Оскьюлида», проверяя на предмет безопасности грузовые терминалы, через которые в отель происходила доставка припасов и всего прочего, и вдруг заметил товарища Бориса. Шеф российской службы безопасности, увидев своего американского коллегу, изобразил удивление, но не таков Халл, чтобы его можно было так легко провести! У него давно возникло ощущение, что Борис следит за ним, хотя, с другой стороны, может, это уже паранойя? Впрочем, даже если это так легкий сдвиг вполне можно объяснить. Все президенты находятся в отеле, завтра в восемь утра начнется саммит, а значит, для них наступит самое горячее время. У Халла замерло сердце при мысли о том, что Борису каким-то образом удалось разнюхать то, что стало известно Фаиду аль-Сауду, и то, что они состряпали на пару с арабом.
Чтобы Карпов не догадался о страхе, пышным цветом распустившемся в сердце Халла, американец заставил себя улыбнуться и приготовился проглотить пару-тройку горьких пилюль, которыми наверняка попотчует его русский. Все, что угодно, лишь бы товарищ Борис ни о чем не догадался!
- Я гляжу, вы работаете сверхурочно, мой дорогой мистер Халл? - проговорил Карпов оглушительным голосом рыночного зазывалы. - Ни сна, ни отдыха?
- Отдохнем, когда закончится саммит, а вместе с ним - и наша работа.
- Наша работа никогда не закончится.
Карпов, как обычно, был одет в плохо сшитый шерстяной костюм, который напоминал уродливые латы, а уж о соответствии моде и говорить не приходилось.
- Как бы мы ни были успешны в обеспечении безопасности на нынешнем саммите, после его окончания дел у нас не убавится, и в этом заключается своеобразная прелесть нашей работы, согласны?
Халлу очень хотелось ответить отрицательно, но он вовремя прикусил язык.
- Ну и как тут обстоят дела? - поинтересовался Карпов, оглядываясь вокруг своими вороньими, похожими на бусинки глазами. - Все ли соответствует вашим высоким американским стандартам?
- Я только что начал.
- В таком случае вам не помешает помощь, не так ли? Одна голова - хорошо, а две - лучше, и четыре глаза наверняка лучше двух.
Халл внезапно ощутил страшную усталость. Он уже не мог вспомнить, сколько времени находится в этой богом забытой стране и когда в последний раз ему удалось выспаться по-человечески. Здесь даже нет ни одного дерева, посмотрев на которое можно было бы определить, какое нынче время года! Халл испытывал чувство потери ориентации. Говорят, примерно так же чувствуют себя моряки, первый раз опустившиеся под воду на субмарине.
Халл видел, как группа охранников остановила грузовую машину, доставившую в отель продукты, допросила водителя, проверила у него документы, а затем полезла в кузов, чтобы досмотреть груз. Это была нормальная практика, и Халлу было не в чем себя винить.
- Тоскливое местечко, верно? - обратился он к Борису.
- Тоскливое? Да что вы, друг мой, это же просто рай на земле! - загрохотал Карпов. - Если хотите узнать, что на самом деле означает слово «тоскливый», перезимуйте хотя бы разок в Сибири!
- Вас посылали в Сибирь? - нахмурился Халл.
- Да, но не в том смысле, что вы подумали. На протяжении нескольких лет я работал там оперативным сотрудником - в тот период, когда напряженность между Советским Союзом и Китаем достигла наивысшей точки. Секретные перемещения военных частей, сбор разведывательной информации - и все это в самом темном и холодном месте, которое вы только можете себе представить. Впрочем, - хмыкнул Карпов, - будучи американцем, вы не в состоянии представить себе ничего подобного.
Улыбка не оставила лица Халла, но это стоило ему невероятных усилий. К счастью, в подвал въехала еще одна машина, на борту которой красовался логотип Энергетической компании Рейкьявика. По какой-то причине этот фургон привлек внимание товарища Бориса, и он направился к тому месту, где тот был остановлен охранниками. Халл уныло поплелся следом за русским. В фургоне сидели двое мужчин в форменных комбинезонах.
Карпов взял путевой лист, который водитель за секунду до этого услужливо вручил одному из охранников, и просмотрел его.
- Что вам здесь понадобилось? - спросил он.
- Ежеквартальная проверка энергетических сетей, - спокойно ответил водитель.
- А что, это нужно делать непременно сейчас? - Карпов поднял глаза на водителя-блондина.
- Да, сэр, - ответил тот. - Система отеля замкнута на общегородскую сеть, и если мы не будем регулярно проводить эти проверки, то она окажется под угрозой.
- Аварии нам ни к чему, - встрял в разговор Халл и велел одному из охранников: - Осмотрите фургон и, если все чисто, пропустите их.
Он отошел от фургона, и на сей раз уже Карпов последовал за ним.
- Вам, похоже, не по душе эта работа, а? - спросил русский.
Халл на секунду потерял над собой контроль. Повернувшись на каблуках, он прорычал прямо в лицо Карпову:
- Она мне очень даже нравится! - Затем, опомнившись, он по-детски хихикнул: - Впрочем, действительно, я предпочел бы иметь возможность почаще применять свои, скажем так, физические навыки.
Карпов удовлетворенно кивнул:
- Понимаю. Нет ничего приятнее, чем грамотно грохнуть врага.
- Вот именно, - с воодушевлением подхватил Халл. - Взять хотя бы недавний приказ об уничтожении этого Джейсона Борна. Я бы, наверное, все отдал, чтобы оказаться тем, кто схватит его и влепит ему пулю между глаз!
Мохнатые брови Карпова поднялись на лоб.
- Вы говорите так, словно выполнение этого приказа является для вас самой сокровенной мечтой. Не забывайте: эмоции заслоняют трезвый расчет.
- Да пошло оно все! - рявкнул Халл. - Голова Борна - вот что мне нужно больше всего на свете!
Некоторое время Карпов молча размышлял, а потом сказал:
- Похоже, я вас недооценивал, мой добрый друг мистер Халл. Оказывается, вы - настоящий воин, а я этого не замечал. - Он дружелюбно похлопал американца по спине. - Как вы смотрите на то, чтобы обменяться боевыми воспоминаниями за бутылочкой водки?
- Полагаю, в этом нет ничего невозможного, - ответил Халл, провожая взглядом фургон Энергетической компании Рейкьявика, который, благополучно пройдя проверку, покатил внутрь здания отеля.

* * *

Предыдущая страница 30 Следующая страница


31 Роберт Ладлэм

Степан Спалко, одетый в униформу Энергетической компании Рейкьявика, был неузнаваем: контактные линзы изменили цвет его глаз, а накладка из мягкого латекса сделала его нос толстым и безобразным. Приказав водителю ждать, он выбрался из фургона. В одной руке он держал пюпитр в виде дощечки с зажимом, удерживающим фальшивый наряд на проведение работ, в другой - железный ящик с инструментами. Затем он углубился в недра подземного лабиринта, раскинувшегося в чреве гостиницы. Спалко шел уверенно. В его мозгу, словно трехмерная компьютерная модель, парила схема отеля, поэтому он ориентировался в хитросплетении коридоров лучше, чем некоторые сотрудники, проработавшие здесь по многу лет.
Ему понадобилось двенадцать минут, чтобы добраться до той части здания, где завтра соберутся участники саммита, причем за это время Спалко четырежды останавливали сотрудники служб безопасности - несмотря на то что к отвороту его куртки была приколота бирка с названием компании, должности и вымышленным именем.
Достигнув лестницы, Спалко спустился еще на три уровня и там был снова остановлен бдительной стражей. Он находился уже довольно близко к термоотопительному узлу, поэтому его присутствие здесь должно было выглядеть вполне оправданным, однако в связи с тем, что совсем рядом располагалась и подстанция системы автономной вентиляции, один из охранников настоял на том, чтобы пойти вместе с ним.
Спалко остановился возле распределительного электрощита и открыл его. Пристальный взгляд охранника он ощущал на себе, как чужие пальцы на своем горле.
- Долго вы здесь уже обретаетесь? - спросил он охранника по-исландски и открыл свой ящик с инструментами.
- А вы, случаем, по-русски не говорите? - вопросом на вопрос ответил тот.
- Вообще-то - да. - Спалко стал копаться в ящике. - Вы тут, наверное, уже недели две?
- Три, - буркнул охранник.
- Ну и как, удалось ли вам за это время познакомиться с моей прекрасной Исландией? - Наконец Спалко среди всякой никчемной ерунды, которой был набит его ящик, отыскал то, что ему было нужно, и зажал этот предмет в кулаке.
Русский помотал головой, дав Спалко повод приступить к ознакомительной краеведческой лекции, которая имелась у него в запасе.
- Что ж, в таком случае позвольте мне немного просветить вас. Исландия представляет собой остров площадью в 103 тысячи квадратных километров, расположенный на высоте 500 метров над уровнем моря. Высшей точкой Исландии является пик Hvannadalshnukur, высота которого составляет 2119 метров. Более 11 процентов всей территории острова занимают ледники, включая самый большой в Европе - Vatnajokull. Страной управляет альтинг - исландский парламент, депутаты которого избираются каждые четыре...
Спалко умолк, поскольку русский, устав слушать эту тягомотину, которую Спалко к тому же излагал занудным, монотонным голосом, повернулся к нему спиной и отошел. Спалко тут же принялся за дело. Взяв маленький диск, который держал в кулаке, он прикрепил его к двум парам проводов - так, чтобы крохотные контакты, имевшиеся на нем, плотно вошли в каждый из них сквозь изоляцию.
- У меня тут все готово! - крикнул он охраннику, захлопнув крышку распределительного щита.
- Куда теперь? - спросил тот. Было видно, что ему отчаянно хочется, чтобы эта бодяга закончилась как можно скорее. - На геотермальную подстанцию?
- Нет, - ответил Спалко, - мне сначала нужно отчитаться перед шефом и получить у него инструкции. - На прощание он помахал охраннику, но тот уже уходил.
Спалко вернулся к фургону, забрался внутрь и сел рядом с водителем. Они подождали, пока к ним не подойдет один из охранников.
- Ну что, ребята, как тут у вас дела? - осведомился он.
- Мы все закончили, - обаятельно улыбнулся Спалко, делая в фальшивом наряде какие-то бессмысленные пометки. Затем он посмотрел на часы. - Эх ты, а мы здесь задержались дольше, чем я рассчитывал! Спасибо за помощь, дружище!
- Не стоит благодарности, это моя работа.
Водитель завел двигатель, и фургон тронулся с места.
- Сматываемся поживее. Нас начнут искать ровно через тридцать минут.

* * *

Взятый в аренду реактивный самолет рассекал небо. Через час колеса его шасси должны встретиться с бетоном взлетно-посадочной полосы аэропорта Кефлавик. Через проход между сиденьями, слева от Борна, застыл Хан, глядя, как казалось, в никуда. Верхний свет был выключен, и горели лишь несколько светильников для чтения, отбрасывая небольшие островки тусклого света.
Борн сидел совершенно неподвижно. Ему хотелось закрыть лицо ладонями и зарыдать горькими слезами, оплакивая прошлые грехи, однако он не мог позволить себе ничего, что Хан истолковал бы как признак слабости. Перемирие, к которому им удалось прийти, было хрупким, словно яичная скорлупа, и любое неосторожное движение, жест или слово могли разрушить его.
В груди Борна бурлили противоречивые чувства, ему было трудно дышать. Физическая боль в его изломанном теле казалась пустяком по сравнению с душевными муками, от которых его сердце было готово разорваться. Борн сжал ручки кресла с такой силой, что его пальцы хрустнули. Он понимал, что должен взять себя в руки, но вместе с тем оставаться и дальше в неподвижности было выше его сил.
Он встал и, двигаясь словно лунатик, пересек проход между рядами кресел и сел рядом с Ханом. Молодой человек словно и не заметил этого. Если бы не его частое дыхание, можно было бы подумать, что он занят медитацией.
Сердце паровым молотом билось об искалеченные ребра Борна. Сделав над собой неимоверное усилие, он заговорил:
- Если ты - мой сын, я хочу знать это. Если ты действительно Джошуа, мне надо знать это!
- Иными словами, ты мне не веришь.
- Я хочу верить тебе, - ответил Борн, стараясь не обращать внимания на столь хорошо знакомые ему колючие нотки в голосе Хана. - Ты должен понять меня.
- Когда речь идет о тебе, я вообще перестаю понимать что-либо. - Хан повернулся к Борну, на его лице читалась ярость. - Ты что, вообще не помнишь меня?
- Джошуа было всего шесть - совсем ребенок. - Борн почувствовал, что в его груди вновь поднимается ураган эмоций, и стал задыхаться. - А потом, несколько лет назад у меня случилась амнезия.
- Амнезия? - Это признание изумило Хана.
Борн поведал ему обо всем, что с ним произошло, и завершил свой рассказ словами:
- Вот почему о своей жизни в качестве Джейсона Борна до этого момента я помню очень мало, а о жизни Дэвида Уэбба - практически вообще ничего. Лишь время от времени какой-нибудь запах или звук голоса вырывает из глубин памяти маленький кусочек, вот и все. А остальное, похоже, навсегда потеряно для меня.
В тусклом свете ночника Борн пытался поймать взгляд Хана, определить по его лицу, что он думает или чувствует.
- Это верно, мы друг для друга действительно совершенно чужие люди. Поэтому прежде, чем мы продолжим... - Он умолк, не в силах говорить, но затем собрался с силами, поскольку повисшее молчание было гораздо хуже взрыва, который неизбежно должен был последовать. - Попытайся понять меня. Мне нужно какое-то осязаемое, неопровержимое подтверждение тому, что ты говоришь.
- Да пошел ты!
Хан встал, намереваясь пересесть на другое кресло, подальше от Борна, но опять, как в комнате допросов Спалко, его что-то остановило. А затем, непрошеный, в его мозгу зазвучал голос Борна, слова, которые он бросил ему в лицо в Будапеште, на крыше дома Аннаки: «Так вот что ты задумал, придумав эту лживую историю о том, что ты - Джошуа! Я не приведу тебя к этому Спалко, кем бы он ни был, и ни к кому другому, до кого ты хочешь добраться. Я больше не собираюсь становиться пешкой в чужих руках».
Хан зажал в кулаке фигурку Будды, висящую у него на шее, и снова сел в кресло. Они оба оказались пешками в руках Степана Спалко. Именно Спалко натравил их друг на друга, и теперь, как ни парадоксально, именно общая ненависть по отношению к Спалко может стать тем, что объединит их - хотя бы на какое-то время.
- Да, такое подтверждение есть, - заговорил Хан изменившимся голосом. - Постоянно повторяющийся ночной кошмар. Я тону, меня тащит на глубину, потому что я привязан к ее мертвому телу. Она зовет меня, а иногда я слышу собственный голос, который зовет ее.
Борн вспомнил, как Хан едва не утонул в Дунае, ту панику, которая охватила молодого человека, когда он угодил в подводное течение.
- Что говорит этот голос? - весь дрожа, спросил он.
- Это мой голос, и я говорю: «Ли-Ли, Ли-Ли».
Сердце Борна словно остановилось, а из глубин исковерканной памяти всплыл образ Ли-Ли. На драгоценную долю секунды он увидел ее овальное лицо, светлые глазки и прямые черные волосы - точь-в-точь такие, как были у Дао.
- О боже! - прошептал он. - Ли-Ли... Так Джошуа прозвал Алиссу, и никто, кроме него, не называл ее так. Никто, кроме нас с Дао, даже не знал об этом.
Ли-Ли...
- Это одно из самых ярких воспоминаний, оставшихся в моей памяти о той поре, - продолжал Борн. - Я помню, как любила она тебя, с каким обожанием на тебя смотрела. После того как по ночам ее мучили кошмары, только тебе удавалось ее успокоить. Ты называл ее Ли-Ли, а она тебя - Джоши.
«Да, моя сестра. Ли-Ли». Хан закрыл глаза и тут же оказался в темной воде реки в Пномпене. Задыхаясь, в состоянии шока, он видит, как на него падает пробитое пулями тельце его сестры. Ли-Ли. Мертвая. Девочка четырех лет. А ее светлые глаза - такие же, как у папы, - смотрят на него с удивлением и упреком, словно спрашивая: «Почему - я? Почему - я, а не ты?» Но Хан знал, что это видение - плод его угрызений совести. Если бы Ли-Ли могла, она бы сказала в тот момент: «Я рада, что ты не погиб, Джоши. Я рада, что хотя бы один из нас останется с папой».
Хан закрыл лицо рукой и отвернулся к иллюминатору. Ему хотелось умереть. Он жалел, что не погиб в тот далекий день, на реке, потому что тогда Ли-Ли, возможно, осталась бы жить. Жизнь в одночасье показалась ему невыносимой. Ведь, если вдуматься, у него ничего и никого не осталось, а ТАМ он, может быть, снова встретится с ней...
- Хан, - прозвучал голос Борна, но он не мог встретиться с ним взглядом, не мог даже просто посмотреть на него. Он ненавидел его и любил одновременно. Хан и сам не понимал, как такое возможно, он был не готов к подобной эмоциональной аномалии. С придушенным стоном он встал и прошел в переднюю часть самолета, чтобы хоть на недолгое время оказаться подальше от Борна.
С невыносимой болью Борн смотрел, как его сын уходит. Ему стоило огромных усилий удержаться от того, чтобы подойти, обнять его и прижать к груди. Такой поступок был бы самым худшим из всего, что он мог придумать, поскольку, учитывая все, через что пришлось пройти Хану, это наверняка повлекло бы за собой новую вспышку агрессии.
Борн не питал никаких иллюзий. Им обоим предстояло проделать большой путь, прежде чем они смогут воспринимать друг друга в качестве членов одной семьи, а может быть, это и вовсе никогда не произойдет. Но поскольку Борн не привык думать о чем бы то ни было, как о невозможном, он отмел эту мысль.
В приступе безысходной тоски Борн наконец осознал, почему он так долго отказывался верить в то, что Хан и впрямь может оказаться его сыном. Лучше всего эту причину сформулировала Аннака, будь она проклята!
Он поднял голову и увидел, что над ним возвышается Хан, вцепившись пальцами в спинку сиденья с такой силой, с какой утопающий цепляется за спасательный круг.
- Ты говоришь, что выяснил, будто я пропал без вести?
Борн кивнул.
- Как долго они меня искали? - спросил Хан.
- Ты сам понимаешь, что у меня нет ответа на этот вопрос, - инстинктивно солгал Борн. - Этого никто не знает.
Сказав Хану, что поиски продолжались всего в течение часа, он бы ничего не выиграл, зато мог многое потерять. Повинуясь интуиции, Борн пытался оградить сына от страшной правды.
Ханом овладело странное спокойствие, словно он изготовился к смертельной атаке.
- А почему ты сам не проверил?
В голосе сына Борн услышал обвинительные нотки, и кровь застыла в его жилах. С тех самых пор, когда ему стало ясно, что Хан действительно может оказаться Джошуа, он бессчетное количество раз задавал этот вопрос себе самому.
- Я почти лишился рассудка от горя, - заговорил он, - но сейчас я понимаю, что это оправдание вряд ли может считаться достаточным. Я не мог посмотреть в глаза правде и признать, что я подвел вас всех - и как отец, и как муж.
Что-то в лице Хана изменилось, и это было свидетельством того, что его терзает душевная боль. Он мучительно хотел что-то сказать, но не мог себя заставить. Наконец он решился:
- У вас с мамой, наверное... были большие трудности, когда вы жили в Пномпене?
- Что ты имеешь в виду? - с тревогой спросил Борн. Что-то в выражении лица Хана обеспокоило его.
- Сам знаешь. Разве ты не слышал упреков от своих соотечественников в том, что женился на тайке?
- Я любил Дао всем сердцем.
- Но ведь Мэри - не тайка, правильно?
- Хан, мы не выбираем людей, в которых влюбляемся.
Воцарилось напряженное молчание, а затем Хан будничным тоном проговорил:
- Кроме того, у тебя было двое детей-полукровок.
- Я никогда не смотрел на это с подобной точки зрения, - ровным голосом ответил Борн. Его сердце разрывалось на части, потому что он ощущал непереносимую боль, которая скрывалась за этими вопросами. - Я любил Дао, я любил тебя и Алиссу. Господи, в вас заключалась вся моя жизнь! В последующие недели и месяцы я едва не лишился рассудка. Я был опустошен, раздавлен, я хотел умереть, и, если бы меня не подобрал Алекс Конклин, так бы и случилось. И все равно последующие годы моей жизни, если это вообще можно назвать жизнью, напоминали затянувшуюся агонию.
Борн замолчал, и в течение некоторого времени было слышно только дыхание двоих мужчин, а затем Борн, глубоко вздохнув, сказал:
- Все эти годы мне не давала покоя, меня мучила одна мысль: в тот день я должен был быть с вами, чтобы защитить вас, не дать вам погибнуть.
Хан долго смотрел на него, но напряжение уже ушло. Они перешли своеобразный Рубикон.
- Если бы ты был с нами, ты бы тоже погиб.
Сказав это, Хан отвернулся, но Борн успел увидеть в его глазах Дао и понял, что с этого момента мир изменился.

Глава 28

В Рейкьявике, как и в любом цивилизованном городе западного мира, было множество заведений быстрого питания. Каждый день в эти кафе, как, впрочем, и в более респектабельные рестораны, доставлялись свежие продукты: мясо, рыба, овощи и фрукты. Компания «Лучшие фрукты и овощи Хафнарфьёрдюр» являлась одним из главных поставщиков индустрии фаст-фуд Рейкьявика, фургон этой фирмы, припарковавшийся ранним утром того дня у заведения «Кебаб Холлин», расположенного в центре города, привез лук-латук, белый и зеленый лук. Такие фургоны каждое утро во множестве разъезжали по городу, и этот по виду ничем не отличался от своих собратьев. Однако одно отличие все же было: этот фургон не числился в списке автотранспортных средств компании «Лучшие фрукты и овощи Хафнарфьёрдюр».
Ближе к вечеру все три отделения университетской больницы Ландспитали начали осаждать люди с явными признаками какого-то острого заболевания. С каждой минутой число пострадавших увеличивалось, врачи недоумевали, а младший медперсонал сбивался с ног, делая бесчисленные анализы крови. К полудню стало ясно, что в городе вспыхнула эпидемия неизвестной пока болезни. Что делать - не знал никто.
Взбешенные чиновники из министерства здравоохранения пытались бороться со все разрастающимся кризисом, но их работу тормозили несколько важных факторов. Во-первых, тяжесть заболевания и быстрота распространения инфекции, во-вторых, невиданная прежде ее вирулентность, в-третьих, невозможность определить источник заражения, и, наконец, в-четвертых, то, что к столице Исландии в эти дни было приковано внимание всего мира.
Первыми в списке подозреваемых стоял зеленый лук, а также больные гепатитом-А преступники, недавно выпущенные из тюрем на волю. Учитывая, что зеленый лук подается здесь буквально во всех кафе фаст-фуда, где уж тут определить, какая порция мясного или рыбного блюда стала источником заражения!
Власти работали до полуночи, опрашивая владельцев всех компаний, которые продавали свежие овощи, рассылали группы, производившие инспекции складов, контейнеров и грузовиков всех компаний, включая «Лучшие фрукты и овощи Хафнарфьёрдюр». Однако, к величайшему удивлению и сожалению врачей, они не нашли никаких нарушений и через несколько часов были вынуждены признать, что не приблизились к разгадке источника инфекции ни на шаг.
В связи со сложившейся ситуацией в девять утра с минутами министерство здравоохранения было вынуждено организовать пресс-конференцию, чтобы обнародовать данные, которые ему удалось установить. Журналистам было заявлено, что Рейкьявику инфекция гепатита-А не грозит, но в связи с тем, что источник инфекции до сих пор не найден, в городе объявлен карантин. Власти панически боялись того, что в столице разразится полномасштабная эпидемия, а этого они позволить не могли, поскольку с учетом того, что в Рейкьявике начиналась международная встреча на высшем уровне, к нему было приковано внимание всего мира. В телевизионных выступлениях и радиоинтервью представители властей всячески пытались успокоить не на шутку встревоженную общественность, уверяли, что они делают все возможное с целью локализовать распространение инфекции, и твердили, что все до одного сотрудники министерства здравоохранения в данное время заняты именно обеспечением общественного здоровья.

* * *

Незадолго до десяти часов вечера Джеми Халл шел по коридору гостиницы к президентским апартаментам. Он находился в состоянии крайнего возбуждения, и тому были свои причины. Сначала - эта внезапная вспышка гепатита-А, и вслед за этим - столь же неожиданный вызов к президенту на брифинг, который первоначально не планировался.
Впереди он увидел агентов секретной службы, которые охраняли дверь в покои своего лидера. Дальше виднелись русские из ФСБ и арабские охранники. Из соображений безопасности все президенты - участники саммита были размещены в одном крыле отеля.
Миновав двух огромных и неподвижных, словно сфинксы, агентов, Халл вошел в дверь роскошного номера. Президент расхаживал по комнате, надиктовывая двум спичрайтерам и прес-секретарю тезисы своего предстоящего выступления. Те торопливо, боясь не поспеть за шефом, делали пометки, стуча по клавишам своих портативных компьютеров. Тут находились еще трое агентов секретной службы, следившие за тем, чтобы президент не приближался к окнам.
Джеми Халл, не произнеся ни звука, стоял, словно истукан, до тех пор, пока президент не закончил работу со своими писаками и те тихо, как мышки, выскользнули из комнаты. После этого президент широко улыбнулся и протянул ему руку.
- Спасибо, что пришел, Джеми! - Пожав подчиненному руку, президент жестом предложил ему садиться, после чего и сам опустился в кресло напротив. - Джем-ми, я очень рассчитываю на то, что с твоей помощью нам удастся провести этот саммит без сучка и задоринки.
- Смею вас заверить, сэр, что я полностью контролирую ситуацию.
- И даже Карпова?
- Простите, сэр?
Президент снова улыбнулся.
- Я слышал, что вы с ним тут изрядно пересобачились.
Халл сглотнул комок в горле. На секунду ему в голову пришла мысль: президент вызвал его для того, чтобы сообщить, что он уволен.
- Некоторые шероховатости действительно возникали, - осторожно ответил он, - но все это уже в прошлом.
- Рад слышать, - сказал президент. - У меня и без этого хватает проблем с Александром Евтушенко, и мне вовсе ни к чему, чтобы он злился на меня еще больше из-за начальника своей службы безопасности. - Президент хлопнул себя по ляжкам и поднялся. Халл тоже вскочил и потряс протянутую ему руку президента. - Джеми, никто лучше меня не знает, насколько опасной может оказаться эта ситуация. Но я полагаю, мы договорились о том, что с глупостями - покончено.

* * *

Когда Халл вышел в коридор, зазвонил его сотовый.
- Где ты, Джеми? - пролаял ему в ухо Директор.
- Я только что вышел от президента. Он был рад услышать, что у меня все под контролем и что мне удалось разрулить ситуацию с товарищем Карповым.
Однако это сообщение, судя по всему, не порадовало Директора. Его тон оставался встревоженным и сердитым:
- Джеми, слушай меня очень внимательно! Во всей этой ситуации появился еще один аспект, о котором ты обязан знать.
Халл непроизвольно огляделся по сторонам и отошел подальше, чтобы агенты не могли его слышать.
- Я очень ценю ваше доверие, сэр, - проговорил Халл, ожидая продолжения.
- Это касается Джейсона Борна. Как выяснилось, он не погиб в Париже.
- Что?! - не удержавшись, воскликнул Халл. - Борн жив?
- Жив и здоров. Джеми, предупреждаю тебя на всякий случай: я сейчас тебе не звонил и ничего не говорил. Если ты когда-нибудь и кому-нибудь об этом скажешь, я буду все отрицать, а потом размажу тебя по стенке. Я ясно выразился?
- Яснее ясного, сэр.
- Я понятия не имею, что намерен предпринять Борн, но не сомневаюсь в том, что он направляется в Рейкьявик. Не знаю, он ли убил Алекса Конклина и Мо Панова, но мне доподлинно известно, что именно он прикончил Кевина Макколла.
- Господи, я ведь знал Макколла!
- Мы все его знали, Джеми. - Старик прочистил горло. - Это убийство не должно остаться безнаказанным.
В тот же миг ярость в душе Халла улеглась и уступила место радостному возбуждению.
- Предоставьте это мне, сэр!
- Действуй осторожно, Джеми, и помни - твоя главная задача - обеспечить безопасность президента.
- Я понимаю, сэр, не беспокойтесь. И можете не сомневаться: если Джейсон Борн заявится в отель, живым ему отсюда не выбраться.
- Думаю, заявится. Непременно заявится, - сказал Старик. - Все к этому идет.

* * *

Двое чеченцев из группы Арсена Хасанова ждали возле фургона Энергетической компании Рейкьявика. Из-за угла выехала карета «Скорой помощи», вызванная в отель «Оскьюлид». Фургон чеченцев стоял поперек дороги, вокруг были расставлены ярко-оранжевые пластиковые конусы, а сами они делали вид, что работают не покладая рук. «Скорая помощь» резко затормозила и остановилась.
- Что вы тут делаете? - крикнул ее водитель. - Пропустите немедленно, у нас - срочный вызов!
- Да пошел ты, засранец! - огрызнулся по-исландски один из чеченцев.
- Что ты сказал? - Взбешенный водитель вылез из машины.
- Не видишь, что ли, у нас тут важная работа! Если торопишься, езжай другой дорогой, мать твою!
Видя, что ситуация может принять весьма неприятный оборот, из «Скорой помощи» выбрался один из врачей, и в ту же секунду из задней двери фургона с логотипом Энергетической компании выскочили Арсенов и Зина, вооруженные автоматами, и запихнули оторопевших врача и водителя в свой мини-грузовик.

* * *

В похищенной машине «Скорой помощи» Арсенов, Зина и еще один член их группы подъехали к грузовому въезду в отель «Оскьюлид». Еще один сел за руль фургона якобы Энергетической компании и отправился, чтобы привезти Спалко и остальных членов группы. Они были одеты в униформу государственных служащих и имели удостоверения сотрудников министерства здравоохранения, которые с большим трудом удалось достать Спалко.
Когда их остановила охрана, Арсенов принялся отвечать на вопросы по-исландски, но, поскольку американские и арабские охранники не говорили на этом языке, чеченец перешел на ломаный английский. Со слов Арсенова следовало, что их прислали сюда проверить кухню отеля на предмет вируса гепатита-А, который продолжает распространяться по городу. Ведь никто же, и в первую очередь сотрудники служб безопасности, не хочет, чтобы многоуважаемых участников саммита поразила ужасная инфекция? После необходимой проверки их пропустили внутрь и отвели на кухню. Что же касается Спалко и Зины, то их путь лежал совсем в другом направлении.

* * *

Борн и Хан все еще изучали многочисленные подсистемы отеля «Оскьюлид», когда пилот объявил о том, что самолет производит посадку в аэропорту Кефлавик. Хан сидел, держа на коленях лэптоп, а Борн в течение почти всего полета ходил взад и вперед по проходу между рядами кресел. Его тело и так болело не переставая, а продавленное сиденье кресла еще больше усугубляло эту боль. Однако делать было нечего, и он пусть и с огромной неохотой, но все же опустился в кресло. Борн пытался разобраться в новых чувствах, которые стали обуревать его после того, как он нашел своего сына. Они оба ощущали неловкость, разговаривая друг с другом, и Борн отчетливо понимал, что, прояви он хоть сколько-то сильное чувство, Хан буквально шарахнется от него в сторону.
Путь к взаимному примирению был необыкновенно труден для обоих, но при этом Борн подозревал, что для Хана это было гораздо труднее, чем для него самого. Сыну от отца всегда нужно намного больше, нежели отцу от сына. Отцу, который по определению любит свое чадо беззаветно и безусловно, не требуя ничего взамен.
Борн не мог не признаться себе в том, что он боится Хана, и не только из-за того, что он практически превратил его в развалину, но также из-за его отчаянной храбрости, ума и изобретательности. То, как Хан сумел выбраться из запертой и наполненной газом комнаты, вообще являлось подлинным чудом.
Но было что-то еще - некий блок, возникший на пути к их взаимному сближению и, в принципе, возможному примирению, который сводил все их обоюдные миротворческие усилия на нет. Для того чтобы полностью принять Борна в душу, Хану было необходимо перечеркнуть всю свою прежнюю жизнь.
В этом Борн не ошибался. С того самого момента, когда он сел на лавку рядом с Ханом в парке Старого города Александрии, Хан находился в состоянии войны с самим собой. И это продолжалось до сих пор, только теперь эта война превратилась из «холодной» в «горячую». Глядя назад, словно смотря в зеркало заднего вида, Хан вспоминал ситуации, в которых он, играючи, мог бы убить Борна и не сделал этого. И лишь сейчас он в полной мере осознал, что сделать это ему не позволили не какие-то объективные причины, а некое чувство, живущее внутри его самого. Он просто не мог убить Борна, но вместе с тем - был не способен открыть ему свою душу. Хан вспомнил тот безумный порыв - наброситься на людей Спалко возле клиники в Будапеште. И он сделал бы это, если бы Борн не предупредил его о грозящей опасности. В тот момент ему удалось подавить в себе всепоглощающее желание расправиться со Спалко, но теперь он понял, что его поступки были продиктованы совсем иным чувством - тем самым, которое любой человек испытывает по отношению к другому члену своей семьи.
И все же, к собственному стыду, он был вынужден признать, что боится Борна - этого человека, полностью лишенного страха, но наделенного огромной силой, выносливостью и мощным интеллектом. Когда Хан находился рядом с Борном, ему казалось, что сам он уменьшается в размерах, а все, чего ему удалось добиться в жизни, представлялось мелочью и бессмысленной чепухой.
Крылатую машину тряхнуло, взвизгнула резина колес. Они приземлились, и, спеша освободить взлетно-посадочную полосу, самолет покатился на рулежную дорожку, а оттуда - в дальнюю часть аэропорта, где размещалась стоянка для частных воздушных судов. Хан встал с кресла раньше, чем самолет успел остановиться.
- Пойдем, - сказал он, - Спалко и так опережает нас не менее чем на три часа.
Однако Борн тоже успел подняться и теперь стоял напротив Хана, преградив тому дорогу к выходу.
- Мы не знаем, что ждет нас снаружи, поэтому я пойду первым, - сказал он.
Злость Хана, которая и без того постоянно бурлила внутри его, тут же вырвалась на поверхность:
- Я уже предупреждал тебя: не вздумай указывать, что мне делать! Я живу своим умом и сам принимаю решения! Так было, так есть и так будет - всегда!
- Ты прав, и я не пытаюсь превратиться в твоего начальника, - проговорил Борн, зажав собственные эмоции в кулак. Этот незнакомец оказался его сыном. И так сложилось, что теперь любое слово, любой поступок Борна вызывает у Хана обостренную реакцию. - Но учти и тот факт, что до последнего времени ты действовал в одиночку.
- А кто в этом виноват? Не ты ли?
Борну было сложно проглотить это обвинение, но он сумел.
- Сейчас не время проклинать друг друга, - миролюбивым тоном проговорил он. - Ведь мы теперь работаем вместе.
- И поэтому ты решил стать моим боссом? - с горячностью парировал Хан. - С какой это стати? Ты полагаешь, что имеешь на это хоть какое-то право?
Самолет уже почти притормозил на парковочной стоянке, но Борн не замечал этого. Он видел лишь одно: насколько хрупким оказалось перемирие, установившееся между ними.

Предыдущая страница 31 Следующая страница


Возвращение Борна 32

- Было бы глупо считать, что я имею хоть какие-то права в чем угодно, что касается тебя. - Борн посмотрел в иллюминатор на яркие фонари, освещавшие парковку для самолетов. - Я просто подумал, что если там, снаружи, возникнут какие-то проблемы... ну, может, засада или что-то еще... будет лучше, если выйду первым я, а не ты...
- Ты что, не слышал ни слова из того, что я тебе уже говорил? - Произнося эту тираду, Хан протиснулся мимо Борна, направляясь к выходу. - Я что, по-твоему, такая уж дешевка и ни на что не способен?
В этот момент в проходе появился пилот.
- Открой дверь, - резким тоном приказал ему Хан, - а сам оставайся на борту.
Пилот услужливо открыл выходной люк и опустил встроенный в него трап.
- Хан... - произнес Борн, сделав шаг вперед, но тут же остановился, встретившись с бешеным взглядом только что обретенного сына. Через многослойный иллюминатор он наблюдал за тем, как Хан спускается по трапу и идет навстречу чиновнику иммиграционной службы Исландии, показывает ему паспорт и что-то говорит, указывая на их самолет. Сразу же после этого исландец коротко кивнул и поставил в паспорт Хана какую-то печать.
Хан вернулся к самолету и, взойдя по трапу, вошел внутрь. После этого он вынул из кармана стальные наручники и надел один из «браслетов» на запястье Борна, а второй - на свое.
- Меня зовут Хан Лемарк, я - помощник инспектора Интерпола, - сказал он и, взяв портативный компьютер под мышку, потащил Борна к выходу. - А ты - арестованный, которого я сопровождаю.
- И как же меня зовут? - поинтересовался Борн.
- Тебя? - Хан подтолкнул его к выходу. - Ты - Джейсон Борн, объявленный в международный розыск Центральным разведывательным управлением, Кэ д'Орсей и Интерполом. Только таким способом мне удалось убедить здешнего чиновника пропустить тебя в страну без паспорта. Он, как и все другие жители нашей планеты, читал циркуляр ЦРУ в отношении тебя.
Чиновник иммиграционной службы сделал несколько шагов назад, позволив им пройти мимо. Когда они оказались в здании аэропорта, Хан снял с Борна наручники. Выйдя на улицу, двое мужчин поймали такси и назвали водителю адрес дома, находившегося в полумиле от отеля «Оскьюлид».

* * *

Спалко, поместив контейнер-холодильник между ног, устроился на пассажирском сиденье фургона с логотипом Энергетической компании Рейкьявика. Чеченец, управлявший машиной, ехал по центральным улицам исландской столицы в направлении к отелю «Оскьюлид». В этот момент зазвонил сотовый телефон Спалко, и новости, которые тот услышал, ничуть не улучшили его настроение.
- Сэр, - докладывал из Будапешта начальник службы безопасности «Гуманистов без границ», - нам удалось очистить комнату для допросов до того, как в здание вошли полицейские и пожарники, однако мы не смогли найти ни Борна, ни Хана, хотя мы обшарили все здание - от чердака до подвалов.
- Что за бред?! - рявкнул Спалко. - Один был привязан к креслу, а второй находился в ловушке, в заблокированной комнате, к тому же наполненной парализующим газом!
- И тем не менее это так, сэр. В этой комнате произошел взрыв, - сказал подчиненный Спалко и подробно рассказал о том, что им удалось обнаружить. После того как он умолк, Спалко выругался и, одержимый редким для него приступом гнева, ударил кулаком по приборной доске автомобиля:
- Черт побери!
- Мы расширяем периметр поиска, - сообщил начальник службы безопасности.
- Не утруждайтесь, я и без вас знаю, где они находятся.

* * *

Борн и Хан шли по направлению к отелю.
- Как ты себя чувствуешь? - спросил Хан.
- Отлично, - ответил Борн, но этот ответ прозвучал настолько поспешно, что Хан посмотрел на него с подозрением.
- Нигде ничего не болит и не беспокоит? - осведомился Хан.
- Все везде болит и беспокоит, - послушно и с вымученной улыбкой признался Борн.
- Антибиотики, которые привез для тебя Оскар, - лучшие в мире.
- Не волнуйся, - сказал Борн, - я принимаю их.
- А с чего ты взял, что я волнуюсь? - хмыкнул Хан. - Лучше погляди на это.
Отель по периметру был оцеплен плотной шеренгой охранников. Проникнуть внутрь этого кордона или выбраться наружу можно было лишь через два пропускных пункта, которые охранялись как полицией, так и агентами служб безопасности сразу нескольких стран. Хан и Борн увидели, что у одного из этих пропускных пунктов, расположенного у задней части отеля, остановился фургон с логотипом Энергетической компании Рейкьявика.
- Это - единственный способ попасть в отель, - сказал Хан.
- Нет, - не согласился Борн, - это - всего лишь один из способов попасть туда.
Ненадолго задержавшись у блокпоста охраны, фургон поехал дальше, и Хан с Борном увидели, как в момент, когда он тронулся, к блокпосту подошли двое мужчин в униформе отеля. Борн посмотрел на Хана, и тот ответил ему кивком. Он тоже увидел этих двоих.
- Уходят после рабочей смены, - произнес Хан с недоброй улыбкой.
- Я тоже об этом подумал, - сказал Борн.
Двое служащих отеля, которым «повезло» попасться в прицел внимания двух только что прибывших гостей, что-то возбужденно обсуждали, а потом, предъявив охране пропуска, вышли за охраняемый периметр. В обычное время они могли бы въезжать и выезжать из отеля на своих машинах через подземную автостоянку, но в связи с саммитом всей обслуге было приказано парковать свои автомобили только на улицах, вблизи отеля.
Двое мужчин, вышедших из отеля, завернули за угол, а Борн с Ханом бесплотными тенями последовали за ними - туда, где не было ни полиции, ни иностранных охранников. Дождавшись момента, когда каждый из мужчин подойдет к своей машине, они «сняли» их - бесшумно и быстро, а затем уложили бесчувственные тела в багажники машин, не забыв перед этим снять с них идентификационные карточки.

* * *

Пришло время отделаться от Арсенова, решил Спалко. Он долго ожидал этого момента - с тех самых пор, как понял, что больше не в силах выносить слабость этого человека. Арсенов как-то сказал ему: «Я не террорист. Я лишь хочу, чтобы мой народ получил то, что ему положено». Такой инфантильный подход к делу был непростителен. Арсенов мог сколь угодно долго тешить себя романтическими иллюзиями, однако истина заключалась в другом: просил ли он денег на свою борьбу, захватывал ли заложников, требуя за них выкуп в виде освобождения его земли от оккупации, - он так или иначе оставался террористом. И после этого никого не волновало, какие цели он преследует. Для всех имело значение лишь одно - то, какими способами он пытается их достигнуть. Арсенов мог видеть врагов в ком угодно - в гражданских лицах, в женщинах, детях, и всех их он уничтожал без малейших колебаний. Он сеял смерть и пожинал плоды террора.
Именно поэтому Спалко отправил Арсенова с Ахмедом, Каримом и одной из женщин в подвал - туда, где располагалась подстанция автономной системы вентиляции. Именно она должна была подавать воздух в те помещения, в которых намечено проведение саммита. Это являлось изменением первоначального плана, поскольку этим должен был заняться Магомет с тремя другими чеченцами. Однако Магомет был мертв, и, поскольку его убил именно Арсенов, он безропотно занял его место, подчинившись приказу Спалко. Все они действовали в рамках жесткого расписания.
- В нашем распоряжении ровно тридцать минут с того момента, как мы приехали на фургоне Энергетической компании Рейкьявика, - сказал Спалко. - Как мы уже знаем из предыдущего опыта, именно через полчаса охрана будет нас проверять. - Он посмотрел на часы. - А это значит, что на выполнение нашей миссии у нас остаётся двадцать четыре минуты.
После того как Арсенов, Ахмед и другие члены их группы ушли, Спалко отвел Зину в сторону.
- Ты понимаешь, что в последний раз видела его живым?
Женщина кивнула, и ее выбеленные волосы взметнулись птичьим крылом.
- Тебя это не огорчает?
- Наоборот, я испытываю чувство облегчения.
Спалко довольно хмыкнул.
- Что ж, тогда - пошли. Нам нельзя терять время.
Они торопливо двинулись по коридору.

* * *

Маленькой группой командовал, разумеется, Хасан Арсенов. Им предстояло выполнить чрезвычайно важную часть плана, и он не сомневался в успехе.
Завернув за угол, они увидели охранника, стоявшего на своем посту возле большой решетки воздухозаборника. Даже не замедлив шага, они направились к нему.
- Стоять! - приказал охранник, вытаскивая из наплечной кобуры автоматический пистолет.
Чеченцы остановились.
- Мы - из Энергетической компании Рейкьявика, - сказал Арсенов по-исландски, но, встретившись глазами с пустым взглядом охранника, повторил то же самое на английском.
Охранник наморщил лоб и ответил:
- Отопительная система располагается не здесь.
- Я знаю, - сказал Ахмед, а затем вырвал пистолет из руки охранника и нанес ему сокрушительный удар в челюсть, от которого тот отлетел назад и ударился головой о стену. Охранник стал сползать на пол, и в этот момент Ахмед снова ударил его - рукояткой пистолета по голове.
Арсенов вцепился пальцами в вентиляционную решетку.
- Помогите мне! - бросил он остальным. Карим и женщина пришли ему на помощь, однако Ахмед продолжал бить лежащего охранника пистолетом по голове, хотя тот уже потерял сознание и было очевидно, что надолго.
- Ахмед, отдай мне оружие! - приказал Арсенов. Ахмед кинул ему пистолет и стал бить охранника ногами по лицу. Во все стороны летела кровь, в воздухе пахло смертью.
Арсенов силой оттащил Ахмеда от его жертвы.
- Когда я отдаю приказ, ты должен выполнять его, иначе, клянусь Аллахом, я сломаю тебе шею!
Ахмед злобно глянул на командира. Грудь его бурно вздымалась.
- Мы на задании, и сейчас не время оттягиваться! - не допускающим возражений тоном проговорил Арсенов.
Ахмед ощерился и загоготал. Сбросив со своего плеча руку Арсенова, он присоединился к другим, и совместными усилиями они сняли решетку вентиляционного люка. Засунув в открывшееся отверстие тело охранника, чеченцы один за другим и сами полезли внутрь. Ахмед был последним, поэтому именно он поставил решетку на место.
Им пришлось перелезать через охранника. Ахмед приложил пальцы к его сонной артерии и констатировал:
- Мертв.
- Ну и что? - воинственным тоном ответил Арсенов. - Раньше, чем настанет утро, они все будут мертвы.
Чеченцы на четвереньках ползли по вентиляционной трубе, покуда не добрались до разветвления. Впереди начиналась вертикальная шахта. Они положили на трубу алюминиевую трубку, привязали к ней веревку и сбросили ее вниз. Первым стал спускаться Арсенов, и вскоре по легкому подрагиванию веревки он понял, что за ним последовали остальные члены группы. Через некоторое время он прекратил спуск и, вытащив из нагрудного кармана маленький, но очень мощный фонарик, направил его луч на стенку шахты, осветив тянущиеся по ней магистральные кабели - электрические и телефонные. Однако помимо них он заметил и кое-что еще.
- Здесь установлен сенсор тепла, - предупредил он своих товарищей.
Карим, специалист по электронике, спускался следом за ним. Арсенов продолжал светить, а Карим вынул клещи и провод, на каждом конце которого находились зажимы-крокодилы. Они с Арсеновым поменялись местами, и, спустившись чуть ниже, Карим оттолкнулся ногой от стенки шахты и, качнувшись в противоположную сторону, ухватился за толстый кабель. Перерезав один из проводов, он прикрепил к нему свой, а затем, зачистив изоляцию на другом, прикрепил второй зажим и доложил Арсенову:
- Все готово!
Затем Карим продолжил спуск и после того, как он оказался в зоне действия сенсора и ничего не произошло, с облегчением перевел дух. Они с Арсеновым снова поменялись местами и вскоре добрались до цели, оказавшись в самом сердце вентиляционной подстанции.

* * *

- Наша цель - автономная вентиляционная система, - сказал Борн. Они торопливо шли по вестибюлю отеля, под мышкой Хана был зажат портативный компьютер, полученный от Оскара. - Скорее всего, они поместят распылитель именно туда.
В этот поздний ночной час огромный вестибюль с высоченным потолком был холоден и практически пуст, если не считать нескольких охранников и служащих отеля. Все президенты находились в своих номерах и либо спали, либо готовились к завтрашним переговорам, до начала которых оставалось несколько часов.
- Охрана наверняка считает точно так же, - ответил Хан. - А это значит, что, как только мы приблизимся к вентиляционной подстанции, они заинтересуются, что нам там понадобилось.
- Я тоже думал об этом, - проговорил Борн, - и пришел к выводу, что это как раз та ситуация, когда мы можем использовать мое бедственное физическое состояние с выгодой для себя.
Они беспрепятственно пересекли огромный вестибюль и вышли во внутренний двор отеля, усаженный вечнозелеными кустами и разделенный на геометрически идеальные квадраты дорожками из гравия, вдоль которых стояли футуристического вида каменные скамьи. По другую сторону сада располагался круглый конференц-зал, в котором должны были пройти переговоры приехавших на саммит руководителей государств.
Оказавшись внутри, они спустились на три лестничных пролета. Хан включил компьютер, и мужчины, сверившись с планом гостиницы, убедились, что идут в правильном направлении.
- Пошли, - сказал Хан, закрыв крышку компьютеpa, и они продолжили свой путь, однако не успели они пройти и ста метров, когда раздался резкий голос:
- Еще один шаг, и вы оба - покойники!

* * *

Оказавшись в самом низу вертикальной вентиляционной шахты, чеченцы скрючились и молчали. Их нервы были напряжены до предела - этого момента они ждали в течение долгих месяцев. Они назубок вызубрили свое задание, им хотелось поскорее приступить к активным действиям, и они буквально ерзали от нетерпения.
Для того чтобы оказаться у пульта управления вентиляционной системы, им осталось преодолеть всего лишь короткий горизонтальный участок шахты, однако на их пути - за очередной решеткой на отверстии, из которого им предстояло выбраться, стояли охранники. До тех пор пока они не уберутся отсюда, чеченцы были все равно что в мышеловке.
Ахмед посмотрел на часы. На то, чтобы выполнить задание и вернуться к фургону, у них оставалось всего четырнадцать минут. На его лбу выступили капельки пота, подмышки тоже взмокли, во рту пересохло. Ему стало трудно дышать, сердце гулко билось. Это происходило с ним каждый раз, когда та или иная операция вступала в самую ответственную фазу.
Он до сих пор злился на Арсенова за оскорбительную выволочку, которую тот устроил ему на глазах у других. После той ночи в Найроби Ахмед потерял уважение к их вожаку не только потому, что тот оказался рогоносцем, но еще из-за того, что Арсенов не подозревал об этом. Толстые губы Ахмеда растянулись в мстительной улыбке. Ему было приятно осознавать, что Арсенов теперь в его власти.
Наконец голоса охранников стали удаляться, и Ахмед двинулся вперед, навстречу своей судьбе, но рука Арсенова больно впилась в его плечо.
- Рано! - прошептан Арсенов. Глаза его горели.
- Они ушли! - тоже шепотом огрызнулся Ахмед. - А мы теряем время!
- Пойдешь, когда я прикажу!
Это уже было слишком. Ахмед плюнул, даже не пытаясь скрывать охватившую его злость.
- С какой стати я и мои товарищи должны выполнять твои приказы? Ты даже свою женщину не можешь поставить на место!
Арсенов сделал шаг к Ахмеду, и в течение некоторого времени они буравили один другого злобными взглядами, словно оценивая шансы друг друга. Остальные со страхом смотрели на них, ожидая дальнейшего развития событий.
- Я не намерен больше терпеть твою наглость, - сквозь зубы процедил Арсенов. - Либо ты будешь выполнять мои приказы, либо умрешь.
- Можешь убить меня, - тем же тоном ответил Ахмед, - но сначала я хочу сообщить тебе, что, когда мы были в Найроби, Зина, пока ты спал, отправилась в комнату Шейха и провела там почти всю ночь.
- Лжец! - ответил Арсенов, вспомнив обет, который они с Зиной дали друг другу. - Зина никогда не предаст меня!
- Вспомни, где находилась моя комната, Арсенов! Я видел это собственными глазами.
Глаза Арсенова сверкали.
- Я убил бы тебя прямо сейчас, если бы ты не был нужен для выполнения нашей миссии, - сказал он и дал знак остальным: - Пойдемте. Пора действовать.
Первым вперед двинулся электронщик Карим, за ним - женщина и Ахмед. Арсенов замыкал строй. Вскоре Карим поднял руку, и все остановились.
- Сенсор движения, - негромко предупредил он товарищей.
Арсенов увидел, что Карим сел на корточки и вытащил из кармана свои инструменты. Он был рад, что в его команде есть такой человек, как Карим. Сколько бомб он сконструировал за эти годы, и каждая из них становилась произведением искусства! В своей работе Карим не допускал ошибок.
Как и в предыдущий раз, он использовал провод с зажимами-крокодилами. Держа в руке клещи, Карим нашел нужные провода и замкнул их, создав обводную петлю.
- Готово, - доложил он, и группа двинулась дальше, однако, когда они оказались в зоне действия сенсора, воздух разрезал пронзительный звук сирены. Сработала сигнализация, и уже был слышен топот охранников, бегущих с автоматическими пистолетами на изготовку.
- Карим! - крикнул Арсенов.
- Это ловушка! - взвыл Карим. - Кто-то закоротил провода!

* * *

За несколько секунд до этого Борн и Хан наткнулись на американского охранника - вооруженного до зубов и одетого в армейскую форму. Он подозрительно уставился на их бирки с именами. Прочитав их, он немного расслабился и опустил оружие, но взгляд его продолжал оставаться хмурым.
- Что вам тут понадобилось, ребята? - осведомился он.
- Профилактическая проверка, - ответил Борн. Он вспомнил фургон Энергетической компании Рейкьявика, въехавший в отель на их глазах, а также еще кое-какие материалы из компьютера, который они получили от Оскара. - Геотермальная система отопления вышла из строя, и мы должны помочь направленным сюда энергетикам.
- В таком случае вы заблудились, - сказал охранник. - Вам нужно вернуться туда, откуда вы пришли, потом свернуть налево и еще раз налево.
- Спасибо, - поблагодарил Хан, - мы, видимо, действительно не туда забрели. Вообще-то мы работаем в другой части здания.
Как только они повернулись, чтобы идти назад, у Борна подломились ноги и он со стоном упал на пол. Охранник вытаращил глаза:
- Что за черт!
Хан склонился над телом Борна и расстегнул рубашку на его груди.
- Господи Иисусе! - выдохнул охранник и наклонился, чтобы получше рассмотреть изуродованный торс Борна.
В этот момент Хан вытянул руку, ухватил охранника за ворот униформы и толкнул его с такой силой, что тот врезался головой в цементный пол и потерял сознание.
Борн начал подниматься, а Хан принялся стягивать с охранника его форму.
- Она скорее твоего размера, - сказал он, протягивая униформу Борну.
Борн стал надевать ее, а Хан тем временем оттащил бесчувственное тело охранника в тень. В этот момент взвыла сирена сработавшей где-то сигнализации, и двое мужчин бегом бросились туда, где располагалась вентиляторная подстанция.

* * *

Все охранники были прекрасно подготовлены, и точность, с которой действовали и американцы, и арабы, заслуживала самых высоких похвал. Отель был оборудован несколькими системами сигнализации, поэтому, когда взвыла сирена, они сразу же поняли не только то, что сработал сенсор движения, но и знали, какой именно. Поскольку саммит вот-вот должен был начаться, они находились в состоянии повышенной боевой готовности и, в соответствии с полученными инструкциями, должны были сначала стрелять и только потом задавать вопросы.
Они открыли огонь по вентиляционной решетке, еще не успев добежать до нее. Половина охранников опустошила магазины своих укороченных автоматов, поливая решетку ураганным огнем, вторая половина стояла рядом, чтобы в случае необходимости прийти товарищам на помощь. Сняв искореженную решетку, они обнаружили в шахте три тела - двоих мужчин и одну женщину. Один из американских охранников сообщил о случившемся Халлу, араб связался с Файлом аль-Саудом.
К этому времени на место происшествия сбежалось еще больше охранников. Двое из них влезли внутрь шахты и после того, как стало ясно, что больше злоумышленников там нет, решетку установили на место и надежно закрепили, предварительно вытащив оттуда три мертвых тела, буквально разорванных пулями, провод, использованный Каримом, а также некий предмет, на первый взгляд напоминающий бомбу с часовым механизмом.

* * *

Джеми Халл и Файл аль-Сауд прибыли на место практически одновременно, и, оглядевшись, Халл немедленно связался по рации со своим заместителем.
- Объявляю красный уровень опасности, - сказал он. - Произошла попытка несанкционированного проникновения, трое террористов уничтожены. Повторяю: трое террористов уничтожены. Приказываю перекрыть все входы и выходы в отеле. Никого не впускать и не выпускать до особого распоряжения.
Халл продолжал давать отрывистые команды, расставляя своих людей на позиции, заранее предусмотренные на случай объявления красного уровня опасности. Затем он связался с агентами секретной службы, находившимися с президентом в крыле отеля, отведенном для высокопоставленных сановников.
Фаид аль-Сауд присел на корточки и рассматривал тела убитых. В каждом из них сидело, наверное, по три десятка пуль, но лица, хоть и были вымазаны кровью, остались нетронутыми. Араб вынул из кармана напоминающий ручку фонарик и посветил на лицо одного из убитых, а затем протянул руку и прикоснулся к его глазному яблоку. Кончик пальца аль-Сауда стал синим, а глаз покойника - темно-коричневым.
Должно быть, кто-то из сотрудников ФСБ сообщил о произошедшем Карпову, поскольку, неуклюже ступая, тот вдруг появился в помещении. От спешки он задыхался, поэтому Фаид аль-Сауд предположил, что русский сюда бежал.
Они с Халлом вкратце рассказали ему о том, что здесь произошло. Араб показал ему кончик своего указательного пальца и объяснил:
- У них - контактные линзы, и, взгляните, они перекрасили волосы, чтобы походить на исландцев.
Лицо Карпова помрачнело.
- Вот этого я знаю, - сказал он, толкнув носком ботинка труп мужчины. - Его имя Ахмед, и он - один из ближайших помощников Хасана Арсенова.
- Лидера чеченских террористов? - уточнил Халл. - Пожалуй, вам стоит сообщить о случившемся вашему президенту, Борис.
Карпов упер кулаки в бока.
- Что мне больше всего хотелось бы сейчас знать, так это - где находится сам Арсенов.

* * *

- Боюсь, мы немного опоздали, - сказал Хан, выглянув из-за металлической колонны и увидев прибывших на место двух руководителей служб безопасности. - Вот только Спалко что-то не видно.
- Возможно, он решил не подвергать себя риску, появляясь в отеле, - предположил Борн.
Хан покачал головой:
- Я хорошо его знаю, он одновременно и эгоист, и человек, стремящийся добиваться совершенства во всем. Нет, он должен быть где-то неподалеку.
- Возможно, но по крайней мере здесь его нет, - рассудительно проговорил Борн. Он наблюдал затем, как к начальнику арабской службы безопасности и Джеми Халлу рысью бежит русский. Его плоское, жестокое лицо с мохнатыми бровями показалось Борну знакомым. Когда же тот заговорил, Борн сказал своему спутнику:

Предыдущая страница 32 Следующая страница


33 Роберт Ладлэм

- Я его знаю, этого русского.
- Ничего удивительного. Я тоже его узнал, - откликнулся Хан. - Это Борис Ильич Карпов, начальник элитного спецподразделения ФСБ «Альфа».
- Я хотел сказать, что не просто знаю, кто этот человек, а знаком с ним.
- Как? Откуда?
- Вот этого я не знаю, - признался Борн. - Враг он или друг? - Он стукнул себя кулаком по лбу. - Черт, если бы я только мог вспомнить!
Хан повернулся к нему, увидел подлинную муку, исказившую лицо Борна, и испытал жгучее желание потрепать его по плечу, успокоить. Однако он не знал, какими последствиями может обернуться подобный жест. Он снова ощутил некое раздвоение и себя самого, и всей своей жизни, которое началось в тот момент, когда Борн сел рядом на лавку в парке и заговорил с ним. «Кто вы?» - спросил он его тогда. В тот момент Хан знал ответ на этот вопрос. Так неужели все, во что он верил до той поры или думал, что верит, - неужели все это оказалось ложью?
Чтобы отгородиться от этих невеселых мыслей, он вернулся к тому, что они с Борном умели лучше всего.
- Меня беспокоит вон тот предмет, - сказал он. - Это бомба с часовым механизмом, а ведь ты говорил, что Спалко собирается использовать распылитель доктора Шиффера.
Борн кивнул:
- Я бы сказал, что это была попытка совершить классическую диверсию, однако сейчас только что миновала полночь, и саммит начнется лишь через восемь часов!
- Поэтому они и решили использовать часовой механизм, - предположил Хан.
- Да, но зачем устанавливать ее за столько времени до начала саммита?
- Ночью такие вещи проделывать легче.
- Верно, но вместе с тем увеличивается риск того, что бомбу обнаружат охранники в ходе очередной проверки. - Борн мотнул головой. - Нет, не сходятся концы с концами, у Спалко на уме что-то другое. Но что?

* * *

Спалко, Зина и оставшиеся члены группы добрались наконец до своей цели. Здесь, вдалеке от того гостиничного крыла, где должна была состояться встреча на высшем уровне, в сети системы охраны имелись бреши, и Спалко намеревался их использовать. Хотя телохранителей и здесь хватало, они не могли находиться везде одновременно, поэтому, «сняв» двоих из них, Спалко и его спутники вскоре добрались до нужного места.
Теперь они находились на третьем подземном этаже, в огромном бетонном помещении без окон и с единственной дверью. По дальней стене ползли огромные черные трубы, на каждой из которых был указан номер того или иного гостиничного сектора.
Все члены группы надели костюмы химической защиты и тщательно проверили их на предмет герметичности. Две чеченки вышли в коридор и заняли пост у двери на тот случай, если кому-то из охранников придет в голову заглянуть сюда, а внутри возле двери встал один из мужчин.
Спалко открыл большой металлический ящик, который они принесли с собой. Внутри находился NX-20. Он аккуратно соединил две части прибора и проверил соединения. Затем он передал прибор Зине и открыл холодильную камеру, полученную от Петера Сидо. В ней хранился маленький сосуд с жидкостью. Даже после того, что они видели в Найроби, им было сложно поверить в то, что такое крохотное количество вируса может стать причиной гибели огромного количества людей.
Как и в Найроби, Спалко заложил контейнер в зарядную камеру распылителя, а затем закрыл ее и надежно запер. После этого он взял прибор из рук Зины и положил палец на тот из двух спусковых крючков, который был поменьше. После того как он нажмет его, вирус, пусть еще и не вырвавшись на свободу, переместится из зарядной камеры в боевую, а затем останется всего лишь нажать на кнопку, расположенную на левой стороне рукоятки, направить оружие в цель и нажать на большой курок.
Спалко покачал прибор в руках, как качают, убаюкивая, маленького ребенка. Это оружие обладало таким могуществом, что заслуживало уважения - даже со стороны самого Степана Спалко.
Он посмотрел на Зину, глаза которой горели одновременно от любви к нему и патриотического рвения.
- А теперь, - сказал Спалко, - будем ждать, пока не сработает тревога от сенсора движения и вентиляционной шахте.
И вскоре они услышали сирену. Звук доносился издалека, но бетонные стены коридоров усилили его, и спутать это завывание с любым другим звуком было невозможно. Спалко чувствовал, что нервы чеченцев напряжены до предела. Всего один миг отделял их от того момента, когда они наконец расквитаются со своими обидчиками за все притеснения и обретут свободу, в которой им так долго отказывали.
- Всего один момент, - вслух произнес Спалко, и они поняли его, едва не разразившись торжествующим улюлюканьем.
Движимый непреодолимой Судьбой, Спалко нажал на маленький курок, и заряд со зловещим щелчком затвора перекочевал в боевую камеру, где и остался в ожидании того момента, когда его выпустят на волю.

Глава 29

- Они ведь все чеченцы, правильно, Борис? - спросил Халл.
Карпов кивнул:
- И, судя по имеющейся у нас информации, входят в террористическую группу Хасана Арсенова.
- Хорошая новость! - обрадовался Халл.
Фаид аль-Сауд поежился от сырости и сказал:
- Того количества пластита С-4, какое находится в этой штуковине, хватило бы на то, чтобы разрушить все несущие конструкции отеля. Здание конференц-зала рухнуло бы под собственным весом, и все участники саммита оказались бы погребены под обломками.
- Нам крупно повезло, что сработал сенсор движения, - проговорил Халл.
Карпов хмурился все сильнее и затем повторил вопрос, который за секунду до этого задал себе Борн:
- Не понимаю, зачем устанавливать бомбу за несколько часов до начала саммита?

* * *

- Вот оно! - шепотом воскликнул Борн. Взяв у Хана компьютер, он включил его и стал просматривать планы отеля, пока не наткнулся на нужный. Борн проследил путь от той точки, где они находились, к основной части здания, закрыл крышку ноутбука и сказал: - Пошли! Скорее!
- Куда мы направляемся? - спросил Хан, когда они торопливо шли по лабиринту подземных коридоров.
- Подумай сам: мы видели, как в отель въехал фургон Энергетической компании Рейкьявика, отель, как и весь город, обогревается геотермальной системой отопления.
- Так вот почему Спалко послал чеченцев на подстанцию вентиляционной системы, - догадался Хан, когда они свернули за очередной угол. - Они и не должны были добиться успеха, установив бомбу. Мы оказались правы, это действительно была диверсия, но покушение должно совершиться не утром, когда начнется саммит. Он собирается активировать распылитель прямо сейчас!
- Правильно, - сказал Борн. - И использует он не вентиляцию, а систему отопления. В этот ночной час все президенты находятся в своих апартаментах, и именно туда проникнет вирус.

* * *

- Кто-то приближается, - сказала одна из чеченок.
- Убейте его, - приказал Спалко.
- Но это же Хасан Арсенов! - крикнула вторая женщина.
Спалко и Зина обменялись быстрыми и озабоченными взглядами. Что-то пошло не так, но что именно? Сенсор сработал, сигнализация включилась, а вскоре после этого они с удовлетворением услышали отголоски мощной автоматной стрельбы. Как же удалось спастись Арсенову?
- Я же сказал: убейте его! - крикнул Спалко.

* * *

Что преследовало Арсенова, что заставило его обратиться в бегство и помогло таким образом спастись и не погибнуть вместе со своими товарищами, так это ужас, поселившийся в его душе, то, что являлось причиной непрекращающихся ночных кошмаров, преследовавших его на протяжении последней недели. Арсенов уверял самого себя в том, что это - чувство вины за то, что он предал Халида Мурата, вины героя, которому пришлось сделать трудный выбор для того, чтобы спасти свой народ. На истина заключалась в том, что причиной этого ужаса являлась Зина. Раньше он был не в состоянии признать, что Зина отдаляется от него - постепенно, но неумолимо. Теперь же это стало очевидным. Она ускользала от него, становилась все дальше и дальше, хотя всего полчаса назад Арсенов ни за что не признался бы в этом. Однако разоблачение, только что брошенное ему в лицо Ахмедом, расставило все по своим местам.
Все это время Зина жила за стеклянной стеной, и какая-то очень важная часть ее постоянно оставалась закрытой и недосягаемой для него. Он никогда не мог дотянуться до этой ее части, и теперь Арсенов понимал: чем усерднее он старался, тем хуже у него это получалось.
Зина не любит его, это ясно. А любила ли она его хоть когда-нибудь? Даже если бы эта миссия закончилась успехом, у них с Зиной все равно не получилось бы жить вместе, давать жизнь детям и растить их. Каким же фарсом обернулся их последний разговор по душам!
Арсенову вдруг стало стыдно. Он оказался трусом! Он любил женщину больше, чем свою свободу, поскольку знал, что без нее ему и свобода не нужна. И теперь, когда он очнулся от своих снов, даже вкус победы был бы напоен горечью.
И вот сейчас, идя по холодному коридору по направлению к геотермальной подстанции, Арсенов увидел, как одна из женщин, входящая в его отряд, поднимает автомат, словно намереваясь расстрелять своего командира. Может быть, сквозь шлем костюма химзащиты она просто не разглядела, кто к ней приближается?
- Подожди, не стреляй! Это я, Хасан Арсенов!
Она выпустила очередь. Пули ударили Арсенова в левую руку, и, наполовину в шоке, он крутанулся вокруг своей оси, нырнул за угол и упал на пол, пытаясь укрыться от свинцового шквала.
Безумие происходящего не оставляло времени на размышления и предположения. Он услышал, как после недолгой паузы стрельба возобновилась, но теперь она явно велась не в его направлении. Выглянув из-за угла, Арсенов увидел, что две женщины повернулись к нему спиной и, припав к земле, ведут огонь по двум приближающимся по проходу фигурам. Воспользовавшись этим, Арсенов встал и бросился к двери, ведущей в помещение геотермальной подстанции.

* * *

Услышав автоматную стрельбу, Спалко сказал, обращаясь к Зине:
- По-видимому, там не только Арсенов.
Зина подняла свой автомат, сделала знак другому чеченцу, и тот бросил ей второй.
Спалко подошел к стене, по которой тянулись трубы отопления. На каждой из них имелся клапан, а рядом - циферблат, на котором было указано давление в системе. Найдя трубу, идущую в крыло, где были размещены съехавшиеся на саммит главы государств, он принялся откручивать клапан.

* * *

Арсенов уже понял, что был обречен на смерть с другими своими товарищами там, в вентиляционной шахте. «Это ловушка! Кто-то закоротил провода!» - крикнул Карим за секунду до своей смерти. Провода закоротил Спалко. Он говорил им, что их задача - осуществить диверсию, однако на самом деле ему были нужны жертвенные бараны, которые должны были отвлечь охранников, чтобы у Спалко хватило времени добраться до истинной цели - геотермальной подстанции - и выпустить вирус в систему отопления. Спалко обвел его вокруг пальца, и Зина - теперь в этом не могло быть сомнений - состояла с ним в заговоре.
Как быстро любовь превратилась в прогорклое, несъедобное месиво! Как стремительно она уступила место ненависти. Эти люди повернули оружие против него, а значит, и против всех его товарищей - мужчин и женщин, плечом к плечу с которыми он сражался, вместе с которыми смеялся, плакал и возносил молитвы Аллаху, которые разделяли его помыслы и цели. А его подчиненные? Все они были развращены, испорчены, попав под власть могущества и ядовитого обаяния Степана Спалко!
Выходит, Халид Мурат был прав во всем. Он не доверял Спалко и не позволил бы ему втянуть себя в эту безумную авантюру. Однажды Арсенов бросил ему в лицо упрек, назвав его стариком, сказав, что он чересчур осторожничает, не видит дальше своего носа и не понимает мира, открывающегося перед ними. Теперь и сам Арсенов понял, что этот мир - не более чем иллюзия, искусно созданная для достижения своих целей человеком, называющим себя Шейхом. Арсенов поверил этой сладкоголосой песне лишь потому, что хотел поверить ей. Спалко воспользовался этой его слабостью. Но довольно! Не быть больше этому! Если сегодня Арсенову суждено умереть, то не Спалко будет выбирать, как этому случиться.
Прижавшись к дверному проему, Арсенов сделал глубокий вдох, выдохнул и прыгнул внутрь, перекувырнувшись через голову. Град пуль, ударившихся в стену там, где он стоял долю секунды назад, сказал Арсенову все, что ему было нужно знать. Перекатившись по бетонному полу, он перевернулся на спину, увидел одного из своих бывших подчиненных, стоящего с автоматом на уровне живота, и выпустил в его грудь четыре пули подряд.

* * *

Когда Борн увидел двух террористов, стреляющих в них из автоматов из-за бетонной колонны, кровь застыла в его жилах. Они с Ханом укрылись за углом Т-образного пересечения коридоров и стали отстреливаться.
- Спалко - вон в том зале, со своим биологическим оружием, - сказал Борн. - Мы должны проникнуть туда немедленно.
- Не раньше, чем у этих двоих закончатся патроны. - Хан огляделся. - Ты помнишь схему отеля? Помнишь, что находится над потолком?
Не переставая стрелять, Борн кивнул.
- Там - люк, ведущий в электрощитовую. Но до него не меньше четырех метров. Ты должен меня подсадить.
Выпустив еще одну очередь, Борн последовал за Ханом.
- Там - кромешная тьма. Как ты будешь ориентироваться?
Хан ухмыльнулся и ткнул пальцем в свою чудесную куртку.
- У меня в рукаве много тузов, в том числе и портативный фонарик.
- Сколько времени тебе понадобится? - спросил Борн.
- Пятнадцать секунд.
Борн сплел пальцы рук, сделав что-то вроде стремени, и Хан поставил на них ногу. От тяжести у Борна заскрипели кости, напряженные мускулы обожгло огнем, а плечи едва не выскочили из суставов. Хан сдвинул панель в потолке и, подтянувшись, исчез в открывшемся отверстии.
Борн досчитал до десяти, а затем повернул за угол и начал было стрелять, но тут же прекратил огонь. Его сердце словно сжала чья-то безжалостная рука. Чеченки избавились от костюмов химзащиты, вышли из-за колонны и стояли, не предпринимая никаких действий. Только теперь он увидел, что перед ним - женщины и вокруг талии каждой из них - пояс, состоящий из брикетов взрывчатки С-4.
- Боже праведный! - выдохнул Борн, а затем крикнул: - Хан! На них - пояса шахидов!
И в этот момент все вокруг погрузилось во мрак. Хан в электрощитовой перерезал провода.

* * *

Сделав четыре выстрела, Арсенов вскочил и, прыгнув вперед, подхватил убитого им человека раньше, чем тот успел упасть. В помещении находились еще двое - Спалко и Зина. Используя мертвого чеченца в качестве щита, Арсенов стал стрелять в свою бывшую любовницу. Женщину отбросило назад, но перед этим она успела выпустить длинные очереди из двух автоматов, которые держала в руках. Пули попали в мертвеца, прошили его насквозь и пронзили тело Арсенова.
Он почувствовал тупую боль в груди, его глаза широко открылись, а потом все тело словно онемело. Свет вокруг потускнел, и он сполз на пол. В его пробитых легких булькала кровь. Словно издалека, сквозь толщу тумана, до него донесся крик Зины, и из глаз Арсенова потекли слезы. Расставаясь с жизнью, он плакал о своих несбывшихся мечтах и о прекрасном будущем, которое уже никогда не наступит. С последним выдохом жизнь покинула его тело - точно так же, как когда-то она пришла в него, принеся с собой мир, полный тяжелых испытаний, жестокости и боли.

* * *

Жуткая, роковая тишина воцарилась в бетонном подземелье. Казалось, что время остановилось. Борн, направив автомат в непроницаемый мрак, слышат прерывистое дыхание двух ходячих бомб, стоявших напротив него. Он кожей ощущал их страх и в то же время - непоколебимую решимость. Если он сделает хотя бы шаг по направлению к ним и они это поймут, если они услышат звуки, доносящиеся из электрощитовой, где возится Хан, они, не задумываясь, приведут в действие детонаторы.
Поскольку слух Борна был напряжен до предела, он услышал едва уловимый шорох над своей головой. Это полз Хан. Борн помнил, что электрощитовое отделение имеет еще один люк, который расположен примерно у входа в помещение геотермальной подстанции, и понял, что тот задумал. Автомат в руках Борна был короткоствольным «AR-15». Это оружие обладало огромной убойной силой и скорострельностью, пуля вылетала из его ствола со скоростью 2400 футов в секунду, но отличалась не слишком высокой точностью боя.
Борн немного продвинулся вперед, но, опасаясь потерять ориентацию в кромешной темноте, замер на месте. От напряжения сердце, казалось, билось уже в горле. До его слуха донесся какой-то звук. Что это - тихий свист, шепот, шаги? Затем снова воцарилась тишина. Борн перестал дышать и замер, вытянув вперед обе руки, в которых был зажат «AR-15».
Где находится Спалко? Успел ли он зарядить свое страшное оружие? Доведет ли он свою миссию до завершения или, бросив все, попытается скрыться? Поскольку ответов Борн все равно не знал, то решил не мучить себя этими вопросами. «Сосредоточься! - приказал он себе. - Расслабься! Дыши глубоко и ровно, стань одним целым со своим оружием!»
И вот вспыхнул фонарик Хана. Его луч осветил лицо одной из женщин, ослепив ее. Времени для размышлений не осталось. Палец Борна лег на курок, инстинкты и рефлексы возобладали надо всем остальным, заставив его действовать. Из дула автомата вырвался сноп огня, и голова женщины взорвалась фонтаном крови, мозга и костей.
В следующую секунду Борн уже бежал вперед. Огни под потолком мигнули, а затем вспыхнули вновь - сработал аварийный генератор, и Борн увидел вторую чеченку, лежащую на полу с перерезанным от уха до уха горлом. Рядом с ним возник Хан, и вместе они вошли в помещение геотермальной подстанции.

* * *

За минуту до этого в темноте, которая пахла порохом и кровью, Спалко опустился на колени и стал слепо шарить руками по полу в поисках Зины. Именно эта темнота победила его. Без освещения он не мог выполнить столь тонкую работу, как подсоединение NX-20 к клапану отопительной системы.
Ему никак не удавалось найти Зину. Когда ворвался Арсенов и началась стрельба, все внимание Спалко было сосредоточено на клапане трубы, и он не знал, где в этот момент находилась она. Арсенов - не дурак. Он поступил умно, прикрывшись мертвецом, но Зина оказалась умнее и убила его. Спалко слышал ее крик, значит, она все еще жива.
Спалко знал, что женщины-бомбы, которых он оставил снаружи, защитят его от любого врага. Кто там - Хан? Борн? Спалко было стыдно оттого, что он испытывает страх перед присутствием неведомых там, в коридоре. Но кем бы они ни были, им хватило ума не поддаться на обманный маневр, придуманный Спалко. Они проследили его собственную логику, из которой вытекало, что система отопления - наиболее уязвимое с точки зрения безопасности звено. В его душе стала нарастать паника.
Неподалеку от себя Спалко услышал, как Зина со свистом всосала в себя воздух. На четвереньках он быстро пополз вперед, прошлепав руками и коленями по липкой луже крови, и наконец добрался до того места, где она лежала.
Волосы женщины были мокрыми от крови. Спалко прикоснулся губами к ее щеке.
- Прекрасная Зина! - прошептал он. - Всемогущая Зина!
Спалко ощутил судорогу, пробежавшую по ее телу, и страх сжал его сердце.
- Ты не можешь умереть, Зина, не можешь! - продолжал бормотать он.
Спалко ощутил влагу, текущую по щекам женщины, и понял, что она плачет. Грудь ее поднималась и опускалась в такт беззвучным всхлипываниям.
- Зина... - Спалко поцелуями осушал ее слезы. - Ты должна быть сильной, сильнее, чем когда бы то ни было!
Он нежно обнял ее и почувствовал, как ее слабые руки легли на его плечи.
- Настал миг нашей величайшей победы! - Спалко отстранился и положил ей на грудь NX-20. - Да-да, я избрал тебя. Именно ты приведешь оружие в действие и распахнешь дверь в наше ослепительно прекрасное будущее.
Женщина не могла говорить. Единственное, на что ее хватало, - это натужно, мучительно дышать. Спалко снова проклял темноту, из-за которой он не видел ее глаза и потому не мог понять, достигли ли цели его слова. И все же ему не оставалось ничего другого, как рисковать. Ее левую руку он положил на ствол NX-20, правую - на рукоятку, а указательный палец - на главный курок.
- Тебе остается только нажать на него, - прошептал он ей на ухо. - Но не сейчас, не сейчас! Мне нужно еще немного времени.
Время было необходимо ему для того, чтобы успеть спастись. Он был в темноте, как в ловушке, - единственное обстоятельство, к которому он оказался не готов. Теперь он даже не мог забрать с собой NX-20. Ему нужно бежать, бежать как можно скорее! Шиффер сказал, что оружие, если оно заряжено, уже нельзя ни разрядить, ни перевозить. Контейнер слишком хрупок, а его содержимое - недолговечно.
- Ты ведь сделаешь это, Зина, правда? - Спалко снова поцеловал ее в щеку. - Ты сильная, я знаю. У тебя получится. - Женщина хотела что-то сказать, но он не позволил, прикрыв ее рот ладонью. Он опасался, что его неведомые враги, находящиеся за дверью, услышат ее придушенный плач. - Я буду рядом, Зина, помни это.
Затем медленно и бесшумно, незаметно для притупившихся от боли чувств Зины, он скользнул в сторону. Поднявшись на ноги, он двинулся к двери, но споткнулся о бездыханное тело Арсенова, и его защитный костюм порвался. На долю секунды к нему вернулся страх. А вдруг Зина нажмет спусковой крючок раньше, чем он успеет выбраться отсюда, и смертельный вирус проникнет в него, превратившись в его невидимого, но неумолимого палача? Перед его внутренним взором возник город мертвых, в который он не так давно превратил трущобный район Найроби.
Собрав всю свою волю в кулак, Спалко стащил с себя бесполезный теперь защитный костюм. Бесшумно, словно кошка, он вышел в коридор и двинулся вперед. Женщины-бомбы сразу почувствовали его присутствие и напряглись.
- Ля илляха илль Аллах! - прошептал он.
- Ля илляха илль Аллах! - так же шепотом откликнулись они.
После этого Спалко двинулся дальше и через секунду растворился в темноте.

* * *

Борн и Хан одновременно увидели направленное на них тупорылое дуло распылителя доктора Шиффера и замерли на месте.
- Спалко сбежал. Вон валяется его химкостюм, - сказал Борн. В этом помещении - только одна дверь. Он вспомнил тихий звук шагов, услышанный им в коридоре во время его молчаливого противостояния с шахидками. - Он, видимо, проскользнул мимо меня в темноте.
- Этого типа я знаю. - Хан мотнул головой в сторону одного из трупов. - Это Хасан Арсенов, а вот женщину, которая держит оружие, - нет.
Женщина сидела, опершись спиной на труп еще одного террориста. Как ей удалось занять это положение, ни Хан, ни Борн не понимали, поскольку ее раны были ужасающими. Она смотрела на вошедших глазами, полными боли, и Борн был уверен, что причиной тому были не только физические страдания.
Еще в коридоре Хан вынул из рук мертвой шахидки автомат Калашникова и теперь направил его на женщину.
- Тебе не спастись, - проговорил он, - у тебя нет выхода.
Борн, который смотрел только в ее глаза, шагнул вперед и, положив руку на ствол автомата, заставил Хана опустить оружие, а затем сказал:
- Выход всегда существует.
Опустившись на корточки, чтобы их глаза находились на одном уровне, и не отрывая взгляда от ее глаз, спросил:
- Ты в состоянии говорить? Можешь сказать мне, как тебя зовут?
Некоторое время царило молчание, и Борну стоило больших усилий заставить себя не смотреть на ее палец, лежащий на спусковом крючке. Наконец губы женщины открылись и задрожали. Ее зубы стучали, а по испачканной щеке скатилась слеза.
- На кой черт тебе знать, как ее зовут? - презрительным тоном осведомился Хан. - Это не человек, это - машина смерти.
- Хан, о тебе можно было бы сказать то же самое. - Борн говорил мягко, поэтому сказанное им прозвучало не как оскорбление, а всего лишь как констатация истины, которая, возможно, не приходила в голову самому Хану. После этого его внимание полностью переключилось на террористку. - Это очень важно, чтобы ты сказала мне, как тебя зовут, понимаешь?
Ее губы приоткрылись, и хриплым, булькающим голосом она с усилием произнесла:
- Зина...
- Послушай меня, Зина. Игра окончена, - заговорил Борн. - Остался единственный выбор - между жизнью и смертью. Судя по твоему виду, ты уже выбрала смерть. Ты думаешь, что если нажмешь на курок, то отправишься в рай и, приняв ужасную смерть, станешь святой мученицей. Но я думаю, что это вряд ли случится. Что ты оставляешь после себя? Мертвых товарищей, из которых по крайней мере одного ты убила своими руками. И Степана Спалко. Где он сейчас? Впрочем, это уже не важно. Важно другое: он предал тебя. Он оставил тебя умирать, Зина, а сам убежал. Поэтому, прежде чем нажимать на курок, ты должна спросить себя: окажешься ли ты в раю или будешь низвергнута вниз, где предстанешь перед великими судьями Мункиром и Некиром, чтобы отвечать на их вопросы. А учитывая то, как ты жила, какие вопросы они тебе зададут? «Кто есть создатель? Кто есть Пророк?» Сможешь ли ты дать им ответы? На это способны только праведные люди, Зина, и ты сама это знаешь.
Зина плакала. Ее грудь судорожно вздымалась, и Борн опасался, что судорога заставит ее непроизвольно нажать спусковой крючок. Если он хочет забрать у нее оружие, то это нужно делать прямо сейчас.
- Если ты нажмешь на курок, если выберешь смерть, то не сможешь ответить на их вопросы, - продолжал он. - Тебя предали и бросили, Зина, и это сделали самые близкие тебе люди. А ты в свою очередь предала их. Но еще не все потеряно. Всегда есть и выход, и возможность искупления.
Только сейчас Хан понял, что Борн говорит не только с Зиной, но и с ним, и это осознание пронзило его, подобно электрическому разряду, вспыхнуло в его мозгу. Он почувствовал себя так, будто с него сорвали одежду, поставили перед зеркалом, и не было ничего страшнее этого зрелища. Он увидел себя в своем истинном обличье, каким он стал после того, как много лет назад похоронил себя, другого, в джунглях Юго-Восточной Азии. Истина заключалась в том, что он оказался незнакомцем для самого себя. Сейчас он ненавидел отца за то, что тот открыл ему эту правду, и в то же время не мог отрицать, что любит его - за то же самое.
Хан опустился на колени рядом с отцом, положил автомат на пол - так, чтобы Зина видела это, и протянул к ней руку.
- Он прав, - сказал Хан голосом, изменившимся до неузнаваемости, - у тебя есть возможность искупить свои прежние грехи, совершенные тобой убийства и предательства людей, которые тебя любили, хотя ты, возможно, об этом и не догадывалась.
Его рука дюйм за дюймом продвигалась вперед, пока наконец не накрыла руку женщины. Медленно, аккуратно он снял ее палец со спускового крючка. Зина не пыталась помешать ему и покорно позволила Хану забрать оружие из своих слабеющих рук.
- Спасибо, Зина, - произнес Борн. - Хан позаботится о тебе. - Он выпрямился, ободряюще стиснул плечо сына, а затем повернулся и быстрой, бесшумной походкой вышел из комнаты. Он шел за Спалко.

Предыдущая страница 33 Следующая страница


Возвращение Борна 34

Глава 30

Степан Спалко бежал по бетонному коридору подземелья, держа наготове керамический пистолет, взятый им у Борна. Он знал, что звуки стрельбы заставят сбежаться к геотермальной подстанции чуть ли не всю охрану, находящуюся в отеле. Впереди себя Спалко увидел Файла аль-Сауда, начальника саудовской службы безопасности, с двоими из своих людей. Он юркнул в сторону, чтобы не попасться им на глаза, а когда арабы подошли поближе, выскочил из укрытия и, в полной мере использовав эффект внезапности, застрелил всех троих.
Когда он подошел к телам, Фаид аль-Сауд застонал и пошевелился, после чего Спалко выстрелил ему в лоб - почти в упор. Несчастный дернулся и застыл. Спалко стащил с одного из арабов форму, натянул ее на себя, прикрепив на лацкан его идентификационную бирку, и избавился от синих контактных линз. Пока он занимался всем этим, его мысли непроизвольно вернулись к Зине. Она была бесстрашной женщиной, это верно, но ее преданность, ее любовный пыл по отношению к нему сослужили ей плохую службу. Она пыталась защитить его от всех, и в первую очередь от Арсенова. Ей это нравилось, тут не могло быть сомнений, но его поразило то, что именно он стал объектом ее страсти. Именно эта любовь, противоестественная слабость, каковой является тяга к самопожертвованию, заставила его бросить ее умирать в одиночестве.
Быстрые шаги, послышавшиеся сзади, заставили Спалко вернуться к реальности. Роковая встреча с саудовцами оказалась обоюдоострым кинжалом: с одной стороны, она подарила Спалко возможность безопасно выбраться из отеля, снабдив его формой и идентификационной карточкой, с другой - заставила задержаться, потерять темп. Оглянувшись, он увидел неумолимо приближающуюся фигуру в камуфляжной форме и грязно выругался. Он почувствовал себя Ахабом, который в своем стремлении отомстить Моби-Дику добился противоположного и совершенно неожиданного эффекта - тот, кому он мстил, сам настиг его. Человек в камуфляжной форме был Джейсоном Борном.

* * *

Теперь и Борн увидел Спалко, переодетого в форму саудовского телохранителя. Тот открыл дверь и выскочил на лестничную клетку. Перепрыгнув через тела арабов, убитых Спалко, он бросился в погоню и вскоре оказался в самой гуще суматохи, царившей в вестибюле. Совсем недавно, когда они с Ханом входили в отель, здесь было тихо и пустынно, теперь же вестибюль напоминал растревоженный улей. Сотрудники служб безопасности разбили персонал гостиницы на небольшие группы в зависимости от их служебных функций и того, где находился каждый из них, когда случилось проникновение террористов и началась стрельба. После этого начался долгий и мучительный процесс допросов, в ходе которого каждый из работников отеля должен был буквально по секундам отчитаться в том, где именно и когда он находился на протяжении последних двух дней. Остальные охранники, получившие вызов по рации, либо бежали в подвальные помещения отеля, либо направлялись в другие его секторы. Толкотня царила неимоверная, поэтому никто не обратил внимания на двух «охранников» в форме, которые - один за другим - пересекли вестибюль и вышли из отеля.
Эта картина показалась Борну сюрреалистичной: Спалко - в гуще охранников, он смешивается с ними, растворяется в их массе. На какую-то долю секунды Борну пришла мысль поднять тревогу, крикнуть охранникам, что этот человек и есть тот, за кем они гоняются, но он тут же выбросил ее из головы. Спалко, несомненно, сумеет выкрутиться. Ведь именно Борн числится в списке международных преступников, именно на его уничтожение Центральное разведывательное управление выдало карт-бланш, который по-прежнему остается в силе. Спалко, разумеется, знал обо всем этом. Это был умный и осведомленный негодяй, иначе ему не удалось бы столь мастерски выстроить и осуществить схему, в результате которой Борн превратился в «особо опасного убийцу».
Выйдя следом за Спалко из дверей отеля, Борн осознал еще одну вещь. «Мы теперь - одного поля ягоды, - подумал он. - Мы оба - хамелеоны, использующие одни и те же средства для того, чтобы спрятать от окружающих свою истинную личину». Мысль о том, что он является для секретных служб всего мира таким же врагом, как Спалко, казалась дикой и не давала покоя.
В следующий момент после того, как Борн оказался на улице, он понял, что отель намертво блокирован. С восхищением профессионала он наблюдал за тем, как Спалко непринужденной походкой направляется к автостоянке, специально выделенной для автомобилей сотрудников служб безопасности. Хотя она и находилась внутри кордона, людей там не было, поскольку вход на нее без особого распоряжения не дозволялся даже охранникам.
Борн последовал за Спалко, но почти сразу потерял его среди верениц стоящих машин. Тогда он перешел на бег. Сзади послышались крики. Борн дернул на себя дверь первой попавшейся на его пути машины - американского джипа. Пошарив под пластиковой панелью приборов, он нашел провода, ведущие к замку зажигания, и вырвал их, но тут же услышал, как зарычал мотор еще одной машины, стоявшей неподалеку. Поглядев вбок, Борн увидел Спалко, который выруливал со спецстоянки на украденной им машине.
Крики становились все громче, а вместе с ними - и топот сапог по асфальту. Раздались выстрелы. Борн, понимая, что в его распоряжении - считанные секунды, закоротил провода. Двигатель джипа чихнул и заработал, после чего Борн утопил педаль в пол, и машина, взвизгнув покрышками, сорвалась с места и помчалась по направлению к блокпосту, установленному на выезде с парковки.

* * *

Ночь была безлунной, но, в соответствии с общепринятыми стандартами, ее и ночью-то назвать было нельзя. Безжизненная, пресная темнота нависла над Рейкьявиком, свесившись с небесных высей наподобие пыльного одеяла цвета устричных раковин. Повторяя маневры Спалко, машина которого виляла по крутым поворотам города, Борн понял, что тот направляется на юг.
Это показалось Борну странным, поскольку со стороны Спалко было бы логичным направиться в аэропорт. Однако чем дольше Борн размышлял над этим, тем менее парадоксальным ему казался выбор Спалко. Теперь он знал своего противника гораздо лучше, чем в начале их противостояния. Мозг Спалко был уникален, самым высшим наслаждением для него было составлять единую картину из разрозненных кусочков головоломки. Это был мастер невероятных сценариев и неожиданных поворотов, человек, которому доставляло гораздо большее удовольствие загнать противника в ловушку, нежели просто убить его.
Итак, аэропорт Кефлавик исключается. Этот путь отхода слишком очевиден, Спалко наверняка предусмотрел это обстоятельство и подобрал для себя какой-то другой коридор. Борн попытался восстановить в памяти карту города из компьютера, полученного от Оскара. Что находится к югу от города? Хафнарфьёрдюр - рыбацкий поселок, слишком маленький для того, чтобы там мог приземлиться самолет Спалко. Берег - вот в чем дело! Ведь, в конце концов, они находятся на острове, и Спалко, конечно же, решил убраться отсюда морем.
В этот ночной час шоссе было почти пустым, а когда город остался позади, другие машины и вовсе перестали попадаться. Дорога стала уже и принялась петлять между холмов и прибрежных скал. После того как машина Спалко скрылась за особо крутым поворотом, Борн выключил фары и увеличил скорость. Сам он видел задние габаритные огни машины, ехавшей впереди него, но надеялся на то, что его самого Спалко, глядя в зеркало заднего вида, не заметит. На каждом из поворотов он терял автомобиль Спалко из виду, и это таило в себе определенный риск, но иного выхода у него не было. Спалко должен поверить в то, что ему удалось избавиться от «хвоста».
Из-за полного отсутствия деревьев пейзаж выглядел суровым, безжизненным и напоминал театральные декорации, отчего возникало жутковатое ощущение, что ты попал в страну вечной зимы. В необъятном небе метались силуэты морских птиц, то взлетая под облака, то падая к самой поверхности моря. При виде этих вольно парящих созданий Борн испытал чувство освобождения, и мрачные бетонные подземелья отеля «Оскьюлид» показались ему кошмарным сном. Невзирая на холод, он опустил оба стекла и полной грудью вдыхал соленый морской воздух. Справа распростерся широкий луг, усеянный крапинками полевых цветов, и запах стал сладким.
Дорога сузилась еще больше и повернула к морю. Теперь она вилась по узкой горной долине с буйной растительностью - травой и невысокими кустарниками. Дорога пошла под уклон, и спуск сделался круче. Машина Спалко то маячила впереди, то исчезала за очередным поворотом. После одного из них взгляду Борна открылись воды Северной Атлантики, ее грифельная поверхность тускло отсвечивала в призрачном свете луны.
Машина Спалко ушла на новый виток асфальтового серпантина, и Борн повторил этот маневр, однако очередной поворот располагался так близко, что Спалко уже скрылся за ним, поэтому, несмотря на явный риск, Борну пришлось еще сильнее надавить на педаль акселератора.
Уже почти преодолев крутой поворот, Борн услышал знакомый звук, который из-за свиста ветра прозвучал едва слышно. Такой звук издавал при стрельбе его керамический пистолет; Переднее левое колесо его джипа лопнуло, и машина закрутилась вокруг своей оси. Краем глаза Борн заметил Спалко с пистолетом в руке. Он бежал по направлению к своей машине, стоящей на обочине. Однако времени глядеть по сторонам у Борна не было - необходимо было справиться с управлением и не позволить джипу вылететь с дороги, поскольку слева тянулся глубокий обрыв, уходящий к морю.
Борн включил нейтральную передачу, но этого оказалось недостаточно. Необходимо было выключить двигатель, но без ключа зажигания и это было невозможным. Задние колеса соскочили с дороги. Борн расстегнул ремень безопасности, напрягся и ждал. Продолжая вращаться, машина вылетела с дороги и, дважды перевернувшись, медленно поплыла по воздуху. На Борна дохнуло раскаленным металлом, он явственно ощутил едкий запах горящего то ли пластика, то ли резины.
Борн успел выпрыгнуть из кабины за долю секунды до того, как машина ударилась о склон горы и превратилась в огненный шар. В воздух взметнулся столб пламени, и в его свете Борн увидел внизу маленькую бухту, на поверхности которой, обращенная носом к берегу, покачивалась рыбацкая шхуна.

* * *

Спалко, словно обезумев, гнал машину к берегу и резко затормозил в тупике, которым кончалась дорога, ведущая к берегу бухты. Оглянувшись на джип, догорающий на склоне утеса, он со злостью подумал: «Все, к черту Джейсона Борна! Его больше нет!» Однако забыть его, к сожалению, не удастся еще очень долго - слишком дорого обошлось его вмешательство в планы Спалко, который лишился теперь и NX-20, и чеченцев, которым была уготована роль жертвенных баранов. Столько месяцев кропотливой подготовки - и все пошло прахом!
Он вышел из машины и двинулся по плотному ковру выброшенных на берег сухих водорослей. Хотя был высокий прилив и шхуна покачивалась на волнах рядом с берегом, с нее за ним уже выслали шлюпку. На борту находились лишь несколько членов команды во главе с капитаном, которому Спалко позвонил сразу же после того, как ему успешно удалось улизнуть из отеля, миновав блокпосты охраны. Как только он забрался в шлюпку, один из матросов оттолкнулся веслом от берега, и шлюпка взяла обратный курс.
Спалко был вне себя от злости, поэтому в течение всего недолгого путешествия к судну не было произнесено ни слова, и весь путь они проделали в гнетущем молчании. И, только оказавшись на борту шхуны, Спалко приказал:
- Приготовьтесь сниматься с якоря, капитан.
- Прошу прощения, сэр, а как же все остальные?
Спалко в бешенстве схватил капитана за отвороты куртки.
- Я отдал приказ, капитан, и извольте выполнять его.
- Да-да, сэр, конечно, - пролепетал моряк, напуганный диким блеском в глазах Спалко. - Но большая часть экипажа - на берегу, а нас тут только трое: я и двое матросов. Поэтому нам понадобится больше времени, чем обычно.
- Вот и не теряйте его, черт бы вас подрал! - рявкнул Спалко и, оттолкнув капитана, стал спускаться в каюту.
Вода была ледяной и непроницаемой, словно чернила. Борну было необходимо как можно скорее оказаться на борту рыбацкой шхуны. Уже через полминуты после того, как он, оттолкнувшись от дна, поплыл по направлению к судну, пальцы на руках и ногах стали неметь, а затем он и вовсе перестал их чувствовать.
Две минуты, которые понадобились Борну, чтобы добраться до шхуны, показались ему самыми долгими в жизни. Ухватившись за измазанный машинным маслом перлинь, Борн вытянул себя из воды и, ежась от пронизывающего ветра, стал перебирать руками по стальному тросу, приближаясь к борту шхуны.
Неожиданно Борна охватило странное, жутковатое ощущение: ему на миг показалось, что он находится не в Исландии, преследуя Степана Спалко, а в Марселе, тайно пробираясь на борт роскошной яхты, чтобы выполнить приказ и уничтожить международного преступника Карлоса Шакала. Именно там, в Марселе, начался этот кошмар, когда после схватки с Карлосом его подстрелили и выбросили за борт, в результате чего он потерял память.
Когда Борн перелез через планшир и оказался на палубе баркаса, его вдруг охватил страх - тяжелый, парализующий. Он оказался точно в такой же ситуации, как тогда, когда впервые потерпел неудачу при выполнении задания, и поэтому теперь ощутил себя незащищенным, беспомощным, словно у него на лбу горело клеймо: «Неудачник». Борн едва не споткнулся, но тут перед его внутренним взором всплыл образ Хана, и он вспомнил, как спросил его в их первую встречу: «Кто вы?» Только теперь Борн понял: Хан и сам не знал ответа на этот вопрос, и, если Борн не поможет ему, он так никогда этого и не узнает. Борн вспомнил, как там, в подвале отеля, Хан опустился на колени и положил на пол оружие, и теперь ему подумалось о том, что Хан тогда избавился не только от автомата, но и, возможно, от изрядной ненависти, которая до этого клокотала в нем беспрерывно.
Сделав глубокий вдох, Борн сконцентрировал мысли на том, что ему предстояло сделать сейчас, и, крадучись, двинулся по палубе. Капитан и его помощник находились в рулевой рубке и были настолько поглощены приготовлениями к отплытию, что Борну ничего не стоило отправить обоих в нокаут. Веревок тут было в изобилии, и Борн как раз занимался тем, что связывал морским волкам руки, когда за его спиной прозвучал голос Спалко: - Полагаю, вам стоит оставить кусок веревки и для себя самого.
Борн в этот момент сидел на корточках. Моряков он до этого уложил на бок, прижав их спинами друг к другу. Теперь он незаметно для Спалко достал из рукава нож с выпрыгивающим лезвием и тут же подумал, что допустил роковую ошибку. Помощник капитана лежал к нему спиной и не мог ничего видеть, но сам капитан смотрел на Борна широко раскрытыми глазами и видел каждое его движение. Борн ожидал, что капитан крикнет, предупредит Спалко, но, как ни странно, тот не издал ни одного звука, не сделал ни единого жеста, который мог бы заставить Спалко насторожиться. Капитан просто закрыл глаза, как если бы уснул.
- Встаньте и повернитесь! - приказал Спалко.
Борн повиновался, но при этом держал правую руку позади себя, пряча ее за спиной. Спалко, одетый в выглаженные джинсы и грубой вязки свитер с высоким воротом, стоял на палубе, широко расставив ноги. В руке он сжимал керамический пистолет Борна. А тот вновь испытал странное ощущение, почувствовав, будто время сместилось. Спалко, как некогда Карлос, одержал над ним верх, и теперь этому негодяю остается только нажать на курок, а затем сбросить бездыханное тело Борна за борт. Однако это были не теплые воды Средиземного моря, а ледяная пучина Северной Атлантики, и на помощь рассчитывать не приходится. Уже через считанные минуты он погибнет от переохлаждения и пойдет ко дну.
- Ну никак вы не хотите умирать, а, мистер Борн? До чего же вы упрямый человек!
Борн кинулся на Спалко, выбросив перед собой руку с ножом. От неожиданности Спалко отпрянул и в тот же миг нажал на курок, но слишком поздно: пуля, не причинив Борну вреда, просвистела возле его уха, зато нож глубоко вонзился в бок Спалко. Он зарычал от боли и попытался прижать дуло пистолета к щеке Борна, но тот отпрыгнул в сторону. Спалко попробовал достать противника ударом согнутой в колене ноги, но Борн снова увернулся и упал спиной на палубу.
Видимо, вспомнив о самом уязвимом месте Борна, Спалко изо всех сил ударил его по сломанным ребрам, отчего тот едва не потерял сознание, а затем выдернул из своего тела нож и швырнул его за борт. После этого Спалко наклонился, схватил Борна за одежду и потащил к планширу. Борн попытался сопротивляться, но тогда Спалко ударил его ребром ладони и, кое-как подняв на ноги, заставил перегнуться через борт шхуны.
Борн то терял сознание, то вновь приходил в себя, но все же черная ледяная купель, в которую погрузилась его голова, заставила измученного мужчину окончательно очнуться и осознать, что еще немного, и он погибнет. Все повторялось по тому же сценарию, что и много лет назад. Борн изнемогал от боли, едва мог дышать, но в этот момент он подумал о жизни. Нет, не о той, которую у него пытались отобрать в эти секунды, а о той, которую он не успел прожить до конца, которая еще ждала его. Нет, он не позволит ограбить себя еще раз!
Когда Спалко напрягся, пытаясь сбросить его за борт, Борн ударил его ногой, вложив в это движение все оставшиеся силы. С отвратительным чавкающим звуком его каблук погрузился в лицо Спалко, раздробив тому челюсть и отшвырнув его назад. Прижав руку к исковерканному лицу, Спалко взвыл, а Борн перевернулся, вскочил и кинулся на врага. У Спалко уже не оставалось времени прицелиться - Борн взломал его защиту, и все же он успел выстрелить. Пуля угодила Борну в плечо. Он пошатнулся, но устоял на ногах.
Следующим движением Борн впился скрюченными пальцами в сломанную челюсть Спалко. Тот завопил от боли, и, воспользовавшись этим, Борн вырвал из его руки пистолет. Затем он прижал дуло к подбородку Спалко и нажал на спусковой крючок.
Звук выстрела оказался почти беззвучным, но удар пули был столь сильным, что подбросил тело Спалко над палубой и швырнул его за борт. Выдающийся филантроп и гениальный террорист упал в воду.
Несколько мгновений Борн смотрел на безжизненное тело, плававшее в воде лицом вниз и безвольно качавшееся на волнах, которым не было покоя. А затем труп начал погружаться, словно нечто тяжелое и огромное тянуло его в глубь океанской пучины.

Глава 31

Телефонный разговор между Мартином Линдросом и Этаном Хирном продолжался не менее двадцати минут, причем большую часть этого времени Линдрос завороженно слушая и пытался переварить то, что рассказывал ему Хирн. А тому было что поведать о знаменитом Степане Спалко. Под конец Хирн переслал Линдросу по электронной почте квитанцию денежного перевода, которую ему удалось выкрасть в одной из многочисленных подставных фирм Спалко, расположенных в Будапеште. Согласно этой квитанции, деньги предназначались для приобретения пистолета и были перечислены на счет фирмы, которая действовала в Вирджинии, управлялась русскими и занималась незаконной торговлей стрелковым оружием. Именно ее не так давно прикрыл детектив Гаррис.
Часом позже, распечатав сообщение, полученное от Хирна, Линдрос сел в автомобиль и поехал к Директору, который на днях подхватил грипп и теперь отсиживался дома. По дороге Линдрос думал о том, что Старик, должно быть, страшно переживает. Еще бы, на саммите в Рейкьявике произошло такое, а он прикован к постели и не в силах что-либо предпринять!
Шофер остановил служебную машину у высоких железных ворот, опустил стекло и нажал на кнопку интеркома. С минуту никто не отвечал, и Линдрос подумал, что, возможно, шефу полегчало и он, никого не предупредив, отправился на работу. Однако через некоторое время простуженный голос из динамика осведомился о том, кто приехал, и после того, как водитель назвал имя Линдроса, ворота бесшумно распахнулись и машина въехала во двор.
Поднявшись на крыльцо, Линдрос взялся за бронзовое кольцо и постучал в дверь. Через секунду она открылась, и его взгляду предстал Директор собственной персоной - в полосатой пижаме, поверх которой был надет толстый махровый халат, и в шлепанцах на костлявых ногах. Лицо его было помятым, а волосы растрепались, как будто он только что встал с постели.
- Входи, Мартин, входи, дорогой, - проговорил Старик и, повернувшись к гостю спиной, прошлепал по направлению к своему кабинету, располагавшемуся в левой части дома. Линдрос вошел, закрыл за собой дверь и направился следом за хозяином. Свет в доме не горел, и казалось, кроме Старика, тут нет ни одной живой души.
Все в кабинете говорило о том, что здесь обитает мужчина: зеленые, как в охотничьем домике, стены, кремовый потолок, огромные кожаные кресла и диван. Телевизор, встроенный в книжный шкаф, был выключен, и это удивило Линдроса. Он не в первый раз оказался в этой комнате, но раньше - с включенным или выключенным звуком - телевизор всегда работал, настроенный на канал Си-эн-эн.
Старик тяжело опустился в свое любимое кресло. На столике рядом с ним стояла большая коробка, а в ней - множество пузырьков с лекарствами: тайленол, аспирин, корисидин, дейкил, мазь виквапоруб и сироп от кашля.
Линдрос ткнул пальцем в эту мини-аптеку и вопросительно поднял брови.
- Я не знал, что нужно принимать, вот и вытащил все лекарства, какие были в доме, - пояснил Директор.
Затем Линдрос заметил стоящую на том же столике бутылку бурбона и старинный бокал.
- Что происходит, сэр? - спросил Линдрос и, изогнув шею, выглянул через открытую дверь кабинета в коридор. - Где Мадлен?
- Ах, Мадлен? - Старик взял бокал с виски и сделал большой глоток. - Она уехала к своей сестре в Феникс.
- И оставила вас тут одного? Больного? - Линдрос протянул руку и включил торшер. От яркого света Старик по-совиному заморгал. - Когда она вернется, сэр?
- Гм-гм... - прокашлялся Директор, словно обдумывая ответ на заданный вопрос. - Видишь ли, Мартин, дело в том, что я сам не знаю, когда она вернется.
- В каком смысле, сэр? - спросил уже не на шутку обеспокоенный Линдрос.
- Она ушла от меня. По крайней мере, я так думаю. - Глядя в одну точку, Директор допил содержимое бокала и облизнул губы. Вид у него был беспомощный и растерянный. - В таких ситуациях ничего нельзя знать наверняка.
- Вы с ней говорили?
Директор с видимым усилием сфокусировал взгляд и посмотрел на подчиненного.
- Нет, ни о чем мы не говорили.
- Откуда же вы тогда знаете?
- Полагаешь, я делаю из мухи слона? - Глаза Директора ожили, но теперь в них читалась нескрываемая боль. - Но вместе с Мадлен исчезли и многие ее личные вещи, и теперь, без них, этот чертов дом кажется необитаемым.
Линдрос сел в соседнее кресло и проговорил:
- Сэр, мне очень жаль, что так получилось, но я должен сообщить вам...
- А может, она никогда и не любила меня, а, Мартин? - Старик снова потянулся к бутылке и наполнил бокал. - Впрочем, разве тут разберешься? Чужая душа - потемки.
Линдрос подался вперед и мягко отобрал у начальника бокал с виски. Старика это даже не удивило.
- Если хотите, я поговорю с Мадлен и разберусь в том, что произошло, сэр, - предложил Линдрос.
- Хорошо, - вяло кивнул Директор.
- А сейчас нам необходимо обсудить еще один вопрос, не терпящий отлагательств. - Линдрос переставил бутылку подальше, а на ее место положил папку с материалами, полученными от Этана Хирна.
- Что это такое? Я сейчас не в состоянии прочесть ни строчки.
- Я сам вам все расскажу, - успокоил его Линдрос. Когда он закончил, в кабинете повисла гнетущая тишина. Через некоторое время Старик поднял на своего подчиненного слезящиеся глаза.
- Зачем он это сделал, Мартин? Зачем Алекс нарушил все существующие правила и похитил одного из наших собственных людей?
- Я думаю, он стал догадываться о надвигающихся событиях. Он испугался Спалко и, как мы теперь видим, имел для этого все основания.
Старик тяжело вздохнул и откинул голову на спинку кресла.
- Значит, это все-таки не предательство.
- Нет, сэр.
- Слава богу!
Линдрос прочистил горло и сказал:
- Сэр, вы должны отозвать санкцию на ликвидацию Борна. Кроме того, кто-нибудь должен как можно скорее опросить его, чтобы выяснить все, что ему известно.
- Да, конечно. Я думаю, Мартин, ты - самый подходящий для этого человек.
- Как прикажете, сэр. - Линдрос встал.
- Куда ты собрался? - В голосе Старика зазвучали обычные ворчливые нотки.
- В контору полицейского комиссара Вирджинии. Я хочу бросить ему в физиономию копии вот этих самых документов и собираюсь настаивать на том, чтобы он восстановил в должности детектива Гарриса. А что касается мадам помощника президента по национальной безопасности...
Директор взял со стола папку и нежно погладил ее.
Он заметно оживился, на его лицо вернулись краски, а глаза заблестели.
- Дай мне одну ночь, Мартин, и я придумаю для нее что-нибудь особо... вкусненькое. - Он засмеялся - впервые за последние дни. - Пусть наказание соответствует преступлению.

* * *

Хан оставался с Зиной до самого конца. Он успел спрятать NX-20 вместе с его жуткой начинкой. Что касается охранников, которыми кишмя кишела геотермальная подстанция, то для них он был героем. Они ничего не знали о биологическом оружии. Они ничего не знали о нем.
Происходящее казалось Хану донельзя странным. Он держал за руку молодую умирающую женщину, которая не могла говорить, едва дышала, но при этом явно не хотела, чтобы он уходил. Возможно, цепляясь за него, она просто цеплялась за жизнь?
После того как Карпов и Халл убедились в том, что террористка - в шаге от смерти и вытянуть из нее ничего не удастся, они потеряли к ней всякий интерес и оставили их с Ханом наедине. А он, столь привычный к смерти, которую ему довелось видеть в самых разных обличиях, испытывал странные чувства. В каждом вдохе, который давался женщине с огромным трудом и болью, заключалась целая жизнь. Хан видел это в ее взгляде, который, как и ее рука, не отпускал его. Она тонула, медленно погружаясь в тишину и мрак. Он не мог этого допустить.
Непрошеная, на поверхность вынырнула его собственная боль. И Хан стал рассказывать ей о своей жизни: о том, как сначала он был брошен, потом стал рабом вьетнамского контрабандиста, о том, как миссионер пытался обратить его в свою веру, а затем - о «красных кхмерах», промывавших ему мозги. И наконец Хан поведал умирающей о самом болезненном воспоминании из всех, что гнездились в его груди, - о Ли-Ли.
- У меня была сестра, - заговорил он ставшим вдруг ломким голосом. - Если бы она осталась в живых, сейчас ей было бы примерно столько же лет, сколько тебе. Она была на два года младше меня, боготворила меня, видела во мне защитника. И я действительно всегда защищал ее, причем не только потому, что так велели родители, а оттого, что мне самому это было необходимо. Моего отца часто не бывало дома, и кто, кроме меня, мог защитить ее, когда мы играли на улице!
Неожиданно для самого Хана его взгляд затуманили слезы, которых он не знал прежде. Ему стало стыдно и захотелось отвернуться, но в этот момент он увидел в глазах Зины безбрежное сострадание, и стыд растаял сам собой. Их теперь связывала какая-то невидимая, но очень прочная нить, и Хан продолжил свой рассказ:
- Но в итоге случилось так, что я подвел Ли-Ли. Мою сестричку убили - вместе с мамой. Меня тоже должны были убить, но я уцелел. - Его рука нашла висевшую на шее фигурку Будды, и та вновь, как и много раз до этого, вернула ему силы. - Вот уже много лет я ломаю голову над тем, зачем я остался в живых. Ведь я не сумел уберечь ее.
Губы Зины слегка раздвинулись, и Хан увидел, что ее зубы испачканы кровью. Он еще сильнее сжал ее руку и понял: женщина хочет слушать дальше. Он облегчал не только ее боль, но и свою собственную. Хотя Зина не могла говорить, хотя она медленно умирала, ее мозг все еще функционировал. Она слышала каждое его слово, и по выражению ее лица Хан видел, что его рассказ важен для нее.
- Зина, - проговорил он, - в какой-то степени мы - родственные души. В тебе я вижу самого себя - никому не нужного, брошенного, совершенно одинокого. Я понимаю, что тебе до этого мало дела, но чувство вины, возникшее во мне из-за того, что я не сумел защитить сестру, заставило меня возненавидеть отца - возненавидеть беспричинно. Я был способен думать только о том, что он бросил меня.
И тут к Хану пришло озарение, перед ним словно распахнули окно, стекла которого до этого были покрыты черной краской. Он понял, что узнал себя в этой женщине только потому, что изменился. По сути, Зина являлась тем, чем был до этого сам Хан. Ведь вынашивать месть по отношению к отцу - гораздо легче, чем взглянуть в глаза собственной вине и признать ее. Именно в этом крылась причина его желания помочь ей. Он страстно хотел спасти ее от смерти.
Но при этом Хан лучше, чем любой другой человек, умел чувствовать неслышную поступь приближающейся смерти и знал, что остановить ее не может никто, даже он. И вот настал миг, когда смерть подошла вплотную, и Хан увидел ее в затуманившихся глазах женщины. Тогда он склонился над Зиной, и на его губах появилась обнадеживающая улыбка.
Вспомнив слова, которые Борн, его отец, говорил ей перед тем, как покинуть их, Хан сказал:
- Помни, что надо отвечать на вопросы великих судей, Зина. Мой Бог - Аллах, мой пророк - Магомет, моя религия - ислам. Ты стала праведницей, Зина. Они отправят тебя туда, где свет.
Казалось, она хочет сказать ему очень многое, но губы ее не могли пошевелиться. Ее глаза вспыхнули лишь на миг, а затем жизнь покинула их.

* * *

Джеми Халл ждал, когда в «Оскьюлид» вернется Джейсон Борн, но обратный путь занял у того довольно много времени. Он дважды чуть не терял сознание, и тогда ему приходилось съезжать на обочину, после чего он несколько минут сидел, не двигаясь, прижавшись лбом к рулевому колесу, и стонал от мучительной боли, сжигавшей его измученное тело. Но затем страстное желание поскорее увидеть Хана заставляло его перебороть боль и ехать дальше. Борна не волновало, что он может оказаться в руках агентов служб безопасности, его сейчас не волновало вообще ничего, кроме одного - как можно скорее оказаться рядом с сыном.
Возвратившись в «Оскьюлид», Борн вкратце рассказал Халлу о том, какую роль сыграл в нападении на отель Степан Спалко.
- Репутация Спалко такова, что даже после того, как мы отыщем его тело и обнародуем все имеющиеся у нас доказательства его вины, найдутся очень многие, кто наотрез откажется верить в это, - задумчиво проговорил Халл после того, как Борн закончил рассказывать. А затем он настоял на том, чтобы врач осмотрел раны, полученные Борном во время последней схватки.
Палаты медчасти были до отказа забиты ранеными, лежавшими на походных кроватях, которые доставили в экстренном порядке. Тех, кто получил более серьезные ранения, кареты «Скорой помощи» уже увезли в больницу. Были там и погибшие, говорить о которых ни у кого не было желания.
- Мы знаем, какую роль вы сыграли во всей этой истории, и, поверьте, мы очень вам благодарны, - сказал Халл, садясь рядом с Борном. - Сам президент хочет встретиться с вами, но, разумеется, не сейчас, а чуть позже.
Пришел врач и принялся накладывать швы на рассеченную щеку Борна.
- Смотреться это, конечно, будет не очень эстетично, - сказал он, - так что вам, возможно, придется впоследствии обратиться к пластическому хирургу.
- Ничего страшного, - откликнулся Борн, - это у меня не первый шрам.
- Да я уж вижу, - кивнул врач.
- Только одно поставило нас в тупик, - продолжил разговор Халл, - это костюмы химической защиты. Мы обнаружили их на телах убитых террористов, но при этом не нашли ни химического, ни биологического оружия. А вы?
Соображать нужно было очень быстро. Борн оставил Хана с Зиной, и биораспылитель находился там же. Внезапно он ощутил прилив страха и ответил:
- Нет, мы тоже ничего такого не видели. Но теперь уже ни у кого не спросишь - все террористы перебиты.
Халл согласно кивнул и, когда врач закончил возиться с лицом Борна, помог ему подняться со стула, и они вместе вышли в коридор.
- Я прекрасно понимаю, что вам сейчас больше всего хочется принять горячий душ и переодеться, но я обязан опросить вас немедленно. Это очень важно. - Он дружелюбно улыбнулся и добавил: - Это - дело государственной важности, и тут я бессилен. Но мы хотя бы можем проделать это, как цивилизованные люди, - за хорошим обедом. Ну как, согласны?
В следующий момент он нанес Борну мощный удар по почкам, от которого тот рухнул на колени. Пока Борн кашлял, пытаясь восстановить дыхание, Халл вытащил из кармана вторую руку - с ножом. Это был особый кинжал - с горизонтальной рукояткой, которую зажимают в кулаке, а клинок в форме листа торчит при этом между указательным и средним пальцами. На конце лезвия что-то темнело, и не приходилось сомневаться в том, что это - яд.
Когда Халл схватил Борна за ворот куртки и уже приготовился вонзить кинжал в его шею, раздался хлопок. Рука Халла разжалась. Борн, все еще стоя на коленях, в изнеможении прислонился спиной к стене, а в следующую секунду его взгляду предстала живописная картина: мертвый Халл, лежащий на темно-бордовом ковре и все еще сжимающий отравленный кинжал, и бегущий по направлению к ним начальник российского спецподразделения «Альфа» Борис Ильич Карпов, в руке у которого - пистолет с глушителем.
- Должен признаться, что я давно мечтал прикончить какого-нибудь агента ЦРУ, - сказал Карпов по-русски, помогая Борну подняться.
- Спасибо, - прохрипел Борн на том же языке.
- Не стоит благодарности. Поверьте, это доставило мне огромное удовольствие. - Карпов сверху вниз посмотрел на Халла. - Санкция ЦРУ на ваше уничтожение отозвана, но его это не остановило. Похоже, у вас хватает врагов в вашем же агентстве.
Борн сделал несколько глубоких вдохов и выдохов и подождал, пока в голове у него прояснится, а потом спросил:
- Скажите, Карпов, откуда я вас знаю?
Русский громогласно захохотал, а потом, утерев выступившие от смеха слезы, сказал:
- Ну, господин Борн, я вижу, что слухи о том, что вы напрочь потеряли память, не лишены оснований! - Обняв Борна за талию и поддерживая его таким образом, Карпов продолжал: - Помните... Впрочем, конечно же, нет. В общем, дело в том, что мы с вами неоднократно встречались, причем в последний раз вы фактически спасли мне жизнь. - Увидев недоуменное выражение на лице Борна, он снова расхохотался. - Это замечательная история, дружище! Я с удовольствием расскажу вам ее за бутылочкой водки. А может, за двумя? После такой ночки нас за это никто не осудит.
- От водки я бы не отказался, - ответил Борн, - но сначала мне нужно кое-кого найти.
- Пойдемте, - решительным тоном сказал русский, - я прикажу своим ребятам убрать этот мусор, - он кивнул в сторону мертвого Халла, - а потом мы с вами вместе покончим со всеми неотложными делами.
Он широко ухмыльнулся, и его обычно жесткое лицо стало лукавым и даже дружелюбным.
- Между прочим, от вас несет, как от тухлой рыбины, вам об этом известно? Впрочем, какая к хренам разница! Я привык к любой вони. - Он снова засмеялся. - Как же я все-таки рад снова увидеться с вами! Настоящие друзья - большая редкость, особенно в нашей с вами работе. Поэтому мы просто обязаны отметить нашу встречу, согласны?
- Целиком и полностью!
- Скажите мне, мой дорогой друг Джейсон Борн, кого вы хотите увидеть столь страстно, что отказываетесь ради этого даже от горячего душа и чистой рубашки?
- Молодого человека по имени Хан. Вы с ним, я полагаю, уже встречались.
- Это верно, - ответил Карпов, идя рядом с Борном по коридору. - Весьма примечательный юноша. Вы знаете, он так и сидел возле той чеченки, покуда она не умерла, а она до самого конца не отпускала его руку. - Русский потряс головой. - Просто потрясающе! - Он сложил свои красные губы розочкой и продолжал: - Хотя она ничем не заслужила подобного отношения. Ну, посудите, кто она такая? Убийца! Террористка! Настоящее чудовище!
- И все же, - заметил Борн, - ей было нужно держаться за его руку.
- Что его заставило повести себя так? Не понимаю.
- Возможно, ему от нее тоже было что-то нужно. - Борн посмотрел на собеседника. - Вы все еще считаете ее чудовищем?
- Безусловно. Но думать так меня приучили сами чеченцы.
- У вас ничего не меняется?
- И не изменится, пока мы не сотрем их в порошок. - Карпов в свою очередь взглянул на Борна. - Послушайте, мой друг-идеалист, они говорят о нас то же самое, что другие террористы говорят о вас, американцах: «Бог благословил нас на священную войну с этими неверными». И на собственном горьком опыте мы научились относиться к подобным декларациям очень серьезно.

* * *

Как выяснилось, Карпов прекрасно знал, где находится Хан, - в главном ресторане отеля, меню которого, как ни странно, оказалось на удивление скудным.

Предыдущая страница 34 Следующая страница


35 Роберт Ладлэм

- Спалко - мертв, - сказал Борн, пытаясь прикрыть деловым тоном бурю чувств, охвативших его при виде Хана.
Хан отложил сандвич, который лениво жевал до их появления, и посмотрел на свежие швы, украсившие щеку отца.
- Ты ранен?
- Чепуха! Ранить меня еще больше уже невозможно. - Борн поморщился от боли и сел на стул.
Хан понимающе кивнул, но продолжал смотреть на Борна.
Карпов, усевшись рядом с Борном, остановил пробегавшего мимо официанта и велел принести бутылку водки.
- Русскую, - не терпящим возражений тоном велел он, - а не это польское дерьмо. И принесите большие стаканы. Тут собрались настоящие мужчины - один русский и подлинные герои, которые ничуть не хуже русских! - Затем он обратился к остальным сидящим за столом: - Я ничего не упустил?
- Ничего.
- На самом деле? - Мохнатые брови русского вздыбились. - В таком случае нам остается только выпить. In vino veritas! Истина - в вине, как говаривали древние римляне. А разве можно им не верить? Эти римляне были классными воинами, у них были великолепные военачальники, и они покорили бы весь мир, если бы пили не свою кислятину, а настоящую русскую водку!
Он хрипло засмеялся, и остальным сидящим за столом не оставалось ничего иного, как присоединиться к нему.
Вскоре на столе появилась бутылка водки и большие стаканы, в которые обычные посетители наливали воду. Карпов жестом отослал официанта.
- Водку нужно открывать собственноручно, - сообщил он своим компаньонам. - Такова традиция.
- Чепуха! - возразил Борн, обращаясь к Хану. - Эта так называемая традиция зародилась в те времена, когда русскую водку гнали чуть ли не из нефти и ее невозможно было пить.
- Не слушай его! - сказал Карпов, поглядев на Хана с хитрым прищуром. Затем он наполнил стаканы и расставил их перед сидящими за столом. - Совместное распитие бутылки русской водки - это квинтэссенция дружбы, что бы нас ни разделяло! Поскольку за этой бутылкой мы обычно говорим о старых добрых временах, о товарищах и врагах, которых нам больше не суждено увидеть.
Карпов поднял свой стакан, и они чокнулись.
- Будем здоровы! - гаркнул Карпов и одним глотком осушил свой стакан.
- Будем здоровы! - эхом откликнулись отец и сын.
На глазах у Борна выступили слезы, водка прожгла себе путь внутрь его организма и заглушила боль, которая все еще бушевала в нем.
Карпов поставил свой стакан на стол. Его лицо раскраснелось - и от водки, и от удовольствия сидеть за одним столом со своими вновь обретенными друзьями.
- А теперь, - заговорил он, подняв стакан, - мы будем напиваться и делиться друг с другом своими секретами. Вам станет ясно, что такое дружба в моем понимании. - Сделав еще один огромный глоток, Карпов добавил: - Начну я. Вот мой первый секрет. Я знаю, кто ты такой, Хан. Я таких за версту чую. - Он постучал себя пальцем по кончику носа. - Если бы я не обладал этим чутьем, хрен бы я продержался на оперативной работе двадцать лет. И, зная это, я защитил тебя от Халла, который, заподозри он то же, что и я, тут же арестовал бы тебя, будь ты хоть трижды герой.
Хан слегка поерзал на стуле и, не удержавшись, спросил:
- Почему вы так поступили?
- Эй-эй, только не надо убивать меня прямо здесь, за этим чудесным, гостеприимным столом! - загоготал Карпов. - Думаешь, я прикрыл тебя от Халла, чтобы сохранить для себя? Но разве я не сказал, что мы теперь друзья? - Русский с притворной грустью покачал головой. - Ах, мой юный друг, тебе предстоит узнать еще очень многое относительно того, что такое дружба. - Затем он подался вперед и уже совершенно серьезным тоном проговорил: - Я прикрыл тебя исключительно из-за Джейсона Борна, который всегда - всегда! - работает только один. Я понял, что если он изменил своим правилам, то ты для него очень много значишь!
Карпов снова отхлебнул из стакана и ткнул пальцем в Борна:
- Теперь ваша очередь, мой друг.
Борн уставился в свой стакан. Он знал, что Хан сейчас станет ловить каждое его слово, и боялся этого. Борн боялся, что, если он откроет тот секрет, который ему страстно хотелось открыть, Хан просто встанет, повернется к нему спиной и уйдет. Но он был просто обязан сказать это и поэтому поднял глаза и заговорил:
- Под самый конец, когда мы в последний раз схлестнулись со Спалко, я почти дрогнул. Спалко был очень близок к тому, чтобы убить меня, но потом... потом...
- Продолжайте, мой друг, не стоит так волноваться, - ободрил его Карпов.
Борн выплеснул в рот остававшуюся в стакане водку, проглотил этот эликсир храбрости и посмотрел в глаза своему сыну.
- А потом я вспомнил о тебе. Мне подумалось: если я подведу тебя сейчас, если позволю Спалко убить себя... Я просто не мог бросить тебя снова, я не мог позволить, чтобы это случилось.
- Хорошо сказано! - Карпов в восторге грохнул донышком стакана по столу, а затем ткнул пальцем в Хана: - Теперь ты, мой юный друг!
За столом воцарилось молчание, и Борну показалось, что у него вот-вот остановится сердце. Кровь молотками стучала в его висках, боль от наспех заштопанных ран вновь заявила о себе.
- Ну что, язык проглотил? - ерническим тоном осведомился Карпов. - Мы с мистером Борном раскрылись перед тобой, словно два весенних бутона, а ты отмалчиваешься?
Хан посмотрел русскому в глаза и сказал:
- Борис Ильич, я хотел бы официально представиться вам. Меня зовут Джошуа. Я сын Джейсона Борна.

* * *

Много часов спустя, после того как было выпито целое море водки, Борн и Хан стояли в подвале отеля «Оскьюлид». Здесь было холодно и царил затхлый запах, но они его не чувствовали, водочный дух перешибал все остальные ароматы. Пол на несколько квадратных метров вокруг был заляпан кровью.
- Ты, наверное, ломаешь голову над тем, куда подевался NX-20? - спросил Хан.
Борн кивнул:
- Халл недоумевал, для чего террористам понадобились костюмы химической защиты, и сказал, что его люди не нашли никаких следов химического или биологического оружия.
- Я спрятал прибор, - сказал Хан. - Я ждал твоего возвращения, чтобы мы вместе уничтожили эту штуку.
Теплая волна прилила к сердцу Борна.
- Ты верил в то, что я вернусь?
Хан повернул голову и посмотрел на отца:
- Похоже, я вновь обрел веру.
- Или...
- Не надо говорить мне...
- Знаю, знаю! Я не должен выступать в роли толкователя твоих чувств. - Борн склонил голову. - Но не все дается сразу.
Хан подошел к тому месту, где он спрятал NX-20. Это была дыра в бетонной стене позади толстых труб. Именно поэтому заметить ее было крайне сложно.
- Для того чтобы сделать это, мне пришлось на несколько секунд оставить Зину, - сказал он, - но другого выхода не было. - Хан вынул из тайника прибор и почтительно передал его Борну. Затем из той же ниши в стене он вынул небольшую коробочку. - Здесь - контейнер с вирусом.
- Нам нужен огонь, - сказал Борн, вспомнив прочитанное им на мониторе компьютера доктора Петера Сидо в клинике «Евроцентр Био-I». - Высокая температура убьет вирус.

* * *

Огромная кухня отеля была стерильно чистой. Даже самый придирчивый взгляд не обнаружил бы тут ни пятнышка. Здесь не было ни одной живой души, и поэтому помещение напоминало ландшафт фантастического мира, состоящего из одних только безжизненных хромированных поверхностей. Борн и Хан приблизились к огромному - от пола до потолка - духовому шкафу. Он нагревался с помощью газа, и Борн включил его на полную мощь. За огнеупорным стеклом вспыхнули жаркие языки пламени, а уже через минуту к духовке было не подойти.
Они разобрали прибор на две составные части, и каждый из них бросил свою в огонь. Далее последовал контейнер со смертельным вирусом.
Повернувшись к сыну, Борн проговорил:
- Я звонил Мэри, но пока что не сказал ей о тебе. Я ждал...
- Я не поеду с тобой, - перебил его Хан.
- Это - твой выбор, - ответил Борн, понимая, что каждое произнесенное им слово должно быть тщательно выверено.
- Разумеется, - сказал Хан. - И, мне кажется, тебе вообще не следует говорить твоей жене о моем существовании.
Их обволокла мертвящая тишина, и сердце Борна наполнилось мучительной грустью. Ему хотелось отвести взгляд в сторону, чтобы Хан не смог понять, что творится в его душе, но ему это не удалось. Настала пора больше не прятать свои чувства от самого себя и от своего сына!
- У тебя - Мэри, у тебя - двое маленьких детей, - продолжал тем временем Хан. - У Дэвида Уэбба другая жизнь, и я не являюсь ее частью.

* * *

С того момента, когда первая пуля, спев свою отвратительную песню, впилась в кору дерева, под которым Борн стоял в студенческом городке, он узнал много нового. И не в последнюю очередь эта «наука» касалась того, чтобы держать рот на замке, когда говоришь со своим новообретенным сыном. Тот уже принял решение, и переубедить его не представлялось никакой возможности. Отговорить Хана от принятого им решения? Исключено! Хуже того: подобная попытка пробудит к жизни ту самую ненависть, которая настаивалась внутри его на протяжении многих лет. Яд, копившийся в его душе долгие дни, месяцы, годы, невозможно нейтрализовать вот так - быстро и вдруг.
Борн понимал, что Хан принял мудрое решение. Если представить их взаимоотношения в качестве живого организма, то можно было сказать, что активное кровотечение прекратилось, но раны все еще болят. И для них обоих было очевидно, что появление Хана в повседневной жизни профессора Джорджтаунского университета Дэвида Уэбба было невозможным. Хан принадлежал к совершенно другому миру.
- Может быть, не сейчас. А может быть - никогда. Но что бы ты ни чувствовал в этот миг по отношению ко мне, я хочу, чтобы ты знал одну очень важную вещь: у тебя есть брат и сестра. Они младше тебя, но обязаны знать о том, что у них есть старший брат, на которого они могут положиться. Надеюсь, если когда-нибудь настанет такое время, ты сможешь о них позаботиться.
Мужчины вышли в коридор, и Борну подумалось, что между этим моментом и следующим, когда они окажутся вместе, пролягут долгие годы. Но - не вечность. И он обязан сказать об этом своему сыну.
Борн шагнул вперед, обнял Хана, и некоторое время они стояли неподвижно. Борн слышал шипение газа в огромном духовом шкафу - пламя продолжало пожирать чудовищное порождение человеческого разума, направленное на уничтожение миллионов.
Сделав над собой огромное усилие, Борн отпустил Хана и, встретившись с ним глазами, вдруг вспомнил его таким, каким он был в Пномпене, - маленьким мальчиком со скуластым и улыбчивым азиатским лицом, который прячется от слепящего солнца под тенью раскидистых пальмовых ветвей. А на них обоих с улыбкой смотрит Дао.
- А я - Джейсон Борн, - сказал он, - и ты не должен об этом забывать.

Эпилог

Когда президент Соединенных Штатов Америки собственноручно распахнул двойные ореховые двери в свой кабинет, располагающийся в западном крыле Белого дома, Директору показалось, что с седьмого круга ада он вознесся прямиком в рай.
Он еще не оправился от болезни, но, когда в его кабинете зазвонил телефон, заставил себя подняться с кресла и взять трубку, а потом принял душ, побрился и надел парадный костюм. Этот звонок не стал для него неожиданностью, поскольку незадолго до этого он направил президенту совершенно секретный доклад, в котором излагались все факты, собранные Мартином Линдросом и детективом Гаррисом. После этого, по-прежнему сидя в своем любимом кресле все в той же пижаме и халате, он стал ждать звонка, прислушиваясь к тягостной тишине, царящей в доме, словно надеясь услышать призрак голоса своей жены.
Теперь, когда президент церемонно пригласил его в по-королевски роскошный кабинет, выдержанный в сине-золотых тонах, собственный дом показался Директору еще более пустынным и безжизненным. В нем была вся его жизнь - жизнь, которую он кропотливо строил в течение десятилетий преданной службы и выживания в джунглях интриг. Он умел играть в эти игры, знал их правила и мог бы дать фору многим обитателям политического Олимпа, решившим перейти ему дорогу.
- Я рад вас видеть, - сказал президент с широкой улыбкой. - А то мы с вами что-то давно не встречались.
- Спасибо, сэр, я тоже об этом думал, - ответил Директор.
- Садитесь, - предложил президент, сделав жест в сторону кожаного кресла с высокой спинкой. На нем был безукоризненно сшитый темно-синий костюм, белоснежная рубашка и красный галстук в синюю крапинку. Щеки его слегка раскраснелись, как будто он только что вернулся с ветра. - Хотите кофе?
- Спасибо, не откажусь, сэр.
В этот момент, словно их последние реплики были услышаны кем-то невидимым, в кабинет вошел один из президентских помощников с серебряным подносом, на котором стояли красиво расписанный кофейник и тонкие фарфоровые чашки на блюдцах. Директор с удовольствием отметил, что чашек было всего две.
- Помощник по национальной безопасности скоро придет, - сообщил президент, садясь напротив Директора. Теперь тот увидел, что причиной покрасневших щек президента была не погода и не физические упражнения, а с трудом сдерживаемая злость. - Но сначала я хотел бы лично поблагодарить вас за отличную работу на протяжении последних дней.
Помощник поставил на стол кофейник, чашки и вышел, бесшумно закрыв за собой тяжелую дверь.
- Мне даже страшно подумать о том, какими катастрофическими последствиями могли обернуться для всего цивилизованного мира все эти события, если бы не ваш человек по имени Борн.
- Благодарю вас, сэр. Мы никогда до конца не верили в то, что это он убил Алекса Конклина и доктора Панова, - соврал Директор с фальшивой искренностью, - однако в нашем распоряжении оказались некоторые доказательства - сфабрикованные, как потом выяснилось, - и мы были вынуждены действовать.
- Разумеется, я понимаю. - Президент бросил в свою чашку два кусочка сахара и задумчиво помешал в ней ложечкой. - Все хорошо, что хорошо кончается, хотя в нашем мире, вопреки утверждению Шекспира, любое действие имеет свои последствия. - Он сделал глоток кофе и продолжал: - Однако, несмотря на кровавую баню, которая случилась в Рейкьявике, саммит, как вам, должно быть, известно, прошел в соответствии с первоначальным планом и оказался для нас чрезвычайно успешным. Неудавшееся покушение террористов на участников саммита на самом деле заставило нас сплотиться. Все главы государств и даже, слава богу, Александр Евтушенко ясно увидели, что ожидает мир, если мы, проявив политическую близорукость, не отбросим наши разногласия и не начнем работать сообща. Мы подписали и заверили печатями совместную программу, в рамках которой будет вестись глобальная война против международного терроризма. Госсекретарь уже выехал на Ближний Восток, чтобы начать новый раунд переговоров. Наши политические оппоненты посрамлены.
«А тебе обеспечено переизбрание на второй срок, - подумал Директор, - не говоря уж о том, что твое президентство назовут самым выдающимся».
Зазвонил внутренний телефон, и президент, извинившись, встал с кресла и подошел к столу. Сняв трубку, он поднял взгляд на Директора и проговорил:
- Я позволил изолировать себя от человека, который умеет предпринимать адекватные меры в критических ситуациях и всегда может дать полезный совет. Будьте уверены, больше я этого не допущу. - Президент явно не ждал ответа, поскольку уже в следующее мгновение он рявкнул в трубку: - Пусть войдет!
Директор был так сильно взволнован, что ему пришлось совершить над собой усилие, чтобы собраться. Он окинул взглядом просторную комнату с высоким потолком, кремовыми стенами, роскошным синим ковром и удобной мебелью. Над двумя шкафами из вишневого дерева висели выполненные маслом портреты нескольких президентов-республиканцев, в углу стоял флаг США. Сквозь легкую дымку за окном виднелась лужайка с низко скошенной травой, над которой широко раскинулись ветки цветущих вишен. Легкий весенний ветер срывал с них лепестки, устилая лужайку бледно-розовым ковром.
Распахнулась дверь, и в кабинет вошла Роберта Алонсо-Ортис.
Директор с удовольствием отметил, что президент остался возле письменного стола. Он стоял неподвижно, буравя своего помощника по национальной безопасности злым взглядом, и даже не предложил ей сесть. Алонсо-Ортис была одета в строгий черный костюм, блузку стального цвета и практичные туфли на низком каблуке. Она нарядилась словно на похороны, и Директор злорадно подумал, что одежда выбрана в точном соответствии с обстоятельствами.
Увидев в кабинете Директора, она не сумела скрыть удивления. В ее глазах блеснул огонек враждебности, но она тут же взяла себя в руки, и ее лицо превратилось в непроницаемую маску. Об охватившем ее волнении говорили только красные пятна, проступившие на щеках.
- Мисс Алонсо-Ортис, - звучно заговорил президент тоном, не терпящим возражений, - я хочу, чтобы вы поняли кое-какие вещи, которые помогут вам получить более полное и адекватное представление о событиях последних дней. Соглашаясь утвердить санкцию на уничтожение Джейсона Борна, я руководствовался исключительно советами, полученными от вас. Я также согласился с вами, когда вы предложили ускорить расследование по делу об убийствах Алекса Конклина и Морриса Панова, и - как последний дурак! - поверил вам, когда вы возложили вину за чрезвычайное происшествие под площадью Вашингтона на детектива Гарри Гарриса из полиции Вирджинии.
Президент помолчал, а затем продолжил:
- Сейчас я могу сказать лишь одно: я очень рад, что санкция не была реализована, и мне очень стыдно за то, что оказалась исковерканной карьера прекрасного полицейского. Служебное рвение - вещь хорошая, но только не в том случае, когда оно идет вразрез с правдой, а вы, когда я пригласил вас в свою команду, поклялись ни при каких обстоятельствах ни на шаг не отступать от истины.
В течение всей своей речи президент ни разу не пошевелился и не отвел взгляда от лица Алонсо-Ортис. Его собственное лицо ничего не выражало, но модуляции голоса подсказали Директору, который знал его лучше, чем кто бы то ни было, что в душе президента клокочет ярость. Он не терпел, когда его выставляли в глупом свете, и был не из тех людей, кто умеет прощать и забывать обиды. Именно на эти качества президента и рассчитывал Директор, когда готовил свой доклад.
- Мисс Алонсо-Ортис, в моей администрации нет места для политических авантюристов и для людей, которые готовы пожертвовать истиной лишь для того, чтобы, извините, прикрыть собственную задницу. Вы были обязаны всемерно помогать расследованию, а вместо этого сделали все, чтобы похоронить безвинно обвиненных и оболганных людей. Если бы вы отнеслись к своим обязанностям добросовестно, нам бы удалось разоблачить чудовищные планы Степана Спалко гораздо раньше и не допустить таким образом бойни, которая в итоге произошла во время саммита. Поэтому сегодня мы - и вы в первую очередь! - должны буквально в ножки поклониться директору Центрального разведывательного управления.
Роберта Алонсо-Ортис моргнула, словно президент нанес ей пощечину. Впрочем, в известном смысле именно это и случилось. Президент взял с письменного стола лист бумаги.
- Учитывая все сказанное, я удовлетворяю ваше прошение об отставке в связи с тем, что вы возвращаетесь к работе в частном секторе. Решение вступает в силу немедленно.
Бывший помощник президента по национальной безопасности раскрыла было рот, чтобы что-то сказать, но взгляд президента лишил ее дара речи.
- Никаких возражений! - отрезал он. Женщина сникла и, повернувшись, побрела к выходу.
Когда дверь за ней закрылась, Директор сделал глубокий выдох. А затем он встретился взглядом с президентом, и ему все стало ясно. Он понял, почему верховный главнокомандующий вызвал его и сделал свидетелем унизительной расправы с помощником по национальной безопасности. Это было своеобразным извинением. На протяжении всех лет, в течение которых Директор верой и правдой служил своей стране, президенты никогда не извинялись перед ним, поэтому теперь он был так сильно тронут, что не находил слов для выражения своих чувств.
Охваченный волнением, он встал. Президент уже разговаривал по телефону и не смотрел на него. Несколько секунд Директор стоял неподвижно, смакуя миг своего триумфа, а затем покинул святая святых и пошел по молчаливым коридорам власти, которые на самом деле являлись его настоящим домом.

* * *

Дэвид Уэбб был занят тем, что вешал в гостиной красочный плакат с надписью: «С днем рождения!» Мэри хлопотала на кухне, заканчивая возиться с шоколадным тортом, который она испекла по случаю дня рождения Джеми, которому сегодня исполнилось одиннадцать лет. В доме вкусно пахло пиццей и шоколадом. Уэбб осмотрел комнату, желая убедиться, что воздушных шариков достаточно. Насчитав тридцать штук, он решил, что такого их количества хватит с избытком.
Хотя он уже вернулся к прежней жизни Дэвида Уэбба, сломанные ребра все еще болели, причиняя ему страдания при каждом вздохе или неосторожном движении, напоминая о том, что он все же остается Джейсоном Борном и останется им навсегда. Много лет он испытывал страх каждый раз, когда эта часть его личности давала о себе знать, но теперь, после того как он вновь обрел Джошуа, все изменилось. У него появилась веская причина для того, чтобы снова стать Джейсоном Борном.
А вот с ЦРУ было покончено. Со смертью Алекса Конклина оборвалась последняя ниточка, которая связывала его с этой организацией. Директор лично просил его остаться в «конторе», но он наотрез отказался, даже несмотря на то что уважал и испытывал самые теплые чувства по отношению к Мартину Линдросу - человеку, благодаря которому была отменена санкция на его уничтожение. Именно Линдрос направил его в госпиталь военно-морских сил в Бетесде, где лучшие врачи, выбранные агентством, день за днем залечивали раны Борна. Заместитель директора ЦРУ сделал то, что казалось Борну чудом, - подарил ему драгоценное время для того, чтобы как следует отоспаться и прийти в себя после головокружительных событий последней недели.
Однако уже через три дня Уэбб мечтал только об одном: поскорее вернуться к своим студентам и своей семье. Правда, теперь в его сердце поселилась другая боль, образовался новый вакуум: он обрел давно потерянного сына, но был вынужден снова расстаться с ним. Он в мельчайших деталях рассказал Мэри обо всем, что произошло с тех пор, как им пришлось на время расстаться, намеревался рассказать и о Джошуа, но, когда до этого доходило, у него словно отнимался язык. Не то чтобы он опасался какой-нибудь неприятной реакции со стороны Мэри. Нет, она для этого была слишком умна и обладала доброй душой. Он боялся самого себя. Он всего неделю не видел Джеми и Алиссон, но уже успел отдалиться от них. Он даже начисто забыл о дне рождения Джеми и вспомнил лишь после того, как Мэри напомнила ему. Темнота потери сменилась в его душе светом обретения, смерть уступила место жизни. Ему было необходимо разобраться в смысле произошедшего. Как он сможет поделиться всем этим с Мэри, если и сам не понимает, что случилось?
Странным было хотя бы то, что в день рождения своего младшего сына он думал о старшем, вернувшемся из другой жизни. Где сейчас Джошуа? Вскоре после того, как Оскар рассказал им о том, что тело Аннаки Вадас было обнаружено на обочине шоссе, ведущего к аэропорту Ферихедь, Джошуа словно растворился, исчез столь же внезапно, как и появился. Может быть, он вернулся в Будапешт, чтобы в последний раз увидеть Аннаку? Уэбб надеялся, что это не так.
Так или иначе, Карпов обещал сохранить его тайну, и Уэбб поверил этому обещанию. Только сейчас в голову ему пришло, что он не имеет ни малейшего представления о том, где живет его сын и есть ли у него вообще настоящий дом. Он не мог даже вообразить, где сейчас находится Джошуа, чем он занимается, и это причиняло тупую боль, от которой невозможно было избавиться. Уэббу недоставало его, у него словно отрезали руку или ногу. Он хотел сказать Джошуа так много всего, но вместо этого был вынужден пребывать в неизвестности, не зная, где его сын и увидит ли он его когда-нибудь снова!
Праздник начался. Два десятка детей играли и вопили во всю глотку. Джеми - прирожденный лидер, на которого равнялись даже мальчики старше его. Его лицо, так сильно напоминавшее Мэри, лучилось счастьем. Борн попытался вспомнить, приходилось ли ему когда-нибудь видеть такую же чистую радость на лице Джошуа, и в этот момент, словно между ними возник телепатический контакт, Джеми посмотрел в его сторону и, увидев, что отец глядит на него, широко улыбнулся.
Уэбб, который за сегодняшний день и так набегался к входной двери, снова услышал звонок и пошел открывать. На пороге стоял курьер службы доставки «Федеральный экспресс», который привез для него посылку. Расписавшись в получении, Борн взял коробку и, спустившись в подвал, открыл комнату, ключ от которой был только у него. Там находился портативный рентгеноскоп, полученный когда-то от Алекса Конклина, с помощью которого просвечивались все посылки, доставлявшиеся в дом Уэббов, даже в том случае, если они были адресованы детям.
Убедившись в том, что посылка не содержит никаких опасных вложений, Борн открыл ее. Внутри оказался бейсбольный мяч и две бейсбольные перчатки: одна - взрослая, а вторая - для одиннадцатилетнего мальчика. А еще - записка, развернув которую Уэбб прочитал: «С днем рождения, Джеми! Джошуа».
Дэвид Уэбб молча смотрел на подарок, который значил для него больше, чем все сокровища мира. Сверху доносилась музыка и неумолкающий детский смех, а он думал о Дао, Алиссе и Джошуа - таких, какими они остались в его расколовшейся памяти, и этот калейдоскоп образов казался еще более живым от острого запаха кожи, проникавшего в его ноздри из коробки с подарками. Протянув руку, он погладил бейсбольную перчатку, пробежал пальцами по ее шнуровке. Улыбка, появившаяся на его губах, была грустной и радостной одновременно. Он сунул ладонь в большую перчатку, а второй рукой бросил в нее бейсбольный мяч и сжал его с такой силой, словно хотел удержать что-то очень и очень важное.
Наверху послышались легкие шаги, а затем голос Мэри позвал его.
- Уже иду, дорогая, - откликнулся он.
С минуту Уэбб сидел неподвижно, позволив образам недавних событий безмолвно кружить вокруг себя, а затем глубоко вздохнул и попрощался с прошлым. Прижимая к груди подарок для Джеми, он стал подниматься по лестнице, ведущей из подвала. Он возвращался к своей семье...

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть первая (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 9)
    • Глава 10 (Страница 9)
  • Часть вторая (Страница 10)
    • Глава 11 (Страница 10)
    • Глава 12 (Страница 12)
    • Глава 13 (Страница 12)
    • Глава 14 (Страница 14)
    • Глава 15 (Страница 15)
    • Глава 16 (Страница 16)
    • Глава 17 (Страница 17)
    • Глава 18 (Страница 18)
    • Глава 19 (Страница 19)
    • Глава 20 (Страница 20)
  • Часть третья (Страница 21)
    • Глава 21 (Страница 21)
    • Глава 22 (Страница 22)
    • Глава 23 (Страница 23)
    • Глава 24 (Страница 25)
    • Глава 25 (Страница 26)
    • Глава 26 (Страница 27)
    • Глава 27 (Страница 29)
    • Глава 28 (Страница 31)
    • Глава 29 (Страница 33)
    • Глава 30 (Страница 34)
    • Глава 31 (Страница 34)
  • Эпилог (Страница 35)


Роберт Ладлэм

Возвращение Борна

Цикл: "Борн" - 4

 Читать книгу

Аннотация

То, что произошло с профессором Дэвидом Уэббом, не было шизофренией. Просто так раскинула карты судьба — и пуля, просвистевшая во дворе университетского городка, вновь превратила его в тайного агента Джейсона Борна.Кто и с какой целью втянул его в события, которые должны были потрясти мир? Может быть, это началось в руинах Грозного, когда Хасан Арсенов ценой предательства стал новым лидером чеченских боевиков? Или в тот миг, когда мечтавший о мировом господстве Степан Спалко наконец заполучил страшное оружие? Но думать об этом некогда — ведь по следам Борна идет смерть родом из его трагического прошлого, да и вчерашние коллеги из ЦРУ стремятся избавиться от опасного свидетеля...

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Ладлэм - Биография

Роберт Ладлэм

На основную страницу

Биография

Американский писатель, один из самых признанных мастеров триллера. Родился в Нью-Йорке, детство провел в Шорт Хиллз, штат Нью-Джерси. В 14 лет пытался сбежать из дома, чтобы играть на сцене, но родителям удалось вернуть сына в школу. В конце Второй Мировой войны был призван в морскую пехоту и служил на Тихом океане. Вернувшись, поступил в университет Уэсли, где познакомился со своей будущей женой Мэри. Роберт и Мэри поженились в 1951 году, когда он закончил учебу. На протяжении следующих нескольких лет они вместе играли на Бродвее, участвовали в телепостановках. В 1956 году Ладлэм ушел со сцены и стал продюсером, основав свой театр в Парамусе (Нью-Джерси). А через пятнадцать лет решил попробовать себя в качестве писателя. В 1971 году выходит первый роман Ладлэма Наследие Скарлатти, который сразу же возглавил списки бестселлеров, как лучший триллер. В нем писатель пишет о тайных связях американского бизнеса и фашизма во время Второй Мировой войны. Впоследствии тема фашизма не раз будет возвращаться на страницы его произведений. Характерными чертами романов Ладлэма являются непредсказуемость сюжетов, атмосфера параноидального страха, глобальные заговоры. Очень часто главными героями его произведений являются обычные люди, поставленные волею судьбы или злого умысла в предельно экстремальные условия (Уикенд Остерманов, Рукопись Ченселора, Бумага Мэтлока и др.). Однако и профессиональным шпионам Ладлэм уделил достаточно внимания, хотя здесь (за исключением Джейсона Борна) его герои не очень убедительны. Не все романы писателя можно назвать удачными, особенно вышедшие в его последние годы. Но большинство триллеров Роберта Ладлэма - образцы жанра. Знаменитый специалист по шпионским триллерам Роберт Ладлэм скончался в своем доме в Неаполе (штат Флорида) от обширного инфаркта. После смерти писателя издатели продолжили выпуск романов по его наработкам. Последний из них The Altman Code, написанный Гейл Линдс, был выпущен в июне 2003 года.