Роберт Ладлэм - Ультиматум Борна

1 Роберт Ладлэм

Бобби и Леонарду Райхерт — двум очаровательным людям, которые так обогатили нашу жизнь, с благодарностью.

Пролог

Над Манассасом, что в Вирджинии, сгустилась тьма, и сразу же сельская местность наполнилась звуками невидимой ночной жизни. Борн продирался сквозь заросли, окружавшие поместье генерала Нормана Суэйна. Потревоженные птицы вспорхнули из скрытых в темноте гнезд, на деревьях проснулись и тревожно закаркали вороны и вдруг, словно успокоенные каким-то заговорщиком, собратом по охоте, умолкли.
Манассас! Здесь спрятан ключ! Ключ, который откроет потайную дверь, ведущую к Карлосу-Шакалу — убийце, единственным желанием которого было уничтожить Дэвида Уэбба и его семью... “Уэбб! Уйди от меня, Дэвид! — мысленно вскричал Джейсон Борн. — Дай мне возможность быть убийцей, которым ты никогда не станешь!”
Каждый раз сжимая кусачки, которыми он кромсал толстую проволоку высокой ограды, он все яснее осознавал неотвратимый факт, подтверждавшийся учащенным дыханием и каплями пота, выступавшими на лбу: ему было пятьдесят, и он не мог так же легко проделывать все то, на что был способен тринадцать лет назад в Париже, когда, получив приказ, выслеживал Шакала. Об этом стоит подумать, но мешкать нельзя. Теперь у него были Мари и дети — жена Дэвида и дети Дэвида, — и ему все под силу, стоит лишь захотеть! Дэвид Уэбб понемногу исчезал из его души, в ней оставался только безжалостный Джейсон Борн.
Наконец это удалось: он сделал лаз! Протиснувшись через дыру, он поднялся с земли, инстинктивно на ощупь проверил свое снаряжение: оружие (автоматический пистолет и газовый пистолет), цейсовский бинокль “икон”, охотничий нож в ножнах. Все это было необходимо ему, охотнику, находившемуся теперь на территории врага, который должен привести его к Карлосу.
“Медуза”. Этот проклятый батальон из Вьетнама, незарегистрированное, несанкционированное, никем не признанное сборище убийц и отщепенцев, которые по приказу сайгонского командования прочесывали джунгли Юго-Восточной Азии. Это был настоящий эскадрон смерти, который добывал больше информации, чем все разведывательно-диверсионные группы вместе взятые. Джейсон Борн был теперь одним из “Медузы”, а Дэвид Уэбб — всего лишь воспоминание: ученый-гуманитарий, у которого были когда-то другие жена и дети, погибшие у него на глазах...
Генерал Норман Суэйн входил в верхушку сайгонского командования и был единственным, кто занимался снабжением той, старой “Медузы”. Теперь возникла другая — новая “Медуза”: иная, более мощная злая сила, облаченная в респектабельные современные одежды, эта “Медуза” вела разведку и разрушала целые отрасли мировой экономики. И все это на благо немногих, нажившихся во времена действия этого проклятого батальона — нигде не зафиксированного, никем не признанного, как бы и не существовавшего. Эта новая, современная “Медуза” — мост, ведущий к Карлосу-Шакалу. Наемный убийца найдет клиентов среди богатых и влиятельных людей... Они потребуют смерти Джексона Борна. Это должно случиться! А раз так, Борну необходимо раскрыть тайны, хранящиеся во владениях генерала Суэйна — начальника службы материально-технического обеспечения Пентагона, испуганного человека с маленькой татуировкой на внутренней стороне предплечья. Одного из “Медузы”.
Вдруг неожиданно и бесшумно сквозь густую растительность в полном бешенстве прорвался доберман-пинчер. Джейсон выхватил пистолет — атакующий пес с пеной на оскаленной пасти готов был вцепиться ему в живот. Он выстрелил ему в голову, газ подействовал через пару секунд. Борн пнул бесчувственное тело.
“Перережь ему глотку!” — мысленно взревел Джейсон Борн.
“Нет, — воспротивилось его другое “я” — Дэвид Уэбб. — Вина на том, кто натаскивал этого пса”.
Пойди прочь, Дэвид!

Глава 1

Какофония звуков перешла все границы, когда парк с аттракционами на окраине Балтимора заполнили толпы народа. Был душный летний вечер, и лица людей были мокры от пота за исключением разве что тех, кто с визгом взлетал на “американских горках” или с криком ужаса обрушивался вниз по узким петляющим канавкам с водой в напоминавших торпеды салазках. Яркие, бешено мигающие огни в глубине парка соперничали с резкими звуками музыки, с металлическим шумом извергающейся из многочисленных громкоговорителей: клавишные — presto, ударные — prestissimo. Лоточники перекрывали своими воплями весь этот шум, гнусаво и с убедительностью заправских ораторов рекламируя товар, а вспыхивающие в небе беспорядочные сполохи фейерверков прорезали ослепительным светом тьму, посылая во все стороны мириады огней, низвергающихся в небольшое озеро. Пиротехнические свечи слепили яркими, изгибающимися дугой вспышками.
Возле силомерных аттракционов толпились мужчины с возбужденными лицами и мощными загривками с набухшими венами. Они яростно пытались доказать свою мужественность, ударяя тяжеленными деревянными молотками по коварным планкам, которые то и дело отказывались посылать вверх к колокольчикам красные шарики. А напротив другие люди вопили с воинственным энтузиазмом, когда их тележки врезались в кружащиеся вокруг них автомобильчики: каждое столкновение — триумф победившей агрессивности, каждый участник аттракциона на миг становился подобен звезде, преодолевшей все препятствия. Дуэль на пистолетах в загоне “О’кей” в 9.27 пополудни, только без серьезного конфликта.
Немного подальше располагался “памятник” в честь внезапной смерти — тир. Он мало походил на невинные развлечения с мелкокалиберным оружием, которые устраивают на городских ярмарках и деревенских карнавалах. Здесь был целый мир самого смертоносного ультрасовременного оружия: действующие макеты автоматов “МАС-10 и “узи”, реактивных гранатометов и противотанковых базук в стальных корпусах, наконец, устрашающая копия огнемета, выплевывающего сквозь вздымающиеся клубы дыма режущие глаз прямые световые лучи. И снова покрытые испариной лица... Пот заливал безумные глаза и ручьями стекал на вытянутые шеи. Казалось, что мужья, жены и дети с нелепыми искаженными лицами расправляются с ненавистными врагами — своими женами, мужьями, родителями и отпрысками. Они были захвачены бесконечной и бессмысленной войной в 9.29 пополудни в парке с аттракционами, главным из которых была жестокость. Явная и тайная. Человек против самого себя и своих врагов, главным из которых, конечно, является его страх...
Худощавый человек с тростью в правой руке, прихрамывая прошел мимо павильона, где взвинченные, сердитые посетители метали острые стрелы в воздушные шары с нанесенными по трафарету портретами общественных деятелей. Когда резиновые головы разлетались в клочья, вспыхивали яростные споры по поводу сморщенных и разорванных остатков изображений политиков и их палачей, вооруженных стрелами. Прихрамывающий человек шел по главной аллее, вглядываясь в толпу, словно выискивал что-то в этой битком набитой, лихорадочно возбужденной, незнакомой ему части города. Он был одет просто и опрятно — пиджак, спортивная рубашка — и держался так, словно не замечал изнуряющей духоты, а пиджак всегда составлял непременную часть его туалета. Это был человек средних лет, с приятным лицом, правда изборожденным преждевременными морщинами, с глубокими тенями под глазами. Морщины были, скорее, результатом образа жизни, которого он придерживался, чем прожитых лет. Его звали Александр Конклин, он был отставным офицером Центрального разведывательного управления, где занимался секретными операциями. Сейчас его терзали предчувствия и мучила тревога: у него не было ни малейшего желания находиться сейчас в этом месте, и он не мог представить себе, что же такое случилось, раз его вынудили прийти сюда.
Он приблизился к тиру, у стен которого было столпотворение, и замер на месте, судорожно глотая воздух, — его глаза были прикованы к высокому лысеющему мужчине примерно одного с ним возраста, перекинувшему пиджак из легкой полосатой ткани через плечо. Навстречу ему к громыхающему прилавку тира приближался Моррис Панов! Но почему? Что должно было случиться? Конклин стал озираться по сторонам, инстинктивно чувствуя, что за ним тоже наблюдают. Чтобы не дать Панову приблизиться к назначенному месту встречи... Времени не было, но, может быть, им еще удастся убраться отсюда! Отставной офицер разведки нащупал под пиджаком маленькую автоматическую “беретту”, его постоянную спутницу, и рванулся вперед, хромая и замахиваясь на толпу тростью; он колотил ею по коленным чашечкам, тыкал острием в животы, почки и грудные клетки, пока разгневанные люди не разразились воплями проклятий... Он бросился вперед и, врезавшись своим худым телом в растерянного доктора, заорал, перекрывая рев толпы, прямо в лицо Панову:
— Черт возьми! Что ты здесь делаешь?
— Полагаю, то же самое, что и ты. Из-за Дэвида — или я должен был сказать Джейсона? В телеграмме было указано это имя.
— Это ловушка!
Вдруг раздался пронзительный крик, перекрывший царивший вокруг гвалт. И Конклин и Панов мгновенно взглянули в сторону тира, который был всего в нескольких ярдах от них: пуля попала в горло тучной женщины, жуткая боль исказила ее лицо. Толпу охватило безумие; Конклин оглядывался по сторонам, пытаясь понять, откуда стреляли, но паника достигла апогея: он ничего не видел, кроме мечущихся фигур. Он схватил Панова за руку и потащил мимо вопящих, обезумевших людей по аллее, а потом к огромным “американским горкам” в конце парка, где возбужденные посетители пробивались к билетной кассе.
— Боже мой! — выдохнул Панов. — Неужели пуля предназначалась одному из нас?
— Может быть... а может, и нет, — ответил отставной офицер разведки, который не мог отдышаться; вдалеке послышались вой сирены и свистки.
— Ты же сам сказал, что это ловушка!
— Потому что мы оба получили эту безумную телеграмму от Дэвида, в которой было имя, — а ведь он им не пользовался уже целых пять лет, — Джейсон Борн! Если не ошибаюсь, в твоей телеграмме также говорилось о том, что ни при каких обстоятельствах мы не должны звонить ему домой.
— Верно.
— Это ловушка... Ты проворнее меня, Мо, так что уноси ноги. Двигай отсюда. Беги, как сукин сын, и найди телефон. Телефон-автомат, чтобы не перехватили разговор.
— И что?
— Позвони Давиду домой! Скажи, чтобы он паковал веши Мари и детишек и поскорее увозил их оттуда!
— Что-о?
— Нас разыскали, доктор! Некто ищет Джейсона Борна, тот, кто охотился за Борном многие годы и не остановится до тех пор, пока не возьмет его на мушку... Ты стремился привести в порядок мозги свихнувшегося Дэвида, а я тянул за все прогнившие нити в Вашингтоне, чтобы вывезти его и Мари из Гонконга живыми... Но где-то мы допустили промашку, и нас нашли, Мо. Тебя и меня! Мы — единственная официально зарегистрированная связь с Джейсоном Борном, адрес и род занятий которого неизвестны.
— Ты понимаешь, что говоришь, Алекс?
— Да, черт побери, понимаю... Это — Карлос. Карлос-Шакал. Выбирайся отсюда, доктор. Свяжись со своим бывшим пациентом и скажи ему, чтобы он исчез. Немедленно.
— А что дальше?
— У меня не так много друзей, тем более таких, кому я могу доверять, а у тебя они есть. Назови ему кого-нибудь из них, скажем, одного из твоих приятелей-лекарей, которых пациенты срочно вызывают по телефону... Скажи Дэвиду, чтобы он связался с ним, когда будет в безопасности. Дай ему пароль.
— Пароль?
— Господи Боже, Мо, пошевели мозгами! Какой-нибудь псевдоним: Джонс или Смит...
— Это довольно распространенные фамилии...
— Тогда Шикльгрубер или Московиц — какая тебе больше нравится! Просто скажи, чтобы он дал нам знать, где находится.
— Понятно.
— Теперь беги отсюда и не вздумай отправляться домой!.. Сними номер в “Брукшире” в Балтиморе под именем... Мориса, Филиппа Мориса. Я навещу тебя там попозже.
— А ты что собираешься делать?
— То, от чего с души воротит... Поставлю мою трость где-нибудь в сторонке и куплю билет на эти паршивые “горы”. Никто не станет искать там калеку. Я уже заранее готов наложить в штаны, но это — единственный способ переждать опасность, даже если мне придется кататься на этих проклятых штуковинах всю ночь... А теперь беги отсюда! И поскорее!

По проселочной дороге, бегущей на юг меж холмов Нью-Гемпшира к границе Массачусетса, несся фургон. Его вел долговязый человек, его резко очерченное лицо было напряжено, на скулах ходили желваки, а ясные светло-голубые глаза горели яростью. Рядом с ним сидела его необыкновенно привлекательная жена, рыжеватый оттенок золотисто-каштановых волос которой был еще заметнее при свете огоньков на приборной доске. Она держала на руках ребенка, восьмимесячную девочку, на заднем сиденье спал еще один малыш — белокурый мальчик лет пяти, от резких толчков его защищал складной поручень. Их отцом был Дэвид Уэбб, профессор востоковедения, а когда-то один из печально известной, наводящей ужас “Медузы”, легендарный Джейсон Борн, наемный убийца.
— Мы ведь знали, что когда-то это должно случиться, — сказала Мари Сен-Жак-Уэбб, уроженка Канады, экономист по образованию, однажды спасшая жизнь Дэвида Уэбба. — Это был вопрос времени.
— Это безумие! — тихо сказал Дэвид, стараясь не разбудить детей, но даже шепот выдавал его напряжение. — Ведь все было спрятано, соблюдена строжайшая секретность архивов и все эти прочие дерьмовые предосторожности! И как только они умудрились найти Алекса и Мо?
— Мы не знаем пока, но Алекс наверняка захочет разузнать. Лучше Алекса никого нет, ты же сам говорил...
— Теперь Алекс меченый — можно считать его без пяти минут мертвецом, — мрачно перебил ее Уэбб.
— Ты слишком торопишься, Дэвид. Он — лучший из всех. Ведь это твои слова?
— Единственный раз он не был лучшим — в Париже, тринадцать лет назад.
— Потому что ты был лучше...
— Нет! Потому что я не ведал, кем я был, а он действовал, исходя из старых сведений, что я вообще ничего не знаю об этом чертовом деле. Он-то был убежден, что это был как раз я, а я не знал самого себя, поэтому и не мог действовать в соответствии с его сценарием... Он по-прежнему — самый лучший: это он спас нам обоим жизнь в Гонконге...
— Значит, ты со мной согласен: мы — в надежных руках.
— Что касается Алекса — да, а вот Мо — совсем другое. Этот прекрасный, но и несчастный человек — уже труп. Они схватят его, а потом выпотрошат!
— Он скорее сам отправится в могилу, чем расскажет о нас кому-то...
— У него не будет выбора. Они накачают его амиталом, после чего на магнитофонной пленке будет записана вся его жизнь. Потом они убьют его и явятся за мной... за всеми нами: потому-то ты с детьми и поедешь на юг — далеко на юг. К Карибскому морю.
— Я отправлю их, дорогой. Но сама не поеду.
— Прекрати! Мы ведь договорились, когда родился Джеми. Вот почему мы обосновались здесь и чуть ли не с потрохами купили твоего младшего брата, который теперь присматривает за нашими владениями... Он чертовски преуспел в этом. Теперь мы с тобой владеем половиной процветающей гостиницы на острове, о котором никто ничего не слышал до тех пор, пока этот канадский проныра не приводнился там на гидроплане.
— Джонни всегда был напористым парнем. Папа как-то сказал, что он способен больную телку продать как племенного бычка, и никто не станет смотреть, все ли у нее на месте.
— Самое главное, что он любит тебя... и детей. Я рассчитываю, что этот дикарь... Не обращай внимания, я доверяю твоему брату.
— Доверяй моему братцу, но следи за дорогой, ты проскочил поворот к бунгало.
— Вот черт! — вскрикнул Уэбб, тормозя и давая задний ход. — Завтра ты, Джеми и Эдисон вылетаете из аэропорта Логан. Прямиком на остров!
— Мы еще обсудим это, Дэвид.
— Тут нечего обсуждать. — Уэбб дышал глубоко и равномерно и, наконец овладев собой, задумчиво проговорил: — Я бывал здесь раньше.
Мари взглянула на мужа: его внезапно ставшее безучастным лицо освещалось тусклым светом лампочек приборной доски. То, что она увидела, испугало ее куда больше, чем призрак Шакала. Это был не Дэвид Уэбб, велеречивый профессор-гуманитарий. Рядом с ней сидел человек, который, как они оба надеялись, навсегда исчез из их жизни.

Глава 2

Александр Конклин крепко сжал трость, когда, прихрамывая, вошел в конференц-зал в здании Центрального разведывательного управления в Лэнгли (Вирджиния). Он оказался перед длинным, впечатляющим своими размерами столом, за которым могли свободно разместиться человек тридцать. Сейчас за ним сидели только трое, во главе стола — седовласый директор ЦРУ. По-видимому, и он, и его заместители не особенно радовались возможности увидеться с Конклином. После прохладных приветствий, вместо того чтобы занять стул рядом с одним из замов слева от директора ЦРУ, очевидно предназначенный для него, Конклин отодвинул стул в противоположном конце стола, сел и с громким стуком прислонил к стулу трость.
— Ну а теперь, джентльмены, после того, как мы поприветствовали друг друга, может быть, не будем вешать друг другу лапшу на уши?
— Я бы сказал, что это едва ли можно назвать вежливым или дружественным началом разговора, мистер Конклин, — заметил директор.
— В данный момент, сэр, я меньше всего забочусь о соблюдении приличий. Я только хочу знать, почему были проигнорированы сверхжесткие правила грифа секретности “четыре-ноль” и была допущена утечка самой секретной информации, в результате чего теперь в опасности несколько жизней, в том числе и моя!
— Это уж слишком, Алекс! — перебил его один из замов.
— И совершенно неверно, — добавил второй. — Этого не может быть, ты сам знаешь!
— Нет, не знаю, это случилось, и я сообщу вам сейчас то, что будет слишком верным, — сердито отрезал Конклин. — Один человек, у которого жена и двое детей, — человек, которому наша страна и большая часть мира задолжали столько, что никто не сможет никогда это возместить, напуган до смерти и вынужден скрываться из-за того, что он и его семья стали мишенью. Мы дали этому человеку слово — мы все, — что ни одна частичка официальных архивов не увидит свет до тех пор, пока не останется никаких сомнений, что Ильич Рамирес Санчес, известный также как Карлос-Шакал, мертв... Да, до меня, как и до вас, доходили слухи, может быть, из тех же более или менее надежных источников, — что Шакал убит здесь или казнен там, но никто — повторяю, никто — не смог предоставить неоспоримых доказательств... И тем не менее допущена утечка информации из этого досье — жизненно важная часть досье, — и я глубоко встревожен, поскольку там есть мое имя... Мое и доктора Морриса Панова — главного психиатра, который вел записи. Мы были единственными — повторяю: единственными — людьми, о которых было известно, что они ближайшие друзья неизвестного человека, взявшего псевдоним Джейсон Борн, — человека, которого множество людей считали непревзойденным в бизнесе наемных убийц... Вся эта информация хранится в сейфах здесь, в Лэнгли. Как она могла просочиться наружу? Согласно установленным правилам, если кто-то захочет получить доступ к какому-нибудь разделу досье, кто бы то ни был — Белый дом, Госдепартамент или святейший военный штаб, — он обязан обратиться напрямую к директору и его главным аналитикам в Лэнгли и подробно проинформировать их о мотивах этого запроса. И, даже если запрос посчитают правомерным, есть еще последняя инстанция: я сам. До того, как будет дано письменное разрешение на выдачу информации, необходимо связаться со мной, а в случае, если меня нет поблизости, — с доктором Пановым, так как любой из нас имеет юридическое право дать категорический отказ... Вот так обстоят дела, джентльмены, и никто не знает этих правил лучше меня, потому что именно я и составил их — прямо здесь, в Лэнгли, потому что я тут знаю все вдоль и поперек. После двадцати восьми лет службы в этом треклятом бизнесе это был мой последний вклад, санкционированный президентом США и конгрессом в лице специальных комитетов по разведке палаты представителей и сената.
— Да, это тяжелая артиллерия, мистер Конклин, — заметил ровным, спокойным голосом седовласый директор ЦРУ, который выслушал сообщение, не шелохнувшись.
— У меня есть веские причины ввести сюда пушки.
— Наверное. Один из шестнадцатидюймовых снарядов попал прямо в меня.
— Да, видно, чертовски точно попал. А теперь поговорим об ответственности. Я хочу знать, как могла просочиться подобная информация и — что особенно важно — кто ее получил?
Оба зама заговорили одновременно и так же сердито, как и Алекс, но директор остановил их движением руки. В одной руке он держал трубку, в другой — зажигалку.
— Сбавьте темп и дайте задний ход, мистер Конклин, — мягко произнес он, раскуривая трубку. — Вы, несомненно, знаете моих коллег, но мы друг с другом незнакомы, не так ли?
— Да. Я вышел в отставку четыре с половиной года назад, а вы были назначены год спустя.
— Вы, вероятно, полагаете, как и многие другие, — кстати, вполне справедливо, — что президент назначил своего приятеля?
— Без сомнения, так оно и есть, но меня это не тревожит. Вы вроде бы знаток своего дела. Насколько мне известно, вы были далеким от политики адмиралом из Аннаполиса, руководили разведслужбой ВМС. Вам просто повезло, что во время вьетнамской войны вы служили вместе с полковником морской пехоты, который потом стал президентом. Конечно, при этом вы обошли других, но это случается. Так что я ничего против вас не имею.
— Благодарю вас. А какие у вас претензии к моим заместителям?
— Дело прошлое, но я не могу сказать, что кого-нибудь из них оперативники считали своим лучшим другом. Ваши замы были аналитиками, а не практиками.
— А разве это не естественная антипатия, не обычная вражда?
— Разумеется. Они анализируют ситуации, сидя за тысячу миль от места событий, при помощи компьютеров, которые неизвестно кто программировал на основании данных, которых мы никогда не посылали. Вы чертовски правы: это — естественная антипатия. Мы вели работу с “человеческими единицами”, а они — нет. Они имели дело с маленькими зелеными буковками на экране компьютера и принимали решения, которые часто не следовало бы принимать...
— Это потому, что людей, подобных вам, следует контролировать, — перебил сидевший справа от директора зам. — Сколько раз бывало — даже и сегодня, — что людям вроде вас недостает знания полной картины? Всей стратегии, а не только собственной роли в ней...
— Значит, нужно давать нам более полную картину или, по крайней мере, общее представление о ней, чтобы мы могли решать, что имеет смысл, а что — нет!
— А где кончается “общее представление”, Алекс? — спросил зам, сидевший слева от директора. — На какой стадии мы можем с уверенностью сказать: “Мы не можем раскрыть это... исходя из соображений общего блага”?
— Не знаю, ведь это вы аналитики, а не я. В зависимости от конкретного случая, полагаю, но, безусловно, система связи должна быть налажена лучше, чем в те времена, когда я выходил на задание... Подождите-ка! Ведь не я — предмет сегодняшнего разговора, а вы. — Алекс внимательно посмотрел на директора. — Ловкий маневр, сэр, но я не согласен менять тему разговора. Я нахожусь здесь для того, чтобы выяснить: кто получил информацию и каким образом? Если хотите, я со своими верительными грамотами доберусь до Белого дома или Капитолия, и посмотрим, как полетят головы... Мне нужны ответы. Я хочу знать, что мне теперь делать!
— Я вовсе не пытался направить нашу беседу по другому руслу, мистер Конклин, просто хотел сделать небольшое отступление, чтобы яснее подчеркнуть свою мысль. Вам явно не нравятся компромиссы и методы, которыми в прошлом пользовались мои коллеги, но случалось ли, чтобы кто-нибудь из них хоть раз ввел вас в заблуждение или солгал вам?
Алекс мельком взглянул на своих замов.
— Тогда только, когда они были вынуждены, но это не имеет ничего общего с оперативной работой.
— Довольно странное замечание.
— Вероятно, они вам не говорили об этом, но должны были... Пять лет назад я был алкоголиком, я и сейчас алкоголик, но не пью. Тогда я хотел дотянуть до пенсии; никто не попрекал меня, и правильно делали.
— Имейте в виду: ваши коллеги сказали мне, что вы были больны и в последнее время не могли работать в полную силу.
Конклин вновь внимательно посмотрел на обоих замов, кивнул им и заговорил:
— Благодарю тебя, Кэссет, и тебя, Валентине, но вам не следовало так говорить. Я был пьяницей — здесь нечего скрывать независимо от того, касается это меня или кого-то другого. Это самая большая глупость, которую вы сделали, работая здесь.
— Судя по тому, что мы знали, Алекс, ты проделал чертовски сложную работу в Гонконге, — мягко сказал человек, которого звали Кэссет. — Мы не хотели портить впечатление...
— Ты сидел у нас словно гвоздь в заднице так долго, что не хочется вспоминать об этом, — добавил Валентине. — Не могли же мы допустить, чтобы пошли слухи о твоем пьянстве.
— Ладно, забудем об этом. Давайте вернемся к Джейсону Борну. Именно из-за него я здесь, и вам, черт возьми, пришлось-таки встретиться со мной.
— Я потому и отвлек вас на мгновение от темы нашей встречи, мистер Конклин. Несмотря на кое-какие профессиональные разногласия с моими заместителями, вы, как я понял, не ставите под сомнение их честность.
— Честность других — да. Но не Кэссета или Вала. Что касается моих с ними отношений, что ж: они делали свое дело, а я — свое. А вот в самой системе работы было много путаницы, не хватало четкости. Но сейчас, сегодня, не об этом речь. Существуют непреложные правила, но с тех пор, как со мной прервали связь, правила были нарушены, меня обманули — в самом прямом смысле этого слова, — мне солгали! Повторяю вопросы: как это могло случиться и кто получил информацию?
— Только это я и хотел услышать, — сказал директор, поднимая телефонную трубку. — Пожалуйста, найдите в холле мистера Десоула и пригласите его в конференц-зал. — Директор ЦРУ положил трубку и повернулся к Конклину. — Я полагаю, вы знаете Стивена Десоула?
— Десоул — “немой крот”. — Алекс кивнул.
— Простите?
— Это наша старая шутка, — объяснил Кэссет директору. — Стив знает, где похоронены тела усопших, но не скажет об этом самому Господу Богу, если только тот не покажет ему пропуск с грифом секретности “четыре-ноль”.
— Другими словами, вы трое — а особенно мистер Конклин — считаете мистера Десоула настоящим профессионалом?
— Я отвечу на этот вопрос, — сказал Алекс. — Стивен расскажет вам обо всем, что вам положено знать, но не более того. Кроме того, он не станет лгать, он просто будет держать язык за зубами или скажет, что не может больше ничего сообщить; лгать он не станет.
— Я это и хотел услышать.
Раздался короткий стук в дверь, и директор ЦРУ пригласил гостя войти. В конференц-зал, закрыв за собой дверь, вошел полноватый человек среднего роста; его большие глаза увеличивались стеклами очков в металлической оправе. Увидев сидящего за столом Александра Конклина, отставного офицера разведки, он был явно удивлен, но подошел к нему и протянул руку.
— Рад тебя видеть, старина. Мы не виделись два или три года, так ведь?
— Скорее четыре, Стив, — ответил Алекс, пожимая его руку. — Как дела, аналитик аналитиков, хранитель шифров?
— Теперь анализировать и держать под замком почти нечего. Белый дом — это же настоящее сито, да и конгресс не лучше. Мне должны были бы платить половину зарплаты, только никому ни слова об этом.
— Но кое-какие собственные секреты у нас еще остались, не так ли? — улыбаясь перебил его директор ЦРУ. — По крайней мере, от старых операций. Возможно, тогда вы заслуживали вдвое больше по сравнению с тем, что вам платили.
— Подозреваю, что да. — Десоул насмешливо кивнул и отпустил руку Конклина. — Тем не менее, времена хранителей архивов и перевозки материалов под вооруженной охраной в подземные хранилища миновали. Сегодня все заложено в память компьютеров, информация вводится при помощи сканеров прямо с “верхов”. Теперь мне не надо совершать дивные прогулки с вооруженной охраной, притворяясь, что меня вот-вот атакует из кустов соблазнительная Мата Хари. Я уж и забыл, когда у меня к запястью был прикован портфель.
— Так значительно безопаснее, — вставил Алекс.
— Зато мне нечего рассказать внукам, старина... “Что ты делал, когда был главным шпионом, дедушка?” — “По правде говоря, малыш, в последнее время я боролся с огромным количеством кроссвордов”.
— Полегче, мистер Десоул, — усмехнувшись, сказал директор ЦРУ. — Я ведь не стану слишком возражать, если мне рекомендуют сократить вам зарплату... С другой стороны, я не могу этого сделать, так как не верю вам ни на йоту.
— Так же, как и я, — совершенно спокойно, но сердито произнес Конклин. — Такова ситуация, — прибавил он, всматриваясь в раздобревшего аналитика.
— На самом деле это мой отчет, Апекс, — возразил Десоул. — Тебя не затруднит объяснить, что здесь происходит?
— Ты ведь знаешь, зачем я здесь, не так ли?
— Я не знал, что ты здесь.
— Ах вот как. Просто удачное совпадение: ты “оказался внизу” и был готов в любую минуту зайти сюда.
— Мой кабинет находится внизу. Кстати, довольно далеко отсюда, должен заметить.
Конклин посмотрел на директора ЦРУ и сказал:
— Опять-таки очень ловко, сэр. Пригласить трех человек, с которыми у меня не было серьезных ссор вне службы, которым, по вашему мнению, я полностью доверяю и потому поверю каждому их слову.
— Совершенно справедливо, мистер Конклин, то, что вы услышите, — чистая правда. Присаживайтесь, мистер Десоул... Лучше с этой стороны стола, чтобы наш бывший коллега мог изучать наши физиономии, когда мы будем давать ему объяснения. Как я понимаю, этот метод в почете у оперативников.
— А мне, черт побери, нечего объяснять, — заявил аналитик, направляясь к стулу рядом с Кэссетом. — Но, услышав несколько смелых реплик нашего бывшего коллеги, я бы хотел изучить и его самого... С тобой все в порядке, Алекс?
— С ним все в порядке, — ответил заместитель директора Валентине. — Он рычит не на ту тень, но с ним все в порядке.
— Информация не могла просочиться без согласия и помощи людей, которые находятся в этой комнате!
— Какая информация? — спросил Десоул, посмотрев на директора. Его и без того большие глаза увеличились за стеклами очков. — То сверхсекретное дело, о котором вы спрашивали меня сегодня утром?
Директор кивнул, затем посмотрел на Конклина.
— Давайте вернемся к сегодняшнему утру... Семь часов назад, в начале десятого, мне позвонил Эдвард Мак-Алистер, который раньше работал в Госдепартаменте, а теперь занимает должность председателя Агентства национальной безопасности. Меня проинформировали, что мистер Мак-Алистер был вместе с вами в Гонконге, не так ли, мистер Конклин?
— Да, мистер Мак-Алистер был вместе с нами, — резко ответил Алекс. — Под чужим именем он отправился в Макао с Джейсоном Борном. Там он был так сильно ранен, что едва не умер. Он — эксцентричный интеллектуал и один из самых смелых людей, каких я встречал на своем веку.
— Мак-Алистер ничего не сказал мне об обстоятельствах этой поездки, упомянул только, что был там. Он сказал, что, даже если мне придется изменить свое расписание, я должен принять вас и считать эту встречу безотлагательной, под грифом “красная”... Это тяжелая артиллерия, мистер Конклин.
— Повторяю еще раз: у меня есть веские причины использовать пушки.
— Очевидно... Мистер Мак-Алистер дал мне точные сверхсекретные шифровки, которые должны были прояснить вопрос, как обстоят дела с досье, содержащим отчет о гонконговской операции. Я, в свою очередь, передал эту информацию мистеру Десоулу, он расскажет вам, что ему удалось узнать.
— Никто не дотрагивался до этого досье, Алекс, — тихо сказал Десоул, глядя Конклину прямо в глаза. — Вплоть до 9.30 сегодняшнего утра оно хранилось за семью печатями; четыре года пять месяцев двадцать один день одиннадцать часов и сорок три минуты... никто в него не заглядывал. Кроме того, есть еще одно обстоятельство, которое убедительно свидетельствует о сохранности этого досье, — правда, я не знаю, в курсе ли ты дела...
— Что касается этого досье, я знаю все!
— А может, и нет, — мягко продолжил Десоул. — Нам стало известно, что у тебя не все в порядке со здоровьем, а доктор Панов не обладает достаточной квалификацией в делах, связанных с секретностью...
— К чему ты клонишь?
— Я о людях, дающих допуск к официальному отчету об операции в Гонконге. Тогда-то и был добавлен третий... Эдвард Ньюингтон Мак-Алистер. Это было сделано по его настоянию и с одобрения президента США и конгресса. Он сам позаботился об этом.
— Боже, — тихо пробормотал Конклин. — Когда я позвонил ему прошлой ночью из Балтимора, он сказал мне, что утечка информации невозможна. А потом добавил, что я сам должен во всем убедиться и он организует нашу встречу... Господи, но что же случилось?
— По-моему, нам следует искать где-то в другом месте, — заявил директор ЦРУ. — Но прежде, чем мы приступим к работе, вам, мистер Конклин, придется кое-что прояснить. Видите ли, никто из сидящих за этим столом понятия не имеет о том, что хранится в этом сверхсекретном досье... Само собой разумеется, мы все предварительно обговорили и, как сказал мистер Кэссет, понимаем, что вы проделали чертовски сложную работу в Гонконге. Но мы не знаем, в чем была ее суть. До нас дошли кое-какие слухи от наших резидентов из Юго-Восточной Азии, которые, честно говоря, как считает большинство из нас, слишком быстро развалились. Акцент во всех этих сообщениях сделан на вашем имени и имени Джейсона Борна. Ходят слухи, что именно вам принадлежит честь поимки и казни убийцы, который нам известен под именем Борна, но всего несколько минут назад вы в гневе сказали: “Неизвестный, который взял себе имя Джейсон Борн”, — тем самым утверждая, что он жив и в настоящее время где-то скрывается. Если говорить о сути вопроса, мы в растерянности, по крайней мере, что касается меня — это точно, Господь тому свидетель.
— Значит, вы не брали досье из архива?
— Нет, — ответил Десоул. — Я так решил. Как вам известно, — а может быть, и нет, — востребование сверхсекретного досье автоматически регистрируется: записываются дата и час... Так как директор проинформировал меня, что в Агентстве национальной безопасности подняли хай по поводу несанкционированного доступа к досье, я решил оставить все как есть. Никто не касался его почти пять лет, следовательно, никто не читал его и даже не знает о его существовании и, таким образом, не сможет сообщить его содержание врагу.
— Да, ты хорошо позаботился о том, чтобы прикрыть свой зад, ни одного голого кусочка не оставил.
— Более того, Алекс! На этом досье стоит пометка Белого дома. Сейчас обстановка спокойная, поэтому в Овальном кабинете никто и не подумает зря петушиться. Конечно, сейчас там сидит новый человек, но прежний президент еще в добром здравии и весьма деятелен. В случае чего с ним обязательно проконсультируются, так зачем мне лишние неприятности?
Конклин внимательно всмотрелся в лица всех присутствующих и затем тихо спросил:
— Так вы действительно не знаете эту историю?
— Действительно, Алекс, — сказал заместитель директора ЦРУ Кэссет.
— Ничего, кроме того, что все это болезненно для тебя, — согласился Валентине, позволив себе подобие улыбки.
— Даю слово, — добавил Десоул, не сводя огромных ясных глаз с Кон клина.
— Послушайте, Алекс, если вам нужна наша помощь, мы должны знать хоть что-то, кроме противоречивых слухов, — продолжил директор, откидываясь на спинку стула. — Я не знаю, сумеем ли мы помочь, но убежден, что ничего не сможем сделать, если будем лишены необходимой информации.
Алекс вновь внимательно посмотрел на сидевших перед ним людей, — морщины на его изможденном лице проступили резче. Что-то объяснять этим людям было слишком мучительно для него, и все-таки это было необходимо.
— Я не назову вам его имя, потому что дал слово; может быть, позднее, но только не сейчас. В досье вы его не найдете — его там просто нет; это псевдоним, и на этот счет я тоже дал слово. Остальное я вам расскажу, потому что мне нужна ваша помощь, и я хочу, чтобы досье по-прежнему оставалось за семью печатями... Так с чего начать?
— С этой встречи, вероятно? — предложил директор. — Чем она была вызвана?
— Ладно. Это не займет много времени. — Конклин задумался, опустил глаза, сжал трость, затем взглянул на собравшихся и начал: — Вчера вечером, в парке с аттракционами Балтимора была убита женщина...
— Я читал об этом сегодня утром в “Пост”, — перебил его Десоул. Его мясистые щеки задрожали. — Боже милостивый, ты был...
— И я читал, — вмешался Кэссет, не сводя твердого взгляда карих глаз с Алекса. — Это произошло напротив тира. Сейчас его закрыли...
— Я видел статью и решил, что это — несчастный случай. — Валентино покачал головой. — Правда, я не вчитывался.
— Мне дали, как обычно, толстенную пачку газетных вырезок — любому по горло хватило бы... тем более утром, — сказал директор. — Я что-то не припомню эту статью.
— Ты был там, старина?
— Если бы я там не был, не произошла бы эта трагедия... точнее говоря, если бы мы там не были.
— Мы? — нахмурился Кэссет.
— Моррис Панов и я получили абсолютно одинаковые телеграммы от Джейсона Борна, в которых он настоятельно просил нас быть в парке в 9.30 прошлым вечером по срочному делу. Мы должны были встретиться перед тиром, но ни в коем случае не звонить домой ему или кому-либо еще... Мы оба, независимо друг от друга, решили, что он не хочет беспокоить свою жену и должен поговорить с нами с глазу на глаз, — так, чтобы она не знала... Мы пришли одновременно, но я первым заметил Панова и понял: что-то здесь нечисто. Любому понятно, а Борну тем более, что сначала нужно договориться друг с другом и только потом идти в парк, но нам не велели этого делать. Все это дурно пахло, и я сделал все возможное, чтобы поскорее убраться оттуда. Атаковать толпу — вот единственный способ смыться.
— И ты устроил панику, — договорил Кэссет.
— Это единственное, что я смог придумать, и это одно из немногих дел, для которых пригодна моя чертова трость, если не считать, что она помогает мне держаться в вертикальном положении. Я бил по голеням и коленным чашечкам, пронзил несколько животов и грудных клеток. Нам-то удалось выбраться, но эту несчастную женщину убили выстрелом в горло.
— Что ты думаешь об этом... как ты это расцениваешь? — спросил Валентине.
— Не знаю, Вал. Это была ловушка, без сомнения, но что за ловушка? Если мои предположения верны, то как мог наемный убийца-снайпер промахнуться на таком расстоянии? Выстрел был произведен откуда-то сверху слева от меня. Из тира стрелять не могли: там винтовки прикованы цепями, да и громадная рана на шее женщины нанесена оружием значительно более крупного калибра, чем у любой из имевшихся там игрушек. Если бы убийца хотел ликвидировать Панова или меня, его телескопический прицел исключил бы промах. Во всяком случае, если ход моих рассуждений верен.
— Вы правы, мистер Конклин, — перебил его директор ЦРУ, — все это указывает на Карлоса-Шакала.
— Ка-а-рлоса? — вскрикнул Десоул. — Какое же отношение, во имя всего святого, имеет Карлос к этому убийству в Балтиморе?
— Джейсон Борн, — проговорил Кэссет.
— Да, я так и подумал, но здесь ужасная путаница! Нам известно, что Борн, этот подонок, наемный убийца, из Юго-Восточной Азии перебрался в Европу, чтобы бросить вызов Шакалу, но проиграл. По словам директора, он возвратился в Юго-Восточную Азию и был убит не то четыре, не то пять лет назад; но Алекс говорит о нем так, словно он все еще жив: Алекс и некто по имени Мо Панов, мол, получили от него телеграммы... Ради Бога, какое отношение имеет к случившемуся прошлым вечером убийству мертвый мерзавец, который считался самым неуловимым убийцей в мире?
— Ты не слышал начала нашего разговора, Стив, — ответил Кэссет. — Очевидно, Борн имеет самое прямое отношение к вчерашним событиям.
— Я не понимаю.
— Думаю, мы должны вернуться к самому началу, мистер Конклин, — предложил директор. — Кто же он — Джейсон Борн?
— В том качестве, в каком он был известен миру, он никогда не существовал — это легенда, — ответил бывший офицер разведки.

Глава 3

— Настоящий Джейсон Борн был подонком — параноиком; он бежал с Тасмании, участвовал во вьетнамской войне и был в батальоне, от которого теперь все открещиваются. Это было сборище убийц, неудачников, мошенников и воров — большей частью беглых преступников, многие из которых были приговорены к смертной казни; но они знали каждый дюйм в Юго-Восточной Азии как свои пять пальцев и действовали в тылу противника при нашей поддержке.
— “Медуза”, — прошептал Стивен Десоул. — Это досье надежно спрятано. Это скоты: они убивали всех без разбора, не дожидаясь приказа, они наворовали миллионы. Настоящие дикари.
— Большинство, но не все, — сказал Конклин. — Настоящий Борн достоин самой отрицательной характеристики, какая только может прийти на ум; он мог предать даже своих. Командир одной рискованной операции — какое там рискованной, черта с два, она была просто самоубийственной! — застукал Борна, когда тот по рации передавал координаты своей группы северным вьетнамцам. Командир пристрелил Борна на месте и кинул его тело в болото, чтобы оно сгнило в топях Тамкуана. Так Джейсон Борн исчез с лица земли.
— Как же он вновь появился, мистер Конклин? — спросил директор ЦРУ, подавшись вперед.
— Это был другой человек, — продолжил Алекс. — У него была другая цель. Командир, который казнил Борна в Тамкуане, взял его имя и согласился пройти у нас подготовку к операции, которую мы назвали “Тредстоун-71” в честь здания на нью-йоркской Семьдесят первой улице. Он прошел курс жесткого обучения. На бумаге все выглядело великолепно, но в итоге операция провалилась из-за обстоятельств, которых никто не мог не только предусмотреть, но и предположить. Прожив три года с репутацией самого опасного наемного убийцы в мире и перебравшись в Европу, чтобы, как верно заметил Стив, бросить вызов Шакалу, наш человек был ранен и потерял память. Полуживым его подобрали где-то в Средиземном море рыбаки и привезли на остров Пор-Нуар. Он не имел ни малейшего представления, кто он и чем занимался, знал только, что в совершенстве владел различными видами борьбы, говорил на двух восточных языках и вообще получил когда-то превосходное образование. При помощи одного английского врача — алкоголика, выдворенного на Пор-Нуар, — наш человек начал собирать по крупицам свою жизнь и самого себя, постепенно восстанавливая интеллект и физические возможности своего тела. Это было чертовски долгое возвращение к самому себе... А мы, те, кто планировал эту операцию и создал этот фантом, — ничем не могли ему помочь. Не понимая, что произошло, мы решили, что он переродился, — действительно стал тем, кто был нам нужен, чтобы заманить Карлоса в ловушку. Я пытался убить его в Париже. Тогда он мог запросто снести мне выстрелом голову, но не стал этого делать. В конце концов он вернулся к нам, благодаря усилиям одной женщины из Канады, которую наш человек встретил в Цюрихе и которая стала его женой. У этой леди больше мужества и ума, чем у всех женщин, которых мне когда-либо доводилось видеть. И теперь она, ее муж и двое их детей вновь столкнулись с прежним кошмаром. Они вынуждены бежать, спасая свою жизнь.
Директор ЦРУ был всецело поглощен услышанным, его трубка замерла в воздухе... Наконец он заговорил:
— Не хотите ли вы сказать нам, что наемный убийца, которого мы знали под именем Джейсона Борна, — легенда? Что он не был убийцей, как мы все полагали?
— Да, он убивал, когда был вынужден, чтобы выжить, но он никогда не был наемным убийцей. Мы создали этот миф для того, чтобы бросить решительный вызов Карлосу и выманить его наружу.
— Господи! — воскликнул Кэссет. — Но как?
— При помощи массированной дезинформации, которая должна была пройти по всей Юго-Восточной Азии. Всякий раз, когда совершалось профессиональное убийство — независимо от того, где это было: в Токио или Гонконге, Макао или Корее, — туда отправлялся Борн и брал вину на себя, подкидывая вещественные доказательства и дразня власти до тех пор, пока не превратился в легенду. Три года наш агент шел к осуществлению одной-единственной цели: стать приманкой для Карлоса и, угрожая его связным, выманить его — хотя бы на мгновение, — чтобы в этот миг пустить ему пулю в лоб!
Воцарилось молчание. Его нарушил Десоул, почти шепотом спросивший:
— Какой же человек мог согласиться на такое задание? Конклин взглянул на аналитика и спокойно ответил ему:
— Человек, который считал, что у него не осталось ничего такого, ради чего стоило бы жить, тот, кто желал смерти... А может быть, просто порядочный человек, который пошел на службу в подразделение “Медуза”, движимый ненавистью и разочарованием.
Бывший разведчик остановился, его лицо выражало страдание.
— Продолжай, Алекс, — мягко попросил Валентине. — Ты не можешь закончить на этом.
— Нет, конечно нет. — Конклин несколько раз моргнул, как бы возвращаясь к реальности. — Я просто подумал, как же он должен себя чувствовать сейчас, вспоминая все прошедшее... Черт, здесь есть жуткая параллель, о которой я не подумал раньше. Жена и дети!
— О чем вы? — спросил Кэссет, наклоняясь над столом и пристально глядя на Алекса.
— Много лет назад, во время вьетнамской войны, наш человек — тогда молодой дипломат — работал в Пномпене. У него была жена-таиландка, с которой он познакомился в годы учебы в университете; у них было двое детей. Однажды утром, когда жена и дети купались в реке, случайный истребитель из Ханоя обстрелял участок реки... погибли все трое. Наш человек чуть не сошел с ума: он бросил все и отправился в Сайгон, где попал в “Медузу”. Ему хотелось одного — убивать. Он стал Дельтой-один — в “Медузе” никогда не пользовались настоящими именами, — его считали наиболее способным командиром в этой войне. Он частенько схватывался с сайгонским командованием по поводу их идиотских приказов; его эскадрон смерти наносил ощутимый урон противнику.
— Он, несомненно, поддерживал ту войну, — заметил Валентине.
— Он ни в грош не ставил Сайгон и южновьетнамскую армию, но я думаю, ему и на все остальное было наплевать. Он вел свою личную войну, его враг был далеко в тылу противника: поэтому для него чем ближе к Ханою, тем лучше. Мне кажется, что он продолжал поиски того летчика, который расстрелял его семью... Вот параллель — много лет назад прямо у него на глазах погибли жена и двое детей. Теперь у него другая жена и двое детей; и Шакал затягивает петлю. Это может довести парня до последней черты. Проклятие!
Четверо мужчин, сидевшие за столом, переглянулись, они ждали, когда пройдет эмоциональный всплеск Конклина. Потом, тем же мягким тоном, заговорил директор.
— Что касается сроков, — начал он, — то эту операцию по заманиванию Карлоса в ловушку должны были провести больше десяти лет назад; события в Гонконге произошли значительно позже. Есть ли здесь связь? Что вы скажете об операции в Гонконге?
Алекс сжал набалдашник трости так, что у него побелели костяшки пальцев, и наконец ответил:
— “Гонконг” был самой грязной из тайных операций, но, без сомнения, самой необыкновенной из всех, о каких я когда-либо слышал. Кроме этого, к моему счастью, мы здесь, в Лэнгли, не имели никакого отношения к первоначальным планам этой операции, так что к черту! Я был введен на поздней стадии, и меня просто выворачивало наизнанку. Мак-Алистеру стало тошно еще раньше, потому что он был задействован с самого начала. Именно поэтому он готов был рисковать своей жизнью и чуть было не погиб по ту сторону китайской границы. Его философские и моральные принципы не допускали, чтобы во имя осуществления этого плана был убит невинный человек.
— Чертовски серьезное обвинение, — промолвил Кэссет. — Что же произошло тогда?
— Было организовано похищение жены Борна — женщины, которая вернула к жизни нашего человека, потерявшего память. Похитители оставили след... и Борн ринулся за ними в Гонконг.
— Но зачем? — воскликнул Валентине.
— Таков был план — великолепный и одновременно отвратительный... Я уже говорил вам, что “убийца” по имени Джейсон Борн стал в Азии живой легендой. В Европе он провалился, но в Юго-Восточной Азии слава его не поблекла. Затем неожиданно — словно бы ниоткуда — появился новый убийца из Макао. Он взял имя Джейсона Борна, и заказные убийства возобновились. Редко проходила неделя, а то два-три дня без нового убийства; на месте преступления оставались вещественные доказательства, полицию водили за нос. Это орудовал псевдо-Борн, изучивший все приемы настоящего Борна.
— Кто мог быстрее других выследить его, как не тот, кто изобрел все эти штуки! Естественно, ваш человек, — перебил его директор. —
И что же можно было придумать, чтобы вынудить настоящего Борна отправиться на охоту, как не похитить его жену? Но почему Вашингтон был так озабочен всем этим? Ведь никаких следов, ведущих к нам, не осталось?
— Обнаружилось кое-что похлеще: среди клиентов нового Джейсона Борна был один сумасшедший из Пекина, гоминьдановский предатель в правительстве, который собирался превратить Юго-Восточную Азию в бушующий пожар. Он решил взорвать англо-китайские соглашения по Гонконгу, отрезать эту колонию от внешнего мира и ввергнуть ее в рукотворный хаос!
— Угроза войны, — тихо сказал Кэссет. — Пекин ввел бы в Гонконг войска и захватил его. Нам всем пришлось бы решать, на чьей мы стороне. Настоящая война!
— В эпоху ядерного оружия, — добавил директор. — И насколько далеко все зашло, мистер Конклин?
— В Коулуне1 был убит заместитель председателя Китайской Народной Республики. Самозванец оставил визитную карточку: “Джейсон Борн”.
— Его необходимо было остановить! — взорвался директор ЦРУ, схватившись за трубку.
— Остановили, — сказал Алекс, разжав трость. — При содействии человека, который сумел выследить его, с помощью нашего Джейсона Борна... Вот и все, что я сегодня вам скажу. Повторяю, этот человек вернулся назад, у него есть жена и дети, и Карлос затягивает вокруг него петлю. Шакал не успокоится до тех пор, пока не будет знать, что единственный человек, который способен его опознать, — мертв. Поэтому давайте-ка потрясем всех наших должников в Париже, Лондоне, Риме, Мадриде, особенно в Париже. Кто-то ведь должен знать хоть что-то. Где сейчас Карлос? С кем он связан здесь? У него есть глаза и уши в Вашингтоне, и, кто бы ни были эти люди, они помогли найти Панова и меня! — Бывший разведчик вновь крепко сжал набалдашник трости и с отсутствующим видом уставился в окно. — Неужели вы не понимаете? — тихо добавил он, словно разговаривая сам с собой. — Мы не можем этого допустить. О Боже! Мы не можем этого допустить!
И вновь этот эмоциональный всплеск прошел при общем молчании; присутствующие обменивались взглядами. Со стороны это выглядело так, будто они, не сказав ни единого слова, достигли согласия; три пары глаз скрестились на Кэссете. Он молча кивнул — ведь он лучше всех знал Конклина — и после паузы сказал:
— Алекс, я согласен с тем, что все указывает на Карлоса, но прежде чем мы начнем ворошить в Европе, нам надо убедиться в правильности наших предположений. Ложная тревога — вещь опасная, не желая того, мы укажем Шакалу цель, к которой ему надо стремиться, дадим ему понять, насколько уязвим Джейсон Борн. Судя по твоим словам, Карлос ухватился за давно прикрытую операцию “Тредстоун-71” просто потому, что уже больше десяти лет ни один из наших агентов и близко к нему не подходил.
Отставной офицер Конклин внимательно посмотрел на задумчивое, резко очерченное лицо Чарльза Кэссета.
— Ты хочешь сказать, что, если я не прав и это — не Шакал, то мы вскрываем зажившую тринадцать лет назад рану и подкидываем ему желанную добычу?
— Да, именно это я и хочу сказать.
— Я хочу отметить, что это весьма мудрая мысль, Чарли... Пойми, я руководствуюсь внешними данными. Они стимулируют деятельность моих инстинктов, но тем не менее это всего лишь внешнее воздействие.
— Я доверяю твоим инстинктам значительно больше, чем любому полиграфу...
— И я тоже, — прервал его Валентине. — Тебе удалось спасти наших людей в пяти или шести случаях провала резидентур, хотя все детективы говорили, что ты ошибаешься. Тем не менее, Чарли задал резонный вопрос: предположим, это не Карлос? В этом случае мы не только отправим в Европу ложное сообщение, но — что более важно — мы потеряем время.
— Значит, надо держаться подальше от Европы, — тихо пробормотал Алекс, словно про себя. — По крайней мере, теперь... Надо взяться за мерзавцев, которые окопались здесь. Вытащить их. Схватить и вытянуть из них все. Раз я — мишень, пусть они за мной и гоняются.
— В этом случае придется использовать значительно более слабое прикрытие, чем я намечал сделать для вас и доктора Панова, мистер Конклин, — твердо заявил директор.
— Тогда придумайте что-нибудь иное, сэр. — Алекс метнул взгляд сначала на Кэссета, потом на Валентино. — Нам удастся справиться с этим, если вы двое послушаете меня и дадите возможность организовать все как следует.
— Мы сейчас как в тумане, — сказал Кэссет. — Может быть, эта операция и ориентирована куда-то за рубеж, но мы-то у себя дома, а значит, необходимо привлечь ФБР...
— Ни в коем случае, — вскрикнул Конклин. — Никого, кроме тех, кто сидит сейчас в этой комнате.
— Да брось ты, Алекс, — добродушно протянул Валентино, качая головой. — Ты в отставке и не можешь приказывать...
— Ах так! — крикнул Конклин и неуклюже вскочил со стула. — Я иду в Белый дом, к председателю Агентства национальной безопасности мистеру Мак-Алистеру!
— Сядьте! — твердо приказал директор ЦРУ.
— Я в отставке! Это вы не вправе мной командовать!
— Я об этом и не мечтаю, просто забочусь о вашей безопасности. Как я понял из вашего рассказа, вы полагаете, основываясь на спорной посылке, что тот, кто стрелял в вас прошлой ночью, — неважно, кто это, — намеренно промахнулся, надеясь взять вас живым в начавшейся суматохе.
— Зачем передергивать?..
— Мне подсказывает опыт — больше двух десятков операций, в которых я участвовал, работая в ЦРУ и военно-морском министерстве, а также в тех местах, о которых не стоит говорить. — Директор выпрямился в кресле, его голос внезапно приобрел резкие командные нотки. — К вашему сведению, Конклин, я не вдруг превратился в адмирала в парадном мундире, заправляющего разведкой ВМФ. В течение нескольких лет я служил в подразделении СЕАЛ2 и участвовал в рейдах подводных лодок в гавань Кесонга, а затем Хайфона. Я знал нескольких мерзавцев из “Медузы” и каждому готов был пустить пулю в лоб! А теперь вы говорите мне, что один из них стал вашим Джейсоном Борном и что вы готовы отрезать собственные яйца или вырвать сердце, лишь бы он остался в живых и скрылся от пистолета Шакала... Не надо блефовать, Алекс. Вы хотите со мной работать?
Конклин медленно опустился на стул, на губах у него заиграла улыбка.
— Я же говорил, что ничего не имею против вашего назначения, сэр. Чутье подсказывало, и теперь я знаю почему: вы же были оперативником... Я согласен работать с вами.
— Вот и прекрасно, — закончил директор. — Мы создадим систему постоянного наблюдения и будем молиться Господу, чтобы ваши предположения оказались верны, потому что невозможно установить наблюдение за всеми окнами и крышами. Не забывайте, вы рискуете!
— Я понимаю. А так как две приманки лучше, чем одна, в этом садке с пираньями, я хочу переговорить с Мо Пановым.
— Он не должен участвовать в этом, — возразил Кэссет. — Он — не из наших, Алекс. Почему он должен вмешиваться в это?
— Потому что он именно один из наших, и мне лучше всего попросить его. В противном случае он мне сделает вместо прививки от гриппа укол стрихнина. Он тоже был в Гонконге — по причинам, не слишком отличающимся от моих. Много лет назад в Париже я пытался убить моего самого близкого друга. Я сделал чудовищную ошибку, поверив, что он переродился, на самом деле он просто потерял память. А всего через несколько дней после этого Моррису Панову, одному из наших ведущих психиатров, врачу, который не выносит всей этой дерьмовой болтовни на психологические темы, столь модной в наше время, предъявили “гипотетический” психиатрический портрет и потребовали от него мгновенного решения. “Борн-портрет” изображался как глубоко законспирированный агент-перевертыш, который стал ходячей бомбой с часовым механизмом, — ведь у него в голове хранились тысячи секретов, — и он перешел все границы дозволенного... Ошибочное заключение Панова привело к тому, что нашего человека едва не угробили во время засады на нью-йоркской Семьдесят первой улице. Борн чудом уцелел в этой переделке, и Панов потребовал, чтобы его назначили ведущим врачом пострадавшего. Он не мог простить себе той ошибки. Если бы любой из вас оказался на месте Панова, что бы стали вы делать?
— Сказали бы, что делаем тебе прививку от гриппа, а вкололи бы на полную катушку стрихнина, старина, — проговорил Десоул, кивая.
— А где Панов сейчас? — спросил Кэссет.
— В отеле “Брукшир” в Балтиморе под фамилией Морис, Филипп Морис. Он отменил всех назначенных на сегодня пациентов, сославшись на грипп...
— Тогда начнем, — сказал директор ЦРУ, положив перед собой желтый блокнот. — Между прочим, Алекс, опытному оперативнику незачем забивать себе голову знанием табели о рангах; он не станет доверять человеку, с которым не может перейти на “ты”. Как тебе известно, моя фамилия — Холланд, зовут меня Питер. Отныне мы друг для друга Алекс и Питер, ясно?

1 Следующая страница


Ультиматум Борна 2

— О’кей, Питер. Должно быть, ты был ловким сукиным сыном, когда служил в “тюленях”3!
— Ну, раз я сижу здесь — я имею в виду место, а не кресло, — можно сделать вывод, что я был достаточно компетентен.
— Настоящий оперативник, — одобрительно пробормотал Конклин.
— Кроме того, раз уж мы отбросили всю эту дипломатическую чепуху, запомни — я был весьма упрямым сукиным сыном. Мне нужна профессиональная подача информации, а не эмоциональные всплески, Алекс. Ты меня понимаешь?
— Я по-другому и не работаю, Питер. Когда принимаешь на себя определенные обязательства, решение основывается на эмоциях, в этом нет ничего дурного; но когда реализуешь разработанный план, необходимо иметь трезвую голову... Я не служил в подразделениях СЕАЛ. Ты — упрямый сукин сын, но и я нахожусь здесь, несмотря на хромоту и прочее, а значит, согласись, я тоже не лыком шит...
Холланд ухмыльнулся; это была одновременно улыбка юноши, в наивность которого мешала поверить совершенно седая голова, и улыбка профессионала, который на мгновение освободился от начальственных забот и словно вернулся в привычный мир идеалов молодости.
— Может быть, мы и сойдемся, — продолжил директор ЦРУ, сбрасывая с себя остатки начальственного имиджа. Он положил трубку на стол, вытащил из кармана пачку сигарет, прикурил, щелкнув зажигалкой, и принялся писать в блокноте. — К чертям собачьим ФБР! Будем рассчитывать только на наших людей, каждого проверим под электронным микроскопом.
Чарльз Кэссет, человек одаренный и явный претендент на пост директора ЦРУ, откинулся на спинку стула и вздохнул:
— У меня такое чувство, господа, что мне придется держать вас в узде...
— Это потому, что в глубине души ты — аналитик, Чарли, — ответил Холланд.

Цель слежки состоит в том, чтобы обнаружить людей, действия которых служат прикрытием для других, необходимо установить их личность или даже арестовать, это зависит от общей стратегии. В этот раз было необходимо устроить ловушку для агентов Шакала, которые заманили Конклина и Панова в парк Балтимора. Работая всю ночь и большую половину следующего дня, сотрудники ЦРУ сформировали отряд из восьмерых опытных оперативников, выверили до миллиметра маршруты, по которым в следующие двадцать четыре часа должны были передвигаться вместе и порознь Конклин и Панов; на этих маршрутах постоянно дежурили вооруженные профессионалы, сменяя друг друга через короткие промежутки времени; наконец, были определены места обязательных встреч, довольно странные, если учитывать место и время. Первая встреча должна была состояться ранним утром у Смитсоновского института4, которому предстояло сыграть роль Dionaea muscipula — венериной мухоловки5.
Конклин стоял в тесном, тускло освещенном холле своего многоквартирного дома и щурясь пытался разобрать цифры на своих наручных часах. Было 2.35 пополуночи, когда он открыл тяжелую дверь и прихрамывая вышел на темную улицу. Вокруг царило безмолвие — ни малейшего признака жизни. Согласно плану, он повернул налево, двигаясь с оговоренной скоростью: он должен был подойти к углу дома в 2.38. Внезапно его охватила тревога: справа в темном дверном проеме Алекс разглядел силуэт человека. Алекс засунул руку за пазуху и нащупал “беретту”. В плане это не было предусмотрено... Так же внезапно чувство тревоги отхлынуло — он расслабился, испытывая облегчение потому, что понял, кто это. В тени притаился нищий старик в каком-то рванье — один из тысяч бездомных в этой стране изобилия.
Алекс не останавливаясь, дошел до угла дома и услышал, как кто-то негромко щелкнул пальцами. Он пересек широкую улицу и двинулся дальше. Миновав проулок, он заметил еще одну фигуру... Медленно бредущего старика в грязных лохмотьях. Еще один отверженный, охраняющий свою бетонную пещеру. В другое время Конклин, верно, дал бы несчастному доллар, но не теперь. Ему предстоял долгий путь, и он должен был придерживаться графика.

Моррис Панов приблизился к перекрестку. Он был взволнован странным телефонным разговором, который состоялся десять минут назад. Панов пытался вспомнить детали плана, которому был обязан следовать, и опасался лишний раз взглянуть на часы, чтобы узнать, достиг ли условленного места к назначенному времени, — ему велели не смотреть на часы на улице... И почему они не могли сказать “быть приблизительно во столько-то” вместо этого несколько нервирующего “в назначенное время”, словно предстоит захват Вашингтона. Тем не менее, Моррис продолжал идти, переходя улицы, которые ему ведено было перейти, и надеясь, что какой-то невидимый механизм заставляет его идти примерно в соответствии с проклятым графиком, который был разработан, пока он расхаживал между двумя колышками, вбитыми в газон позади загородного дома в Вене, что в Вирджинии... Панов был готов на все ради Дэвида Уэбба — святой Боже, на все! — но происходящее казалось ему каким-то сумасшествием... То есть, конечно, нет: иначе ему не пришлось бы проделывать все это сейчас...
А это что такое? В тени лицо человека, всматривающегося в него, так же, как и двое других! А вот человек, скрючившийся на обочине, поднял на него пьяные глаза. Все эти оборванцы — старые, едва способные двигаться, — пристально смотрят на него. Воображение увлекало его все дальше: города переполнены бездомными, совершенно беззащитными людьми, которых болезни или бедность выгнали на улицу. Как бы ему ни хотелось помочь им, сделать он мог очень мало, разве что клянчить и клянчить у прижимистого Вашингтона... Вот еще один! В нише между витринами двух магазинов... И этот тоже внимательно наблюдает за ним. “Прекрати сейчас же! Это — абсурд... А может, нет? Да нет, конечно. Ладно, иди дальше, двигайся согласно графику, — вот что от тебя сейчас требуется... Боже мой! Еще один! На противоположной стороне улицы... Вперед!”

На огромной, залитой лунным светом лужайке перед Смитсоновским институтом фигурки двух человек, подошедших одновременно по разным дорожкам к садовой скамейке, казались особенно маленькими. Конклин, опираясь на трость, осторожно опустился на скамью.
Панов, нервно озираясь, вслушивался в тишину, словно ожидая чего-то. Было 3.28, еще не рассвело, и единственными слышимыми звуками были тихое пощелкивание сверчков да шелест листвы от дуновения мягкого летнего ветра. Оглядевшись, Панов тоже присел.
— Что-нибудь случилось по дороге сюда? — спросил Конклин.
— Не знаю, — ответил психиатр. — Похоже, я так же растерян, как когда-то в Гонконге. Правда, тогда мы знали, куда идем и кого встретим. Все вы: и ты, и твои ребята — абсолютно сумасшедшие.
— Ты себе противоречишь, Мо, — засмеялся Алекс. — Ты же утверждал, что меня вылечили, не так ли?
— Тогда речь шла о маниакальной депрессии, граничившей со слабоумием. А теперь — полнейшее безумие! Сейчас почти четыре часа утра. Нормальные люди не играют в дурацкие игры ни свет ни заря...
Алекс посмотрел на Панова. На его лицо ложились блики от прожектора, горевшего вдалеке и заливавшего светом массивное кирпичное здание Смитсоновского института.
— Так что же случилось по дороге сюда, Мо? Ты сказал, что не знаешь. Что ты имел в виду?
— Понимаешь, мне неловко об этом говорить, я столько раз объяснял пациентам, что они выдумывают себе жуткие образы, чтобы оправдать разумом свои страхи.
— Черт побери, ты имеешь в виду?
— Это что-то вроде перенесения...
— Да хватит тебе, Мо! — перебил его Конклин. — Скажи прямо, что тебя обеспокоило? Что ты заметил?
— Фигуры... скрюченные в три погибели, они движутся медленно, неуклюже — не так, как ты, Алекс, — это не от ран, а от возраста. Старые и изможденные, они стояли в темноте возле витрин магазинов и в проулках. Их было четверо или пятеро на пути от моего дома. Дважды я хотел остановиться и окликнуть одного из ваших, но сказал себе: “Боже мой, док, ты слишком бурно реагируешь: это всего лишь несчастные бродяги, тебе что-то мерещится, ты принимаешь их за кого-то другого...”
— Прямо в точку! — возбужденно прошептал Конклин. — Ты видел именно то, что там было, Мо. И я видел то же самое: тех же самых стариков, которых видел ты, все они вызывали жалость, большинство были в жутком рванье, и двигались они медленнее, чем я... Но что это значит? Кто они такие?
Послышался звук шагов. Медленных, нерешительных, — и на пустынной дорожке появились два невысоких человека, два старика. На первый взгляд, они действительно походили на людей из бесчисленной армии отверженных и бездомных, но что-то в них было и иное: возможно, определенная целеустремленность. Они остановились почти в двадцати футах от скамейки, их лица были скрыты темнотой. Стоявший слева старик заговорил; в его высоком голосе чувствовался непонятный акцент:
— Странный час и необычное место для встречи двух хорошо одетых господ. Разве справедливо, что вы заняли место тех, кому повезло меньше, чем вам?
— Вокруг полно свободных скамеек, — вежливо ответил Алекс. — Разве эта забронирована?
— Здесь нет забронированных мест, — ответил второй старик на правильном английском; однако чувствовалось, что это — не его родной язык. — Но вы-то почему здесь?
— А вам какое дело? — поинтересовался Конклин. — У нас частная встреча, вас это не касается.
— Встреча в такой час и в таком месте? — снова заговорил первый старик, оглядываясь вокруг.
— Повторяю, — сказал Алекс, — это не ваше дело. Настоятельно советую вам оставить нас в покое.
— Есть дело, — нараспев протянул второй.
— Ради Бога, объясни, о чем это он болтает? — прошептал Панов, обращаясь к Конклину.
— Ты попал в яблочко, — прошептал Алекс. — Сиди тихо. — Отставной оперативник обернулся к двум старикам и сказал: — О’кей, ребята, почему бы вам не отправиться своей дорогой?
— Есть дело, — вновь сказал второй старик оборванец, бросив взгляд на напарника.
— У вас не может быть никакого дела к нам...
— Почему вы в этом так уверены? — перебил первый старик, покачав головой. — А что, если я должен передать вам послание из Макао?
— Что-о? — вскрикнул Панов.
— Заткнись! — прошептал Конклин, не сводя взгляда с посыльного. — Какое еще послание из Макао? — резко спросил он.
— Великий тай-пэнь желает встретиться с вами — величайший тай-пэнь в Гонконге.
— Встретиться? Зачем?
— Он заплатит вам огромные деньги. За ваши услуги.
— Я повторяю: зачем?
— Мы должны сообщить вам, что убийца возвратился. Тай-пэнь хочет, чтобы вы нашли его.
— Я уже слышал эти басни — со мной этот номер не пройдет. Это становится скучным...
— Это решать вам с великим тай-пэнем, сэр, а не с нами. Он ждет вас.
— Где он?
— В большом отеле, сэр.
— В каком конкретно?
— Мы можем сообщить вам только, что в этом отеле огромный холл, в котором всегда полным-полно народу, а его название связано с прошлым этой страны.
— Есть только один такой отель — “Мейфлауэр”, — проговорил Конклин, наклонив голову к левому лацкану пиджака, в петлю которого был вшит микрофон.
— Это вам решать.
— Под каким именем он зарегистрирован? Кого нам спросить?
— Никого, сэр. В холле к вам подойдет секретарь тай-пэня.
— К вам также этот секретарь подходил?
— Сэр?
— Кто нанял вас, чтобы следить за нами?
— Мы не вправе отвечать на такие вопросы и не станем этого делать.
— Вот оно что! — закричал Александр Конклин, и в то же мгновение мощные прожекторы осветили лужайку и двух растерянных стариков, которые оказались азиатами. К освещенному пятачку с разных сторон бежали сотрудники ЦРУ, готовые в любой момент пустить в ход оружие.
Внезапно такая необходимость возникла, но было уже слишком поздно. Неожиданно из темноты грянули два выстрела, и снайперские пули разорвали горло обоим курьерам-азиатам. Сотрудники ЦРУ бросились на землю, откатываясь в разные стороны в поисках укрытия.
Конклин сгреб Панова в охапку и вместе с ним упал на дорожку, пытаясь спрятаться за скамейкой. Люди из Лэнгли, двигаясь зигзагами, устремились к месту, откуда только что прогремели выстрелы. Через несколько мгновений тишину нарушило гневное восклицание.
— Проклятие! — орал Холланд, освещая фонарем землю между деревьями. — Они смылись!
— С чего ты взял?
— Смотри на траву, сынок, вот следы. Этим ублюдкам не откажешь в ловкости: они спрятались здесь, сделали по одному выстрелу, а потом убрались. Ладно, черт с ними! Теперь что-то предпринимать — бесполезно. Но если они снова устроят засаду и откроют огонь, то размажут нас по стенам Смитсоновского института.
— Настоящий оперативник, — проворчал Алекс и поднялся, опираясь на трость. Рядом с ним стоял перепуганный и растерянный Панов. Доктор огляделся по сторонам и бросился к распростертым на земле телам азиатов.
— Они мертвы! — закричал он, падая на колени возле убитых и глядя на развороченные выстрелами шеи. — Господи, как в парке аттракционов! Тут то же самое!
— Это и есть послание, — согласился Конклин. — Надо рассыпать соль по следу, — загадочно добавил он.
— О чем это ты? — спросил психиатр, быстро повернувшись к отставному разведчику.
— Мы были недостаточно бдительны.
— Алекс! — заорал седовласый Холланд, подбегая к скамейке. — Я слышал твой голос по рации, но после случившегося в отель идти нельзя, — сказал он, едва переводя дух. — Вы не пойдете туда — я вам просто не позволю!
— Случившееся многое отменяет, черт возьми, — но только не мой визит в отель. Это — не Шакал, а Гонконг! Внешние симптомы были похожими, но инстинкты меня подвели! Подвели!..
— Что ты теперь будешь делать? — уже спокойнее спросил директор.
— Не знаю, — ответил Конклин с отчаянием в голосе. — Я был не прав... Надо как можно скорее связаться с нашим человеком.
— Я говорил с Дэвидом... Примерно час назад, — сказал Панов, мгновенно приходя в себя.
— Ты говорил с ним? — взволнованно переспросил Алекс. — Ведь было поздно, и ты был дома. Как же?..
— Ты знаешь мой автоответчик... — сказал доктор. — Если бы я отвечал на все дурацкие звонки после полуночи, я бы утром не попал на службу. Я дал ему звонить, сколько вздумается, а так как я готовился уходить, чтобы встретиться с тобой, то решил послушать, что там записано. Там было только: “Свяжись со мной”. Когда я решился поднять трубку, нас уже разъединили... Тогда я сам позвонил ему.
— Ты позвонил Дэвиду? По своему телефону?
— Ну... да... — нерешительно пробормотал Панов. — Он говорил очень быстро и очень сдержанно. Просто хотел сказать, что М. — он назвал ее М. — уезжает вместе с детьми сегодня утром. Вот и все. И сразу же повесил трубку.
— Теперь у них уже есть и имя, и адрес вашего парня, — сказал Холланд. — А может быть, записан и разговор.
— Место — да, разговор — возможно, — буркнул Конклин, — но не адрес и не имя.
— К утру будут...
— К утру он будет на полпути к Терра-дель-Фуэго...
— Боже мой, что я наделал?! — воскликнул психиатр.
— Любой на твоем месте сделал бы то же самое, — ответил Алекс. — Ты получаешь сообщение в два часа ночи от человека, которого любишь и который попал в беду, и немедленно звонишь ему. Мы должны связаться с ним как можно скорее. Итак, это — не Карлос, это — “некто”, у кого достаточно оружия, он затягивает петлю и надеется, что одержит победу.
— Алекс! Воспользуйся телефоном в моем автомобиле, — предложат Холланд. — Я включу специальную систему: не будет ни подслушивания, ни записи.
— Пошли! — И Конклин захромал через газон к машине ЦРУ.

— Дэвид, это Алекс.
— Ты застал нас в последнюю минуту, дружище, мы уже в дверях. Если бы Джеми не попросился на горшок, мы были бы уже в машине.
— В такой час?
— Разве Мо тебе не объяснил? У тебя дома никто не отвечал, и я позвонил ему.
— Мо немного взбудоражен. Расскажи мне сам. Что происходит?
— У тебя надежный телефон? Насчет телефона Мо я не был уверен.
— Надежнее не бывает... Говори...
— Я отправлю Мари и детей на юг — далеко на юг. Она так кричит на меня, что в аду слышно; я зафрахтовал рокуэлловский самолет, который вылетает из аэропорта Логан. Никаких трудностей не возникло благодаря тем мерам, которые ты предпринял четыре года назад. Компьютеры завертелись как бешеные, и все были готовы помочь. Они вылетают в шесть часов утра — я хочу, чтобы еще до рассвета их здесь не было.
— А ты, Дэвид? Как же ты?
— Честно говоря, я подумываю о том, чтобы отправиться к тебе в Вашингтон. Если Шакал после стольких лет начал опять охотиться за мной, мне придется вернуться к своему ремеслу. Может, я еще смогу быть полезным... Я приеду к полудню.
— Нет, Дэвид, нет. Не сегодня и не сюда. Отправляйся с Мари и детьми. Уезжайте... Ты должен быть со своей семьей на острове.
— Я не могу, Алекс. На моем месте ты тоже не смог бы. Мари и дети не смогут чувствовать себя свободными — по-настоящему свободными — до тех пор, пока Карлос не исчезнет из нашей жизни.
— Это не Карлос, — перебил его Конклин.
— Что? Вчера ты мне сказал...
— Забудь о том, что я сказал вчера. Я был не прав. Это Гонконг! Макао!
— Глупости, Алекс! С Гонконгом покончено, с Макао тоже. Все, кто был там, мертвы и давно забыты — не осталось никого, у кого была бы причина начать охотиться за мной.
— И все-таки кто-то остался. Один тай-пэнь — “величайший тай-пэнь в Гонконге”, как сообщил нам совсем недавно человек, уже отправившийся на тот свет.
— Никого не осталось. Карточный домик Гоминьдана рассыпался в прах. Никого не осталось!
— Я говорю тебе: кто-то есть!
Дэвид Уэбб погрузился в молчание. Через мгновение холодно заговорил Джейсон Борн:
— Расскажи мне все, что ты знаешь, вплоть до мелочей. Сегодня ночью что-то произошло? Что же?
— Ладно, до мелочей, так до мелочей, — согласился Конклин. Отставной разведчик описал план слежки, разработанный в ЦРУ, рассказал, как он и Моррис Панов заметили стариков, которые следовали за ними, передавая их друг другу, как эстафету, пока они по разным маршрутам направлялись к Смитсоновскому институту, — никто из них не приближался до самой встречи на пустынной дорожке, где им сообщили о послании из Макао, а также о великом тай-пэне. Наконец Конклин описал сокрушительные выстрелы, которые заставили умолкнуть навеки обоих стариков азиатов.
— Нить тянется из Гонконга, Дэвид. Ссылка на Макао подтверждает это. Там была берлога человека, который присвоил твое имя.
Линия молчала — было слышно только ровное дыхание Джейсона Борна.
— Алекс, ты ошибаешься, — наконец произнес он медленно и задумчиво. — Это Шакал. Неважно, что они там говорили: Гонконг, Макао... Это Шакал!
— Дэвид, ты порешь чушь. Карлос не связан с тай-пэнями, Гонконгом или Макао. Эти старики — китайцы, не французы, итальянцы, немцы или кто там еще. Ниточка тянется из Азии, а не из Европы.
— Ну конечно, старики — только им он и доверяет, — продолжил холодный голос Джейсона Борна. — Парижские старики — вот как их называли. Они были его связными по всей Европе. Действительно, кому придет в голову подозревать дряхлых стариков независимо от того, нищие они или просто в них едва душа держится? Кому придет в голову допрашивать их, тем более с пристрастием? Даже под пытками они будут хранить молчание. Они делали свое дело — и сейчас его делают — и потом исчезают, отдавая жизнь ради интересов Карлоса.
Слушая странный, глухой голос своего друга, озадаченный Конклин уставился на приборную доску, не зная, что ответить.
— Дэвид, в чем дело? Я понимаю, что ты огорчен — мы все расстроены, — но, пожалуйста, говори яснее.
— Что?.. О, извини меня, Алекс, я мысленно вернулся в прошлое. Короче, Карлос прочесал весь Париж, выискивая стариков, которые медленно умирали, зная, что дни их сочтены. Они все числятся в полицейских архивах, у всех нет ни гроша за душой. Мы забываем о том, что у этих стариков почти всегда есть кто-то, кого они любят, есть дети — законные и внебрачные, — о которых они должны позаботиться. Шакал находит их и клянется помочь семье полуживого старика, если тот посвятит остаток своей жизни ему. Окажись мы на их месте — без гроша в кармане, только нищета и дурная слава — вот и все, что останется в наследство их близким, — как бы поступили многие из нас?
— И они верили?
— У них были для этого серьезные основания, да и сейчас есть. Ежемесячно из множества швейцарских банков поступают чеки с незарегистрированных счетов наследникам этих стариков. Невозможно проследить, откуда поступают эти деньги, но люди, получающие их, знают, кто им платит и почему... Забудь о секретном досье, Алекс. Карлос что-то разнюхал в Гонконге — там он нашел ниточку к тебе и Панову.
— Тогда мы тоже кое-где покопаем: проникнем во все азиатские кварталы, во все китайские букмекерские притоны и рестораны во всех городах в радиусе пятидесяти миль от Вашингтона.
— Ничего не предпринимайте до моего приезда. Ты ведь не знаешь в точности, что надо искать, а я знаю... Это замечательно! Шакал не подозревает, что я многого до сих пор не могу вспомнить, но он почему-то считает, что я позабыл его парижских стариков.
— А может быть, и нет, Дэвид. Может быть, он как раз рассчитывает на то, что ты помнишь о них. Может быть, вся эта шарада — всего лишь прелюдия к настоящей ловушке, которую он для тебя готовит.
— Тогда он совершил очередную ошибку.
— Да?
— Я не так прост — Джейсон Борн не так прост.

Глава 4

Дэвид Уэбб вышел из здания Национального аэропорта через автоматически открывшиеся двери на заполненную народом площадь. Он внимательно рассмотрел указатели и пошел по направлению к стоянке, где автомобилям разрешалось парковаться на короткое время бесплатно. Согласно плану, он должен был пройти до крайнего правого прохода, повернуть налево и идти вдоль ряда машин, пока не увидит серый, с металлическим отливом “понтиак-ле-манс” 1986 года, на зеркале заднего вида которого будет висеть декоративное распятие. Водитель — мужчина в белой кепке; стекло с его стороны будет опущено. Уэбб приблизится к нему и скажет: “Полет был удачным”. Если человек снимет кепку и запустит двигатель, Дэвид молча сядет на заднее сиденье.
Ничего кроме этого и не было сказано Уэббом и водителем. Однако тот вытащил из-под приборной доски микрофон и негромко, но четко произнес в него:
— Груз на борту. Обеспечьте прикрытие на время поездки.
Дэвид подумал, что эта экзотическая процедура граничит с клоунадой. Но так как Алекс Конклин следил за ними до самой посадки в рокуэлловский самолет в аэропорту Логан и связался с ним по личному телефону директора ЦРУ Питера Холланда, Дэвид подумал, что свое дело оба знали туго. У Дэвида мелькнула мысль, что поведение Алекса должно быть как-то связано с телефонным звонком Мо Панова девять часов назад. Его подозрение перешло в уверенность, когда трубку взял сам Холланд и настоятельно попросил доехать до Хартфорда и вылететь коммерческим рейсом из аэропорта Брэдли в Вашингтон. Он прибавил несколько загадочно, что не хочет больше никаких телефонных переговоров, а также не желает использовать частные или правительственные самолеты.
Водитель серого “понтиака” не тратил времени даром и уже выруливал с территории Национального аэропорта: казалось, прошло всего несколько минут, а они уже мчались по сельской дороге. Миновав пригороды Вирджинии, машина подкатила к въезду в комплекс дорогих загородных коттеджей. Над воротами красовалась вывеска “ВЕНСКИЕ ВИЛЛЫ” — поселок был назван в честь расположенного рядом городка. Охранник, по всей видимости, узнал водителя, потому что приветствовал его как старого знакомого, пока поднимался тяжелый шлагбаум. Водитель обратился к Уэббу:
— Здесь пять больших секций, сэр. Четыре из них — коттеджи, принадлежащие частным лицам, а пятая — самая дальняя от ворот — является собственностью Управления. Там отдельный въезд и своя система безопасности. Вы там будете здоровехоньки, сэр.
— Я, вообще-то, не чувствую себя таким уж больным.
— И отлично: теперь вы — “личный груз” директора ЦРУ, а ваше здоровье — предмет его особой заботы.
— Рад это слышать, но как вы об этом узнали?
— Я в его команде, сэр.
— А как ваше имя?
Водитель помолчал мгновение, а когда ответил, Дэвид испытал неприятное чувство, словно его отбросили назад, в прошлое, куда, судя по всему, ему предстояло возвратиться.
— У нас нет имен, сэр, ни у вас, ни у меня. “Медуза”.
— Понятно, — протянул Уэбб.
— Вот мы и прибыли. — Водитель свернул на круговую подъездную дорогу и остановился перед двухэтажным домом в колониальном стиле: казалось, его белые колонны вырублены из каррарского мрамора. — Извините, сэр, я только что обратил внимание: у вас с собой нет багажа.
— Действительно нет, — сказал Дэвид, распахивая дверцу.

— Как тебе моя берлога? — спросил Алекс, приглашая Дэвида войти в комнату.
— Слишком уютно и слишком чисто для сварливого старого холостяка, — ответил Дэвид. — С каких это пор ты предпочитаешь занавески с желтыми и розовыми маргаритками?
— Погоди, ты еще увидишь обои с розочками в спальне...
— Не уверен, что для меня это важно...
— А в твоей комнате обои с гиацинтами... Естественно, я сам в этом ни черта не понимаю, но так мне сказала горничная.
— Горничная?
— Ей под пятьдесят, негритянка, сложена как чемпион по борьбе сумо. Кроме того, под юбкой она постоянно носит два пугача и, кажется, пару опасных бритв.
— Вот так горничная!
— Мощная охрана. Она не положит здесь куска мыла или рулона туалетной бумаги, если не будет уверена, что их прислали из Лэнгли.
Знаешь, она служащий десятой категории, и некоторые из этих клоунов даже дают ей на чай.
— А может, им нужны официанты?
— Здорово! Наш ученый, профессор Уэбб — и вдруг официант!
— Кем только не приходилось бывать Джейсону Борну... Конклин сделал паузу, потом заговорил серьезно:
— Давай-ка присядем, — сказал он, хромая к креслу. — У тебя был тяжелый день, а сейчас еще около полудня. Поэтому, если хочешь выпить, там, за коричневыми дверцами, в баре всего полно... Это рядом с окном. И не смотри на меня так: о том, что они именно такого цвета, мне сказала эта чернокожая Брунгильда.
Уэбб расхохотался — это был искренний смех, который он не мог сдержать, глядя на своего друга.
— И тебя это ничуть не беспокоит, Алекс?
— Черт подери, конечно нет. Разве ты прятал от меня спиртное, когда я навещал тебя и Мари?
— Тогда не было таких нагрузок...
— Нагрузки — это чепуха, — перебил его Конклин. — Я завязал, потому что альтернатива была вполне определенной. Давай, выпей, Дэвид. Нам надо поговорить, и я хочу, чтобы ты успокоился. Я по глазам вижу, что ты на взводе.
— Да, ты мне говорил когда-то, что можешь читать по глазам, — сказал Уэбб, открывая дверцы бара и доставая бутылку. — Ты и теперь так же ясно видишь, верно?
— Я говорил тебе, что можно понять то, что скрывается во взгляде, и советовал никогда не доверять первому впечатлению... Ладно. Как Мари и дети? Полагаю, все нормально?
— Я прорабатывал план полета вместе с летчиком и понял, что все в порядке, когда он в конце концов сказал мне, чтобы я или убирался, или вел самолет сам. — Уэбб наполнил стакан и подошел к стулу напротив кресла, в котором расположился разведчик. — Так с чего начнем, Алекс? — спросил он, присаживаясь.
— С того, на чем мы остановились прошлой ночью. С тех пор ничего не изменилось, только вот Мо отказывается бросить своих пациентов. Сегодня утром его отвезли под охраной на работу, а его квартира теперь защищена надежнее, чем Форт-Нокс. Сюда его привезут сегодня днем, четырежды меняя в пути машины, разумеется, в подземных гаражах.
— Итак, теперь это делается в открытую? Никаких пряток?
— Какой смысл конспирироваться? Мы попали в ловушку у Смитсоновского института, и наши люди там засветились.
— Именно на этом мы можем сыграть, ведь так? Нам поможет неожиданность — говорят, дублеры тех, кто непосредственно охраняет объект, делают ошибки.
— Дэвид, сработать может неожиданность, но не глупость. — Конклин тут же замотал головой. — Беру свои слова назад: Борн способен и глупость превратить в нечто толковое, но только не с официально назначенной командой для наблюдения. С ними слишком много сложностей.
— Не понимаю.
— Главная забота этих отличных парней — охранять жизнь порученного им человека, возможно, даже спасти его. Кроме того, они обязаны постоянно координировать свои действия друг с другом и составлять отчеты. Они — служащие, а не одиночки, которые свою жизнь ни в грош не ставят и которые в случае промаха сразу чувствуют на своем горле лезвие ножа убийцы.
— Звучит мелодраматично, — тихо заметил Уэбб, откинувшись на спинку стула и пригубив из стакана. — Но ведь и мне приходилось работать в таких условиях, верно?
— Это было больше созданным тобой образом, чем реальностью, но люди, которых ты использовал, считали это правдой.
— Значит, я вновь найду этих людей и вновь прибегну к их помощи. — Дэвид стремительно подался вперед, держа стакан обеими руками. — Он вынуждает меня выйти на свет, Алекс! Шакал требует, чтобы я раскрыл карты, и я обязан принять вызов.
— Заткнись, — раздраженно перебил его Конклин. — Теперь ты разыгрываешь мелодраму, изображаешь из себя героя второразрядного вестерна. Стоит тебе только показаться — Мари станет вдовой, а дети — безотцовщиной. Такова жизнь, Дэвид.
— Ты ошибаешься. — Уэбб покачал головой, глядя на свой стакан. — Он охотится за мной, значит, я обязан начать охоту за ним. Он хочет выманить меня из укрытия, значит, я обязан опередить его... Только так. Нет другого способа навсегда вычеркнуть его из нашей жизни. В конечном счете Карлос идет против Борна. Мы вернулись к тому, что уже было тринадцать лет назад. “Альфа, Браво, Каин, Дельта... Каин вместо Карлоса, а Дельта вместо Каина”.
— Это ваш идиотский парижский пароль тринадцатилетней давности! — резко перебил его Алекс. — Дельта из “Медузы” бросил вызов Шакалу, находясь в зените своей мощи. Но сейчас мы не в Париже, и прошло целых тринадцать лет!
— А еще через пять лет пройдет восемнадцать, еще пять — и будет двадцать три. Что ты, черт подери, от меня хочешь? Чтобы призрак этого сукина сына все время витал над Мари и детьми? Трястись, когда жена и дети выходят из дома? Провести в постоянном страхе остаток жизни?.. Ну уж нет, заткнись, оперативник! Ты все прекрасно понимаешь. Аналитики могут разработать с десяток разных планов. Мы же воспользуемся кое-какими деталями не более чем из шести и еще будем благодарны, когда окажемся в самой гуще событий. Тут мы сами решаем, что делать... Кроме того, у меня есть преимущество: на моей стороне — ты.
Конклин заморгал, сглотнул, после чего пробормотал:
— Ты растрогал меня, Дэвид. Даже слишком. Я лучше себя чувствую, если действую сам по себе и нахожусь за тысячи миль от Вашингтона. Здесь мне всегда несколько душновато.
— Этого не было, когда ты провожал меня на рейс до Гонконга. Тогда ты был способен решить уравнение, поменяв местами его части.
— Тогда было легче — всего лишь обычная операция. Грязная вашингтонская стряпня, от которой несло, как от тухлого палтуса; запах был такой, что я нос воротил. Сейчас все по-другому: мы имеем дело с Карлосом.
— Я к этому и веду, Алекс. Это — Карлос, а не какой-то голос в телефонной трубке, который неизвестен ни тебе, ни мне. Мы будем работать с определенной величиной, с человеком предсказуемым...
— Предсказуемым? — перебил его Конклин, нахмурившись. — Каким же образом?
— Он охотник и пойдет по запаху...
— Да! Сначала он обнюхает все своим чувствительным носом, а потом будет рассматривать следы в микроскоп.
— Следовательно, мы должны действовать без обмана, так ведь?
— Что ты задумал?
— В Евангелии от Святого Алекса говорится: для того чтобы заманить кого-то в ловушку, надо воспользоваться правдой — и в большом количестве, даже если это опасно.
— В той главе и стихе говорилось и о микроскопе, которым пользуется объект. По-моему, я только что упоминал его. Так все же какая здесь связь?
— “Медуза”, — тихо произнес Уэбб. — Я хочу воспользоваться “Медузой”.
— Теперь я вижу, что ты сошел с ума, — сказал Конклин так же тихо. — Это запретное название, так же, как и твое имя, и, будем откровенны, даже чертовски больше.
— О ней болтали, Алекс, по всей Юго-Восточной Азии: через Южно-Китайское море слухи проникли в Коулун и Гонконг, куда сбежала большая часть этих мерзавцев со своими деньгами. “Медуза” не была таким страшным секретом, как тебе кажется.
— Слухи — да, история — согласен, — снова перебил отставной разведчик. — Каждый из этих скотов приставлял пистолет к виску или нож к горлу своих жертв — десятку, нескольким десяткам, а может, сотням — во время своих так называемых вылазок. Девяносто процентов из них были ворами и убийцами, настоящий отряд смертников. Питер Холланд сказал, что, когда он служил в СЕАЛ и работал на северо-вьетнамском направлении, не было случая, чтобы ему не хотелось пустить в расход любого из этого подразделения.
— Но без них вместо пятидесяти восьми тысяч убитых было бы шестьдесят с лишком. Нельзя забывать об этом, Алекс. Они знали каждый дюйм в тех местах, каждый квадратный фут джунглей в том треугольнике. Они, вернее мы, получили больше ценной развединформации, чем все остальные группы, посланные из Сайгона, вместе взятые.
— Я хочу втолковать тебе, Дэвид, одно: никогда не упоминай о связи между “Медузой” и правительством Соединенных Штатов. Это никогда нигде не фиксировалось и тем более не признавалось — даже само название скрывалось. Не существует закона о сроке давности для военных преступников, потому-то “Медуза” официально считается частной организацией, объединявший всякий сброд. “Медузам стремилась вернуть Юго-Восточную Азию в прежнее состояние, в котором чувствовала себя как рыба в воде. Если бы было установлено, что за “Медузой” стоял Вашингтон, репутация весьма влиятельных людей в Белом доме и Государственном департаменте была бы подмочена. Теперь они — могущественные фигуры международного масштаба, а двадцать лет назад были юнцами, низшими чинами в сайгонском командовании. Можно мириться с тем, что во время войны всякое бывает, но нельзя оправдать соучастие в резне мирных жителей и растрату миллионов долларов ничего не подозревающих налогоплательщиков. Это вещи того же порядка, как хранящиеся до сих пор в секретных архивах документы о том, что наши богачи финансисты субсидировали в свое время нацистов. Нежелательно, чтобы такие вещи вообще когда-нибудь выплывали на свет Божий, и “Медуза” в их числе.
Уэбб вновь откинулся на спинку стула. Теперь он был напряжен и не сводил глаз со своего друга, который однажды на краткий миг стал его смертельным врагом.
— Если мне не изменяют остатки памяти, известно, что Борн служил в “Медузе”.
— Это было вполне правдоподобным объяснением и великолепным прикрытием, — согласился Конклин, в свою очередь взглянув на Дэвида. — Мы возвратились в Тамкуан и “узнали”, что Борн, этот параноик и авантюрист с Тасмании, исчез в джунглях Вьетнама. Нигде в этом созданном нами досье не было даже намека на какую-нибудь связь с Вашингтоном.
— Но ведь это вранье, Алекс? Была и есть связь с Вашингтоном, а теперь об этом знает Шакал. Он понял это еще тогда, когда узнал в Гонконге о Мо Панове и о тебе — нашел ваши имена в руинах того конспиративного особняка на Виктория-Пик, в котором Джейсон Борн якобы подорвался. Шакал подтвердил это прошлой ночью, когда его связные подошли к вам возле Смитсоновского института, и — ведь это твои слова — наши люди “засветились”. Шакал убедился наконец, что все его подозрения не лишены оснований. Некто из “Медузы” по кличке Дельта был Джейсоном Борном, а Джейсон Борн был создан американской разведкой и все еще жив. Жив-здоров и находится под защитой правительства США.
Конклин ударил по подлокотнику кресла и воскликнул:
— Как он нашел нас — нашел меня? Все — абсолютно все — было покрыто мраком. Мак-Алистер позаботился об этом, да и я тоже.
— Мне на ум приходит несколько ответов, но их мы обсудим немного позже. Сейчас не до того. Теперь мы должны обратить внимание на то, что известно Карлосу... На “Медузу”, Алекс.
— Как это обратить внимание?
— Если Борн был выужен из “Медузы”, следовательно, с ней были связаны какие-то тайные операции. Иначе каким образом можно было организовать подмену Борна? Пока что Шакалу неизвестно или он не смог еще составить себе ясного представления, насколько далеко пойдет правительство, особенно кое-кто в этом правительстве, чтобы “Медуза” по-прежнему оставалась в “черной дыре”. Как ты совершенно справедливо заметил, иначе могут погореть некоторые весьма влиятельные люди в Белом доме и Госдепартаменте, и на лбу политических деятелей мирового масштаба будут выжжены весьма уродливые клейма. Думаю, ты им сообщил об этом.
— И внезапно у нас нашлись свои Вальдхаймы, — кивнул, нахмурившись и опустив глаза, Конклин. Он, очевидно, что-то лихорадочно обдумывал.
— Нуй Дал Рань, — едва слышно сказал Уэбб. При звуке этих слов Алекс бросил быстрый взгляд на Дэвида. — Это — ключ, верно? — продолжил Уэбб. — Нуй Дап Рань — Женщина-Змея.
— Ты помнишь...
— Вспомнил сегодня утром, — ответил Джейсон Борн, и глаза его холодно блеснули. — Когда Мари и дети уже были в воздухе и самолет исчез в дымке над бостонской гаванью, внезапно я почувствовал себя в другом самолете, в другое время, когда сквозь треск атмосферных помех по рации доносились слова: “Женщина-Змея”, “Женщина-Змея”, отмена операции! “Женщина-Змея”, вы слышите меня? Отмена операции!” Я тогда отключил эту чертовщину и посмотрел на сидевших в салоне людей, которые, казалось, были готовы взорваться от беспокойства. Я посмотрел на каждого, гадая, кто из них вернется живым, а кто — нет; выживу ли я сам, а если нет, то какую смерть мы примем... Потом я увидел, как двое из них закатывают рукава, сравнивая свои безобразные татуировки — эти дерьмовые маленькие эмблемы...
— Нуй Дап Рань, — спокойно сказал Конклин. — Женская голова со змеями вместо волос. Медуза Горгона. Ты отказался от этой татуировки...
— Я никогда не считал ее знаком отличия, — перебил его, моргая, Уэбб-Борн. — Наоборот, как раз чем-то противоположным...
— Первоначально она служила только опознавательным знаком и не воспринималась как какой-то символ или знак отличия. Сложная татуировка на нижней части предплечья, рисунок и цвет которой мог воспроизвести только один знаток этого дела во всем Сайгоне. Никто другой не мог сделать ничего подобного.
— Старик заработал на этом приличные деньги — он был уникальным мастером.
— У каждого офицера Главного штаба, связанного с “Медузой”, была такая татуировка. А сами они походили на обезумевших от радости детишек, которые в коробке с кукурузными хлопьями нашли кольцо с секретом.
— Они не были детьми, Алекс. Обезумевшими — да, можно согласиться, — но не детишками. Они были заражены гнилым вирусом, который называется безответственность. Тогда в сайгонском командовании вылупилось немало миллионеров. Настоящих детей калечили и убивали в джунглях, а личные курьеры этих сайгонских мудрецов в отглаженных хаки протоптали дорожки в Швейцарию к банкам Цюриха на Банхофштрассе.
— Полегче, Давид. Ведь ты говоришь о весьма влиятельных людях в нашем правительстве...
— Кто они такие? — тихо спросил Уэбб, поставив перед собой стакан.
— Те, о ком я точно знал, что они по горло погрязли в дерьме, исчезли после падения Сайгона, — я в этом уверен. Но я уже пару лет был вдали от оперативной работы, и никто не расположен болтать со мной о том, что произошло за это время, и особенно о “Женщине-Змее”.
— Но у тебя есть какие-то соображения на этот счет?
— Конечно, но ничего конкретного, ничего, что хоть в какой-то мере можно назвать доказательством, — всего лишь догадки... Образ жизни этих людей, их недвижимость, которой у них не должно было быть, и курорты, куда они вряд ли могли позволить себе поехать. Не говоря уже о должностях... Некоторые занимают или занимали их, вроде бы оправдывая свое жалованье и дивиденды, но их квалификация не дает им права занимать подобные посты.
— Ты прямо какую-то шпионскую сеть описываешь, — сказал Дэвид напряженным голосом — голосом Джейсона Борна.
— Если это и сеть, то сильно засекреченная, — согласился Конклин, — и в нее входят лишь избранные.
— Составь список, Алекс.
— В этом списке будет полно пробелов.
— Тогда для начала включи в него только тех людей из правительства, кто в свое время входил в сайгонское командование. Или внеси в этот список только тех, у кого есть недвижимость, которой не должно было быть, и тех, кто занимает высокооплачиваемые должности в частном бизнесе без достаточных на то оснований.
— Повторяю: такой список может оказаться бесполезным.
— И это говоришь ты? А твоя интуиция?
— Дэвид, черт подери, какая здесь связь с Карлосом?
— Это — необходимая частица правды, Алекс. И притом весьма опасная — в этом можешь быть уверен. Но эта частица — стопроцентной достоверности и поэтому чрезвычайно привлекательна для Шакала.
Бывший оперативник ошеломленно посмотрел на своего друга и спросил:
— Что ты имеешь в виду?
— А вот здесь должна подключиться твоя фантазия: скажем, ты соединишь пятнадцать — двадцать имен и обязательно зацепишь трех-четырех человек, а потом мы как-нибудь сможем доказать, что это и есть наши мишени. Как только мы узнаем, кто они такие, мы прижмем их разными способами, сообщив всем одно и то же: сорвался кто-то из “Медузы”, скрывавшийся много лет. Теперь он готов разнести голову “Женщине-Змее”, причем он располагает всей необходимой информацией: именами, местами и датами совершения преступлений, местонахождением тайных швейцарских счетов — короче говоря, всем, чем надо. Затем наш Святой Алекс, которого мы все знаем и боготворим, сможет проявить себя, намекнув, что некто желает заполучить этого разъяренного оборотня еще больше, чем наши люди-“мишени”.
— Ильич Рамирес Санчес, — медленно добавил Конклин. — Карлос-Шакал. А затем следует практически невозможное: каким-то образом, Бог знает каким, распространяется слух о встрече двух сторон, заинтересованных в убийстве этого человека. К тому же одна из них не может проявлять излишнюю активность, поскольку высокое положение делает ее уязвимой. Ты это имеешь в виду?
— Примерно. Однако эти влиятельные люди из Вашингтона могут выяснить личность и местонахождение потенциальной жертвы.
— Естественно, — согласился Алекс, недоверчиво качая головой. — Им достаточно просто ткнуть пальцем — и все ограничения, которые распространяются на сверхсекретные досье, будут сняты, а им предоставят необходимую информацию.
— Именно так, — заявил Дэвид. — Поэтому кто бы ни явился на встречу с эмиссарами Карлоса, он обязан быть настолько высокопоставленным лицом, вызывать такое доверие к своей персоне, что у Шакала не останется иного выбора, как принять его или их. Без сомнения, все мысли о ловушке испарятся, когда на сцене появятся такие фигуры.
— А ты не хочешь, чтобы я заставил цвести розочки во время январской метели в Монтане?
— Да, хочу. Все должно произойти в ближайшие день-два, пока Карлос еще переваривает происшествие у Смитсоновского института.
— Невозможно!.. Ладно, черт побери, постараюсь. Я открою здесь свою контору и велю прислать сюда все необходимое мне из Лэнгли. Конечно, с грифом секретности “четыре-ноль”... Я чертовски боюсь упустить кого-нибудь в этом “Мейфлауэре”.
— Может, этого и не случится, — заметил Уэбб. — Кто бы там ни был, он не станет так быстро складывать манатки. Это не похоже на Карлоса — оставлять нам столь очевидный след.
— Шакал? Ты думаешь, что Карлос сам?..

Предыдущая страница 2 Следущая страница


3 Роберт Ладлэм

— Не сам, естественно, но кто-то из его наймитов, какая-то настолько невероятная личность, что если на ее шее мы увидим табличку с именем Шакала, то все равно не поверим.
— Китаец?
— Может быть. Шакал может пойти с этой карты, а может и придержать ее. Здесь как в геометрии: что бы он ни делал, везде есть логика, даже если все кажется алогичным.
— Я слышу человека из прошлого — человека, которого как бы никогда и не было.
— Эге-ге, Алекс, в том-то и дело, что он был. Был на самом деле. И теперь он возвратился.
Конклин посмотрел на дверь, так как слова Дэвида внезапно заставили его подумать о другом.
— А где твой чемодан? — спросил он. — Ты захватил какую-нибудь одежду?
— Никакого барахла, да и это сброшу в вашингтонскую канализацию, как только у меня появится другое. Но сначала я должен повидать еще одного моего старого друга, еще одного гения, который поселился не в том районе города, в котором следовало бы.
— Нетрудно угадать, — сказал отставной агент. — Пожилой негр с невероятным именем Кактус — гений по подделке паспортов, водительских удостоверений и кредитных карточек...
— Точно.
— Но ведь это может сделать и Управление.
— Во-первых, получится хуже и, во-вторых, слишком много бюрократии. Я не хочу оставлять следы даже с грифом “четыре-ноль”. Это — сольная партия.
— О’кей. Что дальше?
— Тебе придется поработать, оперативник. Я хочу, чтобы завтра утром многие люди в этом городе поволновались.
— Завтра утром?.. Это невозможно!
— Только не для тебя. Не для Святого Алекса, Князя тайных операций...
— Называй как угодно, черт тебя побери, но сейчас я даже в приготовишки не гожусь.
— Сноровка возвращается быстро. Это как умение ездить на велосипеде...
— А ты? Что ты собираешься делать?
— После того, как проконсультируюсь с Кактусом, сниму номер в отеле “Мейфлауэр”, — ответил Джейсон Борн.

Калвер Парнелл, гостиничный магнат из Атланты, чья двадцатилетняя деятельность в этом бизнесе увенчалась постом шефа протокольного отдела в Белом доме, сердито повесил трубку телефона, нацарапав в блокноте непечатное слово. После выборов и последовавшей за ними полной смены персонала Белого дома он занял место, на котором ранее, в предыдущей администрации, работала женщина из хорошей семьи, которая ровным счетом ничего не понимала в политическом значении списка приглашенных из тысячи шестисот персон. К своему глубокому раздражению, он обнаружил также, что находится в состоянии холодной войны с собственным старшим референтом, ламой средних лет, также окончившей один из этих дурацких престижных колледжей на Восточном побережье и, что еще хуже, известной в Вашингтоне общественной деятельницей; она отдавши;! свое жалованье какой-то выпендрежной танцевальной труппе, участники которой скакали по сцене в нижнем белье в тех случаях, когда удосуживались его надеть.
— Чертова свинья! — буркнул Калвер, теребя пятерней седую челку. Он поднял трубку и набрал четыре цифры. — Дайте-ка мне этого Редхеда, милашка. — Он изменил голос, подчеркивая и без того заметный акцент уроженца Джорджии.
— Минутку, сэр, — сказала польщенная секретарша. — Он сейчас говорит по другому телефону, но я прерву. Подождите секундочку, мистер Парнелл.
— Вы — самый прелестный из всех персиков, милое дитя.
— О, благодарю вас! Подождите минуточку.
Всегда срабатывает, подумал Калвер. Немножко ароматного магнолиевого масла — и это действует эффективнее, чем треск сучковатой дубины. Эта сучка, его старший референт, могла бы поучиться у своих начальников-южан, а то цедит, словно янки-дантист навечно залепил цементом ее сволочные зубы.
— Это ты, Калл? — послышался голос Редхеда в трубке, перебив мысли Калвера как раз в тот момент, когда он записывал очередное ругательство в блокноте.
— А кто же еще, маменькин сынок? У нас неприятность! Эта жирная тварь опять за свое. Я вписал наших ребят с Уолл-Стрит на прием двадцать пятого за один столик с новым французским послом, а она твердит, что мы должны их вычеркнуть и вставить каких-то сладеньких мальчиков из кордебалета — говорит, что ей и первой леди они больше нравятся. Вот дерьмо! У этих денежных ребят серьезный интерес к французам, и эта чертовка из Белого дома может их разозлить. А на бирже потом все начнут квакать, что здесь собрались одни болтуны.
— Да наплевать, Калл, — перебил его Редхед. — Назревает неприятность похлеще, и я не знаю, как ее избежать.
— Что случилось?
— Ты когда-нибудь слышал о женщине-змее?
— Я чертовски много слышал о змеиных глазах, — хохотнул Парнелл, — но никогда о женщине-змее. А в чем дело?
— Я только что говорил с парнем — он перезвонит через пять минут. Он как будто угрожал мне. Да, он действительно угрожал мне, Калл! Он упомянул Сайгон и намекнул, что тогда там произошло что-то ужасное. Он несколько раз повторил об этой женщине-змее, словно, услышав о ней, я должен сразу же бежать в укрытие.
— Оставь этого сукина сына мне! — проревел Парнелл, не дав Редхеду договорить. — Я точно знаю, о ком болтает этот ублюдок! Об этой сопливой сучке, старшем референте, — вот кто эта чертова змея подколодная! Дай этому слизняку ползучему мой номер и скажи, что я знаю все об этом собачьем дерьме!
— Пожалуйста, объясни мне, Калл, в чем дело?
— Что за черт! Ты же был там, Редхед... Ну, играли мы, было даже несколько мини-казино, пара клоунов проиграла свои рубашки — но ведь это ерунда, здесь нет ничего такого, что бы не делали солдаты с тех пор, как разыграли в кости одежду Христа!.. Мы просто поставили это на более высокий уровень, да еще подкинули пару девчонок, которые и так бы оказались на улице. Нет, Редхед, эта вертихвостка, мой так называемый референт, думает, что у нее есть компромат на меня, поэтому-то она и действует через тебя... Ведь каждой собаке известно, что мы с тобой не разлей вода... Скажи этому слизняку, чтобы он позвонил мне, я его в порошок сотру, так же, как и эту сучку! Да, парень, она сделала невероятный ход! Мои ребята с Уолл-Стрит останутся в списке, а ее гомики пусть гуляют в другом месте!
— О’кей, Калл, тогда я просто отошлю его к тебе, — сказал Редхед, избранный вице-президентом Соединенных Штатов Америки, и положил трубку.
Спустя четыре минуты раздался телефонный звонок, и на Парнелла посыпались слова:
— Это — “Женщина-Змея”, Калвер. Всех нас ждут большие неприятности!
— Ну нет, послушай меня, голова садовая, я скажу тебе, у кого будут неприятности! Никакая она не женщина, она — сучка? Один из ее тридцати или сорока муженьков-евнухов, может, и бросал свои змеиные взгляды в Сайгоне и потратил немного ее хорошо разрекламированных “приди-и-возьми-меня” наличных, но всем на это было начхать тогда, а теперь тем более. В особенности не станет забивать себе этим голову тот полковник морской пехоты, который и сам время от времени любил крутую игру в покер, а теперь сидит в Овальном кабинете. И последнее. Ты, мошонка пустая, когда он узнает, что она пытается облить помоями смелых парней, которые хотели всего лишь немного отдохнуть от боев на войне, за которую им даже спасибо никто не сказал...
В Вене (Вирджиния) Александр Конклин положил на рычаг трубку. Первый — промах и второй — тоже промах... зато теперь можно сказать, что он никогда и не слыхал о таком Калвере Парнелле.

Председатель Федеральной торговой комиссии Альберт Армбрустер громко выругался и прикрутил кран душа в наполненной паром ванной, услышав визгливый голос своей жены.
— Какого черта, Мами? Даже душ нельзя принять — ты сразу начинаешь верещать!
— Это может быть Белый дом, Ал! Ты ведь знаешь их манеру: они говорят тихо, спокойно и всегда — что это срочно.
— Вот дерьмо! — заорал председатель, открыв стеклянную дверь и сняв трубку висевшего на стене телефона. — Армбрустер слушает. В чем дело?
— Возникла проблема, слушайте внимательно.
— По поводу тысячи шестисот?
— Нет. Надеемся, до этого никогда не дойдет.
— Да кто вы такой, черт подери?
— Я очень взволнован, и вы сейчас тоже начнете волноваться. После стольких лет! О Боже!
— О чем это вы?
— “Женщина-Змея”, господин председатель.
— Господи! — В негромком голосе Армбрустера невольно прозвучали панические нотки. Почти мгновенно он взял себя в руки, но было поздно. Первое попадание. — Я не имею ни малейшего понятия, о чем вы говорите... Что за змея такая? Никогда не слышал об этом.
— Ладно, тогда послушайте сейчас, мистер Медуза. Кто-то раскопал все — абсолютно все: даты, каналы, по которым доставляли снаряжение, банки в Женеве и Цюрихе — все, даже имена полудюжины курьеров, отправлявшихся из Сайгона, и даже кое-что похуже. Господи, самое плохое! Всплыли имена людей из военной разведки, было точно установлено, что они никогда не участвовали в боевых действиях... этим занялись восемь следователей из управления Генеральной инспекции. Стало известно все.
— Что за чушь! Чепуха какая-то!
— Вы также в списке, господин председатель. Этот парень, должно быть, пятнадцать лет потратил, сводя все воедино, и теперь хочет получить вознаграждение за годы работы. В противном случае он все откроет: расскажет все и обо всех.
— Кто? Кто он такой, скажите, ради Бога?
— Мы сейчас уточняем это. Пока нам только известно, что в течение примерно десяти лет он был под прикрытием, а в таких условиях трудно разбогатеть. Его, вероятно, исключили из игры в Сайгоне, а теперь он хочет наверстать упущенное. Держитесь! Мы с вами свяжемся. — Послышался щелчок, далее — молчание.
Несмотря на пар и духоту в ванной комнате, голый Альберт Армбрустер, председатель Федеральной торговой комиссии, дрожал всем телом, а лицо его заливал пот. Он повесил трубку и бросил взгляд на маленькую безобразную татуировку на предплечье.
В вирджинской Вене Алекс Конклин смотрел на телефон.
Первое попадание.

Генерал Норман Суэйн, начальник службы материально-технического снабжения Пентагона, отступил от черты, довольный прямым длинным ударом по мячу, лежавшему на дорожке. Мяч должен был подкатиться на самую удобную позицию для хорошей подачи пятой клюшкой с железным наконечником на семнадцатую лужайку вокруг лунки.
— Я, наверное, обыграю его, — сказал он, поворачиваясь к своему партнеру по гольфу.
— Наверняка, Норм, — ответил моложавый вице-президент компании “Калко технолоджиз”, ответственный за маркетинг. — Сегодня ты меня прикончил. Наверное, в конце я буду должен тебе около трехсот штук. Мы договорились по двадцать за лунку, а я пока попал только в четыре.
— Все от удара зависит, паренек. Надо над ним поработать.
— Правда твоя, Норм, — согласился руководитель “Калко”, подходя к метке. Внезапно послышался скрипучий звук клаксона машины для гольфа: трехколесный автомобильчик появился на склоне холма рядом с шестнадцатой дорожкой, спускаясь на максимальной скорости по шестнадцатому прогону. — Это ваш водитель, генерал, — сказал торговец оружием, мгновенно пожалев, что использовал официальный титул своего партнера.
— Да, это он. Странно, он никогда не отвлекает меня, когда я играю в гольф. — Суэйн направился навстречу быстро приближающемуся автомобилю, поравнявшись с ним в тридцати футах от метки. — В чем дело? — спросил он долговязого старшего сержанта средних лет с нашивками на груди, который уже пятнадцать лет был у него водителем.
— По-моему, дело — дрянь, — грубовато ответил сержант, крепко сжимая руль.
— Что за наглость...
— Так сказал тот сукин сын, который позвонил. Звонок был из автомата. Я сказал ему, что не стану прерывать вашу игру, а он ответил, что мне лучше делать то, что он говорит, если я не хочу неприятностей. Само собой, я спросил его, кто он такой, его звание и прочую ерунду, но он перебил меня, и чувствовалось, что он сам перепуган до смерти. “Скажите генералу, что я звоню по поводу Сайгона и что кое-какие рептилии опять ползают по городу, как и двадцать лет назад”, — вот так буквально и сказал.
— Господи! — вскрикнув, перебил его Суэйн. — “Женщина”?..
— Он сказал, что перезвонит через полчаса, то есть осталось восемнадцать минут. Давай, Норман, залезай. Не забудь: я ведь тоже там был... Растерянный генерал пробормотал:
— Я... я должен извиниться. Я не могу вот так взять и уехать.
— Давай побыстрее. И вот еще что, Норман: на тебе рубашка с короткими рукавами. Согни руку, чтобы не было видно.
Суэйн с ужасом посмотрел на маленькую татуировку, мгновенно согнул руку и прижал ее к груди, точно английский бригадный генерал, а затем с напускным безразличием неверной походкой направился к черте.
— Проклятие! Понимаешь ли, труба зовет...
— Что ж, чертовски жаль. Норм. За мной должок, и я хочу его отдать. Я настаиваю на этом!
Генерал, словно в полусне, взял деньги, не считая и не понимая, что партнер дал ему на несколько сотен долларов больше, чем нужно. Сконфуженно попрощавшись, Суэйн быстро направился к автомобилю, похожему на те, что перевозят клюшки, и сел рядом со старшим сержантом.
— Неплохой результат, не правда ли, вояка, — пробормотал себе под нос специалист по поставкам оружия, направляясь к метке. Размахнувшись клюшкой, он послал маленький белый мяч прямо по дорожке, отправив его значительно дальше генеральского, да и положив его значительно лучше. — Это стоит четыреста миллионов, понимаешь ты, увешанный медными погремушками ублюдок.
Второе попадание.

— О чем это вы, объясните, ради Бога? — со смехом спросил сенатор, разговаривая по телефону. — Или мне стоит спросить, что еще затеял Ал Армбрустер? Ему не требуется моя поддержка по новому законопроекту, да он и все равно бы ее не получил. Как был ослом в Сайгоне, так им и остался, но ему обеспечено большинство голосов.
— Мы говорим не о голосах, сенатор. Мы говорим о “Женщине-Змее”.
— Единственные змеи, которые мне попадались в Сайгоне, — это такие же подонки, как Алби, которые ползали по всему городу и притворялись, что знают все ответы, хотя на самом деле это было не так... И все же: кто вы такой?
В Вене (Вирджиния) Алекс Конклин положил телефонную трубку.
Третий промах.

Филип Эткинсон, посол при Сент-Джеймском дворе в Лондоне, поднял телефонную трубку и, подумав, что безымянный абонент под кодом “курьер из округа Колумбия” передаст ему какое-то сверхсекретное сообщение из Госдепартамента, автоматически щелкнул переключателем на редко используемом скремблере. Этот прибор создавал статические помехи на подслушивающих устройствах английской разведки, и Эткинсон уже предвкушал, как вскоре будет улыбаться своим хорошим приятелям в баре “Коннот”, когда они спросят его о новостях из Вашингтона, Уж он-то знает, что у одного из них есть “родственнички” в МИ-5...
— Слушаю.
— Господин посол, я полагаю, что наш разговор не могут подслушать, — произнес низкий напряженный голос из Вашингтона.
— Совершенно исключено, если только они не сконструировали “Энигму” нового типа, что вряд ли возможно.
— Хорошо... Я хочу, чтобы вы мысленно вернулись в Сайгон и вспомнили одну операцию, о которой никто не любит говорить...
— Кто вы? — перебил Эткинсон, подаваясь вперед.
— Люди в том подразделении никогда не пользовались своими именами, господин посол. Кроме того, мы ведь не афишировали свою деятельность, верно?
— Черт побери, кто вы такой? Я вас знаю?
— Не пытайся угадать, Фил, хотя я и удивлен, что ты не узнаешь мой голос.
Эткинсон, широко раскрыв глаза, стал оглядывать кабинет, ничего не видя перед собой, только отчаянно стараясь вспомнить, кому принадлежит голос в трубке.
— Это ты, Джек? Поверь: я включил скремблер!
— Тепло, Фил...
— Шестой флот, Джек. Обычная азбука Морзе, только в обратном порядке. И очень крупные дела — очень крупные. Это ты, верно?
— Вполне вероятно, но это не имеет значения. Дело в том, что мы попали в полосу шторма — очень сильного шторма...
— Это — ты?
— Да замолчи ты, лучше послушай. Фрегат этого ублюдка сорвался с якоря и рыщет теперь по морю. Может навредить многим мелким рыбешкам.
— Джек, я всегда ходил по земле, а не по морю. Я тебя не понимаю.
— Тогда в Сайгоне выкинули из дела одного плута. Мне удалось узнать, что по каким-то причинам его держали под прикрытием, но теперь он собрал сайгонскую историю по крупицам. Он раскопал все, Фил. Абсолютно все.
— Боже праведный!
— Он готов запустить двигатель...
— Останови его!
— В этом-то все и дело. Мы не знаем, кто он. Все держится в большом секрете в Лэнгли.
— Боже правый, парень, в твоем положении ты можешь дать им приказ сдать позиции. Скажи им, что это — мертвое досье министерства обороны, которое никогда не было доведено до конца и предназначалось специально для дезинформации! Что все это фальшивка!
— Это может вызвать взрыв...
— А ты Джимми Т. в Брюссель звонил? — прервал его посол. — У него есть кто-то в Лэнгли, в самом высшем эшелоне.
— Сейчас я не хочу больше ничего предпринимать, во всяком случае, пока не закончу выполнять работу связного.
— Как скажешь, Джек. Ты ставишь этот спектакль.
— Смотри, чтобы твои фалы были крепко натянуты. Фил.
— Если ты имеешь в виду, чтобы я держал язык за зубами, можешь не беспокоиться, — сказал Эткинсон, сгибая локоть и напряженно соображая, где в Лондоне можно уничтожить эту безобразную татуировку.
В вирджинской Вене, по ту сторону Атлантического океана, Алекс Конклин повесил трубку и откинулся на спинку кресла, чувствуя, как в душе поднимается страх. Он подчинялся интуиции, как делал на протяжении более двадцати лет оперативной работы; косвенные намеки, витающие в воздухе, подтверждали его предположения и даже выводы. Это была шахматная блицпартия, в которой необходимы мгновенная реакция и изобретательность, а Конклин был профессионалом, иногда даже слишком. Есть такие вещи, которые не следует ворошить, пусть они, как не обнаруженные вовремя раковые заболевания, исчезнут в истории. То, что он обнаружил сегодня, как раз подпадало под эту категорию.
Третье, четвертое и пятое попадания.

Филип Эткинсон, посол в Великобритании. Джеймс Тигартен, верховный главнокомандующий войск НАТО в Европе. Джонатан (“Джек”) Бартон, в прошлом адмирал Шестого флота, в настоящее время председатель Объединенного комитета начальников штабов.
“Женщина-Змея”. “Медуза”. За этими словами тянулась целая сеть.

Глава 5

Словно бы ничего не изменилось за это время, подумал Джейсон Борн, чувствуя, что его второе “я”, называвшееся Дэвидом Уэббом, постепенно исчезает. Такси привезло его в когда-то фешенебельный, но теперь заброшенный квартал в северо-восточной части Вашингтона, и так же, как пять лет назад, водитель наотрез отказался его ждать. Борн прошел по дорожке из каменных плит, между которыми пробивалась трава, к старому дому, отмечая про себя, как и в первый раз, что дом слишком старый, слишком ветхий и его давно пора капитально отремонтировать. Он нажал на кнопку звонка, подумав внезапно: а жив ли Кактус? Все о’кей: тощий старый негр с приветливой улыбкой и ласковым взглядом появился в дверном проеме совершенно так же, как и пять лет назад, щурясь из-под зеленого козырька. Даже слова, которыми приветствовал его Кактус, были незначительной вариацией тех, которыми он воспользовался пять лет назад.
— У тебя есть колпаки на колесах, Джейсон?
— Ни машины, ни такси нет — водитель отказался оставаться здесь. — Должно быть, всему виной грязные слухи, которые распускает фашистская пресса. Что касается меня, так я держу гаубицы у окон просто потому, что хочу заставить этих болванов соседей поверить в мои дружественные намерения. Давай, заходи. Я часто о тебе думал. Почему не звонил старику?
— Твой номер не зарегистрирован ни в одном справочнике, Кактус.
— Должно быть, по недосмотру. — Борн прошел в прихожую, пока старик закрывал дверь. — У тебя появилась седина, братец Кролик, — прибавил Кактус, изучая своего друга. — А в остальном ты не сильно изменился. Так, может, морщина-другая... десятая, но это только подчеркивает твою мужественность.
— Я успел также обзавестись женой и двумя детьми, братец Лис. Мальчиком и девочкой.
— Об этом я знаю: Мо Панов держит меня в курсе, хотя и не может сказать мне, где искать тебя... Правда, мне это и ни к чему, Джейсон. Борн медленно покачал головой.
— Я к тому же забываю кучу вещей, Кактус. Прости меня. Я забыл, что вы с Мо — друзья.
— Эх, этот добрый доктор звонит мне по крайней мере раз в месяц и говорит: “Кактус, негодяй ты этакий, надевай свой костюм от Пьера Кардена, ботинки от Гуччи и давай пообедаем”. Я ему отвечаю: “Откуда старому ниггеру взять такие шмотки?” А он — мне: “Да у тебя небось супермаркет где-нибудь в самом дорогом районе города”... Конечно, это преувеличение, но, слава Богу, у меня действительно есть кое-что из недвижимости в спокойном белом районе, да ведь я туда и близко не могу подойти.
Пока оба смеялись, Джейсон внимательно всматривался в темное лицо и добрые глаза Кактуса.
— Я припомнил сейчас вот еще что: тринадцать лет назад в том госпитале в Вирджинии... ты ведь навещал меня. Кроме Мари и всяких правительственных ублюдков, ты был единственным.
— Панов понял, в чем дело, братец Кролик. Когда я работал на тебя в Европе, я сказал Моррису, что невозможно изучать лицо человека в лупу и не узнать кое-что об этом лице и о его хозяине. Я хотел поговорить с тобой о том, что нельзя было разглядеть в лупу, и Моррис решил, что в этом есть резон... Ну а теперь, когда час исповеди закончился, я должен сказать, что действительно рад тебя видеть, Джейсон, но, если начистоту, не так уж счастлив; ты понимаешь, что я имею в виду?
— Мне нужна твоя помощь, Кактус.
— В этом-то и состоит суть моего несчастья. Тебе и так пришлось достаточно хлебнуть, и ты не пришел бы сюда, если бы не рвался к добавке, а по моему опыту, который подкрепляется к тому же и моим пристальным изучением твоего лица, это едва ли пойдет тебе на пользу.
— Ты должен помочь мне.
— Тогда у тебя есть чертовски убедительная причина, чтобы обратиться к хорошему врачу. Видишь ли, я не хочу вляпываться в болото, которое затягивает тебя еще глубже... В госпитале я встречался несколько раз с твоей очаровательной подругой с золотисто-каштановыми волосами. В ней есть что-то особенное, братец. Детишки тоже должны быть великолепны, поэтому, видишь ли, я не могу сделать ничего, что повредит им. Извини, но вы все теперь для меня словно родные — с тех самых времен, о которых мы не забываем, хотя и не говорим о них.
— Именно поэтому мне и нужна твоя помощь.
— В чем суть дела, Джейсон?
— Шакал затягивает петлю. Он напал на след в Гонконге и теперь кружит вокруг меня и моей семьи. Пожалуйста, помоги мне!
Глаза старика расширились. В них отражалась бушевавшая внутри ярость.
— А дядя доктор знает об этом?
— Он принимает в этом участие. Он, может, и не одобряет мои поступки, но, будучи честным с самим собой, знает, что в основе всего — схватка между Шакалом и мной. Помоги мне, Кактус.
Старый негр внимательно изучал говорившего Борна, на лицо которого падали полуденные тени.
— А ты в хорошей форме, братец Кролик? — спросил он. — Есть ли у тебя еще порох в пороховницах?
— Каждое утро я пробегаю шесть миль, по крайней мере два раза в неделю отжимаюсь в университетском гимнастическом зале...
— Я этого не слышал. Ничего не желаю знать ни о каких колледжах и университетах.
— Не слышал, так не слышал.
— Конечно, не слышал. Я бы сказал, выглядишь ты нормально.
— Это не случайно, Кактус, — тихо сказал Джейсон. — Иногда это всего лишь неожиданный телефонный звонок, или Мари где-то задерживается, или просто вышла куда-то с детьми, а я не могу связаться с ней... или незнакомец останавливает меня на улице, чтобы спросить, как пройти, — и сразу возвращается прошлое, и возвращается он — Шакал. До тех пор, пока остается хоть один шанс, что он жив, я должен быть готов схватиться с ним, потому что он не перестанет охотиться за мной. Чудовищная ирония заключается в том, что охоту он строит на предположении, которое вполне может оказаться ложным. Шакал думает, что я опознаю его, но я не уверен, что смогу это сделать: его лицо как в тумане.
— А ты не пробовал дать ему это понять?
— Поместить, что ли, рекламное объявление в “Уолл-Стрит джорнэл”? “Дорогой дружище Карлос, у меня для тебя новость...”?
— Не шути, Джейсон, это не так уж и невозможно. Твой старый Друг Алекс тебе бы помог. То, что он хромает, еще не означает, что у него не работает голова. По-моему, он мудр как змий.
— Раз он даже не пытался, значит, есть веские причины.
— Это точно... Тогда приступим, братец Кролик. Что ты задумал? — Кактус направился впереди своего гостя сквозь широкую арку к дверям в дальнем углу невзрачной гостиной, забитой старинной мебелью под пожелтевшими чехлами. — Мой кабинет теперь не так изыскан, как был когда-то, но все оборудование на месте. Видишь ли, как бы сказать... я лишь наполовину вышел на пенсию. Мои специалисты по финансовому планированию выработали чертовски выгодную программу выхода на пенсию, при которой можно добиться значительных налоговых льгот, поэтому работой я сейчас не завален.
— Ты — уникальный тип, — сказал Борн.
— Думаю, кое-кто с этим согласился бы — из тех, кто сейчас не в тюрьме. Так что ты задумал?
— Ну, сейчас не может быть и речи ни о Европе, ни о Гонконге. Мне нужны только документы.
— Значит, Хамелеон меняет окраску. На свою собственную. Джейсон остановился в дверях и сказал:
— Это я тоже забыл. Меня ведь называли так раньше, верно?
— Хамелеоном?.. Конечно. И не зря говорилось: шесть человек могут нос к носу встретиться с нашим дружком Борном и дать шесть разных описаний его внешности. Кстати, когда он без грима...
— Все возвращается на круги своя, Кактус.
— Я всей душой молюсь всемогущему Богу, чтобы этого не случилось, но если это произойдет, тебе надо будет постараться вернуть свои таланты... Ладно, заходи в мою волшебную комнату...
Через три часа двадцать минут волшебство свершилось: Дэвид Уэбб — профессор востоковедения, а в течение трех лет неуловимый убийца Джейсон Борн — получил еще два псевдонима, подтвержденные паспортами, водительскими удостоверениями и регистрационными карточками избирателя. Поскольку ни один таксист, находящийся в здравом уме, не решился бы выехать по вызову в то “болото”, где жил Кактус, его безработный сосед, на шее и запястьях которого болтались тяжелые золотые цепочки, отвез Борна в центр Вашингтона на новом “кадиллаке-алланте”.
Из телефона-автомата в универмаге “Гарфинкель” Джейсон позвонил в Вирджинию Алексу, сообщил ему новые псевдонимы и назвал тот, под которым он зарегистрируется в отеле “Мейфлауэр”. Конклин по официальным каналам должен забронировать номер в том случае, если из-за летнего наплыва гостей в отеле не будет мест. Кроме того, люди из Лэнгли, задействовав гриф “четыре-ноль”, должны были доставить в номер Борна все необходимое. На это уйдет часа три как минимум, причем нет никакой гарантии, что они уложатся в срок и привезут то, что нужно. Это не страшно, подумал Джейсон, пока Алекс передавал данные по прямой линии в ЦРУ. Только через два часа он сможет отправиться в отель: ему еще надо купить кое-какую одежду. Хамелеон вновь становится самим собой.
— Стив Десоул обещал мне, что сразу же начнет прослушивать записи, перепроверяя информацию с базами данных разведки армии и флота, — сказал Конклин, вновь обращаясь к нему. — Питер Холланд поможет ему — ведь он любимчик президента.
— Любимчик? Это слово странно звучит в твоих устах.
— Так же странно, как и то, что случаются назначения по дружбе.
— Да?.. Ладно, спасибо, Алекс. А как ты? Какие успехи? Конклин помолчал, а когда заговорил вновь, в его голосе чувствовался страх — он старался себя контролировать, но это удавалось ему с трудом.
— Вот что... Я был не готов к тому, что услышал. Я слишком долго находился вдали от всего этого. Я боюсь, Джейсон, — о, прости, Дэвид.
— В первый раз ты прав. Ты говорил с?..
— Никаких имен, — резко перебил его отставной разведчик.
— Ясно.
— Ничего тебе не ясно, — возразил Алекс. — Так же, как и мне. Ладно, буду держать с тобой связь. — После этих загадочных слов Конклин дал отбой.
Борн медленно положил трубку и нахмурился. В словах Алекса звучали мелодраматические нотки, что было не похоже на него: он мыслил и действовал совершенно по-другому. Самоконтроль был его второй натурой, а сдержанность составляла суть его личности. То, что Алекс узнал, потрясло его настолько, что он дал понять Борну, что не доверяет больше ни правилам, ни инструкциям, которые сам установил, ни людям, с которыми работает. В ином случае он изъяснялся бы яснее, был бы общительнее. Сейчас почему-то — Джейсон не мог этого понять — Александр Конклин не желал говорить о “Медузе” или о чем-либо, что ему удалось раскопать, снимая слой за слоем шелуху лжи двадцатилетней давности... В чем же дело?
Некогда! Бесполезно, да и не стоит сейчас ломать над этим голову, решил Борн, разглядывая товары в универмаге. Алекс всегда стремился не только выполнять свои обещания, он и жизни бы не пощадил ради этого; разумеется, если речь не шла о противнике. Подавив усмешку, Джейсон вспомнил события в Париже тринадцатилетней давности: ту сторону многогранной личности Алекса он также знал превосходно. Если бы не могильные камни на кладбище Рамбуйе, ближайший друг без колебания убил бы его. Но это было тогда, а сейчас все изменилось. Конклин обещал “держать связь” — значит, так и будет. Но до сих пор Хамелеону надо создать несколько защитных систем. Начиная с внешней — от нижнего белья и до верхней одежды, — кончая внутренней. На одежде не должно быть меток прачечной или химчистки, частиц стирального порошка или чистящего средства, продающегося в определенном районе, которые можно выявить при химическом анализе. Словом, никаких следов. Слишком многое поставлено на карту. Если ему придется кого-то убить, защищая семью Дэвида... (О Боже! Это же — моя семья!) — он не будет переживать из-за этого. В том мире, куда он собирался отправиться, не существует правил: в нем и невинный может погибнуть в перестрелке. Значит, так и должно быть. Дэвид Уэбб будет, конечно, яростно протестовать, но Джейсону Борну на это в высшей степени наплевать — он уже побывал в том мире и хорошо знал статистику смерти. Дэвид Уэбб не знал об этом ничего.
Мари, я остановлю его! Обещаю тебе, что вычеркну его из нашей жизни. Я уничтожу Шакала, он будет трупом. Он никогда не сможет причинить тебе вреда — ты будешь свободна!
О Боже, кто же я? Мо, помоги мне!.. Нет, Мо, не надо! Я — тот, кем должен быть. Я холоден и буду еще холоднее. Вскоре я превращусь в лед... прозрачный кристалл льда, такого холодного и чистого, что он везде остается незамеченным. Неужели ты не можешь понять, Мо, и ты тоже, Мари: я должен! Дэвид должен исчезнуть. Я не могу позволить, чтобы он оставался рядом со мной.
Прости меня, Мари. И ты, док. Я думаю и говорю правду — правду, от которой нельзя отвернуться... Я не дурак и не хочу обманывать сам себя. Вы оба хотите, чтобы Джейсон Борн исчез из моей жизни, испарился, но сейчас я должен проделать как раз обратное: пусть уйдет Дэвид, по крайней мере, на какое-то время.
Хватит об этом! К делу!
Куда же, черт возьми, запропастился отдел мужской одежды? — недоумевал Борн. Когда он покончит с покупками, расплачиваясь наличными и общаясь по возможности с большим количеством продавцов, он найдет туалет и переоденется. Потом он пойдет по вашингтонским улицам, найдет где-нибудь в укромном уголке решетку, прикрывающую канализационный люк... Итак, Хамелеон вернулся.
Было 7.35 пополудни, когда Борн отложил в сторону лезвие бритвы. Он срезал все ярлыки с новой одежды и повесил ее в стенном шкафу — все было готово, за исключением рубашек, их надо подержать над паром, чтобы исчез запах новой одежды. Он подошел к столу, где стояла бутылка шотландского виски, бутылка содовой и ведерко со льдом. Проходя мимо телефона, он остановился: ему нестерпимо захотелось позвонить Мари на остров, но он знал, что этого делать нельзя — тем более из гостиничного номера. Он только хотел узнать, что она и дети благополучно долетели. Это было единственное, что имело для него значение. Он позвонил Джону Сен-Жаку из телефона-автомата в универмаге “Гарфинкель”.
— Привет, Дэйви! Они здесь! Им пришлось кружить над большим островом почти четыре часа, пока не установилась погода. Если хочешь, я разбужу сестричку... Она покормила Элисон и буквально свалилась с ног.
— Не надо, Джонни. Я позвоню позже. Передай ей, что у меня все в порядке, и, главное, позаботься о них.
— Заметано, парень. А теперь давай без дураков: у тебя действительно все в порядке?
— Я же сказал.
— Конечно, ты это сказал, и она может сказать, но Мари не просто моя единственная сестра, она — любимая сестра, и я кожей чувствую, когда с этой леди не все в порядке.
— Поэтому я и прошу: позаботься о ней.
— Я собираюсь с ней серьезно потолковать.
— Сбавь обороты, Джонни...
Несколько мгновений я опять был Дэвидом Уэббом, подумалось Джейсону, когда он наливал себе выпить. Ему это не понравилось; это плохо. Однако через час Джейсон Борн снова вернулся. Он спросил портье в “Мейфлауэре” о забронированном для него номере; тот пригласил администратора ночной смены.
— Да-да, мистер Саймон! — с энтузиазмом приветствовал его администратор. — Мы решили, что вы приехали, чтобы покончить с этими ужасными налогами на деловые поездки и развлечения. Бог в помощь, как говорится! Эти политики нас по миру пустят!.. У нас не было свободных двойных номеров, поэтому мы взяли на себя смелость предложить вам люкс — разумеется, никакой дополнительной платы...
Все это происходило больше двух часов назад. С тех пор он успел удалить ярлыки, пропарить рубашки и подготовить ботинки на резиновом ходу, слегка потерев их о подоконник. Теперь Борн со стаканом виски сидел в кресле и с отсутствующим видом смотрел на стену: ничего не оставалось, как ждать и думать.
Ожидание закончилось через пару минут, когда послышался легкий стук в дверь. Джейсон открыл дверь и впустил водителя, который встречал его в аэропорту. Сотрудник ЦРУ вручил ему атташе-кейс.
— Здесь — все, включая пистолет и коробку патронов.
— Благодарю.
— Не будете проверять?
— Я займусь этим ночью.
— Сейчас почти восемь, — сказал шофер. — Ваш контролер выйдет на связь около одиннадцати. У вас есть время, чтобы поработать.
— Мой контролер?..
— Конечно, кто же еще?
— Да, конечно, — мягко ответил Джейсон. — Я просто забыл. Опять-таки спасибо.
Человек вышел, а Борн с кейсом в руке быстро направился к столику. Он вынул автоматический пистолет и коробку патронов, затем — несколько сотен компьютерных распечаток в папках. Где-то среди бесчисленного множества страниц было одно нужное имя — мужчины или женщины, — связанное с Карлосом-Шакалом. Это была информация о всех постояльцах отеля, включая тех, кто выбыл в течение последних суток. К каждой распечатке прилагались дополнительные сведения, которые удалось раскопать в банке данных ЦРУ, армейской контрразведки Джи-2 и разведки военно-морского флота. Разумеется, существовал миллиард причин, по которым все могло оказаться бесполезным, но по крайней мере с этого можно было начать. Охота продолжалась...

В пятистах милях к северу, в другом номере-люкс на четвертом этаже бостонского отеля “Риц-Карлтон” также раздался стук в дверь. Из спальни быстро выбежал высокий человек. Его прекрасно сшитый костюм в тонкую полоску делал его еще более длинным, и человек казался выше своих шести футов и пяти дюймов. Своей лысой головой, окаймленной седым венчиком волос, он напоминал какого-то миропомазанного “серого” кардинала, к которому за мудрым советом обращаются короли и претенденты на престол; и тот, без сомнения, дает “советы”, говоря при этом высокими словами, как пророк, и устремляя орлиный взгляд ввысь. И хотя сейчас он со всех ног в тревоге и страхе бросился к двери, даже это не умаляло его величия. Он был влиятельным и могущественным человеком и прекрасно понимал это. Тем больше был контраст со стариком, которого он впустил и который казался его полной противоположностью: коренастый изможденный, опустившийся человек; он был ничем не примечателен и более всего походил на неудачника.
— Входите! Быстро! Вы принесли информацию?
— Да, конечно, — ответил старик с землистым лицом, потертый, мешковатый костюм которого знавал лучшие времена, вероятно, лет десять назад. — Как ты великолепен, Рэндолф! — проговорил он тонким голоском, продолжая изучать своего хозяина и окидывая взглядами роскошный номер. — Да и место шикарное — как раз под стать такому прославленному профессору.
— Информацию, пожалуйста, — настаивал доктор Рэндолф Гейтс из Гарварда, специалист по антитрестовскому законодательству, высокооплачиваемый консультант многочисленных отраслей промышленности.
— Подожди секунду, старина. Я тысячу лет не бывал в люксе, не говоря о том, чтобы жить в нем... Как все изменилось за эти годы... Я часто читал о тебе в газетах и видел тебя на экране. Ты такой эрудит — да, это именно то слово, что надо, но и его недостаточно... Лучше всего подходит, как я уже сказал: “великолепный”, вот ты какой — великолепный. Такой высокий и величественный.
— Вы могли достичь такого же положения, сами знаете, — нетерпеливо перебил его Гейтс. — К несчастью, вы искали короткие пути там, где их не было.
— Путей было сколько угодно, просто я выбрал неверный.
— Кажется, жизнь у вас была несладкой...
— Тебе не кажется, Рэнди, ты это точно знаешь. Если твои шпионы тебе не донесли, то ты, несомненно, и сам мог узнать.
— Это... я просто пытался вас разыскать.
— Да, именно так ты сказал по телефону. Именно это сказали мне прямо на улице несколько человек, которым кое-кто задавал вопросы, не имеющие никакого отношения к адресу моей резиденции.
— Я должен был выяснить, на что вы способны сейчас... За это вы не можете меня винить.
— О небеса! Конечно нет. Не принимая, разумеется, в расчет, что ты заставил меня сделать.
— Всего лишь выступить в роли конфиденциального курьера, вот и все. Вы ведь не станете отказываться от денег?
— Отказываться? — пробормотал посетитель с боязливым тоненьким смешком. — Давай-ка я тебе кое-что поясню, Рэнди. Когда тебя сажают за решетку, лишают должности адвоката в тридцать или тридцать пять, ты еще можешь подняться, но если это происходит, когда тебе уже пятьдесят, да о твоем процессе трубит вся пресса, не говоря уже о тюремном сроке, ты поражаешься, насколько мало остается у тебя вариантов, даже если ты образованный человек. Ты становишься неприкасаемым, а я к тому же никогда не умел продавать что-нибудь, кроме своих мозгов. Кстати, время от времени я это доказывал последние двадцать с лишком лет. Конечно, Элджеру Хиссу удавалось это лучше, потому что у него были визитные карточки.
— У меня нет времени на воспоминания. Информацию, пожалуйста.
— Да ради Бога... Итак, для начала: на углу Коммонвелс и Дартмут-стрит мне передали деньги, и, само собой разумеется, я записал имена и подробности, которые ты сообщил мне по телефону...
— Записал?! — резко переспросил Гейтс.
— И тут же сжег, как только запомнил. Не бойся, я кое-чему научился на своих неприятностях. Я связался с инженером из телефонной компании, который аж запрыгал от радости, ощутив твою — ох, извини, — мою щедрость, и передал его информацию этому отвратительному частному детективу — такому неряхе, Рэнди, какого свет не видывал... Но его методы и мои таланты вместе...
— Пожалуйста, — перебил его знаменитый правовед. — Мне нужны факты, а не ваша оценка.
— Оценки часто содержат в себе необходимую информацию, профессор. Уж вам ли этого не знать?
— Когда мне нужно состряпать судебное дело, я спрашиваю у людей их мнения. Но не сейчас. Что выяснил этот человек?
— Основываясь на твоей информации — одинокая женщина с детьми (сколько их, ты не уточнил), — а также на информации, которую дал низкооплачиваемый механик телефонной компании (он вычислил район по коду местности и первым трем цифрам номера), наш забывший об этике неряха засучил рукава, запросив сумасшедшую почасовую ставку. К моему удивлению, он оказался весьма продуктивен.
Между прочим, мне сейчас на ум пришли кое-какие юридические нормы: мы можем заключить с тобой устное соглашение о партнерстве.
— Черт подери, что он узнал?
— Как я уже упомянул, он заломил безумную почасовую ставку — я имею в виду, что это сильно урезало мою собственную долю. Понимаешь, мне кажется, что нам надо утрясти наши расчеты.
— Что ты о себе возомнил? Черт тебя дери! Я послал тебе три тысячи долларов! Пятьсот для телефонщика, полторы тысячи для этого заглядывающего в замочные скважины жалкого шпика, называющего себя частным детективом...
— Только потому, что он больше не служит в полиции, Рэндолф. Как и я, он сбился с пути истинного, но здорово знает свое дело. Итак, по рукам или я ухожу...
Величественный профессор правоведения с гневом взглянул на опозоренного и лишенного мантии адвоката — старого человека с землистым лицом.
— Как ты смеешь?
— Фу-ты ну-ты, Рэнди. Ты, похоже, веришь всему, что пишет о тебе твоя любимая пресса? Ладно, объясню тебе, почему я такой смелый, мой старый неразумный друг. Я наблюдал, как ты подробно комментируешь свои же собственные эзотерические интерпретации сложных юридических вопросов, как ты глумишься над всеми честными решениями, которые принимались в судах нашей страны за последние тридцать лет. Ведь у тебя нет ни малейшего понятия о том, что значит быть бедным и голодным или носить у себя под сердцем живой комочек, никому не нужный, о котором не думала, не гадала и который не сможешь прокормить. Ты у нас — любимец роялистов, мой недалекий приятель, ты делаешь все для того, чтобы люди продолжали страдать в стране, где личная жизнь становится анахронизмом, свободную мысль кастрирует цензура, богатые становятся еще богаче, а бедные вынуждены отказываться даже от детей — зародышей новой жизни, чтобы просто выжить. А ты паразитируешь на толковании неоригинальных средневековых концепций только для того, чтобы разрекламировать себя как выдающегося мыслителя-диссидента, ведущего... к катастрофе. Хочешь, чтобы я продолжал, доктор Гейтс? Честно говоря, по-моему, ты выбрал не того неудачника, чтобы выполнить эту грязную работу.
— Как... ты смеешь? — выкрикнул разъяренный профессор, брызгая слюной. Величественной походкой он подошел к окну. — Я не намерен выслушивать это!
— Нет, конечно нет, Рэнди. Но когда я был адъюнкт-профессором на правовом факультете, а ты — моим учеником — одним из лучших, но не самым ярким, — тогда тебе приходилось выслушивать меня. И сейчас я предлагаю тебе то же самое...
— Что... дьявол... что тебе нужно? — прорычал Гейтс, отворачиваясь от окна.
— А тебе что нужно? Информация, за которую ты мне не доплатил? А ведь она чертовски нужна тебе, или я ошибаюсь?
— Она должна быть у меня.
— Ты так же волновался перед экзаменом...
— Прекрати! Я заплатил и требую информацию.
— А я в таком случае вынужден потребовать еще денег. Кто бы там ни платил тебе, он может себе позволить дополнительные расходы.
— Ни доллара больше!
— Тогда я ухожу.
— Стой! Еще пятьсот, и все...

Предыдущая страница 3 Следущая страница


Ультиматум Борна 4

— Пять тысяч, или я ухожу.
— Это смешно!
— Увидимся еще лет через двадцать...
— Ладно... согласен на пять тысяч.
— Эге, Рэнди, с тобой яснее ясного: поэтому ты и не был блестящим учеником, а мог лишь использовать хорошо подвешенный язык для того, чтобы казаться лучшим; это и теперь заметно... Десять тысяч, доктор Гейтс, или я отправлюсь сейчас в какой-нибудь самый занюханный бар.
— Ты не можешь так поступить...
— Почему же? Я теперь сам себе консультант по юридическим вопросам. Десять тысяч долларов! Как будешь платить? Не думаю, что деньги у тебя с собой... Как же ты отдашь мне долг за эту информацию?
— Даю слово...
— Не пойдет, Рэнди.
— Хорошо. Я пошлю их утром в Пятый бостонский банк. На твое имя. Чеком.
— Как трогательно. Но на случай, если твоему начальству взбредет в голову не дать эти денежки, будь ласков, сообщи им, что у некоего неизвестного бродяги, моего друга, есть бумага, в которой подробно описываются все наши делишки. Если вдруг со мной что-нибудь случится, эта бумага заказным письмом будет отправлена генеральному прокурору штата Массачусетс.
— Какой-то бред. Информацию, будь добр.
— Что ж, ладно. Но ты должен отдать себе отчет, что ввязался во что-то, связанное со сверхсекретной правительственной операцией... Предположив, что любой, кто хочет срочно отправиться из одного места в другое, прибегнет к самому быстрому транспортному средству, наш накачанный ромом детектив отправился в аэропорт Логан. Кем он там прикинулся, я не знаю, но ему удалось получить списки пассажиров всех рейсов, вылетевших из Бостона прошлым утром, начиная с первого рейса в 6.30. Как ты помнишь, это соответствует твоей информации: “...воспользуются первым утренним рейсом”.
— Ну?
— Терпение, Рэндолф. Ты велел мне ничего не записывать, поэтому мне придется вспоминать шаг за шагом. Где я остановился?
— На списках пассажиров.
— Ах да. Так вот, по словам детектива, в списках было одиннадцать детей без сопровождающих, записанные на разные рейсы, и восемь женщин — две из них монахини, — которые забронировали себе места с малышами. Кроме монахинь, которые везли девятерых сирот в Калифорнию, оставшиеся шесть зарегистрировались следующим образом. — Старик сунул руку в карман и вытащил листок с машинописным текстом. — Понятно, это не я напечатал. У меня нет пишущей машинки, потому что печатать я не умею; это послание “фюрера” Неряхи.
— Дай его мне! — приказал Гейтс, нетерпеливо протягивая руку.
— Конечно, — сказал семидесятилетний разжалованный адвокат, протягивая листок своему бывшему ученику. — Все равно грош ему цена, — прибавил он и продолжил: — Наш Неряха проверил их всех больше для того, чтобы убить время, чем для какой-то конкретной цели, и выяснил, что они чисты как младенцы. Однако он проделал эту ненужную работу уже после того, как добыл настоящую информацию.
— Что? — переспросил Гейтс, отвлекаясь от листка. — Какую информацию?
— Информацию, которую ни Неряха, ни я и не подумали бы записывать. Первый сигнал поступил от словоохотливого служащего утренней смены “Пан-Ам”. Он упомянул вскользь нашему не шибко интеллектуальному детективу, что среди сложностей, которые возникли прошлым утром, были хлопоты по поводу какой-то высокопоставленной шишки — или кого-то столь же отвратительного: понадобились пеленки буквально через несколько минут после того, как этот служащий заступил в 5.45 на дежурство. Ты когда-нибудь думал о том, что пеленки бывают разного размера и что они есть среди аварийных комплектов во всех авиакомпаниях?
— Что ты хочешь сказать?
— Все магазины в аэропорту были закрыты: они работают только с семи утра.
— Ну и что?
— Ну и то. Кто-то в спешке что-то позабыл. Это была женщина с пятилетним ребенком и грудным младенцем, которая вылетала из Бостона на частном самолете... Служащий доставил ей пеленки, и мамаша сердечно его поблагодарила. Видишь ли, он сам — молодой отец и разбирается в размерах пеленок. Он принес ей три разных пакета...
— Когда вы перейдете к делу, судья?
— Судья? — На землистом лице старика промелькнула вялая усмешка. — Спасибо, Рэнди. За исключением моих собутыльников в тюрьме, так меня не называли уже много лет. Да, должно быть, вокруг меня создается какая-то аура... — Опять это утомительное многословие, которым вы отличались и в аудитории, и в суде!
— А твоим недостатком всегда была раздражительность. Я отношу это на счет твоей нетерпимости к точке зрения других людей, особенно если она расходится с твоими собственными умозаключениями... Тем не менее наш “майор” Неряха понял, что яблочко сгнило когда оттуда выполз червяк, и плюнул ему в морду: он поспешил к диспетчерам и нашел падкого на деньги парня, у которого в этот момент была пересменка. Тот проверил график полетов за прошедший день. Искомый реактивный самолет был помечен в компьютерной распечатке грифом “четыре-ноль”, что, к удивлению “капитана” Неряхи, которого просветили на этот счет, означало: самолет задействован правительством, и все связанное с ним сверхсекретно. Никакого списка пассажиров, никакой информации о тех, кто на борту — только маршрут полета и пункт назначения.
— И куда же он направлялся?
— В Блэкберн на Монсеррате.
— Вот так черт!
— В аэропорт Блэкберн на острове Монсеррат в Карибском море. — Значит, они направились туда?
— Не обязательно. По словам “капрала” Неряхи, который, должен отметить, все проверяет досконально, дюжина мелких островов этой гряды связана местными авиалиниями.
— Это все?
— Все, профессор. С учетом того, что самолет был защищен грифом секретности “четыре-ноль”, что, кстати говоря, я также указал в моем письме генеральному прокурору. Думаю, я вполне заработал мои десять тысяч.
— Ах ты, пьяное отродье...
— И опять ты не прав, Рэнди, — перебил его судья. — Алкоголик — несомненно, но пьяный... О нет! Я всегда остаюсь на грани трезвости. Кстати, это единственная причина, по которой я еще живу. И еще вынужден добавить, что, несмотря на свой богатый жизненный опыт, я всегда изумлялся, встречаясь с такими людьми, как ты.
— Убирайся, — угрожающе потребовал профессор.
— А ты не предложишь мне выпить, чтобы я не отвык от моей ужасной привычки?.. Боже мой, да тут наверняка с десяток непочатых бутылок!
— Возьми одну и уматывай.
— Благодарствую, я так и сделаю. — Старый судья подошел к столу из вишневого дерева, на котором стояли два серебряных подноса с несколькими бутылками виски разных сортов и бутылкой коньяка. — Гак, посмотрим, — продолжил он, оборачивая белыми вышитыми салфетками сначала две бутылки, а затем и третью. — Если я буду держать их плотно под мышкой, они будут похожи на кипу белья, которую я срочно несу в прачечную.
— Поживее!
— Будь добр, открой дверь. Мне чертовски не хотелось бы уроните одну из них, пока я буду возиться с дверной ручкой. К тому же если= она разобьется, это тебя не украсит — о тебе, по-моему, никогда не говорили, что ты злоупотребляешь алкоголем.
— Убирайся, — прошипел Гейтс, открывая старику дверь.
— Спасибо, Рэнди, — сказал судья. Выйдя в коридор, он обернулся. — Не забудь отослать чек в Пятый бостонский банк завтра утром. Пятнадцать тысяч...
— Пятнадцать?!
— Даю слово, ты и представить себе не можешь, что скажет генеральный прокурор, узнав, что ты беседовал всего-навсего со мной. До свидания, советник.
Рэндолф Гейтс захлопнул дверь и поспешил в спальню к телефону, стоявшему на тумбочке возле кровати. В небольших комнатах он чувствовал себя лучше: не возникало ощущения, что выставляешь себя напоказ, как это бывает в огромных помещениях. Спальня — это всегда что-то интимное, уютное, в ней сокращается риск, что к тебе, в твою личную жизнь кто-то ворвется без спросу. Звонок, который надо было сделать, настолько его нервировал, что он не сразу смог разобраться в инструкции по международным переговорам. Поэтому, все еще встревоженный, он набрал номер коммутатора.
— Я хочу заказать разговор с Парижем, — сказал он.

Глава 6

У Борна ужасно устали глаза: ему пришлось до боли напрягать зрение, изучая компьютерные распечатки, разбросанные на кофейном столике перед кушеткой. Он просматривал их уже почти четыре часа, забыв о времени, о том, что его “контролер” должен был бы уже давно связаться с ним. Его интересовал только след Шакала в отеле “Мейфлауэр”.
В первой группе распечаток, которую он временно отложил в сторону, были иностранцы: мешанина из англичан, итальянцев, шведов, западных немцев, японцев и тайванцев. Тщательно проверена подлинность личности и документов каждого, а также обоснованность деловой или частной причины для въезда в страну. Госдепартамент и ЦРУ хорошо выполнили домашнее задание: за каждого лично и профессионально ручались по крайней мере пять заслуживающих доверия лиц или компаний. Все эти люди давно вели дела с фирмами в Вашингтоне и округе, ни у одного из них не было отмечено ложного или сомнительного ответа в анкете. Если человек Шакала среди них, — что нельзя исключить, — потребуется значительно более подробная информация, чем та, которую можно найти в распечатках. Возможно, еще придется вернуться к этой группе, но пока он продолжал внимательно читать. У него так мало времени!
Из оставшихся примерно пятисот американцев — постояльцев отеля — двести двенадцать были отмечены в одном или нескольких банках данных разведслужб, так как они входили в контакт с правительством. В отношении семидесяти восьми имелись явно негативные сведения: тридцатью одним интересовалась налоговая служба, что означало, что их подозревали в сокрытии или фальсификации бухгалтерских книг, а также — или наряду с этим — в том, что у них имелись счета в Швейцарии или на Каймановых островах. Это были пустышки и ничтожества, обычные богатые и не слишком умные ворюги. От таких “связных? Карлос должен шарахаться, как от прокаженных...
Оставалось сорок семь возможных кандидатов, мужчин и женщин. Одиннадцать супружеских пар с многочисленными связями в Европе, в основном в технологических компаниях и сотрудничающих с ними фирмах ядерной и аэрокосмической промышленности; все — под неусыпным присмотром разведслужб, поскольку считались потенциальными продавцами секретной информации агентам Восточного блока, а следовательно — Москве. Из этих сорока семи вероятных кандидатов, включая две из одиннадцати супружеских пар, дюжина совершила поездки в Советский Союз, всех их можно вычеркнуть: Комитет государственной безопасности стал бы помогать Шакалу еще меньше, чем Римский Папа. Ильич Рамирес Санчес, ставший позднее наемным убийцей Карлосом, прошел подготовку в учебном лагере “Новгород”, где все было устроено на американский манер: бензоколонки и бакалейные лавки, магазинчики и закусочные с гамбургерами, где все разговаривали на английском с разными американскими диалектами — русский был совершенно исключен, — и только тот, кто прошел полный курс, допускался к дальнейшему обучению. Шакалу, конечно, это удалось, но когда Комитет обнаружил, что молодой венесуэльский революционер, сталкиваясь с чем-то, что ему не по душе, шел на физическое истребление объекта, это оказалось чересчур даже для наследников жестокого ОГПУ. Санчес был изгнан, и появился Карлос-Шакал. Итак, двенадцать человек, которые ездили в Советский Союз, вычеркиваем. Шакал не будет с ними связываться, потому что во всех звеньях русской разведки имеется не подлежащий отмене приказ о ликвидации Карлоса в случае его обнаружения: “Новгород” должен быть защищен любой ценой.
Круг вероятных кандидатов, таким образом, сужается до тридцати пяти человек: они были записаны в журнале регистрации отеля — девять супружеских пар, четыре женщины и тринадцать мужчин. Распечатки приводили факты и гипотезы, на основе которых каждому объекту была дана негативная оценка. По правде говоря, гипотезы значительно превосходили факты и слишком часто основывались на нелицеприятных оценках, данных врагами или конкурентами. Однако все они требовали изучения (часто приходилось преодолевать чувство гадливости), так как среди всего этого вороха информации могли оказаться слово или фраза, указание на какое-то место или чей-то поступок, как-то связанные с Карлосом.
Вдруг, нарушая сосредоточенность Джейсона, зазвонил телефон. Он непроизвольно моргнул, словно не сразу сообразив, откуда раздался этот звук, затем соскочил с кушетки, подбежал к столику и поднял трубку.
— Слушаю.
— Это Алекс. Я звоню из автомата.
— Ты поднимешься?
— Через главный вход я не пойду. Я договорился с администрацией о служебном. Сегодня после обеда туда поставили временного привратника.
— Перекрываешь все ходы и выходы?
— Во всяком случае, поблизости от тебя, — ответил Конклин. — Это тебе не в носу ковырять. Буду через несколько минут, стукну один раз.
Борн повесил трубку и вернулся на кушетку, чтобы продолжить изучение распечаток. Он выбрал три, которые привлекли его внимание, но не потому, что они явно указывали на Шакала. В них были вполне достоверные сведения о том, что эти трое людей, по-видимому, как-то связаны друг с другом, хотя и не афишируют свои отношения. Судя по их паспортам, эти три американца — две женщины и мужчина — друг за другом в течение шести дней прилетели в международный аэропорт Филадельфии восемь месяцев назад. Женщины прибыли из Марракеша и Лиссабона, а мужчина — из Западного Берлина. Первая — дизайнер, она посетила древний марокканский город, чтобы пополнить свою коллекцию, вторая — из руководства банка “Чейз-Манхэттен” и работает в отделе зарубежных операций; мужчина — инженер, работает в аэрокосмической промышленности и временно прикомандирован компанией “Макдонел-Дуглас” к военно-воздушным силам. Почему три настолько разных человека со столь непохожими профессиями вдруг в течение недели оказались в одном и том же городе? Совпадение? Вполне возможно. Но если учесть количество международных аэропортов, включая наиболее оживленные — Нью-Йорк, Чикаго, Лос-Анджелес, Майами, — то факт, что все они оказались в Филадельфии, кажется странным. Но еще более странно, что восемь месяцев спустя эта троица в одно и то же время очутилась в одном и том же отеле в Вашингтоне. Джейсону было интересно, что скажет Алекс Кон-клин, когда узнает об этом.

— Я уже распорядился, чтобы на каждого подготовили подробную справку, — сказал Алекс, утопая в кресле, стоявшем напротив кушетки и столика с распечатками.
— Ты знал?
— Это не так уж сложно... Разумеется, если просматривает компьютер... Он чертовски облегчает работу.
— Хоть бы черкнул! Я тут с восьми часов себе глаза ломаю.
— Я их нашел после девяти вечера и не хотел звонить тебе из Вирджинии.
— Ну а как другая “история”? — с любопытством спросил Борн. — “История” — чертовски неприятная...
— “Медуза”?
— Это оказалось хуже, чем я думал. И что еще хуже, я не предполагал, что такое возможно.
— Звучит напыщенно.
— Это жалоба, — возразил отставной разведчик. — С чего же начать?.. Со службы материально-технического снабжения Пентагона? С Федеральной торговой комиссии? С нашего посла в Лондоне? А может, ты предпочитаешь верховного главнокомандующего войск НАТО в Европе?
— Боже мой!
— Да! Я могу добавить еще одного — покрупнее. Что скажешь о председателе Объединенного комитета начальников штабов?
— Боже, что это? Политический заговор?
— Это звучит слишком научно, доктор Гуманитарий. Попытайся представить себе тайный сговор, возникший давным-давно, но все еще действующий. Все они сидят на высоких постах и поддерживают друг с другом постоянную связь. Почему?
— С какой целью?
— Вот и я о том же.
— Но должна же быть какая-то причина!
— Попытайся представить себе их мотивы. Я об этом только что говорил, а все может оказаться проще пареной репы: вроде сокрытия грехов прошлого. Разве не это мы с тобой искали? Не группу бывших “медузовцев”, которые пойдут на все, лишь бы их прошлое не выплыло на свет Божий?
— На них мы и вышли...
— Нет! Это вопиет нутро Святого Алекса, который чует, да объяснить не может. Понимаешь: они реагировали слишком быстро и бурно. Слишком много здесь сомнительного, а не того давнишнего, укрытого двадцатилетней пеленой.
— Ты меня не понял.
— Я и себя не понимаю. Выплыло что-то другое — не то, что мы ожидали, и я чертовски устал от ошибок... Но это не ошибка: ты сам сказал сегодня утром, что это может оказаться шпионской сетью. Я еще подумал, не сошел ли ты с ума. Я думал, может, мы найдем несколько шишек, которые не захотят, чтобы их взяли за ушко да вывели на солнышко и четвертовали за делишки двадцатилетней давности. Тогда мы смогли бы использовать их, заставить из страха делать и говорить то, что нам нужно. Но это совсем другое: это — сегодняшний день, и я не могу ни черта понять. Это больше чем страх, это — паника. Они словно обезумели от страха... Мы случайно зацепили крючком что-то, мистер Борн, и если использовать богатый словарный запас твоего друга Кактуса, восходящий к негритянскому фольклору, то скажу: “Штуковина может оказаться больше, чем кажется на первый взгляд”.
— Нет рыбы крупнее Шакала! Во всяком случае, для меня. На остальное мне плевать!
— Поверь, я на твоей стороне и готов кричать об этом во всеуслышание. Я просто хотел, чтобы ты знал, о чем я думаю... За исключением краткого и неприятного периода, мы никогда ничего не скрывали друг от друга, Дэвид.
— Сейчас я предпочитаю имя Джейсон.
— Да, я знаю, — прервал его Конклин. — Мне оно ненавистно до глубины души, но я понимаю тебя.
— Разве?
— Да, — тихо ответил Алекс, закрывая глаза и кивая. — Я бы все отдал, чтобы изменить это, но я не в силах.
— Тогда послушай меня. Своим умом “мудрого змия” — так тебя назвал наш Кактус — разработай самый худший сценарий, какой тебе только придет в голову, и припри этих мерзавцев к стенке, да так, чтобы они не могли отвертеться и беспрекословно выполняли все твои условия. Потребуй, чтобы они притаились, но были готовы по твоему сигналу связаться с кем нужно и сказать что нужно.
Конклин виновато посмотрел на своего измученного друга и тихо сказал:
— Есть сценарии, с которыми мне не справиться. Я не стану делать еще одну ошибку, во всяком случае теперь. Тут потребуются большие способности — мне это не по зубам.
Борн сцепил руки, раздраженно потирая ладони. Он не сводил глаз с разбросанных перед ним распечаток. Прошло несколько секунд, и вдруг на него сошла странная умиротворенность: он откинулся на спинку кушетки и заговорил так же спокойно, как и Конклин:
— Ладно. У тебя откроются нужные способности — причем очень скоро.
— Каким образом?
— С моей помощью. Положись на меня. Мне потребуются имена, адреса, системы безопасности и график смены охраны, любимые рестораны, личные привычки, если о таковых что-либо известно. Засади своих парней за работу. Прямо сегодня вечером. Пусть работают всю ночь, если потребуется.
— Что, черт бы тебя побрал, ты задумал? — возопил Конклин, подавшись вперед. — Взять их дома штурмом? Вонзить шприц в жопу во время банкета?
— О последнем варианте я не подумал, — ответил, мрачно ухмыльнувшись, Джейсон. — У тебя действительно весьма богатое воображение.
— А ты — сумасшедший!.. Прости, я не хотел...
— Почему же? — спокойно отреагировал Борн. — Я ведь не читаю тебе лекцию о возвышении маньчжурской династии или династии Цинь. Коль скоро все знают, что со мной было, намек на мое безумие отчасти справедлив. — Джейсон выдержал паузу и, медленно подавшись вперед, заговорил вновь: — Но позволь заметить тебе, Алекс: может, я и забыл кое-что, но та часть моего интеллекта, которую сформировали ты и “Тредстоун”, при мне. Я доказал это в Гонконге, Пекине и Макао и докажу снова. Я обязан это сделать — мне не остается ничего другого... А теперь давай выкладывай то, что знаешь. Ты упомянул нескольких человек, которые сейчас находятся в Вашингтоне... Один — из службы поставок Пентагона или что-то в этом роде...
— Материально-технического снабжения, — поправил его Конклин. — Это понятие охватывает значительно более широкую и дорогостоящую область: это генерал Суэйн. Потом есть еще Армбрустер, он — глава Федеральной торговой комиссии, и Бартон, который возглавляет...
— Он — председатель Объединенного комитета начальников штабов, — закончил Борн. — Адмирал Джек Бартон, “гроза морей”, командующий Шестым флотом.
— Единственный и неповторимый! В прошлом — бич Божий на Южно-Китайском море, а теперь — самый почетный орденоносец.
— Повторяю, — сказал Джейсон, — засади своих ребят за работу. Пусть Питер Холланд поможет чем сможет. Собери всю информацию на каждого из них.
— Не могу.
— Что?
— Я могу получить информацию только о трех наших филадельфийцах, потому что они являются прямой целью нашего расследования в “Мейфлауэре” — точнее, ниточкой, ведущей к Шакалу. Но я и пальцем не могу тронуть пятерых — пока что пятерых — наследников “Медузы”.
— Объясни, ради Бога, почему? Ты обязан. Мы не можем терять времени!
— Если мы оба будем мертвы, ход времени для нас остановится. К тому же это не поможет ни Мари, ни детишкам.
— О чем ты, черт бы тебя побрал?
— О причине моего опоздания. О причине, по которой я не хотел звонить тебе из Вирджинии. О причине, по которой я попросил Чарли Кэссета забрать меня в пригороде Вены, о том, почему до тех пор, пока он не приехал туда, я не был уверен, доберусь ли к тебе живым.
— Выкладывай.
— Ладно, изволь... Я и словом не обмолвился никому о том, что собираюсь заняться бывшими “медузовцами”, — об этом знали только ты и я.
— Я еще подумал, когда говорил с тобой сегодня днем по телефону, что ты слишком уж секретничаешь. Чересчур, подумал я, учитывая место, где ты находишься, и то оборудование, которым вы пользуетесь.
— И место и оборудование оказались вполне надежными. Кэссет объяснил, что Управление не хочет, чтобы записи разговоров потом выплыли где не надо. Это самый надежный способ: никаких “жучков”, никакой записи телефонных разговоров — ничего. Клянусь, я задышал спокойнее, когда услышал это.
— Так в чем же дело? Ты все время недоговариваешь...
— Потому что мне надо разобраться с другим адмиралом, прежде чем я двинусь в глубь территории “Медузы”... Эткинсон — наш ничем не запятнанный посол при Сент-Джеймском дворе, наш стопроцентный америкашка. Так вот Эткинсон сказал — что яснее и не выразишься. В панике он сорвал маски с Бартона и Тигартена в Брюсселе.
— Ну и?..
— Он сказал, что Тигартен сможет справиться с Управлением, если всплывет история о старом Сайгоне, потому что у него есть кое-кто в высшем эшелоне в Лэнгли.
— И?..
— “Высшим эшелоном” в Вашингтоне называют обычно первых лиц, а в Лэнгли — это директор ЦРУ... которым является не кто иной, как Питер Холланд.
— Ты сам мне говорил сегодня утром, что, по его словам, он и секунды не задумался бы, если бы ему потребовалось ликвидировать любого из “Медузы”...
— Говорить можно что угодно. А вот делать?

В это время в тысячах миль от них, по ту сторону Атлантического океана, в старом парижском предместье Нейи-сюр-Сен по бетонированной дорожке ко входу в кафедральный собор, построенный в XVI столетии и известный как собор Святого Причастия, медленно подошел старик в темном поношенном костюме. Колокола возвестили о начале литургии, и старик замер на залитой утренним солнцем дорожке, перекрестившись несколько раз и прошептав обращенные к небесам молитвы. “Angelus domini nuntiavit Mariae”6. Он послал поцелуй барельефному распятию над каменной аркой, поднялся по ступеням и вошел в собор через огромные двери, заметив, как два священника неприязненно посмотрели на него. Извините, что мараю своим присутствием ваш богатый приход, толстозадые снобы, подумал он, зажигая свечу и ставя ее возле алтаря, но Христос говорил, что предпочитает меня вам. “Блаженны кроткие”, ибо они унаследуют на земле то, что вы не успели разворовать.
Старик осторожно шел по центральному проходу, придерживаясь правой рукой за спинки скамеек, чтобы сохранить равновесие. Левой рукой он то и дело поправлял воротник, который был ему велик, и постоянно проверял галстук, словно желая убедиться, что узел в порядке. Его жена настолько ослабла, что теперь едва могла сложить этот чертов узел, но, как и в старые добрые времена, она сама проверяла все детали его туалета, прежде чем проводить его на работу. Она по-прежнему была для него самой прекрасной женщиной. Они оба смеялись, вспоминая те времена, когда она, стирая манишки, переложила крахмала и потом ругалась, что они стоят колом. В ту далекую ночь, когда он отправился в штаб этого распутника оберфюрера на улице Сен-Лазар с чемоданчиком в руках, она хотела, чтобы он выглядел настоящим чиновником. Оставленный в штабе чемоданчик, взорвавшись, снес полквартала. А двадцать лет спустя, зимним днем она так и сяк переделывала украденное им дорогое пальто, чтобы оно как следует на нем сидело, прежде чем он отправился грабить банк Людовика IX на улице Мадлен (банком управлял образованный, но неблагодарный бывший участник Сопротивления, отказавший старику в кредите). Да, хорошее было времечко... А потом наступили плохие времена, когда ухудшилось здоровье, а следом — совсем уж скверные времена, да что там говорить, времена настоящей нужды, которые длились, пока не появился один человек. Таинственный человек со странным именем, который предложил еще более странный неписаный контракт. Старик вновь обрел чувство собственного достоинства. Денег стало достаточно, чтобы позволить себе приличное питание и вино, одежду, которая не болтается, как мешок; теперь его жена выглядела как элегантная дама. Но что самое главное — теперь они могли приглашать врачей, облегчавших страдания его жены. Костюм и рубашку, которые были на нем сегодня, он вытащил из дальнего угла стенного шкафа. Он и его жена напоминали актеров из провинциальной бродячей труппы: у них были костюмы на все роли. Такова была их работа... Это утро, начавшееся перезвоном колоколов, возвещавших молитву к Пресвятой Богородице, также было посвящено работе.
Старик с трудом преклонил колени перед святым распятием, затем прошел в шестой ряд от алтаря, сел с краю, то и дело поглядывая на часы. Две с половиной минуты спустя он как можно незаметнее осмотрелся. Его слабое зрение успело привыкнуть к тусклому освещению в соборе. Теперь он различал предметы, хотя и не слишком четко. В зале было человек двадцать прихожан, большинство отрешенно молились, остальные не сводили глаз с огромного золотого распятия в алтаре. Однако он смотрел не на них. Вдруг он увидел того, кого искал, и понял, что все идет по графику. По левому проходу прошел священник в черной сутане и исчез за темно-красными шторками исповедальни.
Старик вновь посмотрел на часы, потому что для всего было свое время — этого требовал монсеньер. Прошло еще две минуты, старик связной поднялся со скамьи и направился ко второй исповедальне слева. Он отодвинул в сторону шторку и вошел внутрь.
— Ангелюс Домини, — прошептал он, вставая на колени и повторяя слова, которые он произносил, наверное, сотни раз за последние пятнадцать лет.
— Ангелюс Домини, сын Божий, — ответил невидимый в темноте человек за черной деревянной решеткой. Приветствие сопровождалось глухим покашливанием. — Благостны ли дни твои?
— Они стали благостны милостью незнакомого друга... мой друг.
— Что говорит врач о здоровье твоей жены?
— Он сказал мне то, чего не говорит ей, благодарю за это милосердие Господа нашего Христа. Кажется, несмотря ни на что, я переживу ее. Болезнь сжигает ее.
— Прими мои соболезнования. Сколько ей осталось?
— Месяц, может быть, два... Вскоре она не сможет вставать с постели... И наш контракт можно будет расторгнуть.
— Это что еще такое?
— У вас не будет никаких обязательств по отношению ко мне, и я принимаю это. Вы были добры к нам, благодаря вам я смог сэкономить кое-что, а теперь мне много не нужно. Честно говоря, зная, что меня ожидает, я чувствую ужасную усталость...
— Черная неблагодарность! — прошептал голос из-за решетки. — После всего, что я для тебя сделал, и всего, что я обещал тебе!
— Простите?
— Готов ли ты умереть за меня? — Конечно. Таков был наш уговор.
— Тогда, если рассуждать от противного, ты должен и жить для меня!
— Если вы хотите именно этого, само собой, я буду жить. Я просто хотел, чтобы вы знали, что вскоре я не буду для вас обузой. Меня легко заменить.
— Никогда ничего не предполагай за меня! — Задохнувшись от гнева, говоривший закашлялся. Глухой кашель подтвердил слух, который распространился по темным парижским улочкам. Слух о том, что Шакал болен и, возможно, смертельно.
— Вы — наша жизнь, вам — все наше уважение. Для чего я стану делать это?
— Ты только что предположил за меня... Да ладно... У меня есть задание для тебя, которое облегчит для вас обоих уход твоей жены в никуда. Ты проведешь отпуск в одном из самых чудесных уголков земли — вы оба, вместе. Деньги и документы возьмешь в обычном месте.
— Можно ли мне спросить, куда мы отправляемся?
— На остров Монсеррат в Карибском море. Инструкции получишь в аэропорту Блэкберн. Ты должен скрупулезно им следовать.
— Разумеется... Но опять-таки, можно ли мне спросить, в чем будет состоять мое задание?
— Подружиться с одной женщиной и ее двумя детьми.
— А потом?
— А потом... убить их!

Брендон Префонтен, бывший федеральный судья главного суда округа в штате Массачусетс, вышел из Пятого бостонского банка на Скул-стрит с пятнадцатью тысячами долларов в кармане. Это было пьянящее чувство для человека, который последние тридцать лет едва сводил концы с концами. После того как он вышел из тюрьмы, у него едва ли бывало за раз больше пятидесяти долларов. Да, денек был совершенно особенный, непохожий на остальные.
Не просто особенный, но и тревожный, так как он ни на секунду не мог поверить, что Рэндолф Гейтс уплатит ему сумму, хоть в какой-то мере приближавшуюся к запрошенной. Гейтс здорово сглупил, согласившись на его требование, тем самым выдав всю серьезность своих планов. Он преодолел себя, подавив дикую, хоть и не имевшую роковых последствий жадность ради чего-то, что несло в себе смерть. Префонтен не имел ни малейшего понятия ни кто была та женщина с детьми, ни какое отношение она имела к сиятельному лорду Рэндолфу Гейтсу, но кто бы они ни были, Дэнди-Рэнди явно не добра им желал.
Неприступная, напоминающая своей величественностью Зевса, влиятельная персона в мире юриспруденции не станет платить разжалованному, дискредитированному юристу, отверженному алкоголику и подонку, какому-то Брендону Патрику Пьеру Префонтену невероятно огромную сумму только потому, что в его душе вдруг зазвучали трубы архангелов. Душа этого человека скорее была во власти подручных Люцифера. А раз дело обстоит так, то Префонтену весьма выгодно кое-что, пусть даже немного, разузнать. Ведь всем известно, что малое знание — опасная штука: часто оно представляется более опасным тому, кто знает все, чем тому, кто располагает лишь разрозненными обрывками информации и у кого от страха глаза велики. Пятнадцать тысяч сегодня вполне могли завтра превратиться в пятьдесят, если Префонтен отправится на остров Монсеррат и начнет задавать вопросы.
Кроме того, подумал судья, — и его ирландская кровь при этом взыграла, а французская воспротивилась, — я не отдыхал уже много лет. Боже праведный, когда душа в теле еле-еле теплится, разве можно добровольно сделать передышку в этой суете?
Итак, Брендон Патрик Пьер Префонтен взмахом руки подозвал такси, чего он не делал в трезвом состоянии уже по меньшей мере лет десять, и велел скептически настроенному шоферу везти его к магазину мужской одежды “Луи” в Фандей-Холл.
— Что, разжился фальшивками, старина?
— У меня их хватит, чтобы дать тебе на парикмахера и на мазь от прыщей, парень. Давай, трогай, Бен Гур. Я спешу.
После того как он показал продавщице пачку стодолларовых купюр, та стала необыкновенно любезной и разложила перед ним кипу дорогой одежды. Средних размеров чемодан из блестящей кожи вскоре приобретет повседневный вид. Префонтен скинул поношенный костюм, рубашку и ботинки и надел все новое. Не прошло и часа, как он снова стал таким, каким был много лет назад — достопочтенным Брендоном П. Префонтеном. (Он всегда опускал второе П. — Пьер7 — по вполне понятным причинам.)
На другом такси он доехал до своей меблированной комнаты на Джамайка-плейнс, где забрал самое необходимое, включая паспорт, который всегда держал наготове, чтобы в случае чего быстро исчезнуть (это всегда предпочтительнее тюремных стен), и отправился в аэропорт Логан. У таксиста на этот раз и мысли не возникло поинтересоваться, сможет ли он уплатить по счету. Одежда, само собой, никогда не определяла сущность человека, подумал Брендон, но она козырь, если кто-то не верит карте помельче... В справочном бюро аэропорта Логан он выяснил, что на остров Монсеррат совершают рейсы из Бостона три авиакомпании, и купил билет на ближайший рейс. Брендон Патрик Пьер Префонтен, конечно, летел первым классом.

Стюард авиакомпании “Эр Франс” медленно и осторожно катил инвалидное кресло сначала по пандусу, а затем на борт реактивного “Боинга-747” в парижском аэропорту Орли. В кресле сидела престарелая надменная дама, нарумяненная сверх всякой меры. На голове у нее была огромная шляпа с перьями австралийского попугая. Она смахивала бы на чучело, если бы не ее огромные глаза под буклями седых волос, неровно окрашенных хной, — глаза живые, проницательные, с искорками смеха. Они словно говорили каждому встречному: “Забудьте о том, mes ami8, я нравлюсь ему и такой, и только это имеет для меня значение, а что касается вас и вашего мнения, так мне до него меньше дела, чем до кучи merde9”. Она имела в виду старого человека, осторожно идущего рядом с ней, временами любовно, а может для равновесия, прикасавшегося к ее плечу. В этом касании было что-то лиричное и интимное, известное только им двоим. Если кто-нибудь вгляделся бы в лицо старика, то заметил, что временами у него на глазах появляются слезы, которые он мгновенно смахивает, чтобы женщина не успела это заметить.
— Il est ici, топ capitaine10, — объявил стюард старшему пилоту, который встречал пассажиров у трапа самолета. Капитан приложился губами к левой руке дамы. встал по стойке “смирно? и торжественно отдал честь седому старику, на лацкане пиджака которого виднелась ленточка ордена Почетного легиона.
— Для меня это большая честь, мсье, — сказал капитан. — Я командир этого экипажа, а вы — мой командир. — Они обменялись рукопожатием, и летчик продолжил: — Если мы можем чем-нибудь скрасить вам этот полет, скажите, мсье, без стеснения.
— Вы очень любезны.
— Мы все у вас в долгу — все, вся Франция.
— Да что вы, кто я такой...
— Едва ли можно так сказать о человеке, которого выделил сам великий Шарль11 и назвал настоящим героем Сопротивления. Такая слава с годами не блекнет. — Капитан щелкнул пальцами, делая знак стюардессам, стоявшим в по-прежнему пустом салоне первого класса: — Побыстрее, девушки! Позаботьтесь о бесстрашном воине Франции и его жене.
После этого убийцу, имевшего множество псевдонимов, проводили к широкой перегородке слева, где женщину осторожно пересадили с кресла на место у прохода; он расположился возле иллюминатора. Тут же были откинуты столики и откупорена в их честь охлажденная бутылка “Кристаля”. Капитан поднял бокал и произнес тост, еще раз приветствуя супружескую чету, после чего вернулся в кабину; женщина лукаво подмигнула своему мужу. Через несколько мгновений в самолет пустили остальных пассажиров, многие из которых доброжелательно поглядывали в сторону престарелых “мужа и жены”, сидевших в первом ряду. По салону разносился шепот: “Настоящий герой... Сам великий Шарль... В Альпах он лично уничтожил шестьсот бошей, а то и всю тысячу!”
Когда реактивный самолет разбежался по взлетной полосе и, с глухим шумом оторвавшись от нее, взмыл в воздух, престарелый “герой Франции”, все подвиги которого во времена Сопротивления, как он сам помнил, сводились к тому, чтобы воровать, выжить во что бы то ни стало, обижать свою жену да избегать всяких трудовых повинностей, вынул из кармана документы. В паспорте на должном месте была его фотография, и только она была ему знакома. Остальное — фамилия, имя, дата и место рождения, специальность — все чужое, не говоря уже о внушительном списке наград. Они не имели к нему никакого отношения, но на тот случай, если кому-нибудь взбредет в голову справиться о каком-нибудь факте его биографии, надо было их повторить, чтобы тактично кивать в нужный момент. Его заверили, что человек, которому первоначально принадлежали имя и все эти регалии, был одинок, у него не осталось в живых родственников и близких друзей. Он съехал со своей квартиры в Марселе, якобы отправившись в кругосветное путешествие, откуда, судя по всему, никогда не вернется.
Связной Шакала посмотрел на имя — он обязан вызубрить его наизусть и реагировать всякий раз, когда его произнесут. Это нетрудно: имя весьма распространенное. Поэтому он повторял его про себя вновь и вновь: Жан-Пьер Фонтен, Жан-Пьер Фонтен, Жан-Пьер...

Звук! Резкий, скрежещущий. Он был странным, не нормальным, выбивался из обычных глухих ночных гостиничных шумов. Борн выхватил из-под подушки пистолет, вскочил с кровати и прижался к стене. Звук повторился! Одиночный громкий стук в дверь его номера. Он встряхнул головой, стараясь припомнить... Алекс? “Стукну один раз”. Все еще в полусне, Джейсон, пошатываясь, подошел к двери и прислонил ухо к деревянной обшивке.
— Кто там?
— Открой эту чертову дверь, пока меня кто-нибудь не увидел! — раздался из коридора приглушенный голос Конклина.
Борн открыл дверь, а отставной оперативник торопливо прохромал в номер, размахивая тростью так, словно она была ему ненавистна.
— Парень, ты совсем потерял форму! — воскликнул он, присаживаясь на край постели. — Я барабанил в дверь почти две минуты.
— Я не слышал.
— Дельта бы услышал, и Джейсон Борн тоже. А вот Дэвид Уэбб...
— Подожди еще денек, и ты больше не увидишь никакого Давида Уэбба.
— Это все разговоры! А я хочу, чтобы ты не болтал, а был в хорошей форме.
— Тогда сам перестань болтать и скажи, зачем пришел. Я даже не знаю, сколько сейчас времени.
— Я последний раз смотрел на часы, когда встретил Кэссета: было 3.20. Мне пришлось продираться сквозь кусты и перелезать через чертовски высокий забор...
— Что-о?
— Что слышал: перелезать через забор. Попытайся проделать это, когда у тебя протез... Знаешь, когда я учился в школе, я как-то выиграл спринтерский забег на пятьдесят ярдов.
— Ладно, хватит лирики... Что случилось?
— Эге... я вновь слышу Уэбба.
— Что случилось? И, пока собираешься с мыслями, скажи мне: кто, черт побери, этот Кэссет, о котором ты все время твердишь?
— Единственный человек, которому я доверяю в Вирджинии. Ему, да еще Валентине.
— Кому?
— Они из группы аналитиков, но надежные ребята.
— Что-о?
— Неважно. Господи, временами я мечтаю о том, чтобы надраться до чертиков...
— Алекс, почему ты здесь?
Конклин, сидя на кровати и все еще сердито сжимая трость, посмотрел на него снизу вверх.
— Я навел справки о наших филадельфийцах.
— Так вот в чем дело! Кто они такие?
— Нет, я здесь не поэтому. Я имел в виду, что это любопытно, но я здесь совсем по другому поводу.
— Тогда по какому? — хмуро и озабоченно спросил Джейсон, подходя к стулу возле окна и усаживаясь на него. — Мой эрудированный друг, побывавший в Камбодже и еще кое-где, не станет лазить через заборы в три часа ночи, если у него нет на то серьезных причин.
— Они были.
— Мне это ничего не говорит. Пожалуйста, рассказывай.
— Это Десоул.
— При чем тут душа12?
— Не душа, а Десоул.
— Ничего не понимаю.
— Он хранит все коды в Лэнгли. Не может произойти ничего такого, о чем он не знает; и ни одно расследование не проходит без его участия.
— Все равно не понимаю.
— Мы по уши в дерьме.
— Мне от этого не легче.
— Снова слышу Уэбба.
— Слушай, может, ты хочешь, чтобы я из тебя жилы вытянул?
— Ладно, ладно. Дай мне собраться с духом. — Конклин бросил трость на ковер. — Я не мог довериться даже грузовому лифту. Пришлось остановиться двумя этажами ниже и подыматься пешком.
— Это из-за того, что мы увязли в дерьме?
— Да.
— Но почему? Из-за Десоула?
— Верно, мистер Борн. Из-за Стивена Десоула — человека, который наложил лапу на все компьютеры в Лэнгли. Единственного молодца, который может прокрутить такие записи, что наша добрая старая дева — тетушка Грейс сядет в тюрьму за мошенничество, если он этого захочет.
— Куда ты клонишь?
— Это он — связной с Брюсселем, с Тигартеном в НАТО. Кэссет выяснил в кулуарах, что Десоул — единственный, кто поддерживает эту связь, причем у него есть собственный код, который недоступен никому другому.
— Что это значит?
— Кэссет до конца не знает, но он вне себя.
— Ты много ему наплел?
— Самый минимум. О том, что я работал над некоторыми вероятными кандидатами и вдруг каким-то странным образом выплыло имя Тигартена. Вполне вероятно, что это отвлекающий маневр или оно было использовано просто для эффекта, но я попросил узнать, с кем он вел переговоры в Управлении. Честно говоря, я думал, что им окажется Питер Холланд. Я попросил Чарли сыграть втемную.
— Что, как я понимаю, означает полную тайну.
— И даже еще раз в десять секретнее. Кэссет — самый ловкий малый во всем Лэнгли. Мне не надо было больше ничего говорить — он и так все понял. А теперь у него неприятности, которых еще вчера не было.
— Что он собирается делать?
— Я попросил его ничего не предпринимать пару дней, и он согласился. Чтобы быть точным — сорок восемь часов, а после этого он собирается потолковать с Десоулом.
— Он не должен этого делать, — твердо заявил Борн. — Что бы ни скрывали эти люди, мы воспользуемся ими, чтобы вытащить Шакала наружу. Воспользуемся ими, чтобы вытащить его, как тринадцать лет назад другие, похожие на них, воспользовались мной.
Конклин посмотрел вниз, затем вверх, на Джейсона Борна, и сказал:
— Все сводится к всемогущему “эго”, не так ли? Чем сильнее “эго”, тем сильнее страх...
— Чем крупнее приманка, тем больше рыба, — продолжил, перебивая его, Джейсон. — Много лет назад ты сказал мне, что у Карлоса “эго” стало размером с голову, которая у него и так чересчур большая, так что ему трудно оставаться в бизнесе, которым он занимается. Это было раньше, так остается и поныне. Если мы сможем заставить кого-нибудь из правительственных шишек послать ему сообщение, что он должен отправиться на охоту за мной и убить меня, он обязательно ухватится за это. И ты знаешь почему?
— Я только что тебе сказал — из-за его “эго”.
— Верно, но есть еще кое-что. Он хочет, чтобы его уважали, этого ему не хватало больше двадцати лет, начиная с того момента, когда Москва отшвырнула его прочь. Он заработал миллионы, но его клиентами были главным образом отбросы общества. Несмотря на страх, который он вызывает, он все равно остается шпаной и психопатом. Его имя не было окружено легендами — только презрением, — и сейчас это бесконечно уязвляет его, доводит до белого каления. Тот факт, что он отправился в погоню за мной, чтобы свести старые счеты тринадцатилетней давности, подтверждает мои слова... Я как воздух нужен ему — точнее, моя смерть имеет для него жизненное значение, потому что я — дитя одной из тайных операций нашей службы. Именно поэтому он хочет проявить себя, доказать, что он лучше всех нас, взятых вместе.
— А может, и потому, что он по-прежнему убежден, что ты можешь его опознать.
— Я тоже сначала так думал, но прошло тринадцать лет, все это время я не давал о себе знать... Хм... об этом надо подумать.
— Тогда ты решил отбить хлеб у Мо Панова и составил психологический портрет Шакала.
— Это, по-моему, никому не заказано.
— Вообще-то да, но куда это нас приведет?
— Я уверен, что прав.
— Едва ли это можно считать ответом.
— Надо все делать так, чтобы комар носа не подточил, — настаивал Борн, подавшись вперед на стуле. Его локти опирались на голые колени, руки были сжаты в кулаки. — Карлос почует малейшее несоответствие — это первое, на что он обратит внимание. Этим бывшим из “Медузы” придется быть абсолютно искренними и абсолютно честно бить тревогу.
— Они и без того совершенно искренне напуганы, я уже говорил тебе об этом.
— Их надо довести до точки, пусть они сами обратятся за помощью к кому-нибудь наподобие Карлоса.
— Но к кому — я не знаю...
— И никогда не узнаем, — встрял Борн, — если не раскроем все их тайны.

Предыдущая страница 4 Следущая страница


5 Роберт Ладлэм

— Но если мы начнем прокручивать диски компьютеров в Лэнгли, об этом узнает Десоул. Но если он с ними заодно, то предупредит остальных.
— Значит, мы не станем копаться в архивах Лэнгли. У меня, впрочем, и так достаточно материала для работы. Тебе надо только дать мне адреса и номера домашних телефонов. Это-то ты можешь сделать, верно?
— Конечно. Это запросто. Что ты собираешься делать? Борн улыбнулся и спокойно, даже ласково произнес:
— Как насчет того, чтобы взять их дома штурмом или загнать кому-нибудь шприц в жопу во время банкета?
— Вот теперь я слышу Джейсона Борна.
— Так оно и есть...

Глава 7

Мари Сен-Жак-Уэбб встретила карибское утро, потягиваясь в постели и глядя на стоявшую в нескольких футах колыбельку. Элисон сладко спала, не то что несколько часов назад. Тогда малышка так рыдала и кричала, что даже брат Мари, Джонни, не выдержал, постучал к ним в комнату, робко вошел и спросил, не может ли он чем-нибудь помочь, надеясь в глубине души, что ему откажут.
— Может, переменишь пеленки?
— Да ты чего, — пробормотал Сен-Жак и испарился. Теперь, правда, она слышала, как снаружи, из-за ставней, раздавался его голос. Она знала — это он специально говорит громко, чтобы она слышала: он соблазнял ее сына Джеми совершить наперегонки заплыв в бассейне и так вопил, что его наверняка могли услыхать, на самом крупном из гряды островов — Монсеррате. Мари буквально выползла из постели, встала и направилась в ванную комнату. Умывшись, расчесав золотисто-каштановые волосы и надев купальный халат, она вышла во внутренний дворик и направилась к бассейну.
— А вот и Map! — закричал ее загорелый, темноволосый и красивый младший брат, плескавшийся в воде рядом с ее сыном. — Надеюсь, мы тебя не разбудили? Мы просто хотели немного поплавать.
— Для этого совсем не обязательно кричать так, чтобы об этом знали английские посты береговой охраны в Плимуте.
— Да брось ты, уже почти девять. Для островов это уже поздно.
— Привет, мамочка! Дядя Джон учил меня отпугивать акул палкой.
— Твой дядя переполнен ужасно важной информацией, которой, молю Бога, тебе никогда не придется воспользоваться.
— Там на столике тебя поджидает чашечка кофе. Map. Да, и миссис Купер приготовит тебе на завтрак все, что твоей душе угодно.
— Кофе — это великолепно, Джонни. Прошлой ночью звонил телефон — это был Дэвид?
— Собственной персоной, — ответил брат. — Вот что. Нам надо потолковать... Давай, Джеми, мы вылезаем. Хватайся за лесенку.
— А как же акулы?
— Ты их всех перебил, приятель. Иди приготовь себе что-нибудь выпить.
— Джонни!
— Всего лишь апельсиновый сок — в кухне есть соковыжималка. — Джон Сен-Жак по краю обошел бассейн и поднялся по ступенькам на патио, ведущее в спальню, а его племянник со всех ног бросился в дом.
Мари наблюдала за приближающимся братом, невольно отмечая сходство между ним и ее мужем. Оба были высокого роста и мускулисты, у обоих в походке чувствовалась непреклонность, но там, где Дэвид обычно побеждал, Джонни чаще проигрывал, а почему — она не могла понять. Так же как — почему Дэвид так доверял своему молодому шурину, ведь два старших брата Сен-Жака куда более надежные парни. Дэвид — а может, это был Джейсон Борн? — никогда не распространялся по этому поводу, просто отшучивался и говорил, что в Джонни есть черта, которая ему нравится...
— Давай начистоту, — заявил самый молодой Сен-Жак, усаживаясь. С его мокрой спины на пол патио стекали капли воды. — В какую беду попал Дэвид? По телефону он не мог этого сказать, а ты прошлой ночью была в неподходящей форме для продолжительного разговора. Так что же произошло?
— Шакал... Шакал — вот что произошло.
— Боже! — вырвалось у брата. — После стольких лет!
— После стольких лет, — повторила за ним Мари срывающимся голосом.
— И что пронюхал этот ублюдок?
— Дэвид пытается это выяснить сейчас в Вашингтоне. Пока нам только известно, что ему удалось раскопать имена Алекса Конклина и Мо Панова, когда он разнюхал об этих ужасных событиях в Гонконге и Коулуне. — Она рассказала о фальшивых телеграммах и западне в парке с аттракционами в Балтиморе.
— Я так полагаю, что Алекс обеспечил им всем постоянную охрану, или как там это называется?
— Круглосуточную, я уверена. Кроме нас и Мак-Алистера, Алекс и Мо — два человека, оставшиеся в живых, которые знают, что Дэвид был... о Боже, я даже не могу произнести это имя! — Мари со стуком опустила чашку с кофе на стол.
— Успокойся, сестричка, — Сен-Жак положил свою руку поверх ее, — Конклин знает, что делает. Дэвид говорил мне, что Алекс — самый лучший “оперативник”, — да, именно так он его называл, — который когда-либо работал на американцев.
— Ты ничего не понимаешь, Джонни! — закричала Мари, стараясь взять себя в руки, но ее широко распахнутые глаза говорили о тщетности этой попытки. — Дэвид Уэбб никогда не мог так сказать, Дэвид Уэбб никогда ничего не знал об этом! Это говорил Джейсон Борн — он снова вернулся!.. Этот холодный как лед монстр — вычислительная машина, которого они создали, вновь проник в душу Дэвида. Ты понятия не имеешь, что это такое: ты смотришь в его пустые глаза, которые видят такое, что мне не под силу, или вдруг у него меняется тон голоса, в нем появляются ледяные нотки, которые мне незнакомы, и вот передо мной — чужой человек.
Сен-Жак жестом попросил ее замолчать.
— Перестань, — мягко сказал он.
— Дети? Джеми? — Она вдруг стала, как безумная, озираться вокруг.
— Нет. Речь о тебе. Ты надеешься, что Дэвид ничего не станет предпринимать? Что он заберется в какую-нибудь вазу династии Винь или Минь и будет притворяться, что с его женой и детьми все в порядке, что им ничто не угрожает, опасность нависла только над ним? Нравится вам это, девочки, или нет, но мы, мальчики, по-прежнему думаем, что отгонять от пещеры тигра — это наша работа. Искренне думаем, что мы больше для нее подходим. И нам приходится обращаться к силе — даже самой грубой. Именно так ведет себя сейчас Дэвид.
— Когда это успел мой маленький братик стать таким философом? — поинтересовалась Мари, внимательно изучая лицо Джона Сен-Жака.
— Никакая это не философия, девочка, я просто знаю это, вот и все. И большая часть мужчин думает точно так же... Приношу извинения феминисткам.
— Не надо извиняться. Большинство женщин поступили бы так же. Ты что, думаешь, что твоя старшая, столь ученая сестра, которая общалась в Оттаве с самыми крупными экономистами, по-прежнему дико визжит, если увидит на кухне мышь, а при виде крысы падает в обморок?
— Некоторые женщины, те, что поумнее, бывают более честными, чем остальные.
— Согласна с тобой, Джонни, но ты не уловил мою мысль. Давид так хорошо вел себя последние пять лет. Каждый месяц он становился хоть и немного, но лучше, чем был в предыдущем. Он никогда не сможет полностью излечиться, и мы все знаем об этом, слишком серьезно он ранен, но кошмары и ярость, терзавшие его, полностью исчезли. Одинокие прогулки по лесу, после которых он возвращался с синяками на руках, потому что лупил что было мочи по стволам деревьев; слезы, которые он глотал, забившись ночью к себе в кабинет, потому что внезапно снова забывал, кто он и что он сделал, представляя о себе невесть что, — все это исчезло, Джонни! Перед нами уже забрезжил настоящий солнечный свет. Понимаешь, что я имею в виду?
— Да, понимаю, — торжественно заявил брат.
— Происходящее сейчас опять может возвратить этот кошмар — именно этого я так боюсь!
— Будем надеяться, что все это скоро кончится.
Мари замолчала и вновь внимательно посмотрела на своего брата.
— Вот что, братик, я знаю тебя слишком хорошо. Ты уходишь от разговора.
— Ничуть.
— Нет, пытаешься... Ты и Дэвид? Я никогда не понимала этого! Два наших старших брата — такие солидные, такие компетентные люди, если и не с интеллектуальной точки зрения, то с прагматической — несомненно. И тем не менее он выбрал тебя. Почему, Джонни?
— Перестань копаться в этом, — коротко отрезал Сен-Жак, убирая ладонь с руки сестры.
— Но я должна знать! Это моя жизнь! Он — смысл жизни для меня! Не может быть больше никаких тайн, если мы говорим о нем, — я этого просто больше не вынесу!.. Почему Дэвид выбрал тебя?
Сен-Жак откинулся на спинку кресла, провел ладонью по лбу, затем поднял глаза, в которых читалась безмолвная мольба.
— Ладно, я знаю, что ты хочешь услышать. Помнишь, лет шесть-семь назад я оставил наше ранчо, сказав, что хочу попробовать жить своей жизнью?
— Естественно. Мне казалось, что это разобьет сердце маме и папе. По правде говоря, ты ведь всегда был их любимчиком...
— Я всегда был ребенком! — перебил ее младший из семьи Сен-Жак. — А все мы словно играли в идиотском телевизионном сериале вроде “Золотого дна”, где мои браться, которым давно перевалило за тридцать, слепо выполняли приказы, отдаваемые нашим фанатичным и претендующим на непогрешимость отцом франко-канадцем, чьи достоинства олицетворяли куча денег и земля.
— У него есть еще кое-какие достоинства, но я не стану спорить с “детской” точкой зрения.
— Ты и не можешь, Map. Ты, как и я, по году пропадала.
— У меня были дела.
— У меня тоже.
— Что же ты делал?
— Я уничтожил двух человек. Двух скотов, которые убили мою подругу. Сперва изнасиловали, а потом убили.
— Что?
— Не кричи...
— Боже мой, как это произошло?
— Я не хотел сообщать, чтобы дома не узнали об этом, поэтому я позвонил твоему мужу... и моему другу Дэвиду. Он не стал обращаться со мной, как с ребенком, у которого крыша поехала. В то же время это оказалось правильным поступком и самым верным решением. Правительство кое-что задолжало ему, поэтому из Вашингтона и Оттавы в залив Джеймса13 вылетела с тайной миссией команда умных людей, и я был оправдан. Признали, что я убил обороняясь.
— Он мне и словом не обмолвился...
— Я просил его молчать.
— Значит, вот почему... Но я все-таки не понимаю!
— Что тут непонятного, Мар? Та, другая его часть знает, что я могу убить и убью, если это будет нужно.
В доме зазвонил телефон, а Мари продолжала внимательно смотреть на младшего брата. Прежде чем к ней вернулась способность говорить, в дверях кухни появилась пожилая негритянка, которая сообщила:
— Это вас, мистер Джон. Тот летчик с большого острова. Говорит, что по очень важному делу.
— Благодарю, миссис Купер, — сказал Сен-Жак, поднимаясь с кресла и быстро направляясь к аппарату возле бассейна. Поговорив несколько минут, он посмотрел на Мари, бросил трубку и кинулся к сестре. — Собираем вещи! Надо уматывать отсюда!
— Почему? Это был тот человек, который доставил нас сюда?..
— Он только что вернулся с Мартиники, где узнал, что кто-то прошлой ночью расспрашивал служащих аэропорта о женщине с двумя маленькими детьми. Никто из экипажей не раскололся, но это ведь только начало. Давай быстрее.
— Боже мой, куда же мы поедем?
— Переедем в гостиницу, пока не придумаем что-нибудь еще. Сюда ведет только одна дорога. Ее патрулируют мои “тонтон-макуты”. По ней никто не сможет пробраться. Миссис Купер соберет Элисон. Поторапливайся!
Мари бросилась было в спальню, как вновь затрезвонил телефон. Сен-Жак торопливо подбежал к аппарату возле бассейна и схватил трубку как раз тогда, когда в дверях кухни опять появилась миссис Купер, известившая:
— Звонят из резиденции губернатора на Серрате14, мистер Джон.
— Какого черта им надо?..
— Мне спросить их об этом?
— Да нет, не стоит, я сам подниму трубку. Помогите моей сестре собраться и отнесите чемоданы к “роверу”. Они уезжают прямо сейчас!
— Какие плохие настали времена, господин. Я уже начала привыкать к детишкам.
— Плохие времена — это уж точно, — пробормотал под нос Сен-Жак, снимая трубку. — Слушаю!
— Привет, Джон! — сказал старший помощник генерал-губернатора Ее Величества, который давно был на приятельской ноге с канадским бизнесменом и помогал ему разбираться в чащобе законодательных актов этой колонии.
— Я могу тебе перезвонить, Генри? Понимаешь, сейчас я немного спешу.
— Боюсь, не будет другого времени, приятель. Мы получили распоряжение прямо из министерства иностранных дел: они требуют, чтобы мы немедленно оказали им помощь, а тебе от этого никакого вреда не будет.
— Вот как?
— В 10.30 из Антигуа рейсом “Эр Франс” должен прибыть один старикан со своей женой, и Уайтхолл хочет, чтобы его встретили по первому разряду. Старина, видно, отличился на войне, у него вся грудь в орденах, он был заодно со многими нашими парнями, действовавшими по другую сторону Ла-Манша.
— Генри, я правда спешу. Какое это имеет отношение ко мне? — Просто я думал, что ты понимаешь во всем этом больше, чем мы. Может, какой-то твой богатый канадский гость, французик из Монреаля, который когда-то был связан с Сопротивлением, вспомнил о тебе...
— Зачем ты дерзишь? Кончится ведь тем, что тебе перепадет бутылка хорошего вина из французской Канады, — и все дела. Короче, чего ты хочешь?
— Хочу поместить нашего героя и его жену в твои самые шикарные апартаменты, и чтобы там была комната для болтающей по-французски медсестры, которую мы им выделили.
— И ты предупреждаешь меня всего за час?!
— Послушай, приятель, моему начальству может сильно не поздоровиться, если ты понимаешь, о чем речь... А телефонная связь, без которой ты как без рук, временами прерывается и зависит в некоторой степени от того, как к тебе относятся местные власти. Ведь ты не хочешь, чтобы телефон барахлил, верно?
— Генри, ты мастак вести переговоры. Ты с неподражаемой вежливостью пинаешь человека в то место, которое у него сильнее всего болит. Ладно. Как зовут нашего героя? Только, будь добр, побыстрее!

— Нас зовут Жан-Пьер и Режин Фонтен, мсье директор, а вот и наши паспорта, — спокойно произнес старый мужчина в застекленном кабинете чиновника иммиграционной службы. Рядом с ним стоял старший помощник генерал-губернатора. — А вон там моя жена, — продолжал старик, глядя в окно. — Она разговаривает с девушкой в белом халате.
— Прошу вас, мсье Фонтен, — настаивал крепко сбитый чернокожий чиновник с ярко выраженным английским акцентом. — Это лишь простая формальность: надо проштемпелевать бумаги, вот и все. А кроме того, это оградит вас от назойливости поклонников. По всему аэропорту распространились слухи, что прибыл великий человек.
— Правда? — улыбнулся Фонтен. Улыбка у него была приятная.
— О, вам не стоит беспокоиться, сэр. Прессу не подпускают. Нам известно, что вам требуется полнейший покой, и мы вам его обеспечим.
— Правда? — Улыбка исчезла с лица старика. — Я должен был тут встретиться кое с кем, можно сказать, с партнером, с которым я хочу проконсультироваться конфиденциально. Надеюсь, мероприятия, которые вы наметили для меня, не помешают ему связаться со мной?
— Небольшая, специально подобранная группа людей соответствующего ранга ждет вас в Блэкберне в зале для почетных гостей, мсье Фонтен, — сообщил старший помощник генерал-губернатора. — Может быть, пойдем? Церемония встречи будет весьма короткой, обещаю вам.
— Правда? Совсем короткой?
И действительно, она не заняла и пяти минут, хотя хватило бы, наверное, и пяти секунд. Первой персоной, с которой встретился убийца — связной Шакала, — был сам генерал-губернатор при всех регалиях. Когда представитель Ее Величества по галльскому обычаю обнял героя, он быстро прошептал Жан-Пьеру на ухо: “Мы выяснили, куда увезли женщину и ее детей. Вы едете туда же. Все инструкции у сиделки”.
Все остальное, в том числе и отсутствие прессы, сняло у старика напряжение. Его фотографии помещались в газетах разве что в разделе розыска преступников.

Доктор медицины Моррис Панов кипел от раздражения. В такие моменты он старался брать себя в руки, потому что, когда он терял самообладание, ни ему самому, ни его пациентам ничего хорошего это не сулило. Но сейчас, сидя за столом в своем рабочем кабинете, он с трудом сдерживал себя: от Дэвида Уэбба не было никаких известий, а он должен был получить их, должен был поговорить с ним. То, что происходило сейчас с Уэббом, грозило свести на нет тринадцать лет лечения. Неужели они не могут это понять?.. Нет, конечно, не могут. Их это не интересует. Им важнее другое, они не желают загружать себя проблемами, которые их не касаются. А вот его они касаются. Больная психика Уэбба — хрупкий механизм, склонный к возврату в прежнее состояние, к рецидивам: ужасы прошлого способны полностью овладеть ею вновь. Нельзя допустить, чтобы это случилось. Дэвид почти вернулся в нормальное для него состояние (а кто, черт подери, “нормален” в этом трахнутом мире?). Он стал великолепным преподавателем, у него почти полностью восстановилась память в отношении всего, что требовалось для его научной квалификации, с каждым годом он вспоминал все больше и больше. И все это может пойти насмарку после одного-единственного акта насилия, потому что насилие было стилем жизни Джейсона Борна. Проклятие!
Ужасно было уже то, что они позволили Дэвиду не скрываться. Он пытался втолковать это Алексу, но у того был подготовлен неопровержимый довод: “А как его заставишь? По крайней мере, так мы можем наблюдать за ним, в случае чего защитить”. Может, и так. “Они” не стали скупиться на охрану: сидели в холле перед кабинетом, на крыше здания, не говоря уже о временной секретарше, занимающейся регистрацией посетителей, с пистолетом наготове, а также странном компьютере, к помощи которого они то и дело прибегали. И все равно для Дэвида было бы лучше, если бы его просто отправили отдыхать на его остров, а за Шакалом охотились бы профессионалы... Панов вдруг поймал себя на мысли: но ведь Джейсон Борн — ас своего дела!
Мысли доктора были прерваны телефонным звонком, но он не поднимал трубку, пока не были приняты необходимые меры безопасности: определялся номер звонившего абонента, специальным сканером проверялось, прослушивается ли линия, и, наконец, Панов личность звонившего подтверждал сам. Раздался звонок внутренней связи. Он тут же переключил рычажок.
— Слушаю?
— Все системы проверены, сэр, — сообщила ему временная секретарша, единственная у него на работе знавшая, в чем дело. — Звонит Тредстоун. Некий мистер Д. Тредстоун.
— Я поговорю с ним, — твердо сказал Мо Панов. — А вы можете отключить все другие системы. Речь идет о конфиденциальной беседе врача с пациентом.
— Слушаюсь, сэр. Прослушивание отключено.
— Ладно. — Психиатр поднял трубку и едва сдержался, чтобы не заорать во всю глотку. — Почему ты мне раньше не звонил, сукин ты сын?
— Не хотел, чтобы у тебя случился сердечный приступ. Разве это не причина?
— Ты где и что делаешь?
— В данный момент?
— Вот именно.
— Дай подумать. Я арендовал машину и сейчас нахожусь в Джорджтауне, за полквартала от дома председателя Федеральной комиссии по торговле, и разговариваю с тобой из телефона-автомата.
— Ради Бога, объясни почему?
— Алекс все расскажет. Пожалуйста, позвони Мари на остров. Я пытался дозвониться после того, как съехал из гостиницы, но у меня не получилось. Скажи ей, что у меня все в порядке, что я действительно в полном порядке и ей не стоит волноваться. Ты понял?
— Я-то понял, но не покупаюсь на такую дешевку. Ты и говорить-то стал другим голосом.
— Этого не смей говорить ей, док. Если ты мне друг, не смей говорить.
— Прекрати, Дэвид. Эта чепуха в стиле Джекилла и Хайда больше не пройдет.
— Не говори ей, если ты мне друг.
— Тебя снова втягивают, Дэвид. Берегись. Приезжай ко мне, поговори со мной.
— Некогда, Мо. Лимузин этого толстосума уже тормозит возле его дома. Мне пора на работу.
— Джейсон! Линия отключилась.

Брендон Патрик Пьер Префонтен спустился по ступенькам трапа реактивного самолета на залитую карибским солнцем дорожку аэропорта Блэкберн на острове Монсеррат. Едва пробило три часа пополудни. И если бы не его сотни долларов, он мог бы растеряться. Испытываешь потрясающее чувство, когда стодолларовые купюры, шуршащие в кармане, позволяют чувствовать себя в полной безопасности. По правде говоря, ему приходилось постоянно напоминать себе, что мелочь — пятидесятки, двадцатки и десятки — лежит у него в правом кармане брюк, чтобы не выглядеть слишком пижонисто и не стать жертвой карманника. Кроме того, чтобы шкура уцелела, надо прикинуться мелкой сошкой. Незаметно задавать важные вопросы, справляясь в аэропорту о женщине с двумя малышами, которые должны были прилететь вчера днем на частном самолете.
Поэтому-то он так удивился и встревожился, когда, переговорив по телефону, к нему обратилась необыкновенно красивая чернокожая служащая иммиграционного бюро.
— Не будете ли вы столь любезны, сэр, проследовать за мной? Ее прелестное личико, переливчатый голосок и приветливая улыбка совершенно не смогли рассеять страхи бывшего судьи: слишком часто ему доводилось встречать отъявленных преступников, которые обладали такими достоинствами.
— Что-нибудь не в порядке с моим паспортом, юная леди?
— Я ничего не заметила, сэр.
— Тогда к чему эта задержка? Почему просто не поставить в нем отметку и не пропустить меня?
— О, он проштемпелеван, и въезд разрешен, сэр. Нет проблем.
— Тогда почему?..
— Пожалуйста, пройдемте со мной, сэр.
Они приблизились к большой застекленной комнате, на левом окне которой висела табличка, золотыми буквами возвещавшая о сидевшем внутри: “ЗАМЕСТИТЕЛЬ ДИРЕКТОРА ИММИГРАЦИОННОЙ СЛУЖБЫ”. Хорошенькая служащая открыла дверь и, вновь улыбнувшись, пригласила пожилого посетителя пройти. Префонтен повиновался, внезапно испугавшись до глубины души, что его обыщут, найдут деньги и навесят кучу обвинений. Он не имел понятия, какие из островов были вовлечены в наркосеть, но если это один из них, несколько тысяч долларов у него в карманах мгновенно вызовут подозрения. Объяснения молнией мелькали у него в мозгу, пока служащая подходила к столу, чтобы отдать его паспорт коренастому, крепко сложенному заместителю директора иммиграционной службы. Женщина одарила Брендона еще одной ослепительной улыбкой и вышла, закрыв за собой дверь.
— Мистер Брендон Патрик Пьер Префонтен, — по слогам прочитал иммиграционный чиновник, просматривая паспорт.
— Не то чтобы это имело какое-то значение, — доброжелательно и вместе с тем с некоторой властностью в голосе произнес Брендон. — Однако слово “мистер” обычно заменяется “судьей” — не знаю, правда, важно ли это в данных обстоятельствах, хотя кто знает? Может, и важно. Неужели один из моих помощников-юристов допустил какую-то ошибку? Если так, я заставлю прилететь их всех сюда приносить извинения.
— О, что вы, не надо, сэр, простите, судья, — ответил одетый в форму с едва сходившимся на животе ремнем чернокожий мужчина, поднимаясь со стула и протягивая руку для приветствия. — Наверное, это я ошибся.
— Не страшно, полковник, мы все иногда ошибаемся. — Брендон крепко пожал протянутую ему руку. — Тогда, может быть, мне можно идти? Я должен тут кое-кого встретить.
— Именно это и он сказал!
Брендон отпустил руку и спросил:
— Извините, не понял?
— Вероятно, это мне надо просить у вас извинения... Конфиденциальность, я понимаю!
— Что? Может быть, мы перейдем к делу, если вы будете так любезны.
— Я понимаю, что приватность, — продолжал чиновник, произнося “приватность” с удвоением “в” и “а”, больше похожим на “е”, — самое главное, — нам это объяснили, — но в тех случаях, когда мы можем оказаться полезными, мы делаем все во славу Ее Величества.
— Очень похвально, бригадир, но, боюсь, я не понимаю вас. Чиновник зачем-то понизил голос почти до шепота:
— Вам известно, что сегодня утром прибыл великий человек?
— Уверен, что на ваш прекрасный остров прибывает много высокопоставленных людей. Мне его также весьма рекомендовали.
— Ага, так и есть, привветность!
— Ну конечно, привветность, — согласился отбывший тюремный срок судья, начиная беспокоиться, понимает ли чиновник, о чем говорит. — Вы не можете говорить немного яснее?
— Конечно. Он сказал, что должен встретить кое-кого — партнера, с которым собирается проконсультироваться. Но после встречи с избранным кругом лиц — никакой прессы, конечно, — его чартерным рейсом сразу же отправили на отдаленный остров. Следовательно, он не повидался с человеком, с которым должен был встретиться конфиденциально. Теперь я говорю яснее?
— Ясно — так же, как в бостонской гавани во время бури.
— Великолепно! Я понимаю, привветность... Весь персонал предупрежден о том, что друг великого человека может искать его в аэропорту — разумеется, конфиденциально.
— Разумеется. — Он так и не может добраться до сути, подумал Брендон.
— Тогда я подумал о другой возможности, — ликующе заявил чиновник. — Предположим, что друг великого человека также должен был прилететь на наш остров на встречу с ним...
— Блестящая мысль.
— Вполне логичная. Тогда я и решил запросить списки пассажиров со всех прибывающих рейсов, особо обратив внимание, само собой, на пассажиров первого класса, что вполне естественно для партнера великого человека.
— Прямо ясновидение какое-то, — пробормотал бывший судья. — И вы выбрали меня?
— По фамилии, дорогой друг! Пьер Префонтен!
— Моя дорогая покойная мамочка наверняка оскорбилась бы за то, что вы опустили Брендона Патрика. Как и французы, ирландцы весьма щепетильны в подобных вопросах.
— Вы — из одной семьи. Я сразу понял!
— Поняли?
— Пьер Префонтен!.. Жан-Пьер Фонтен! Я эксперт по иммиграционной процедуре и изучал методы многих стран. Ваша фамилия является в этом смысле прекрасным примером, многоуважаемый судья. Волна за волной прибывали иммигранты в Соединенные Штаты — в котел, переваривающий множество народов, рас и языков. Со временем имена изменялись, соединялись или просто записывались с ошибками армиями сбитых с толку, перегруженных работой служащих. Но корни часто сохранялись. Вот так было и с вами. Семья Фонтен получила в Америке фамилию Префонтен, а партнер великого человека на самом деле — уважаемый член американской ветви семьи!
— Прямо в дрожь бросает, — буркнул Брендон, смотря на чиновника так, словно ожидал, что в комнату вот-вот ворвется дюжина рослых санитаров и наденет на него смирительную рубашку. — А может, это всего лишь совпадение? Фонтен — весьма распространенная во Франции фамилия, а Префонтены, насколько я знаю, в основном жили в Эльзасе и Лотарингии.
— Да, конечно, — сказал заместитель директора, вновь понижая голос и более чем явно подмигивая. — Однако без всякого предварительного предупреждения вдруг звонят из Парижа с набережной д’Орсэ, а вслед за тем британское министерство иностранных дел отдает распоряжение встретить великого человека: мол, он вот-вот свалится с небес. Надо принять его со всеми почестями и отправить на далекий курорт, славящийся своей изолированностью, поскольку и это очень важно. Великому человеку должна быть обеспечена полная привветность... И тем не менее этот великий воин озабочен: он должен конфиденциально встретиться со своим партнером, которого не может найти. Вероятно, у великого человека есть свои секреты — знаете, они есть у всех великих людей.
Внезапно тысячи долларов в карманах Префонтена страшно потяжелели: исходящий из Вашингтона гриф секретности “четыре-ноль” в Бостоне, набережная д’Орсэ в Париже, министерство иностранных дел в Лондоне, Рэндолф Гейтс, без нужды расстающийся в полнейшем страхе с необычно большой суммой денег. Все эти совпадения указывали на какую-то закономерность, но самым странным было участие во всем этого испуганного, беспринципного адвоката по фамилии Гейтс. Было ли это закономерно или случайно? Что все это означало?
— Вы — необыкновенный человек, — промолвил Брендон, маскируя свои размышления быстротой слов. — У вас поистине блестящая проницательность, но вы должны действительно отдавать себе отчет, что конфиденциальность имеет огромное значение.
— Я ничего не слышал и не знаю, судья! — воскликнул заместитель директора. — Разве только осмелюсь добавить: боюсь, что ваши похвалы моим способностям останутся неизвестны моему начальству.
— Они об этом узнают, заверяю вас... Скажите, куда точно отправился мой прославленный и довольно близкий родственник?
— На маленький далекий островок, где нет посадочной полосы и приводняются только гидропланы. Он называется островом Спокойствия, а отель на нем — “Транквилити Инн”15.
— Вас лично отблагодарит ваше начальство, можете быть уверены.
— Я сам проведу вас через таможню.
Брендон Патрик Пьер Префонтен с чемоданом из блестящей кожи в руке вошел в здание аэропорта Блэкберн абсолютно растерянным — да нет, черт возьми, пораженным! Он никак не мог решить, что ему делать: лететь первым рейсом обратно в Бостон или... но его ноги явно решали за него. Он обнаружил, что они сами несли его к стойке, над которой возвышался огромный щит цвета морской волны с белой надписью: “МЕЖОСТРОВНЫЕ АВИАЛИНИИ”. Чем он рискует, если просто наведет справки, подумалось ему, а потом купит билет на ближайший рейс в Бостон.
На стене рядом со стойкой список ближайших “далеких островов” соседствовал с более длинным перечнем известных широкой публике Подветренных и Наветренных островов: от Сент-Киттса и Невиса на юге до Гренадин на севере. Остров Спокойствия был зажат между рифом Канадца и скалой Черепахи. Двое молодых служащих — молодая темнокожая женщина и светловолосый юноша лет двадцати — тихо переговаривались между собой. Увидев Префонтена, девушка спросила:
— Я могу быть вам чем-нибудь полезна, сэр?
— Не знаю. Мой маршрут еще не определен, — нерешительно ответил Брендон, — но мне кажется, что на острове Спокойствия меня ждет друг.
— В гостинице, сэр?
— Да, по-видимому, да. Туда долго лететь?
— Если стоит ясная погода, то не больше пятнадцати минут, но для этого надо воспользоваться чартерным рейсом на гидроплане. Я не уверена, что он полетит раньше завтрашнего утра.
— Да нет же, будет раньше, крошка, — перебил ее молодой человек, к белой рубашке которого были косо пришпилены золотые крылья. — Довольно скоро я повезу Джонни Сен-Джею кое-какие припасы, — добавил он, делая шаг вперед.
— Но этот рейс не запланирован на сегодня.
— Его внесли в график с час назад. Скоро полетим. При этих словах взгляд Префонтена случайно упал на два ряда картонных коробок, медленно двигавшихся по ленте багажного транспортера на погрузку. Даже если у него и было время для того, чтобы мысленно поспорить с собой, он понял, что решение принято.
— Я хотел бы приобрести билет на этот рейс, если, конечно, возможно, — сказал он, наблюдая за тем, как в проеме исчезают коробки с детским питанием фирмы “Гербер” и памперсами.
Он нашел неизвестную женщину с маленьким мальчиком и младенцем.

Глава 8

Справки, наведенные, как и принято, через посредников, подтвердили, что председатель Федеральной торговой комиссии Альберт Армбрустер действительно страдал язвенной болезнью и высоким кровяным давлением, поэтому всякий раз, когда у него случались приступы, по рекомендации врачей он уходил с работы и возвращался домой. Вот почему Алекс Конклин позвонил ему, когда закончил сверхизысканный ленч, что также было обговорено заранее, и проинформировал о “развитии” ситуации, связанной с “Женщиной-Змеей”. Как и в первый раз, когда телефонный звонок застал Армбрустера в душе, Алекс, не называясь, известил потрясенного председателя, что попозже в этот день с ним кое-кто свяжется — либо на работе, либо дома. Связной представится как “Кобра”. (“Используйте самые банальные, но вызывающие определенные ассоциации слова, какие только приходят вам в голову”. Евангелие от Св. Алекса.) А пока, приказал он Армбрустеру, тот не должен ни с кем говорить об этом. “Приказ отдан Шестым флотом”.
— О Боже!
После этого Альберт Армбрустер вызвал свою “колесницу” и, удрученный, отбыл домой. Но председателю был подготовлен еще один тошнотворный сюрприз — его поджидал Джейсон Борн.
— Добрый день, мистер Армбрустер, — вежливо произнес незнакомец, когда председатель с трудом выбирался из своего лимузина, дверь которого придерживал шофер.
— В чем дело? — последовал немедленный, но несколько неуверенный ответ Армбрустера.
— Я всего лишь сказал: добрый день. Меня зовут Саймон. Мы встречались с вами на приеме в Белом доме, устроенном для сотрудников Объединенного комитета начальников штабов несколько лет назад...
— Меня там не было, — энергично прервал его председатель. — Правда? — Незнакомец поднял брови, говоря по-прежнему вежливо, но, несомненно, вопрошающе.
— Мистер Армбрустер, — шофер закрыл дверцу и учтиво повернулся к председателю, — я вам еще понадоблюсь?
— Нет, нет, — сказал Армбрустер. — Вы свободны. Сегодня вы мне больше не понадобитесь.
— Завтра утром в обычное время, сэр?
— Да, завтра, если только вам не назовут другое время. Я ведь не совсем здоров, поэтому справьтесь у моего секретаря.
— Слушаюсь, сэр. — Шофер приложил ладонь к козырьку фуражки и забрался на переднее сиденье.
— Печально слышать, — заметил незнакомец, не двигаясь с места, между тем как двигатель лимузина завелся, и он укатил прочь.
— Что?.. А, вы... Я никогда не был на том проклятом приеме в Белом доме!
— Возможно, я ошибся...
— Да ладно. Очень приятно было вас встретить, — нетерпеливо и озабоченно пробормотал Армбрустер, торопливо шагая по ступенькам.
— И все-таки я уверен, что адмирал Бартон представлял нас друг Другу...
— Что-о? — Председатель резко обернулся. — Что вы только что сказали?
— Мы просто теряем время, — продолжал Джейсон Борн, но в его голосе не осталось и тени вежливости. — Я — Кобра.
— О Господи!.. Я нездоров... — Армбрустер повторил это хриплым шепотом, вскидывая голову вверх и бросая взгляды на дом, на свои окна и дверь.
— Вам будет еще хуже, если мы не потолкуем, — продолжал Джейсон, следя за взглядом председателя. — Будем там разговаривать? У вас дома?
— Нет! — выкрикнул Армбрустер. — Она лается все время, сует нос не в свои дела, а потом болтает ерунду по всему городу, плетет с три короба.
— Я так полагаю, что вы говорите о своей жене?
— О них всех! Они не знают, когда надо захлопнуть свою пасть.
— Может, они просто изголодались по нормальной беседе?
— Что?..
— Неважно. В квартале отсюда стоит моя машина. Не хотите прокатиться?
— Жду не дождусь. Там, дальше по улице, есть аптека. Остановимся возле нее. У них мой рецепт... Кто вы, черт подери, такой?
— Я же сказал вам, — ответил Борн. — Кобра. Это змея такая.
— Господи! — прошептал Альберт Армбрустер.
Аптекарь быстро выдал лекарство, после чего Джейсон проворно подъехал к расположенному по соседству бару, запримеченному им еще час назад. В баре было темно, кабинки разделялись перегородками, изолируя от любопытных взглядов тех, кто хотел встретиться друг с другом наедине. Это было кстати, потому что для него было чертовски важно без помех смотреть в глаза председателя, когда он начнет задавать вопросы. Взгляд его в этот момент будет холоден как лед, требователен и... он будет угрожающим. Дельта вернулся, и Каин возвратился; парадом командовал Джейсон Борн, а Дэвид Уэбб был прочно забыт.
— Мы должны принять меры безопасности, — тихо сказал Кобра, когда им принесли заказанные напитки. — Я имею в виду, нам надо знать, какой вред может нанести каждый из нас под действием амитала.
— Что, черт возьми, это означает? — спросил Армбрустер, заглатывая одним махом большую часть джина с тоником; при этом он морщился от боли и держался за живот.
— Наркотик такой, его инъекция заставляет говорить правду.
— Что?
— Это вам не мудями трясти, — ответил Борн, припоминая слова Конклина. — Нам надо обезопаситься во всех отношениях, потому что в этом деле мы не можем опираться на свои права по конституции.
— Как вы? — Председатель Федеральной торговой комиссии рыгнул и торопливо, дрожащей рукой, поднес ко рту свой стакан. — Что-то вроде ликвидационной команды в одном лице? Джон Доу знал что-то, поэтому его и пристрелили в переулке?
— Не будьте смешным. Любая такая попытка возымеет противоположное действие. Это только подхлестнет тех, кто пытается нас отыскать, наведет их на след...
— Тогда о чем речь?
— О нашем спасении, включая репутацию и образ жизни.
— А вы хладнокровный мошенник. Ну и как же мы этого добьемся?
— Давайте возьмем для примера ваш случай... По вашему признанию, вы нездоровы. По решению врачей вы можете выйти в отставку, а мы о вас позаботимся... “Медуза” о вас позаботится. — Воображение Джейсона совершало быстрый прорыв, соединяя реальность и фантазию, мгновенно подбирая слова, которые только можно было отыскать в Евангелии от Святого Алекса. — Известно, что вы богатый человек, поэтому вполне можно пробрести виллу на ваше имя, а то и остров в Карибском море, где вы будете в полной безопасности. Никто не сможет добраться до вас, никто не сможет начать говорить с вами, если только вы не захотите этого, что означает: вы предварительно дадите согласие на интервью, безболезненные и даже благоприятные результаты которого гарантированы, и только тогда оно состоится. В этом нет ничего невозможного.
— По-моему, довольно-таки унылое существование, — промолвил Армбрустер. — Я — наедине с этой шавкой? Да я убью ее...
— Отнюдь, — продолжал Кобра. — Будут организованы постоянные развлечения. К вам будут наезжать с визитами гости по вашему выбору. Женщины — тоже по вашему вкусу или выбору тех, кому вы доверяете. Жизнь пойдет своим чередом: иногда неприятности, иногда милые сюрпризы. Важно только, что вы будете защищены, спрятаны в надежном месте, а следовательно, и мы будем защищены — все остальные... Но, как я сказал, пока это всего лишь предложение. Что касается меня, то, честно говоря, для меня это необходимость, потому что я слишком много знаю. Я уезжаю через несколько дней. А до тех пор я должен определить, кто сматывается, а кто остается... Вы много знаете, мистер Армбрустер?
— Я не участвую в повседневных операциях, как вы понимаете. Я работаю с общими планами. Как и остальные, я ежемесячно получаю закодированный телекс из цюрихских банков, в котором перечисляются депозиты и фирмы, над которыми мы приобретаем контроль, — вот и все.
— Пока что виллы у вас нет.
— Черт бы меня побрал, как будто она мне нужна. А когда будет нужна, я ее сам куплю. В Цюрихе у меня скопилось около ста миллионов долларов.
Борн скрыл удивление и внимательно посмотрел на председателя.
— На вашем месте я не стал бы афишировать это, — сказал он.
— А кому мне это говорить? Своей шавке?
— Скольких людей вы знаете лично? — спросил Кобра.
— Из штаба — практически никого, но, с другой стороны, и они меня не знают. Черт, да они вообще никого не знают... И пока мы не отвлеклись, возьмем, к примеру, вас: о вас я никогда не слышал. Вы, должно быть, работаете на правление... Мне велели ждать вашего появления, но я вас не знаю.
— Меня наняли на совершенно особых условиях. Мое прошлое сверхсекретно.
— Вот и я говорю. Я думал...
— А как насчет Шестого флота? — прервал его Борн, уводя разговор в сторону.
— Я вижусь с ним время от времени, но не думаю, что мы с ним хоть парой слов перекинулись. Он — военный, а я — штатский, штатский до мозга костей.
— Когда-то вы были там, где все и началось.
— Да ничего подобного, черт побери! Форма никогда не делала из человека солдата, и со мной, конечно, этого не случилось.
— Как насчет парочки генералов: одного — в Брюсселе, другого — в Пентагоне?
— Они были служаками, ими и остались. А я не был и не стал. — Следует ожидать утечки информации, — словно между прочим произнес Борн, взгляд которого теперь блуждал по сторонам. — Но мы не можем допустить и малейшего намека на военную ориентацию.
— Вы имеете в виду что-то вроде хунты? — Никоим образом, — ответил Борн, вновь внимательно глядя на Армбрустера. — Вещи такого рода вызывают обвал...
— Забудьте об этом! — прошептал председатель Федеральной торговой комиссии, сердито перебивая его. — Шестой флот, как вы его называете, отдает приказы только здесь, да и то только потому, что это удобно. Он — настоящий боевой адмирал. У него прекрасный послужной список, и он пользуется влиянием в нужных нам кругах, но только в Вашингтоне, и нигде больше!

Предыдущая страница 5 Следущая страница


Ультиматум Борна 6

— Это знаю я, это знаете вы, — подчеркнул Джейсон, скрывая под многозначительностью свою растерянность, — но кто-то, кто больше пятнадцати лет где-то болтался под прикрытием, пишет сейчас свой собственный сценарий, и начало его — в Сайгоне, точнее, в сайгонском командовании.
— Может, все и началось в Сайгоне, но на этом не остановилось, это как дважды два. Где солдатикам справиться, мы все об этом знаем... Я понимаю, что вы имеете в виду: достаточно связать пентагоновские “галуны” с кем-то вроде нас, и на улицы высыплют эти уроды, а в конгрессе затеют душераздирающие разбирательства. Из ничего вдруг появляется дело для десятка подкомитетов.
— Чего нельзя допустить, — закончил Борн.
— Согласен, — сказал Армбрустер. — Мы хоть немного приблизились к тому, чтобы узнать имя этого ублюдка, который “пишет теперь сценарий”?
— Уже теплеет, но еще прохладновато. Он вступил в контакт с Лэнгли, а вот на каком уровне, мы не знаем.
— Лэнгли?! Боже правый! Но у нас же есть там кое-кто. С этим мы справимся и сможем выяснить, кто этот сукин сын.
— Через Десоула? — спокойно предположил Кобра.
— Верно. — Армбрустер подался вперед. — Действительно, вам почти все известно. Об этом знали не многие. Ну и что говорит Десоул?
— Ничего. Мы не можем его трогать, — ответил Джейсон неожиданно для самого себя, лихорадочно подыскивая убедительное объяснение. Я слишком долго был Дэвидом Уэббом! Конклин прав: я не соображаю с той скоростью, с какой нужно. И вдруг пришли нужные слова... часть правды — опасная, но достоверная, а он не мог терять достоверности. — Он думает, что за ним следят, поэтому нам надо держаться от него подальше и не вступать в контакт, пока он не разрешит.
— Что случилось? — Председатель крепко сжал виски и сурово уставился на говорившего.
— В кулуарах болтают, что у Тигартена в Брюсселе есть код доступа по факсу напрямую к Десоулу, что противоречит установленным правилам секретной связи.
— Чертовы солдатики! Глупцы! — взорвался Армбрустер. — Дайте им золотую нашивку, и они начнут тут же ходить гоголем, словно приготовишки! Все в игрушки тянет играть!.. Факсы, коды доступа! Боже, он, наверное, нажал не на те клавиши и попал к НААСП16 в руки.
— Десоул говорит, что он мастерит себе прикрытие и сможет справиться с этим, но ему сейчас совсем ни к чему, чтобы вокруг него ходили и задавали вопросы, особенно по этому поводу. Он втихую проверит все, что сможет, и если узнает что-нибудь, то свяжется с нами... Но мы сами не должны вступать с ним в контакт.
— Разве вам не понятно, что нас заложит какой-нибудь вшивый вояка! Если бы не этот болван со своим кодом доступа, у нас сейчас не было бы проблем. Мы бы со всем справились...
— Тем не менее он существует, и эта неприятность — кризис — никуда не исчезнет, — решительно заявил Борн. — Повторяю, нам надо позаботиться о прикрытии. Некоторым из нас придется уехать и исчезнуть, по крайней мере, на какое-то время. Для нашего общего блага.
Председатель Федеральной торговой комиссии откинулся на спинку стула, выражение его лица явно свидетельствовало о несогласии.
— Ну ладно, давайте-ка я вам теперь кое-что скажу, Саймон, или как бишь вас там. Вы проверяете не тех людей. Мы — бизнесмены, некоторые из нас достаточно богаты и — может, из эгоистических соображений или по какой другой причине — желают работать на правительственной службе, но прежде всего мы — бизнесмены. У нас повсюду капиталовложения. Кроме того, мы назначены, а не избраны, а из этого следует, что никто не ожидает от нас подробных отчетов о финансовой деятельности. Понимаете, к чему я клоню?
— Не уверен, — сказал Джейсон, мгновенно испугавшись, что теряет контроль над ситуацией и что угроза больше не действует. — Я слишком долго был вдали от всего... а Альберт Армбрустер — далеко не дурак. Он поддался панике вначале, но теперь он ведет себя более хладнокровно и активнее проявляет аналитические способности.
— Так к чему вы клоните?
— Избавьтесь от наших вояк. Купите им виллы или пару островов в Карибском море, вывезите их за пределы досягаемости. Предоставьте им возможность играть в царьков со своими мини-дворами. Собственно говоря, больше им ничего и не нужно.
— Работать без них? — спросил Борн, стараясь скрыть свое удивление.
— Вы сказали — я согласился: любой намек на высокопоставленных вояк — и хлопот не оберешься. “Военно-промышленный комплекс” в свободном переводе означает “военно-промышленный заговор”. — Армбрустер вновь подался вперед к столу. — Они нам больше не нужны! Избавьтесь от них.
— Поднимется шум...
— Никоим образом. Мы держим их за горло!
— Мне надо подумать над этим.
— Тут нечего думать. Через шесть месяцев мы установим контроль над Европой.
Джейсон Берн уставился на председателя Федеральной торговой комиссии. Какой контроль? — подумал он. Для чего? Почему? — Я отвезу вас домой, — сказал он.

— Я разговаривал с Мари, — сообщил Конклин, звоня из загородного особняка Управления в Вирджинии. — Она сейчас в гостинице, а не в вашем доме.
— Что-нибудь случилось? — спросил Джейсон по телефону на одной из бензоколонок на окраине Манассаса.
— Она не стала уточнять... Думаю, было время кормления... Знаешь, в это время матери обычно не склонны распространяться на другие темы. Я слышал, как рядом с ней возились дети. Довольно громко, приятель.
— Что она сказала, Алекс?
— Кажется, что этого хотел твой шурин. Она не стала уточнять, и за исключением того, что голос у нее звучал совсем как у измученной мамочки, она была совершенно нормальной Мари, такой, какую я знаю и люблю, а это означает, что она хотела слушать только о тебе и больше ни о чем.
— Значит, ты сообщил ей, что со мной все в порядке, верно?
— Черт побери, конечно. Я сказал, что тебя засунули в одно место, где ты под охраной просматриваешь компьютерные распечатки. Отчасти это правда.
— Джонни, должно быть, переговорил с ней. Она рассказала ему, что случилось, поэтому он перевел их всех в свой личный бункер.
— Куда?
— А, ты ведь никогда не видел “Транквилити Инн”, ведь так? Честно говоря, я не могу припомнить, видел ли ты эту гостиницу...
— И Панов и я видели только само место и планы строительства — это было четыре года назад. С тех пор мы там не были, уж я-то точно. Никто не приглашал.
— Я пропускаю это мимо ушей, потому что ты всегда был желанным гостем в том месте с тех пор, как мы его заполучили... Ну, в любом случае, ты знаешь, что гостиница расположена на берегу моря и туда можно добраться если не по воде, то только по грязной дороге, на которой валяется столько булыжников, что ни одна машина не может проехать там дважды. Все припасы доставляются гидропланом или на катере. Практически ничего — из города.
— А пляж патрулируется, — перебил Конклин. — Джонни не будет рисковать.
— Поэтому-то я и послал его туда. А ей я позвоню попозже.
— А что теперь? — поинтересовался Алекс. — Что с Армбрустером?
— Давай скажем так, — ответил Борн, разглядывая белый пластиковый корпус телефона-автомата. — Как по-твоему, что это означает, когда человек, у которого в Цюрихе лежит сотня миллионов долларов, говорит мне, что “Медуза”, зародившаяся в сайгонском командовании, — подчеркиваю “командовании” (едва ли оно состояло из гражданских лиц) — должна избавиться от военных, потому что “Женщина-Змея” в них больше не нуждается?
— Не могу этому поверить, — тихо сказал отставной разведчик. — Он не говорил этого.
— Да нет, сказал. Он даже назвал их вояками и не собирался придавать этому слову какого-то возвышенного значения. Он буквально заклеймил адмиралов и генералов, назвав их приготовишками с золотыми нашивками, которым все бы в игрушки играть.
— Некоторые сенаторы в Комитете по делам вооруженных сил наверняка согласятся с подобной оценкой.
— Больше того, когда я напомнил ему, что “Женщина-Змея” связана с Сайгоном — точнее с сайгонским командованием, — он весьма ясно выразился в том смысле, что, может быть, так оно и было, но уж точно на этом не остановилось и — здесь прямая цитата: “Где солдатикам с этим справиться”.
— Весьма провокационное заявление. Он не сказал тебе, почему они не смогли бы справиться?
— Нет, и я не стал спрашивать. Предполагалось, что ответ мне должен быть известен.
— А хорошо было бы спросить. Мне все меньше и меньше нравится то, что я слышу: перед нами что-то большое и ужасное... Откуда вдруг выплыли эти сто миллионов?
— Я сказал ему, что “Медуза”, если это будет нужно, может приобрести ему где-нибудь за границей виллу, где его никто не сможет достать. Он не слишком заинтересовался этим и сказал, что если захочет, то и сам себе ее купит: у него в Цюрихе лежит сто миллионов долларов... Кажется, об этом я также должен был знать.
— Только и всего? Всего каких-то жалких сто миллионов?
— Не совсем так. Он сказал, что, как и все остальные, получает ежемесячно кодированный телекс из Цюриха с депозитами. По всей видимости, они возрастают.
— Большое, ужасное, да еще и растет, — вставил Конклин. — Что-нибудь еще? Не то чтобы я очень хотел это услышать — я и так достаточно напуган.
— Еще два пункта, и оставь немного страха про запас... Армбрустер сказал, что, кроме депозитов, в телексе перечисляются фирмы, над которыми они завоевывают контроль.
— Какие фирмы? О чем это он болтает? Милостивый Боже...
— Если бы я спросил его об этом, моей жене и детям пришлось бы присутствовать на траурной церемонии при пустом гробе, так как меня никогда бы не нашли.
— У тебя есть еще что-то для меня? Давай выкладывай.
— Наш знаменитый председатель Федеральной торговой комиссии сказал, что эти вездесущие “мы” могут избавиться от военных, потому что через шесть месяцев “они” получат необходимый контроль над Европой... Алекс, какой контроль? С чем мы имеем дело?
На линии последовало молчание, но Джейсон Борн не стал прерывать его. Давиду Уэббу хотелось кричать, показывая свой протест и смятение, но он не мог этого сделать; теперь он был тем, кого нет на свете. Наконец Конклин нарушил молчание.
— Думаю, мы имеем дело с чем-то таким, что нам самим не одолеть, — сказал он мягко и едва слышно. — Надо сообщить об этом наверх, Дэвид. Мы не можем оставить это между собой.
— Черт бы тебя побрал, ты сейчас не с Дэвидом общаешься! — Борну не нужно было гневно повышать голос — интонация говорила сама за себя. — Об этом никто не узнает, если я не дам согласия, а этого, может, еще сто лет придется ждать. Пойми меня, оперативник, я ничего никому не должен — в особенности сильным мира сего в этом городе. Они и так слишком много потрясений устроили мне и моей жене, чтобы я мог пойти на какие-то уступки там, где речь идет о нашей жизни и жизни наших детей! Я намерен использовать всю информацию для достижения только одной-единственной цели: вытащить на свет Божий Шакала и убить его, чтобы мы могли выкарабкаться наконец из нашего ада и начали жить как все... Я знаю, что только так это и произойдет. Армбрустер разговаривал жестко, и он может быть опасным малым, но в глубине души он боится. Они все испугались — впали в панику, как ты выразился и был прав. Достаточно только поманить их Шакалом, и они не смогут отказаться от такого решения. Помани Карлоса таким богатым и влиятельным клиентом, как современная “Медуза”, — и он не устоит: он получит признание шишек международного уровня, а не каких-то отбросов общества, фанатиков левого и правого толка... Не вставай у меня на пути — не надо, ради Бога, не надо!
— Это — угроза, не так ли?
— Прекрати, Алекс. Я не хочу разговаривать в таком тоне.
— Ты же сам только что начал. Складывается ситуация, аналогичная парижской тринадцатилетней давности, только теперь все наоборот, верно? Теперь ты убьешь меня, потому что это я — тот человек, у которого пропала память — память о том, что мы сделали с тобой и Мари.
— Речь идет о моей семье! — закричал Дэвид Уэбб, чувствуя комок в горле; на его лбу выступили капли пота, в глазах стояли слезы. — Они — в тысячах миль от меня и вынуждены скрываться. Иначе и быть не может, потому что я не стану рисковать и подвергать их жизнь опасности... Они будут убиты, Алекс, вот что сделает Шакал, если ему удастся их найти. На этой неделе они на острове, а где они будут на следующей? Сколько еще тысяч миль им придется исколесить? А после этого — куда им деться? Куда нам деться? Теперь, когда нам многое известно, мы не можем остановиться: Шакал идет за мной, этот проклятый дерьмовый психопат следует за мной по пятам... Все факты вопиют об одном: ему нужно крупное убийство. Этого требует его эго, и убить он собирается мою семью!.. Нет, оперативник, не надо обременять меня тем, на что мне наплевать...
— Я понял тебя, — сказал Конклин. — Не знаю, слышал я Дэвида или Джейсона Борна, но я тебя понял. Ладно, не будет Парижа наоборот, но нам надо действовать быстро, и сейчас я обращаюсь к Борну: что дальше? Где ты сейчас находишься?
— По-моему, примерно в шести-семи милях от поместья генерала Суэйна, — ответил Джейсон. Глубоко вздохнув, он мгновенно подавил гнев, и хладнокровие вернулось к нему. — Ты звонил ему?
— Два часа назад.
— Я по-прежнему Кобра?
— Почему бы нет? Это ведь тоже змея.
— Я так и сказал Армбрустеру, но что-то он не обрадовался.
— Суэйн тоже, вдобавок я почуял что-то, но пока не могу объяснить.
— Что ты имеешь в виду?
— Я не совсем уверен, но мне показалось, что он подчиняется кому-то.
— В Пентагоне? Бартону?
— Думаю — да, но точно не знаю. Его словно частично парализовало, он реагировал так, будто был кем-то посторонним, вовлеченным в игру, но не слишком всерьез. Он пару раз проговорился и пробормотал что-то вроде: “Нам надо подумать об этом” и “Нам надо посоветоваться”. Посоветоваться с кем? Разговор был один на один, и я, как обычно, предупредил его, что он не должен разговаривать ни с кем. Он как-то неубедительно отговорился в том смысле, что прославленный генерал сам с собой посоветуется. Но я не купился на это.
— И я тоже, — согласился Джейсон. — Собираюсь переодеться. Одежда лежит у меня в машине.
— Что?
Борн обернулся в кабине телефона-автомата и осмотрел бензоколонку. Рядом с ней он увидел, как и надеялся, мужской туалет.
— Ты говорил, что Суэйн живет на большой ферме к западу от Манассаса...
— Маленькая поправка, — прервал его Алекс. — Это он называет ее фермой, а в налоговой ведомости она обозначена — впрочем, ее так называют и соседи — как поместье площадью в двадцать восемь акров. Совсем неплохо для кадрового военного — выходца из семьи в Небраске с уровнем дохода ниже среднего, женившегося на парикмахерше с Гавайев тридцать лет назад. Предположительно, он купил свой “надела десять лет назад за счет весьма крупного наследства от одного мифического благодетеля — этакого таинственного дядюшки, следов которого я так и не смог найти. Это, кстати, меня и заинтересовало. Суэйн возглавлял в Сайгоне интендантскую службу, которая снабжала “Медузу”... А что общего имеет его место жительства с твоим переодеванием?
— Я хочу порыскать там. Поеду туда засветло, чтобы посмотреть, как все это выглядит со стороны дороги, а затем, когда стемнеет, нанесу ему внезапный визит.
— Это достаточно эффективный прием, но что ты ищешь?
— Просто я люблю фермы. Они такие большие и просторные; кроме того, непонятно, зачем профессиональный военный, который знает, что его в любой момент могут перебросить в любую точку земного шара, связывает себя по рукам и ногам таким крупным капиталовложением.
— Меня больше волнует как, а не зачем он купил это поместье. Хотя твой подход тоже весьма интересен.
— Посмотрим.
— Будь осторожен. Там, наверное, есть сигнализация и собаки, а может, и еще что-нибудь.
— Я готов к этому, — сказал Джейсон Борн. — Выехав из Джорджтауна, я прикупил кое-что на всякий случай.

Летнее солнце низко повисло на западе небосклона, когда он сбавил скорость взятого напрокат автомобиля и опустил козырек, чтобы желтый огненный шар не слепил глаза. Вскоре солнце скроется за горами Шенандоа, и наступят сумерки — прелюдия полной темноты. Джейсон Борн жаждал полной темноты — она была его другом и союзником, в темноте он двигался быстро и уверенно, ноги и руки мгновенно распознавали все устраиваемые природой препятствия. Джунгли были гостеприимны к нему в прошлом, как бы понимая, что хоть он и был незваным гостем, но уважал их. Он не боялся джунглей — готов был раствориться в них, потому что они защищали его и открывали ему путь для решения любой задачи; да, он был одним целым с джунглями, а теперь он сольется с густой растительностью, окружающей поместье генерала Нормана Суэйна.
Дом располагался на расстоянии не меньше двух футбольных полей от проселочной дороги. Справа был въезд, отделявшийся от выезда с левой стороны металлической сеткой; и въезд и выезд из поместья закрывали железные ворота, за которыми начинался длинный П-образный подъезд к дому. Рядом с воротами росли высокие деревья и кусты, как бы естественно продолжая металлическую сетку. Не хватало только караульных помещений на выходе и входе.
Мысли унесли его в Китай, в Пекин, где в питомнике для диких птиц ему удалось поймать в ловушку убийцу, выдававшего себя за Джейсона Борна. Там было и караульное помещение, и множество вооруженных патрулей в лесной чаще... был и сумасшедший — мясник, руководивший армией убийц, самым опасным из которых был псевдо-Джейсон Борн. Ему удалось проникнуть в то смертельно опасное убежище, привести в негодность небольшую армаду грузовых и легковых машин, проткнув все шины до одной, затем по одному нейтрализовать всех патрульных в питомнике Джин Сян и, наконец, найти самодовольного маньяка с его бандой фанатиков на залитой светом прожектора просеке. Смогу ли я повторить все это сегодня? — спрашивал себя Борн, в третий раз медленно проезжая мимо поместья Суэйна и запоминая все, что видели его глаза. Пять лет спустя, через тринадцать лет после Парижа? Он пытался оценить свои реальные возможности. Он больше не был молодым человеком, каким был в Париже, не был и зрелым мужчиной, действовавшим в Гонконге, Макао и Пекине, — теперь ему было пятьдесят, и всем своим существом он ощущал каждый прожитый год. Но он не собирался бесконечно терзаться этими мыслями: надо было подумать о многом другом, к тому же двадцать восемь акров поместья генерала Нормана Суэйна не шли ни в какое сравнение с девственным лесом питомника Джин Сян.
Тем не менее точно так же, как он проделал это на окраине Пекина, он съехал с проселочной дороги и загнал машину глубоко в заросли высокой травы. Выйдя из машины, он стал маскировать ее, сгибая и ломая ветки; быстро сгущавшиеся сумерки должны были довершить камуфляж. С наступлением темноты он отправится на работу. Он переоделся в туалете на бензоколонке: теперь на нем были черные брюки, черный облегающий свитер и черные ботинки на резиновом ходу — это была его рабочая одежда. На земле перед собой он разложил снаряжение, которое приобрел после отъезда из Джорджтауна: охотничий нож с длинным лезвием, ножны которого он прикрепил к поясу, двухзарядный газовый пистолет в нейлоновой кобуре, крепящейся под мышкой, — этот пистолет бесшумно выпускал стрелы с газом, нейтрализуя атакующих животных, к примеру бычков на родео; две сигнальные ракеты, предназначенные для попавших в аварию водителей, которые с их помощью могли бы привлечь внимание проезжающих мимо или, наоборот, уберечь их от столкновения со своей машиной; цейсовский бинокль модели “никон” (8 х 10), прикрепленный к брюкам липучкой; маленький фонарик в форме авторучки; сыромятные ремешки и, наконец, карманные кусачки, которые он взял на случай, если поместье окажется огражденным металлической проволокой. Вместе с автоматическим пистолетом, предоставленным ему ЦРУ, все его снаряжение либо крепилось к поясу, либо пряталось в одежде. Наступила темнота, и Джейсон Борн скрылся в зарослях.

Над коралловым рифом взметнулся седой гребень пены и на мгновение застыл в воздухе светлым столбом над синими водами Карибского моря. Был тот час раннего вечера, когда еще только предстоит Долгий закат, и остров Спокойствия купался в поминутно менявшихся горячих тропических красках: по мере того, как оранжевое солнце опускалось незаметно для глаза, тени меняли свое положение. Курортный комплекс “Транквилити Инн”, казалось, был вырублен из трех расположенных рядом, заваленных валунами холмов, которые возвышались над просторным пляжем, зажатым между огромными, созданными природой из кораллов пирсами. Два ряда розовых вилл с балконами и ярко-красными черепичными крышами тянулись по обе стороны от центрального корпуса курорта — большого круглого здания из стекла и камня. Все строения выходили окнами на море и соединялись бетонированной дорожкой, которую окаймляли подстриженный кустарник и низкие светильники. Официанты в желтых пиджаках из легкой ткани сновали по дорожке, развозя на сервировочных столиках напитки, лед и бутерброды гостям “Транквилити Инн”, большинство из которых сидели на балконах своих вилл и наслаждались красотой карибского заката. Когда сумерки сгустились, на пляже и длинном волнорезе, уходившем далеко в море, незаметно появились другие люди. Это были не гости, не обслуживающий персонал, а вооруженные охранники в темно-коричневой тропической форме. К их ремням — опять-таки незаметно — с одной стороны были пристегнуты автоматы “MAC-10”, а с другой — цейсовские бинокли “икон” (8х10), через которые они всматривались в темноту. Владелец “Транквилити Инн” был решительно настроен, чтобы его гостиница полностью соответствовала своему названию.
На большом закругленном балконе виллы, расположенной ближе всего к главному зданию, в инвалидном кресле сидела пожилая дама, попивая “Шато Карбонье” 78-го года и наслаждаясь роскошью заката. Она рассеянно касалась прядей своих неровно окрашенных хной волос, вслушиваясь в голоса. Ее муж разговаривал с находившейся на вилле сиделкой, затем раздались не слишком бодрые шаги.
— Боже мой, — сказала она по-французски, — прямо опьянеть можно!
— Почему бы нет? — спросил связной Шакала. — Здесь самое место для этого. Я сам смотрю на все — и глазам своим не верю.
— Ты все еще не хочешь сказать мне, почему монсеньер послал тебя — нас — сюда?
— Я говорил тебе: я — всего лишь связной.
— А я тебе не верю.
— Поверь. Для него это важно, а для нас не имеет никакого значения. Радуйся жизни, дорогая.
— Ты всегда называешь меня так, когда не хочешь объяснить все по-человечески.
— Ты должна была на своем опыте научиться не спрашивать ни о чем, разве не так?
— Нет, не так, милый. Я умираю...
— Не желаю больше этого слышать!
— Тем не менее это правда, и ты не можешь скрыть ее от меня. Я не беспокоюсь о себе — видишь ли, боль пройдет, — но я боюсь за тебя. Ты всегда был лучше тех, кто тебя окружал, Мишель, — о, прости, ты Жан-Пьер. Я не должна забывать об этом... И все же я не могу не беспокоиться: это место, эти великолепные апартаменты, это внимание... Мне кажется, ты заплатишь за это ужасную цену, дорогой.
— Почему ты говоришь об этом?
— Слишком все это величественно — что-то здесь не так.
— Ты слишком много думаешь об этом.
— Нет, это ты слишком легко обманываешься. Мой брат Клод всегда говорил, что ты слишком много принимаешь от монсеньера. В один прекрасный момент тебе выставят счет.
— Твой брат Клод — раскисший старик, у которого голова вместо мозгов набита перьями. Именно поэтому монсеньер дает ему самые незначительные поручения. Его посылают за какой-нибудь бумагой на Монпарнас, а он вдруг, сам не зная почему, оказывается в Марселе. — На вилле зазвенел телефон, прервав монолог человека Шакала. Услышав звонок, он сказал: — Наш новый друг ответит.
— Странная она, — заметила пожилая дама. — Я ей не доверяю.
— Она работает на монсеньера.
— Правда?
— У меня не было времени сказать тебе. Она передаст его инструкции.
В дверях появилась сиделка в белом халате, светлые волосы которой были стянуты в пучок.
— Мсье, это — Париж, — сказала она низким ровным голосом, только огромными серыми глазами показав важность сообщения.
— Благодарю вас. — Курьер Шакала вошел в апартаменты и направился вслед за сиделкой к телефону. Она подняла трубку и протянула ее старику.
— Говорит Жан-Пьер Фонтен.
— Благослови тебя Бог, сын Божий, — произнес голос в нескольких тысячах миль от него. — Все в порядке?
— Не описать никакими словами, — ответил старик. — Все так... великолепно. Мы этого не заслуживаем.
— Ты отслужишь.
— Чем только смогу.
— Ты отслужишь мне, строго выполняя инструкции, которые тебе передаст эта женщина. Ты должен их выполнить буквально, не допуская никаких отклонений, понятно?
— Конечно.
— Благослови тебя Бог. — Послышался щелчок.
Фонтен повернулся, чтобы обратиться с вопросом к сиделке, но ее уже не было рядом с ним. Она тем временем открыла ящик стола, находившегося у стены. Фонтен подошел к ней, не сводя глаз с содержимого ящика. В нем лежали хирургические перчатки, пистолет с глушителем и опасная бритва.
— Вот ваши инструменты, — сказала женщина, протягивая ключ и буравя старика взглядом серых невыразительных глаз, — а мишени — в последней вилле в этом ряду. Вы ознакомитесь с местностью, совершая длительные прогулки — старики любят гулять в оздоровительных целях, — а потом убьете их. Вы должны сделать это в перчатках, целиться нужно в голову. Обязательно в голову. После этого вы должны перерезать им горло...
— Матерь Божья, и детям?
— Таков приказ.
— Это варварство!
— Вы хотите, чтобы я передала это заявление кому следует?
Фонтен оглянулся на балконную дверь, на свою жену в инвалидном кресле.
— Нет, разумеется, нет.
— Я так и думала... И последнее: кровью убитых вы должны вывести на стене следующую надпись: “Джейсон Борн — брат Шакала”.
— О Боже мой... Меня, разумеется, поймают.
— Все зависит от вас. Сообщите мне о времени казни, и я поклянусь, что великий воин Франции все время находился на вилле.
— Время?.. А в какое время? Когда необходимо сделать это?
— В течение ближайших тридцати шести часов.
— А что потом?
— Вы можете оставаться здесь до тех пор, пока не умрет ваша жена.

Глава 9

Брендону Патрику Пьеру Префонтену пришлось удивиться еще раз: хотя он заранее не бронировал себе место, администратор “Транквилити Инн” приветствовал его так, словно он был какой-то знаменитостью. Когда он через несколько секунд стал заказывать виллу, администратор сообщил, что вилла ему уже выделена, и поинтересовался: “Как прошел перелет из Парижа?” Недоразумение длилось несколько минут, так как невозможно было найти владельца “Транквилити Инн”, чтобы посоветоваться с ним: его не было дома, а на территории курорта его найти не смогли. В конце концов в бессилии вверх взметнулись руки, и бывшего судью из Бостона повели к месту его проживания — прелестному миниатюрному домику, фасад которого был обращен к морю. Случайно — едва ли нарочно, — он сунул руку не в тот карман и дал администратору за его вежливость пятидесятидолларовую банкноту: Префонтен мгновенно превратился в персону, с которой необходимо считаться, — раздались щелчки пальцами, торопливо зазвенели звонки. Ничто не могло оказаться чересчур для удивительного незнакомца, который неожиданно нагрянул сюда с Монсеррата на гидроплане... Смущение служащих “Транквилити Инн” было вызвано именем: действительно, возможно ли такое совпадение?.. “Но сам губернатор... в таких вопросах лучше подстраховаться и выделить этому человеку виллу”.
Но сумасшествие не прекратилось и после того, как он расположился, развесил одежду в стенном шкафу и разложил принадлежности по ящикам: явился посыльный с охлажденной бутылкой “Шато Карбонье” 78-го года, букетом свежих цветов и коробкой бельгийского шоколада — и все это только для того, чтобы вскоре вернуться за ними и, извиняясь, сообщить, что они предназначались для другой виллы то ли в конце, то ли в начале ряда.
Судья надел бермуды, поморщившись при виде своих тощих ног, и пеструю спортивную рубашку. Белые мокасины и спортивная шапочка дополнили его тропический наряд. Вскоре должно было стемнеть, а он хотел немного пройтись. По нескольким причинам.

— Я знаю, кто такой Жан-Пьер Фонтен, — заявил Джон Сен-Жак, пробежав глазами запись в журнале регистрации, лежавшем на стойке, — это тот, о ком мне сообщили из администрации губернатора, но кто же, черт его дери, этот Б. П. Префонтен?
— Знаменитый судья из Соединенных Штатов, — сообщил темнокожий высокий мужчина — помощник управляющего регистрацией посетителей, речь которого отличалась сильным английским акцентом. — Примерно два часа назад из аэропорта мне позвонил мой дядя — заместитель директора иммиграционной службы. К сожалению, когда возникла эта путаница, я был наверху, но наши люди поступили правильно.
— Судья? — переспросил владелец “Транквилити Инн”, ощущая, что его локтя касается помощник управляющего и жестом показывает, что надо отойти в сторону от стойки и остальных служащих. После того как они удалились, последовал новый вопрос: — Так что сказал ваш дядя?
— Должна быть полнейшая конфиденциальность во всем, что касается двух наших выдающихся гостей.
— Почему бы и нет? Но что это значит?
— Мой дядя особенно не распространялся, но позволил себе понаблюдать за тем, как достопочтенный судья подошел к стойке межостровных сообщений и купил билет. Он, кроме того, позволил себе упомянуть, что был прав: судья и французский герой связаны между собой родственными узами и желают встретиться конфиденциально и обсудить очень важные вопросы.
— В таком случае отчего достопочтенный судья не забронировал себе виллу?
— Могут быть два возможных объяснения, сэр. Первое из них, по мнению моего дяди, такое: первоначально они должны были встретиться в аэропорту, но церемония встречи, организованная генерал-губернатором, воспрепятствовала этому.
— А второе?
— Ошибка могла быть совершена в конторе судьи в Бостоне в Массачусетсе. По словам моего дяди, у них был короткий разговор по поводу помощников судьи — что, мол, они склонны делать ошибки, если была допущена какая-то ошибка, то придется им прилететь сюда и извиняться за это.
— Выходит, в Штатах судьям платят значительно больше, чем в Канаде. Ему чертовски повезло, что у нас оказалось свободное место.
— Сейчас — летний сезон, сэр. В эти месяцы у нас обычно есть свободные места.
— Не стоит напоминать мне об этом... Ладно, теперь у нас живут два высокопоставленных родственника, которые хотят встретиться тайно, но организуют свою встречу весьма сложным путем. Может быть, вам стоит позвонить судье и сказать ему, в какой вилле живет Фонтен. Или Префонтен — кто бы, черт бы его побрал, он ни был.
— Я предложил дяде оказать им эту услугу, но он был тверд как кремень. Он сказал, что мы не должны ничего ни говорить, ни предпринимать. По его словам, у всех великих людей есть свои тайны, и он не хотел бы, чтобы результаты его великолепной дедукции обнаружились перед кем-то, кроме самих заинтересованных сторон.
— Простите?
— Если сделать такой звонок судье, он догадается, что информация могла поступить только от моего дяди, заместителя директора иммиграционной службы Монсеррата.
— Боже, да делайте, что хотите, у меня и так голова кругом... Кстати, я удвоил патрули на дороге и на пляже.
— Это уж чересчур, сэр.
— Я снял нескольких человек с наблюдения за дорожкой. Я знаю тех, кто находится здесь, но мне неизвестно, кому взбредет в голову пробраться сюда.
— Ожидаются какие-нибудь неприятности, сэр?
Джон Сен-Жак взглянул на помощника управляющего и сказал:
— Не теперь. Я лично проверил каждый дюйм территории и пляжа. Между прочим, я буду находиться у сестры на вилле номер двадцать.

Герой Сопротивления, известный под именем Жан-Пьер Фонтен, медленно шел по бетонированной дорожке к последней в ряду вилле, фасад которой был обращен к морю. Она была похожа на все остальные: стены, покрытые розовой штукатуркой, и крыша из красной черепицы, но разбитый перед входом газон был больше, а окаймляющий его кустарник — выше и гуще. Она предназначалась для президентов и премьер-министров, госсекретарей и министров иностранных дел, — для всех мужчин и женщин, завоевавших высокий авторитет на международной арене и желавших на досуге понежиться в уединении.
Фонтен дошел до края дорожки и остановился у белой оштукатуренной стены, высотой в четыре фута, сразу за которой начинался покрытый зарослями склон холма, спускавшийся к берегу моря. Стена находилась по обе стороны от дорожки, извиваясь по склону холма под балконами вилл и являясь границей владения. Входом на виллу № 20 служила чугунная решетка, выкрашенная в розовый цвет. Через решетку старик сначала увидел мальчика в плавках, бегающего по газону. Через мгновение в дверях виллы появилась женщина.
— Сюда, Джеми! — позвала она. — Пора обедать.
— А Элисон покормили, мамочка?
— Она уже поела и спит, дорогой. Она не будет мешать тебе своим писком.
— Наш дом мне нравился больше. Почему мы не можем вернуться домой, мамочка?
— Потому что дядя Джон хочет, чтобы мы оставались здесь... Здесь есть лодки, Джеми. Он может взять тебя на рыбалку и на морскую прогулку точно так же, как это было прошлой весной, в апреле, во время весенних каникул.
— Мы тогда останавливались в нашем доме.
— Да, верно, и папа был с нами...
— И нам было так весело, когда мы ехали на грузовике!
— Обедать, Джеми! Иди сюда!
Мать и сын скрылись на вилле, а Фонтен нахмурился, думая о приказе Шакала и кровавых убийствах, которые он поклялся совершить. Вдруг ему вспомнились слова малыша: “Почему мы не можем вернуться домой, мамочка?.. Мы тогда останавливались в нашем доме”. И ответы матери: “Потому что дядя Джон хочет, чтобы мы оставались здесь... Да, верно, и папа был с нами”.
Для короткой беседы, которую он подслушал, можно было подобрать множество объяснений, но Фонтен ощущал тревогу сильнее, чем большинство людей, потому что вся его жизнь была переполнена ею. Он чуял ее и сейчас, поэтому поздним вечером старому человеку для “оздоровительных целей” придется проделать довольно много прогулок.
Он отошел от стены и направился обратно по дорожке настолько погруженный в свои думы, что едва не столкнулся с человеком примерно одного с ним возраста, одетым, однако, в дурацкую белую шапочку и белые мокасины.
— Прошу прощения, — произнес незнакомец, отступая в сторону и давая пройти Фонтену.
— Pardon, monsieur! — воскликнул сконфуженный “герой Франции”, невольно переходя на свой родной язык. — Je regrette, то есть я хотел сказать, что это я должен просить извинения.
— О? — После этих слов глаза незнакомца на краткий миг округлились, словно он узнал его и тут же скрыл это. — Не стоит.
— Pardon, не встречались ли мы прежде, мсье?
— Не думаю, — ответил старик в дурацкой белой шапочке. — Но и до нас донесся слух: среди гостей присутствует великий французский герой.
— Вот глупость. Случайные стечения обстоятельств во время войны, когда все мы были значительно моложе. Меня зовут Фонтен. Жан-Пьер Фонтен.
— Меня... Патрик. Брендон Патрик...
— Очень приятно познакомиться, мсье. — Они пожали друг другу руки. — Прелестное местечко, не правда ли?
— Просто великолепное. — И опять Фонтену показалось, что незнакомец изучает его, хотя — и это было странно — избегает встречаться глазами.
— Извините, но я должен продолжить моцион, — прибавил старик в новехоньких мокасинах. — Доктора велят.
— Moi aussi17, — намеренно сказал Жан-Пьер по-французски, что, очевидно, производило впечатление на незнакомца. — Toujours le medecin a notre age, n’est-ce pas?18
— Совершенно согласен, — ответил старик с худыми ногами, кивая и делая подобие приветственного взмаха рукой. Затем он повернулся и поспешил вниз по дорожке.
Фонтен не двигался с места, наблюдая за удаляющейся фигурой, ожидая и зная, что должно произойти. И это случилось: старик остановился и медленно обернулся. На расстоянии их глаза встретились — этого было достаточно, Жан-Пьер улыбнулся, после чего направился по дорожке к своей вилле.
Вот и еще одно предупреждение, подумал он, только значительно более зловещее. Зловещее потому, что были ясны по крайней мере три вещи; во-первых, старик в дурацкой белой шапочке говорил по-французски; во-вторых, он знал, что “Жан-Пьер Фонтен” на самом деле был кто-то другой и послан на Монсеррат кем-то еще; в-третьих... у него в глазах была печать Шакала. Mon Dieu19, как это похоже на монсеньера. Организовать убийство, убедиться, что оно действительно совершено, а затем устранить всех свидетелей, которые могли бы раскрыть методы его работы, — особенно его личную армию стариков. Неудивительно, что сиделка сказала, что после исполнения приказа он может оставаться в этом райском уголке до тех пор, пока его жена не умрет. Казалось бы, время смерти точно установить невозможно, но щедрость Шакала была не столь велика, как это казалось на первый взгляд: время смерти его жены, так же как и его собственной, было уже назначено.
Джон Сен-Жак поднял телефонную трубку в своем кабинете.
— Да?
— Они встретились, сэр! — восторженно сообщил помощник управляющего.
— Кто встретился?
— Великий человек и его выдающийся родственник из Бостона, штат Массачусетс. Я бы позвонил вам сразу же, но тут возникла неразбериха с коробкой бельгийского шоколада...
— О чем это вы?
— Несколько минут назад, сэр, я увидел их из окна. Они беседовали на дорожке. Мой уважаемый дядя был прав во всем!
— Очень рад.
— В канцелярии генерал-губернатора будут очень довольны, и я уверен, что нас похвалят, так же как, само собой разумеется, моего великолепного дядю.
— Приятно слышать, — устало произнес Сен-Жак. — Ну а теперь мы можем больше не заботиться о них, верно?
— В данный момент, сэр, я бы сказал, что нет... Разве только осмелюсь заметить, что пока мы с вами разговариваем, достопочтенный судья быстро идет по дорожке. По-моему, он сейчас зайдет внутрь.
— Не думаю, что он вас укусит, — напротив, он, вероятно, собирается поблагодарить вас. Сделайте все, что он попросит. С Бас-Тера идет шторм, и нам понадобится подключиться к подстанции генерал-губернатора, если наши телефоны выйдут из строя.
— Я лично выполню все, что он пожелает, сэр!
— Ладно, валяйте, но до определенного предела: не стоит, например, чистить ему зубы.

Брендон Префонтен поспешил зайти в круглый застекленный холл. Он дождался, пока старый француз не повернул к первой вилле, и только тогда резко изменил направление движения и пошел прямо к главному зданию. Точно так же, как и множество раз на протяжении прошедших тридцати лет, он был вынужден быстро думать на ходу (а часто и на бегу), подыскивая подходящие объяснения, способные подтвердить целый ряд вполне очевидных возможностей, так же как и множество других, хотя и не столь очевидных. Он только что допустил неизбежную, хотя и не становящуюся от этого менее глупой, ошибку, — неизбежную потому, что он не был готов к тому, чтобы назвать вымышленную фамилию администратору “Транквилити Инн”, боясь проверки, и глупую, так как он назвал эту вымышленную фамилию герою Франции... Да нет — не такую уж глупую: сходство их фамилий могло создать нежелательные осложнения в достижении настоящей цели его поездки на Монсеррат, которая вообще-то была самым обыкновенным вымогательством: он должен был выяснить, что так напугало Рэндолфа Гейтса, раз он с такой легкостью расстался с пятнадцатью тысячами долларов, а узнав, заработать, вероятно, значительно больше. Нет, глупость заключалась в том, что он не принял мер предосторожности заранее, но теперь он собирался исправить свою оплошность. Он приблизился к стойке администратора, за которой стоял высокий, стройный служащий.
— Добрый вечер, сэр, — почти выкрикнул служащий гостиницы, что заставило судью оглянуться вокруг; он вздохнул с облегчением, заметив, что в холле всего несколько человек. — Готов оказать вам любую услугу!
— Я был бы признателен, если бы вы немного понизили голос, молодой человек.
— Я буду говорить шепотом, — едва слышно произнес служащий.
— Что вы сказали?
— Чем могу быть вам полезен? — Он немного повысил голос.
— Давайте разговаривать тихо, согласны?
— Конечно. Я так ценю ваше доверие.
— Да?
— Конечно.
— Хорошо, — сказал Префонтен. — Я хотел бы попросить вас о небольшой услуге...
— Все что угодно!
— Ш-ш-ш!
— Разумеется.
— Как и многие люди преклонного возраста, я часто забываю кое-какие вещи, вы ведь понимаете, не так ли?
— Человек такого интеллекта, как ваш, едва ли забывает хоть что-то.
— Что?.. Неважно. Я путешествую инкогнито, вы понимаете, что я имею в виду?
— Могу вас в этом заверить, сэр.
— Я зарегистрировался под своей фамилией Префонтен...
— Конечно, — перебил его служащий. — Я знаю.
— Это была ошибка. Служащие моей конторы и те, с кем я должен связаться, будут спрашивать “мистера Патрика” — это мое второе имя. Видите ли, эта невинная уловка позволит мне немного отдохнуть, — мне так необходим отдых.
— Я понимаю, — подчеркнуто конфиденциально сказал служащий, наклоняясь над стойкой.
— Понимаете?
— Конечно. Если бы все узнали, что такая знаменитость, как вы, находится здесь, у вас не было бы времени для отдыха. Как и другому, вам должна быть обеспечена полнейшая привветность! Будьте уверены, я понимаю.
— Привветность? О Боже всемилостивый...
— Я собственноручно изменю запись в регистрационной книге, судья.
— Судья?.. Я не говорил вам о том, что я судья.
Служащий оцепенел от ужаса, но, собравшись с силами, пробормотал:
— Сорвалось с языка, сэр, но только из желания угодить вам.
— Так же, как и что-то еще сорвалось кому-то.
— Даю вам слово, что никто, кроме владельца “Транквилити Инн”, не имеет понятия о конфиденциальном характере вашей поездки, сэр, — прошептал служащий, вновь наклоняясь над стойкой. — Все держится в строгом секрете!
— Пресвятая Дева Мария, это — тот болван в аэропорту...
— Мой проницательный дядя, — продолжил служащий, не расслышав тихих слов Префонтена, — ясно дал понять, что ему была оказана честь общаться с выдающимися людьми и что в этом деле нужна полнейшая конфиденциальность. Именно таким образом он известил и меня...
— Ладно, ладно, молодой человек, теперь я все понял и оценил все, что вы делаете. Только прошу вас проследить за тем, чтобы фамилия была изменена на Патрик, и, если кто-нибудь будет справляться обо мне, сообщите это имя. Надеюсь, мы понимаем друг друга?
— Как ясновидящие, достопочтенный судья!

Предыдущая страница 6 Следущая страница


7 Роберт Ладлэм

— Надеюсь, что нет.

Через четыре минуты запыхавшийся помощник управляющего поднял трубку трезвонившего телефона.
— Администратор, — протянул он, словно давал благословение.
— Говорит мсье Фонтен с виллы номер одиннадцать.
— Да, сэр. Такая честь для меня... для нас... для всех!
— Merci. He знаю, сможете ли вы мне помочь. Примерно с четверть часа назад я встретил на дорожке одного очаровательного американца, примерно одного возраста со мной в такой белой шапочке. Я подумал, что, может быть, стоит пригласить его как-нибудь на аперитив, но я не уверен, что верно расслышал его имя.
Меня проверяют, подумал помощник управляющего. Великие люди не только располагают тайнами, но и желают знать тех, кто охраняет их.
— Судя по вашему описанию, сэр, вы встретились с действительно очаровательным мистером Патриком.
— Ах да, по-моему, именно так он назвался. Вообще-то это — ирландская фамилия, но он — американец, так ведь?
— Весьма ученый американец, сэр, из Бостона, штат Массачусетс. Он проживает на вилле номер четырнадцать — в третьей на запад от вашей. Вам просто надо набрать номер “семь-один-четыре”.
— Ну что ж, благодарю вас. Если вы встретите мсье Патрика, я бы хотел, чтобы вы ничего не говорили ему. Знаете, моя жена не совсем здорова, поэтому я смогу пригласить его, когда ей будет удобно.
— Я никому ничего не скажу, сэр, если только не получу отбой. Что касается вас и достопочтенного мистера Патрика, мы скрупулезно выполним конфиденциальные инструкции губернатора Ее Величества.
— Выполните? Это заслуживает полнейшего одобрения... Adieu. Удалось! — подумал помощник управляющего, вешая трубку. Великие люди ценят ловкость, а я был настолько ловок, что это оценил бы даже мой великолепный дядя. Я не только мгновенно назвал фамилию Патрик, но и — что более важно — использовал слово “ученый”, указывающий на профессорское или судейское звание. И, наконец, намекнув на это, я ни словом не обмолвился о главном, не нарушив таким образом инструкций губернатора. Со своей ловкостью я принял участие в конфиденциальных планах великих людей. От этого ощущения захватывает дух, надо немедленно позвонить дяде и разделить с ним радость совместного триумфа.

Фонтен сидел на краю кровати, на коленях у него лежал телефонный аппарат, трубка которого покоилась на рычаге; он внимательно наблюдал за своей женой, находившейся на балконе. Она сидела в инвалидном кресле, повернувшись к нему боком, ее голова склонилась от боли...
Боль! Весь этот ужасный мир был переполнен болью! И он сам внес свою долю в эту всемирную боль, он понимал это и не ожидал для себя никакого снисхождения — для себя, но не для своей жены. Она никогда не участвовала в его контракте. Его жизнь — да, конечно, но не ее — нет, пока в ее хрупком теле теплится хоть частица жизни. Non, monseigneur. Je refuse! Ce n’est pas le contrat!20
Итак, созданная Шакалом армия стариков простирается теперь до Америки — этого следовало ожидать. А старый американец ирландского происхождения в дурацкой белой шапочке — ученый человек, который по той или иной причине стал поклоняться терроризму, будет их палачом. Человек, который изучал его и притворялся, что не говорит по-французски, но который, однако, не смог скрыть метку Шакала в своих глазах. “Что касается вас и достопочтенного мистера Патрика, мы скрупулезно выполним инструкции губернатора ее величества”. Губернатора ее величества, который получает свои инструкции из Парижа от властелина смерти.
Около десяти лет назад, после того, как он успешно проработал с монсеньером в течение пяти лети, ему дали один телефонный номер в Аржантей, что в шести милях к северу от Парижа, которым он мог воспользоваться только в самом крайнем случае. До этого он понадобился всего один раз, и сегодня необходимо связаться по нему. Старик внимательно изучил коды международной телефонной связи, поднял трубку и начал набирать номер. Примерно через две минуты связь установилась.
— “Le Coeur du Soldat”21, — произнес грубый мужской голос, фоном которому служила военная музыка.
— Я должен связаться с “дроздом”, — сказал Фонтен по-французски. — Я — Париж-пять.
— Если подобная просьба выполнима, где вас сможет найти эта птица?
— На Карибском побережье. — Фонтен сообщил код местности, телефонный номер и добавочный номер виллы №11. Затем он положил трубку и в унынии стал ждать. В глубине души он сознавал, что ему и его жене, вполне возможно, осталось прожить всего несколько часов. Если это действительно так, и он, и его подруга смогут предстать пред лицом Господа и сказать ему правду: он убивал — об этом нечего и говорить, — но он никогда не навредил и не отнял жизнь ни у кого, кто бы не совершил еще больших преступлений против других людей, — за небольшим исключением, куда можно было включить невинных зевак, попавших в эпицентр взрыва или пожара. Вся жизнь наполнена болью — разве не об этом говорит Священное Писание?.. С другой стороны, что же это за Бог, который дозволяет такую жестокость? Merde! Не надо думать о таких вещах! Они выше твоего понимания.
Зазвонил телефон — Фонтен проворно схватил трубку.
— Говорит Париж-пять, — сказал он.
— Сын Божий, что заставило тебя воспользоваться номером, по которому ты за все время позвонил только один раз?
— Ваша щедрость не имеет границ, монсеньер, но мне кажется, мы должны пересмотреть наш контракт.
— Каким образом?
— Моя жизнь принадлежит вам: вы можете поступать со мной, как хотите, проявлять или не проявлять милосердие, но это не относится к моей жене.
— Что?!
— Здесь есть один человек — ученый из Бостона, который с любопытством наблюдает за мной. По нему видно, что у него на уме другие цели.
— Этот болван осмелился прилететь с Монсеррата? Он ни о чем не знает!
— Несомненно знает, поэтому я прошу вас: я сделаю так, как вы мне прикажете, но позвольте нам вернуться в Париж... я умоляю вас. Дайте ей умереть с миром. Я ни о чем больше вас не прошу.
— Ты просишь меня?! Я дал тебе слово!
— Тогда почему этот ученый американец следует за мной с равнодушным видом и любопытными глазами, монсеньер?
Послышалось глухое покашливание, после чего Шакал произнес:
— Знаменитый профессор правоведения перешел черту и вступил туда, где ему не положено быть. Теперь он труп...

Эдит Гейтс, жена прославленного адвоката и профессора правоведения, бесшумно отворила дверь в кабинет мужа в их респектабельном городском доме на Луисбург-сквер. Рэнди Гейтс сидел в массивном кожаном кресле, уставившись на потрескивавшие в камине поленья. Это он настоял, чтобы растопить камин, несмотря на теплую бостонскую ночь снаружи и согретый кондиционером воздух внутри.
Наблюдая за ним, миссис Гейтс неожиданно вновь поймала себя на болезненной мысли, что в ее муже было... нечто... чего она никогда не сможет постичь. В его жизни были неизвестные ей проблемы, а в работе мыслей — неожиданные перескакивания с одной на другую, что также было ей непонятно. Она знала только, что временами он испытывал страшную боль, которую не хотел ни с кем разделить, даже зная, что тогда она немного утихла бы. Тридцать три года назад довольно привлекательная женщина среднего достатка вышла замуж за долговязого и нескладного выпускника юридического факультета, блестяще его окончившего, но бедного. Его горячность и желание угодить отвернули от него самые крупные юридические фирмы тех далеких холодных и кризисных пятидесятых. Внешний лоск и погоня за надежностью — эти качества ценились выше яркого ума, блуждавшего в эмпиреях, неизвестно в каком направлении. Тем более этот ум был в косматой голове человека, одежда которого отдаленно напоминала костюм фирмы “Джей Пресс энд Брукс бразерс”, — да и она выглядела хуже, чем могла бы. Банковский счет не позволял ему делать лишние расходы, чтобы хоть что-то изменить в своем внешнем облике, да к тому же лишь немногие магазины, торговавшие со скидкой, предлагали костюмы его размера.
У новоиспеченной миссис Гейтс, однако, были кое-какие соображения по поводу того, как в перспективе улучшить их совместную жизнь. Среди них было и предложение отложить на время юридическую карьеру, — лучше уж ничего, чем работать в плохонькой фирме или — упаси Боже! — частная практика с клиентами такого сорта, которых он только и мог привлечь тогда: этим людям было не по средствам нанять известных адвокатов. Лучше было использовать его природные качества — впечатляющий рост и быстрый, впитывавший все как губка ум, который в сочетании с его напористостью мог легко справиться с тяжелой академической нагрузкой. Используя свои скромные сбережения, Эдит приступила к формированию внешнего облика своего супруга: прилично одела его, наняла театрального репетитора по декламации, обучавшего своего подопечного премудростям поведения на людях и занимавшегося постановкой его голоса. В облике нескладного выпускника университета вскоре появилось что-то линкольновское22 с легкими вкраплениями Джона Брауна23. Он полным ходом шел к тому, чтобы стать знатоком юридического дела, оставаясь при этом в университетской среде, получая одну ученую степень за другой, преподавая к тому же на выпускных курсах, — и все это до тех пор, пока глубина его знаний в отдельных отраслях юриспруденции стала совершенно неоспоримой. Тогда вдруг обнаружилось, что за ним гоняются самые известные фирмы — те самые, которые раньше отказывались от его услуг.
Для того чтобы эта стратегия принесла конкретные результаты, должно было пройти целых десять лет, и хотя первые доходы едва ли способны были поколебать земные устои, они являлись явным прогрессом. Юридические журналы — сначала малозначительные, потом все более известные — начали публиковать его статьи полудискуссионного толка — как по форме, так и по содержанию. Молодой адъюнкт-профессор обладал даром убедительного изложения мыслей на бумаге: он приковывал внимание и был таинствен, временами цветист, а иногда — резок. Но определенные люди в финансовых кругах заметили прежде всего его точку зрения, которая сначала потихоньку, затем все более заметно стала проявляться в его статьях. Настроение нации менялось, кора благословенного Великого Общества стала распадаться, а на его теле начали расцветать язвы, инициированные словечками, введенными в оборот ребятами Никсона: “молчаливое большинство”, “бездельники, живущие за счет социального обеспечения”, презрительное “они” и тому подобное. Словно из-под земли появилась и, как эпидемия, стала распространяться подлость, которой не смог противостоять честный, проницательный Форд, ослабленный ранами, нанесенными Уотергейтом; она оказалась не по зубам и великолепному Картеру, слишком поглощенному мелочами, чтобы осуществлять правление, сострадательное к нуждам других. Лозунг “...что ты можешь сделать для своей страны” вышел из моды, его заменил — “что я могу сделать для себя”.
Доктор Рэндолф Гейтс заметил нарастающую волну, способную его подхватить, выбрал для себя медоточивый голос, которым теперь только и разговаривал, а также пополнил запас неприличных слов, чтобы лучше соответствовать наступающей новой эпохе. В соответствии с его новой ученой, изысканной точкой зрения слово “больше” означало “лучше” — и юридически, и экономически, и социально, — а крупное всегда оказывалось предпочтительнее малого. Законы, которые поддерживали конкуренцию на рынке, он атаковал, заявляя, что они удушающе действуют в конечном итоге на рост производства, от которого каждый — или почти каждый — должен был получить разнообразные блага. В конце концов, они жили в дарвиновском мире, где — нравится это или нет — выживает тот, кто приспосабливается. Тут же зазвучали литавры и цимбалы — финансовые махинаторы нашли своего защитника, ученого-правоведа, придавшего респектабельность их вполне справедливым мечтам о слиянии и консолидации компаний: покупай, захватывай и продавай тут же по повышенной цене, — разумеется, для всеобщего блага.
Рэндолфа Гейтса призвали, и он с готовностью устремился в их объятия, ввергая в изумление один суд за другим своим искусством жонглировать словами. Он добился своего, но Эдит Гейтс не понимала, что за этим стоит. Она рассчитывала, что они будут жить безбедно, но не ожидала миллионов и того, что ее муж по всему миру — от Палм-Спрингс до юга Франции — будет летать на частных реактивных самолетах. Не чувствовала она себя спокойно и тогда, когда статьи и лекции ее мужа использовались в обоснование юридических прецедентов, которые представлялись ей явно несправедливыми или не имеющими связи с его выводами. Он отмахивался от нее, заявляя, что дела, о которых шла речь, были вполне законной игрой интеллекта. В довершение всего вот уже более шести лет она не спала с мужем в одной постели.
Эдит вошла в кабинет мужа и тут же замерла на месте, потому что он вздрогнул, резко повернулся и тревожно посмотрел на нее стеклянными глазами.
— Извини, я не хотела тебе мешать.
— Ты всегда стучишь. Почему ты не сделала этого сейчас? Ты ведь знаешь, как это бывает, когда я концентрирую внимание на чем-нибудь.
— Я же сказала: извини. Я задумалась кое о чем и не сообразила вовремя.
— Ты противоречишь сама себе.
— Я имела в виду: не сообразила, чтобы постучать.
— А о чем же ты задумалась? — поинтересовался прославленный адвокат, словно сомневаясь, способна ли вообще его жена на это.
— Будь добр, не умничай.
— В чем дело, Эдит?
— Где ты был прошлой ночью?
Гейтс насмешливо-удивленно приподнял бровь и сказал:
— Боже мой, ты меня подозреваешь? Я сказал тебе, где я был. В “Рице”. Советовался кое с кем, кого знал много лет назад, но сейчас не могу принять у себя дома. Если — в твоем возрасте — тебе нужно подтверждение, позвони в “Риц”.
Эдит Гейтс мгновение помолчала, затем посмотрела на мужа и сказала:
— Дорогуша, мне наплевать, если у тебя было свидание с самой похотливой проституткой в этом городе. Кому-то наверняка пришлось предварительно напоить ее, чтобы к ней вернулась уверенность в себе.
— Не так плохо, сука.
— Лавры жеребца тебе не светят, ублюдок.
— Есть ли какой-нибудь смысл в дальнейшем обмене мнениями?
— Думаю, да. Примерно час назад — как раз перед тем, как ты вернулся с работы, — к нам постучали. Дениза протирала серебро, поэтому дверь пришлось открыть мне. Должна заметить, что выглядел он впечатляюще: необыкновенно дорогая одежда, черный “перше”...
— Ну и что? — перебил ее Гейтс, подавшись вперед, — в его широко раскрывшихся глазах внезапно появилась настороженность.
— Он велел передать, что Le grand professeur24 должен ему двадцать тысяч долларов и что “он” не был прошлой ночью там, где должен был быть. Я поняла, что речь шла о “Рице”.
— Нет. Что-то пошло не так. О Боже, он не понимает. Что ты сказала ему?
— Мне не понравился ни его лексикон, ни его отношение ко мне. Я сказала, что не имею ни малейшего понятия о том, где ты был. Он понял, что я лгу, но ничего не мог с этим поделать.
— Великолепно. Лгать о том, что он и так знает.
— Не могу представить, что двадцать тысяч для тебя — такая сложность...
— Дело не в деньгах, а в способе платежа.
— За что?
— Ни за что.
— По-моему, теперь ты противоречишь сам себе, Рэнди.
— Заткнись!
В это мгновение зазвонил телефон. Гейтс подпрыгнул в кресле, уставился на него и не сделал ни малейшего движения в сторону стола. С клокотанием в горле он обратился к жене:
— Кто бы ни звонил, скажи, что меня нет... Скажи, что я уехал, что меня нет в городе, — ты не знаешь, когда я вернусь.
Эдит подошла к телефону. “Ведь этот номер ты называешь немногим”, — сказала она, поднимая трубку после третьего звонка.
— Резиденция Гейтсов, — начала Эдит, пользуясь испытанной за многие годы уловкой; ее друзья прекрасно знали, кто с ними говорит, а остальные для нее ничего не значили. — Да... Да? Простите, он уехал, и мы не знаем, когда он вернется. — Жена Гейтса взглянула на телефон, затем повесила трубку. Повернувшись к мужу, она сказала: — Это была телефонистка из Парижа... Странно. Кто-то звонил тебе, но, когда я сказала, что тебя нет, она даже не спросила о том, где тебя найти. Раз — и отключилась, вот так — резко.
— О Боже! — вскричал явно потрясенный Гейтс. — Что-то случилось!.. Что-то пошло не так, кто-то солгал! — С этими загадочными словами адвокат выскочил из кабинета, копаясь на бегу в кармане брюк. Он подбежал к возвышавшимся от пола до потолка книжным полкам и протянул руку к встроенному в них на уровне груди сейфу, окрашенному в коричневый цвет, сталь которого прикрывала узорчатая деревянная дверца. В панике, словно его только что поразила еще одна мысль, он резко обернулся и завопил: — Убирайся отсюда! Убирайся, убирайся, убирайся!
Эдит Гейтс медленно подошла к двери, обернулась на пороге и спокойно обратилась к мужу:
— Все это тянется из Парижа, не так ли, Рэнди? Семь лет назад в Париже. Именно там что-то произошло, верно? Ты вернулся оттуда испуганным человеком — человеком с глубинной болью, которой ты не хотел поделиться.
— Убирайся отсюда! — завизжал всеми превозносимый профессор правоведения; в его глазах сверкала ярость.
Эдит вышла из кабинета, прикрывая за собой дверь, но не отпуская ручку, — она повернула ее таким образом, чтобы защелка не захлопнулась. Через мгновение она чуть-чуть приоткрыла дверь и взглянула на своего мужа.
То, что она увидела, потрясло ее: мужчина, с которым она прожила тридцать три года, колосс в юридическом мире, человек, который не курил и не прикасался к алкоголю, вводил себе в предплечье шприц.

Глава 10

Над Манассасом сгустилась тьма, и сразу же сельская местность наполнилась звуками невидимой ночной жизни. Борн крался сквозь заросли, окружавшие “ферму” генерала Нормана Суэйна. Потревоженные птицы вспорхнули из скрытых в темноте гнезд, на деревьях проснулись и тревожно закаркали вороны и вдруг, словно успокоенные каким-то заговорщиком, собратом по охоте, умолкли.
Он подобрался к ограде, все еще сомневаясь, здесь ли то, что он ищет. Ограда была из толстой проволоки, покрытой зеленым пластиком. Поверху, слегка выдаваясь наружу, спиралью извивалась колючая проволока. “Вход воспрещен”. Пекин. Питомник Джин Сян. Там действительно было что прятать, поэтому доступ в питомник девственной восточной природы был почти наглухо закрыт правительством. Но с чего это вдруг просиживающий штаны генерал, получающий обычное жалованье военного, станет воздвигать такую ограду вокруг “фермы” в Манассасе, в Вирджинии, — настоящую баррикаду, на которую ухлопали тысячи долларов? Ограда была сооружена не для того, чтобы внутри поместья разводить живность, наоборот — для того, чтобы там не появлялись лишние люди.
Так же, как в том питомнике в Китае, здесь не должно быть электрической сигнализации, пропущенной сквозь ограду, так как дикие животные и птицы постоянно приводят ее в действие. По той же причине не должно быть невидимых волосков, зацепив за которые, приводишь в действие световые вспышки; скорее их можно встретить на ровной местности ближе к дому и на уровне талии, если они вообще будут. Борн вытащил из заднего кармана небольшие кусачки и принялся кромсать звенья проволочной ограды там, где они уходили в землю.
С каждым нажатием кусачек он все больше осознавал неотвратимость факта, подтверждавшегося учащенным дыханием и каплями пота, выступавшими на лбу: невзирая на то, что он старательно — не фанатично, но по крайней мере прилежно — пытался поддерживать себя в форме, ему было пятьдесят, и тело знало об этом. Опять можно подумать, но не нужно зацикливаться... Чем большего прогресса он достигнет в своей работе, тем меньше мысль эта будет занимать его. У него были Мари и дети — его семья, и нет ничего, что бы он не мог совершить — достаточно лишь пожелать. Дэвид Уэбб исчез из его души, остался только хищник Джейсон Борн.
Наконец это удалось: он сделал лаз! Вертикальные звенья ограды были перерезаны, так же как и проволока на уровне земли. Он взялся за ограду и потянул края отверстия к себе, внимательно осматривая. Он прополз на территорию столь странно защищенного поместья и встал на ноги, прислушиваясь и вглядываясь в темноту. Тьма, правда, была не кромешной: сквозь толстые ветви высоких разлапистых сосен, окаймлявших этот унылый участок земли, он видел сияние огоньков большого дома. Медленно двинулся в том направлении, где, как он знал, должен быть круговой подъезд к дому. Он подобрался к кромке асфальта, лег под раскидистой сосной, затаил дыхание и, собравшись с мыслями, стал изучать место действия. Вдруг справа от него, вдалеке, в самом конце дороги, покрытой гравием и отходящей в сторону от основного кругового подъезда, что-то блеснуло.
В каком-то здании — то ли флигеле, то ли хижине — открылась дверь, да так и осталась распахнутой. Вышли двое мужчин и женщина, говорившие между собой... нет, они не просто разговаривали — они горячо спорили. Борн достал короткий, но мощный бинокль и поймал в фокус всю троицу. Шум их голосов усилился: слова разобрать невозможно, но злость вполне очевидна. Когда контуры размытых фигур прояснились, он принялся изучать всех троих и мгновенно понял, что стоявший слева человек среднего роста и телосложения с прямой как палка спиной, протестующе размахивающий руками, был пентагоновский генерал Суэйн, а пышногрудая женщина с темными волосами — его жена. Но в первую очередь его внимание привлек громадный тучный мужчина, стоявший прямо у открытой двери. Борн его знал! Джейсон силился вспомнить, где и когда он его видел — разумеется, ничего необычного в этом не было. Но необычна была его внутренняя реакция: его мгновенно переполнила ненависть, и он не знал почему, поскольку никакого определенного образа из его прошлого не появлялось, только чувство глубочайшего отвращения. Где же вы, образы? Короткие вспышки времени или обстоятельств, столь часто освещавшие его внутренний экран? Они не возникали, но он точно знал, что человек, на котором сейчас сфокусирован бинокль, его враг.
Вдруг этот огромный человек сделал нечто неожиданное: он приблизился к жене Суэйна, обнял, как бы защищая ее, левой рукой, а правой стал угрожающе размахивать перед лицом генерала. Все его слова или обвинения Суэйн выслушал со стоическим терпением, смешанным с притворным равнодушием. Затем он повернулся и четким военным шагом направился через газон к входу с тыльной стороны дома. В темноте Борн потерял его из поля зрения и вновь навел фокус на пару, стоявшую у освещенного дверного проема. Тучный мужчина снял руку с плеча жены генерала и что-то сказал ей. Она кивнула, слегка коснулась его губ своими и побежала за мужем. Ее настоящий, очевидно, супруг зашел во флигель, захлопнул за собой дверь. Источник света исчез.
Джейсон вновь пристегнул бинокль к ремню брюк и попытался разобраться в том, что увидел. Это было похоже на немое кино, только без субтитров, да жесты более натуральны, без усиленной театральности. То, что в укрепленном оградой поместье было menage a trois25, не вызывало сомнения, но этим едва ли можно объяснить наличие забора. Должна была быть какая-то другая причина, которую он обязан выяснить.
Кроме того, инстинкт подсказывал ему, что, в чем бы эта причина ни заключалась, она обязательно связана с тучным мужчиной, скрывшимся во флигеле. Борн должен добраться до флигеля и до этого мужчины, который составлял часть его забытого прошлого. Он медленно поднялся с земли и, пригнувшись, перебежками, от одной сосны к другой, добрался до конца круговой подъездной дороги, обсаженной деревьями. Под их прикрытием Джейсон устремился к узкой дороге, покрытой гравием.
Внезапно раздался звук, который выделялся на фоне успокаивающего шелеста листвы. Борн замер и припал к земле. Где-то в темноте, дробя и разбрасывая камешки, крутились колеса; он проворно перекатился под прикрытие нависших низко над землей разлапистых ветвей сосны и, прислушиваясь, пытался определить местонахождение источника звука.
Через несколько секунд он увидел, как из темноты, окутывавшей круговой подъезд к дому, выскочило что-то и помчалось по гравию боковой дороги. Это была маленькая машина странного вида: наполовину трехколесный мотоцикл, наполовину миниатюрный автомобильчик для гольфа. У него были широкие шины с глубоким протектором, что позволяло машине развивать высокую скорость и поддерживать при этом устойчивость. В этой машине было что-то зловещее, так как вдобавок к высокой гибкой антенне ее со всех сторон закрывали толстые выпуклые плексигласовые пуленепробиваемые стекла, защищавшие водителя от выстрелов, пока он по рации мог предупредить обитателей дома о нападении. “Ферма” генерала Нормана Суэйна казалась все более и более странной... Внезапно стало просто жутко.
Из темноты позади хижины — а это оказалась именно бревенчатая хижина — выскочила вторая трехколесная машина, которая остановилась всего в нескольких футах от первой на покрытой гравием дороге. Головы обоих водителей по-военному и словно у роботов повернулись в сторону флигеля; из невидимого громкоговорителя раздалась команда:
— Проверьте ворота! Выпустите собак и возобновите патрулирование. Как в хореографической миниатюре, обе машины синхронно развернулись и двинулись в противоположных направлениях. Двигатели гудели в унисон, и вскоре странно выглядевшие “багги” скрылись в темноте. При упоминании о собаках Борн машинально сунул руку в задний карман брюк и вытащил газовый пистолет; после этого он ползком быстро прокрался через кусты к ограде и притаился в нескольких футах от нее. Если выбежит свора собак, ему не останется ничего другого, кроме как вскарабкаться по проволочной ограде и перевалиться через спираль колючей проволоки на другую сторону. Его двухзарядный пистолет мог вывести из строя двух животных — не более; времени на перезарядку не останется. Он ждал, пригнувшись, готовый действовать в любое мгновение; сквозь просвет под нижними ветвями был довольно хороший обзор.
Внезапно по гравийной дороге пробежал доберман-пинчер: он мчался размеренными прыжками, не принюхиваясь, с единственной целью, по-видимому, добежать до определенного места. Потом появилась еще одна собака — на этот раз длинношерстный колли. Он неловко замедлил бег, словно запрограммированный остановиться на определенном месте; остановился: видна неясно колышущаяся тень на дороге. Борн не шевелился — он все понял: это были специально обученные кобели, каждому из которых была выделена своя территория, на которой они мочились, чтобы показать другим псам, кто здесь хозяин. Так натаскивать собак предпочитают крестьяне и мелкие землевладельцы в Азии, которым прекрасно известно, сколько надо потратить на корм животным, охраняющим их наделы, помогавшие им выжить. Они преследуют цель — держать как можно меньше собак, которые должны защищать от воров строго ограниченные участки земли: если одна из них поднимает тревогу, другие должны прийти ей на помощь. Азия. Вьетнам... “Медуза”. Все возвращается туда! Смутные, размытые контуры — образы. Молодой крепкий мужчина в военной форме останавливает джип, выходит из него и — сквозь туманную рябь внутреннего экрана Джейсона — начинает кричать на жалкие остатки штурмовиков, вернувшихся с задания по блокированию дороги, по которой противник снабжал боеприпасами свои формирования, — дороги, которую можно было сравнить с знаменитой “тропой Хо Ши Мина”. Это был тот же самый человек, только ставший теперь старше и тучнее. Это он всего несколько мгновений назад был в поле зрения бинокля! А много лет назад этот человек обещал им доставить боеприпасы — минометы, гранаты — и наладить радиосвязь. Он не привез ничего! Точнее, только жалобы сайгонского командования, мол, “вы траханые нелегалы, скормили нам туфту!”. Но ничего подобного они не делали. Сайгон просто действовал слишком медленно, реагировал с опозданием — и в результате двадцать шесть человек были взяты в плен или погибли ни за что.
Борн вспомнил все, будто это произошло час или минуту назад: он вытащил из кобуры пистолет 45-го калибра и без предупреждения приставил дуло ко лбу подошедшего к ним унтер-офицера.
— Еще одно слово — и ты мертвец, сержант. — Да, этот парень был всего лишь сержантом! — Ты доставишь нам все необходимое ровно к пяти утра, или я лично отправлюсь в Сайгон и припечатаю тебя к стене твоего любимого борделя. Ты меня понял или, может, хочешь сэкономить мне поездку в этот дерьмовый город? Честно говоря, учитывая наши потери, у меня руки чешутся прикончить тебя прямо сейчас.
— Вы получите все, что вам нужно.
— Tres bien!26 — крикнул тогда самый старый “медузовец” из французов, который много лет спустя спасет ему жизнь в том питомнике в Пекине. — Tu es formidable, mon fils!27 — Насколько же он был прав. И насколько он теперь мертв. Д’Анжу — человек, о котором слагали легенды.
Воспоминания Джейсона внезапно прервались: длинношерстый пес принялся кружить по дороге, рыча все громче и громче — он учуял человеческий запах. Через какие-то мгновения животное определило нужное направление. Разъяряясь все сильнее и оскаливая пасть, собака бросилась к нему сквозь кустарник: ворчание перешло в горловой рык ненависти и готовности к убийству. Борн отпрыгнул назад к ограде и правой рукой вытащил из кобуры газовый пистолет с ампулами СО2. Он приготовился к схватке, которая может ему обойтись очень дорого, если он хоть чуть-чуть ошибется. Разъяренный пес, сплошной комок ненависти, взвился в воздух и метнулся в его сторону. Джейсон выстрелил сначала один раз, потом другой и попал в цель: левой рукой он ухватил пса за голову, яростно заламывая ее против часовой стрелки, правым коленом двинул его по туловищу, чтобы тот не разодрал его острыми когтями. Все было кончено за какие-то мгновения — мгновения яростной, панической и, наконец, угасающей ненависти, при этом не раздалось ни одного скулящего звука, который мог быть ветром отнесен через газон генеральского поместья. Длинношерстый пес вытянулся в руках Борна, его глаза под действием газа широко раскрылись. Борн опустил тело пса на землю и вновь прислушался, боясь пошевелиться до тех пор, пока не убедился, что другие животные так и не уловили поданного своим собратом сигнала тревоги.
Все было тихо — слышался только успокаивающий шелест листвы на деревьях возле ограды, преграждавшей доступ в запретное поместье. Джейсон спрятал газовый пистолет в кобуру и пополз вперед, к покрытой гравием дороге, чувствуя, как по лицу, попадая в глаза, катятся капли пота. Он слишком долго не занимался этим: несколько лет назад необходимость успокоить набросившегося охранного пса была бы для него un exercise ordinaire, как сказал бы легендарный д’Анжу, но теперь это не казалось ему таким простым делом. Чувство, которое его охватывало, было самым настоящим страхом — страхом чистейшим, без примеси. Куда же подевался тот, прежний человек? Но у него есть Мари и дети — и того прежнего человека нужно призвать. Так позови же его!
Борн вновь снял бинокль с ремня брюк и поднес его к глазам. Свет луны возникал и исчезал: низкие тучи то и дело загораживали ее, но даже этой тусклой желтизны было достаточно. Он сфокусировал бинокль на кустарнике перед оградой, окаймлявшей дорогу. По отходящей вбок грязной дорожке взад и вперед, как раздраженная, нетерпеливая пантера, бегал доберман-пинчер, останавливаясь время от времени, чтобы помочиться и сунуть морду в кусты. Как запрограммированный, пес бегал между обоими закрытыми железными воротами на огромной подъездной дороге. В каждом конечном пункте своего маршрута он останавливался, рычал и несколько раз крутился на месте, ожидая и ненавидя резкий электрический разряд из своего ошейника, который последует в том случае, если он без нужды выйдет за границу своего участка. Опять-таки подобный метод натаскивания характерен для Вьетнама: солдаты приучали сторожевых псов находиться около складов с боеприпасами и снаряжением при помощи дистанционных устройств такого типа. Джейсон направил бинокль в дальнюю часть огромного газона, раскинувшегося перед домом, и сфокусировал его на третьем псе — огромной немецкой овчарке, приятной на вид, но смертельно опасной во время нападения. Сверхактивный пес метался по газону, возбужденный, вероятно, шуршанием белок или кроликов в кустах, но не запахом человека: иначе он издал бы горловой рык — сигнал нападения.
Джейсон попытался проанализировать то, что увидел, так как результаты этого анализа должны определить его дальнейшую тактику. Он обязан допустить, что на территории есть четвертая, пятая, а может, и шестая собаки, охраняющие по периметру поместье Суэйна. Но почему таким образом? Почему не целая свора лающих в унисон псов, представляющая еще более устрашающее зрелище? Здесь не могло идти речи о затратах, способных отпугнуть азиатского крестьянина... И тут до него дошло: объяснение было настолько простым, что дальше некуда. Он перевел бинокль сначала на немецкую овчарку, потом на добермана, затем вновь на овчарку, все еще ясно помня длинношерстого колли. Кроме того, что они были хорошо натренированными сторожевыми псами, они были и выхоленными представителями своей породы с великолепной родословной: эти свирепые животные днем — чемпионы собачьих выставок, ночью — опасные хищники. Разумеется. “Ферма” генерала Нормана Суэйна была его зарегистрированной собственностью, он не скрывал ее, наоборот, она была на виду, и ее, без всякого сомнения, навещали — возможно завидуя — друзья, соседи и коллеги. В дневные часы гости могли восхищаться этими послушными чемпионами, дремавшими в хорошо оборудованных будках, не понимая, кем они являлись в действительности. Норман Суэйн, глава службы материально-технического снабжения Пентагона и бывший питомец “Медузы”, был всего лишь любителем собак, которого можно было похвалить за чистоту кровей его животных. Он вполне мог даже требовать плату за случку своих чистокровных кобелей; в канонах военной этики не говорилось ничего о том, что препятствовало бы подобной практике.
Обман. Если эта сторона деятельности генеральской “фермы” была обманом, то следовало сделать вывод о том, что и все поместье было не лучше: такая же фальшивка, как и “наследство”, которое сделало возможной его покупку. “Медуза”.
В дальней части газона, из тени дома появилась одна из двух странных машинок на трех колесах и покатила по круговой дороге к выезду. Борн навел на нее бинокль и ничуть не удивился, увидев, как немецкая овчарка игриво подпрыгнула и побежала рядом с машиной, полаивая и явно ожидая похвалы водителя. Водитель. Водители занимались и дрессировкой собак! Знакомый запах, исходивший от них, успокаивал животных. Наблюдение дало пищу для анализа, а анализ определил его дальнейшую тактику. Он должен передвигаться — и более свободно, чем теперь, — по поместью генерала. Для этого ему надо оказаться в компании дрессировщика. Он должен захватить одного из охранников; он бросился назад под прикрытие сосен к тому месту, где он проник на территорию “фермы”.
Пуленепробиваемая машина остановилась на узкой дорожке на полпути между двумя воротами, почти скрытая кустами. Джейсон отрегулировал бинокль. Доберман-пинчер был, по-видимому, любимой собакой водителя: тот открыл правую дверцу, и животное подпрыгнуло, положив огромные лапы на сиденье. Человек сунул печенье или кусочки мяса в распахнутую пасть, потом почесал псу шею.
Борн знал, что у него оставались какие-то мгновения для того, чтобы придать своей еще неясной стратегии четкость. Он должен был остановить машину и выманить из нее водителя, но так, чтобы не спугнуть его, чтобы у него и мысли не возникло воспользоваться рацией и вызвать подмогу. А что, если собака? Лежащая на дороге? Нет, не годится: водитель может подумать, что ее подстрелили из-за ограды, и поднимет тревогу. Что же можно сделать? Его охватывали панические неуверенность и возбуждение, пока глаза в почти полной темноте торопливо обшаривали местность. И вдруг очевидное опять словно ударило его.
Огромный, великолепно подстриженный газон, подровненные до миллиметра кусты, выметенная круговая дорога, — все говорило об аккуратности, царившей в генеральском поместье. Джейсон буквально слышал, как Суэйн приказывает своим слугам, чтобы они“прошерстили все до последнего уголка!”.
Борн взглянул на машину и добермана; водитель добродушно отталкивал пса, собираясь захлопнуть дверцу. Остаются какие-то мгновения! Что же делать?
Он заметил лежащую на земле ветку: сгнивший сук упал с возвышавшейся над ним сосны. Он пригнувшись подбежал к ней, вытащил из грязи и листвы и поволок к асфальтированной дорожке. Если положить ее поперек дороги — будет выглядеть явно как засада, но если ее лишь частично выдвинуть на асфальт — этаким вторжением в царство аккуратности, — это сразу бросится в глаза, и задачу по ее удалению будет лучше решить теперь же, до того, как по дороге проедет генерал и увидит ее. Люди в поместье Суэйна были либо солдатами, либо бывшими солдатами, все еще подчиняющимися военному начальству, — они постараются избежать замечаний, в особенности из-за ерунды. У Джейсона были все шансы на успех. Он взял сук и продвинул его примерно на пять футов на дорожку. Он услышал, как захлопнулась дверца и машина рванула вперед, набирая скорость. Борн метнулся в темноту у сосен.
Водитель вывернул машину с грязной дорожки на подъездную дорогу. Он было прибавил газу, но столь же быстро замедлил ход, когда луч его единственной фары выхватил из темноты новое препятствие, раскинувшееся на дороге. Он приблизился к нему осторожно, на минимальной скорости, потом, поняв, что это такое, рванул машину вперед. Без колебаний он открыл боковую дверцу — толстая панель из плексигласа откинулась на шарнирах вперед, а он вышел из машины.
— Здоровяк Рекс, ты очень плохая собачка, приятель, — произнес шофер довольно громко с очень сильным южным акцентом. — Что ты выволок сюда, глупый ублюдок? Увешанный побрякушками болван тебе шкуру спустит за то, что ты поганишь его поместье!.. Рекс? Рекс, ну-ка, иди сюда, сучий пес! — Мужчина подобрал сук и закинул его подальше от дороги в тень возле сосны. — Рекс, ты меня слышишь? Ты, горбатая задница, рогатый жеребец!
— Не шевелись и вытяни руки перед собой, — приказал Джейсон Борн, выходя из темноты.
— Вот дерьмо! Кто ты такой?
— Некто, кому наплевать на то, будешь ты жить или нет, — спокойно ответил незваный гость, появившись перед шофером.
— У тебя пистолет! Я вижу его!
— У тебя тоже. Только твой в кобуре, а мой — в руке и нацелен прямо тебе в голову.
— Собака! Куда, черт бы ее побрал, подевалась собака?
— Выведена из строя.
— Что-о?
— Он показался мне хорошим псом. Из него можно было сделать все, что захотел бы получить дрессировщик. Так что не стоит винить животное, вини человека, который его натаскивал.
— О чем это ты?
— Главная моя мысль в том, что я скорее убью человека, чем животное; теперь я говорю яснее?
— Вовсе нет! Я знаю только, что этот человек совсем не хочет, чтобы его убивали.
— Так давай потолкуем!
— Слов можно много сказать, а жизнь одна, мистер.
— Опусти правую руку и вытащи свой пистолет — одними пальцами, мистер. — Охранник сделал так, как ему велели: большим и указательным пальцами достал оружие. — Брось-ка его мне, будь добр. — Тот подчинился. Борн поймал пистолет.
— Что, черт подери, все это значит? — с мольбой в голосе закричал охранник.
— Мне нужна информация. Меня послали сюда, чтобы я добыл ее.
— Я скажу тебе все, что знаю, только отпусти меня. Я больше не хочу иметь ничего общего с этим местом! Я так и знал, что однажды это случится, и говорил Барби Джо, можешь спросить ее! Я сказал ей, что однажды придут люди и станут задавать вопросы. Но не таким образом, не так, как ты! Не с пистолетами, нацеленными нам в голову.
— Полагаю, Барби Джо — это твоя жена.
— Типа того.
— Тогда давай-ка начнем с того, почему “люди” придут и станут задавать вопросы. Мое начальство желает знать. Не беспокойся, ты не будешь замешан, никто в тебе не заинтересован. Ты — всего лишь охранник.
— И только, мистер! — перебил его перепуганный человек.
— Итак, почему ты сказал Барби Джо эти слова? Что, мол, однажды придут люди и станут задавать вопросы?
— Черт, я не уверен... Только здесь столько всего странного, знаете?
— Нет, не знаю. Например, что?
— Ну, например, этот увешанный побрякушками крикун генерал. Он ведь большая шишка, верно? К его услугам пентагоновские машины, шоферы, даже вертолеты, как только они ему понадобятся, верно? Он — владелец этого места, верно?
— Ну и?
— А этот толстый сержант — какой-то вшивый сержант — крутит им так, словно он не прошел хорошую школу в туалетах, вы понимаете, что я имею в виду? А его сисястая жена? Она ведь спит с этим слоном и плюет на то, что все об этом знают. Это ведь странно — чертовски странно, понимаете меня?
— Пока я вижу только семейную грязь, но не уверен, что это кого-либо касается. Почему люди придут сюда и станут задавать вопросы?
— А почему вы пришли сюда, приятель? Думали, что сегодня вечером состоится собрание, не так ли?
— Собрание?
— Все на шикарных лимузинах с шоферами — крупные шишки, верно? Но вы выбрали не ту ночь. Выпустили собак, а их никогда не выпускают, если должно состояться собрание.
Борн сделал паузу и заговорил, когда приблизился к водителю.
— Теперь мы поговорим в машине, — властно промолвил он. — Я пригнусь, а ты будешь делать то, что я прикажу.
— Вы обещали меня отпустить!
— Отпущу. И тебя, и второго охранника. Те ворота на сигнализации?
— Когда выпускают собак — нет. Если эти бестии увидят что-нибудь на дороге, они возбудятся, начнут прыгать и выключат сигнализацию.
— Где панель сигнализации?
— Их две. Одна — во флигеле у сержанта, вторая — в холле, в доме. Если ворота закрыты, ее всегда можно включить.
— Давай, поехали.
— Куда поедем?
— Я хочу увидеть каждую собаку на этой территории.

Ровно через двадцать одну минуту, когда остальные сторожевые псы были усыплены и перенесены в свои будки, Борн открыл ворота и выпустил обоих охранников. Он дал каждому по триста долларов.
— Это в возмещение тех убытков, которые вы понесли, — сказал он.
— Эй, а как же моя машина? — спросил второй охранник. — Она не так уж хороша, но я на ней езжу. Вилли и я приехали сюда на ней.
— Ключи есть?
— Да, у меня в кармане. Она припаркована в тыльной стороне дома, рядом с вольерами для собак.
— Получишь ее завтра.
— А почему не сейчас?
— Когда будешь выезжать, наделаешь слишком много шума, а мое начальство может прибыть с минуты на минуту. Лучше им тебя не видеть. Можешь мне поверить.
— Вот дерьмо! Что я тебе говорил, Джим Боб? То же самое, что и Барби Джо. Дикие дела творятся в этом месте, парень!
— В трехстах баксах нет ничего дикого, Вилли. Пошли, остановим какую-нибудь машину. Еще не поздно, и на шоссе нас кто-нибудь подберет... Эй, мистер, а кто позаботится о собаках, когда они очнутся? Их надо будет прогулять и покормить перед утренней сменой — ведь любого незнакомца, который попытается подойти к ним, они на куски разорвут.
— Как насчет старшего сержанта? Он может с ними справиться?
— Они его не слишком любят, — сказал охранник по имени Вилли, — но слушаются. Но с генеральшей они ведут себя лучше, скоты рогатые.
— А сам генерал? — спросил Борн.
— Он готов обмочиться, едва их завидит, — ответил Джим Боб.
— Благодарю за информацию. Теперь идите и немного спуститесь по шоссе, прежде чем начнете голосовать. Мое начальство подъедет с другой стороны.
— Знаете, — сказал второй охранник, взглянув при свете луны на Джейсона, — это самая сумасшедшая ночь, какая у меня когда-либо была или будет. Вы пробрались сюда, одетый как какой-нибудь чертов террорист, но говорите и действуете как настоящий строевой офицер. Вы постоянно упоминаете свое “начальство”, усыпили наших щенков и заплатили нам по триста баксов. Я ничего не понимаю!
— А тебе и не нужно. Но если бы я был террористом, вы, наверное, сейчас были бы мертвы, не так ли?
— Он прав, Джим Боб. Давай, топаем отсюда.
— Что же, черт подери, нам говорить?
— Говорите любому, кто бы вас ни спросил, правду. Опишите, что случилось сегодня ночью. Кроме того, можете добавить, что код — “Кобра”.
— Боже мой! — взвизгнул Вилли, и оба охранника заторопились к шоссе.
Борн запер ворота и направился к патрульной машине, точно зная: что бы ни случилось в последующие несколько часов, придаток “Медузы” будет обеспокоен еще больше. Лихорадочно станут задавать вопросы — вопросы, на которые не будет ответов. Никаких ответов. Сплошная загадка.
Он сел в машину, нажал на сцепление, выжал газ и двинулся к флигелю, расположенному в конце покрытой гравием дороги, отходящей от безукоризненно чистого кругового подъезда к дому.

Борн стоял у окна, всматриваясь внутрь флигеля. Огромный, тучный старший сержант сидел в глубоком кожаном кресле, положив ноги на пуфик, и смотрел телевизор. Судя по звукам, проникавшим из-за окна, — особенно по торопливо-надрывному и быстрому голосу комментатора, помощник генерала был увлечен бейсбольным матчем. Джейсон осмотрел комнату. Она была обычна для загородного домика: обилие красного и коричневого цветов, начиная с темной мебели и кончая шторами в широкую клетку — удобное и типично мужское жилье в сельской местности. Никакого оружия не видно: ни традиционного старинного ружья над камином, ни выделенного генералом пистолета 45-го калибра — его не было ни на сержанте, ни на столике рядом с креслом. Помощник ничуть не беспокоился о своей безопасности, да и к чему? Поместье генерала Нормана Суэйна было надежно защищено: ограда, ворота, охранники и натасканные псы, рыскающие по всей территории. Борн смотрел на физиономию главного сержанта, на его тяжелую челюсть. Какие тайны скрыты в этой огромной голове? Он обязательно выяснит это. Дельта-один из “Медузы” выяснил бы это, даже если ему пришлось бы расколоть сержанту череп. Джейсон отпрянул от окна и, обойдя флигель, подошел к двери. Костяшками пальцев левой руки он дважды постучал, сжимая в правой автоматический пистолет, предоставленный в его распоряжение Александром Конклином — Князем тайных операций; по номеру этого оружия невозможно было выяснить, откуда оно взялось.
— Открыто, Рейчел! — прокричал хриплый голос. Борн нажал на ручку замка и толкнул дверь: медленно отворяясь, она стукнулась о стену. Он вошел внутрь.
— Господи! — проревел старший сержант, убирая ноги с пуфика. Извиваясь всем массивным телом, он пытался подняться с кресла. — Ты! Ты — проклятый призрак! Ты ведь мертв!
— Давай сначала, — предложил Дельта из “Медузы”. — Ты ведь Фланнаган, не так ли? Насколько мне помнится.
— Ты мертв! — опять закричал помощник генерала, при этом его глаза от страха готовы были выкатиться из орбит. — Ты получил свое в Гонконге! Тебя убили в Гонконге... четыре — нет, пять лет назад!
— Надо же, следишь...
— Мы знаем... Я знаю!
— Выходит, у тебя есть связи в нужных местах.
— Ты — Борн!
— Можешь считать, что я снова родился.
— Я не верю в это!
— Поверь, Фланнаган! А теперь потолкуем об этих “мы”. О “Женщине-Змее”, если быть точным.
— Ты тот человек, которого Суэйн назвал Коброй!
— Кобра — это змея.
— Не понимаю.
— Жаль.
— Ты ведь — один из нас!
— Был. Но меня оттеснили в сторону. И я, как змея, опять прополз куда надо.
Сержант в бешенстве посмотрел на дверь, потом на окна и спросил:
— Как ты сюда попал? Где охранники и собаки? Боже!! Куда они подевались?
— Собаки мирно спят у себя в будках, поэтому я дал охранникам сегодня на ночь отгул.
— Ты дал?.. Собаки были спущены с цепи!
— Теперь уже нет. Их убедили немного отдохнуть.
— А охранники, эти чертовы охранники?!
— А их убедили уйти отсюда. А то, что они думают о сегодняшних событиях, это уж и вовсе вызовет замешательство.
— Что ты сделал — что ты делаешь?
— Мне кажется, я только что говорил об этом. Нам надо потолковать, сержант Фланнаган. Я хочу наверстать упущенное и догнать своих старых товарищей.
Перепуганный человек неуклюже откинулся в кресле и как-то гортанно прошептал:
— Ты — маньяк, которого они называли Дельтой до того, как ты сбрендил и решил заняться своим собственным бизнесом! Мне показали фотографию: ты лежал на столе, а простыня была покрыта пятнами крови; твое лицо было открыто, глаза широко распахнуты, раны во лбу и горле еще кровоточили... Они спросили меня, кто ты такой, и я сказал: “Он — Дельта. Дельта-один — из нелегалов”, а они мне: “Нет, это — не он, это — Джейсон Борн, наемный убийца”. Тогда я сказал: “Тогда это — один и тот же человек, потому что этот человек — Дельта, уж я-то его знаю”. Они поблагодарили меня, велели возвратиться и присоединиться к остальным.
— Кто это — “они”?
— Какие-то люди из Лэнгли. Тот, кто разговаривал со мной, был хромой, у него еще была трость.
— А “другие” — те, к кому они велели тебе возвратиться и присоединиться, — кто они?
— Человек двадцать пять — тридцать из старой сайгонской братии.
— Сайгонского командования?
— Ага.
— Люди, которые работали с нашей “братией” — с нелегалами?
— Большей частью, да.
— Когда это было?
— Ради Христа, я же уже сказал тебе! — заревел испуганный помощник. — Четыре или пять лет назад! Я видел фотографию — ты был мертв!
— Всего лишь одну фотографию, — спокойно перебил Борн, не сводя глаз со старшего сержанта. — У тебя превосходная память.
— Ты приставил дуло пистолета к моей голове. Тридцать три года службы, две войны, двенадцать боевых операций — и никто никогда так не поступал со мной, никто, кроме тебя... Да, память у меня хорошая.
— Кажется, я понимаю.
— А я — нет! Я ни черта, не понимаю! Ты был мертв!
— Ты уже это говорил. Но я ведь жив, разве не так? А может, и нет: может, у тебя — кошмар, а я призрак, который навестил тебя после двадцати лет жизни во лжи.
— Что за чушь? Что, черт побери...
— Не двигайся?
— Я и не собираюсь!
Внезапно вдалеке что-то грохнуло... Выстрел! Джейсон резко обернулся... но инстинкт велел ему повернуться обратно! На триста шестьдесят градусов! Огромная туша бросилась на него, ее огромные кулаки, похожие на молоты для забивания свай, едва коснувшись, соскользнули с его плеч, так как Дельта-один яростно выкинул вверх правую ногу и саданул сержанта по почкам. Ботинок глубоко погрузился в мягкое тело: дулом автоматического пистолета он ударил сержанта по загривку. Фланнаган пошатнулся и упал, распластавшись на полу; Джейсон двинул сержанта левой ногой, как молотом, по голове, чтобы тот успокоился окончательно.
Тишину нарушали непрерывные истеричные крики женщины, которая неслась к открытой двери флигеля. Через несколько секунд жена генерала Нормана Суэйна ворвалась в комнату и сразу же отпрянула назад при виде открывшейся ей картины; она схватилась за спинку ближайшего стула, не в силах сдержать смятение.
— Он мертв!! — взвизгнула она, падая в изнеможении на пол и отталкивая стул. Потянувшись к своему любовнику, она закричала: — Он застрелился, Эдди! Боже мой, он убил себя!
Джейсон Борн, до этого момента сидевший на корточках, поднялся и подошел к двери странного, хранившего так много тайн флигеля. Спокойно, не спуская глаз с двух своих пленников, он закрыл ее. Женщина рыдала, тяжело дыша и всхлипывая, но из глаз у нее текли слезы не скорби, а страха. Сержант несколько раз моргнул, а затем поднял свою громадную голову. Если его лицо и выражало какие-то эмоции, то это была смесь гнева и удивления.

Глава 11

— Ничего не трогать! — приказал Борн Фланнагану и Рейчел Суэйн, которые, то и дело останавливаясь, шли впереди него по направлению к кабинету генерала. При виде трупа старого солдата, выгнувшегося дугой на стуле за письменным столом, — ужасное орудие самоубийства все еще зажато в руке, половина черепа снесена выстрелом — у его жены подкосились колени, и она, конвульсивно согнувшись, упала на пол, словно ее вот-вот вырвет. Старший сержант поднял ее, не сводя изумленного взгляда с изувеченных останков генерала Нормана Суэйна.
— Сумасшедший сукин сын, — едва слышно прошептал Фланнаган. Не двигаясь — лишь желваки ходили у него на скулах — он заорал: — Ты, траханый сукин сын! Зачем ты это сделал? Для чего? Что нам теперь делать?
— Вызовите полицию, сержант, — ответил Джейсон.
— Что? — крикнул помощник, резко оборачиваясь.
— Нет! — взвизгнула миссис Суэйн. — Мы не можем этого сделать!
— Вам нечего бояться. Вы его не убивали. Может быть, вы и довели его до самоубийства, но сами его не убивали.
— О чем это, черт тебя дери, ты болтаешь? — резко спросил Фланнаган.
— Лучше простая, хотя и грязноватая домашняя трагедия, чем тщательно проведенное расследование, разве не так? Мне кажется, это не секрет, что вас связывали неформальные отношения... По-моему, это не тайна.
— Ему было начхать на наши отношения, и это тоже ни для кого не было тайной.
— Он поощрял нас при каждой возможности, — добавила Рейчел Суэйн, растерянно разглаживая юбку, но странно быстро вновь обретая самообладание. Она разговаривала с Борном, но взгляд ее был устремлен на любовника. — Он специально оставлял нас вместе, иногда сразу на несколько дней... Неужели мы должны остаться здесь?! Боже мой, я была замужем за этим человеком целых двадцать шесть лет! Я уверена, вы можете меня понять... это так ужасно.
— Нам надо кое-что обсудить, — заявил Борн.
— Только не здесь, если позволите. Это можно сделать в гостиной, она — напротив, через холл. Там поговорим. — К миссис Суэйн вернулось самообладание, и она первой вышла из кабинета; помощник генерала взглянул на залитый кровью труп, поморщился и последовал за ней.
Джейсон Борн, не спуская с них глаз, приказал:
— Стойте в коридоре, чтобы я мог вас видеть, и не двигайтесь! — Он подошел к столу и быстро осмотрел предметы на нем; он впитывал в себя то последнее, что видел Норман Суэйн, прежде чем сунуть в рот дуло пистолета. Здесь явно что-то не то. Справа от широкого зеленого пресс-папье лежал пентагоновский блокнот для записей, в верхней части которого под эмблемой армии США были отпечатаны звание и фамилия генерала. Рядом с блокнотом, слева от кожаного края пресс-папье, лежала золотая шариковая ручка; казалось, ею недавно пользовались и тот, кто писал, просто забыл надеть колпачок. Борн наклонился над столом, оказавшись всего в нескольких дюймах от мертвеца, — все еще ясно чувствовался едкий запах сгоревшего пороха и обожженной кожи, — и внимательно изучил блокнот. Он был пуст. Джейсон осторожно вырвал несколько верхних листков, согнул их и положил в карман брюк. Он отступил назад, все еще обеспокоенный чем-то... Что же это было? Он вновь оглядел комнату, и, когда его взгляд переходил с одного предмета на другой, в дверях появился старший сержант Фланнаган.
— Что это вы делаете? — подозрительно спросил Фланнаган. — Мы вас ждем.
— Может, вашей подруге и трудно здесь оставаться, а вот мне — нет. Я могу позволить себе это — мне многое надо выяснить.

Предыдущая страница 7 Следущая страница


Ультиматум Борна 8

— По-моему, вы говорили о том, что мы ничего не должны трогать.
— Смотреть — не значит трогать, сержант. А если вы уберете какую-то вещь, никто не узнает, что здесь до чего-то дотрагивались, так как этот предмет исчез. — Борн внезапно подошел к вычурному, с латунным верхом кофейному столику — такие часто можно встретить на индийских и ближневосточных базарах. Столик находился между двумя креслами прямо перед небольшим камином; на нем стояла дутая стеклянная пепельница с окурками от сигарет, выкуренных лишь наполовину. Джейсон нагнулся, поднял ее и показал Фланнагану. — Вот, например, пепельница, сержант. Я ее касался, на ней есть отпечатки моих пальцев, но никто об этом не узнает, потому что я ее забираю.
— Зачем?
— Потому что я почуял кое-что — почуял буквально, при помощи своего носа, ни о каких инстинктах здесь и речи нет.
— О чем это вы, черт подери?
— О сигаретном дыме — вот о чем. Он висит в воздухе значительно дольше, чем вам может показаться. Спросите об этом какого-нибудь заядлого курильщика, который уж и не помнит, сколько раз хотел бросить.
— Ну и что?
— Пойдем поболтаем с генеральшей. Нам всем надо поговорить. Пошли, Фланнаган, сыграем комедию, поболтаем.
— Я смотрю, пушка, что у тебя в кармане, здорово придает тебе смелости.
— Топай, сержант!

Рейчел Суэйн, напряженно замерев на стуле, повернула голову налево и откинула назад длинные темные пряди волос.
— Это в высшей степени оскорбительно, — заявила она, не сводя с Борна осуждающего взгляда.
— Верно, — согласился Джейсон, кивая. — Кроме того, мне кажется, что это правда. В пепельнице — пять окурков, и все они в губной помаде. — Борн присел напротив, поставил пепельницу на маленький столик возле своего стула. — Вы были там, когда генерал совершил это: сунул пистолет в рот и нажал на курок. Может, вы не верили, что он пойдет на это, может, вам казалось, что это — его очередная истерическая угроза, но вы и слова не сказали, чтобы остановить его. Да и зачем? Для вас и для Эдди это было разумным и логичным решением всех проблем.
— Чепуха!
— Знаете, миссис Суэйн, честно говоря, это не то слово, которое вам надо было использовать. У вас оно не звучит, так же как и фраза “в высшей степени оскорбительно”... Это не ваши выражения, Рейчел. Вы пытаетесь подражать другим: вероятно, так говорили богатые клиенты молодой парикмахерши много лет назад в Гонолулу.
— Как вы смеете?!
— Да бросьте, Рейчел, это же глупо. Даже не пытайтесь больше говорить: “Как вы смеете”, — этот фокус не пройдет. Вы что, собираетесь с таким гнусавым прононсом отдавать королевский указ о том, чтобы мне отрубили голову?
— Отвяжись от нее! — заорал Фланнаган, вставая возле миссис Суэйн. — У тебя есть пушка, но ты не должен так вести себя с ней!.. Она — отличная женщина, чертовски хорошая женщина, а ей дерьмо валила на голову вся шваль кому не лень — в этом городе.
— Как же так? Она была женой генерала, хозяйкой этого поместья? Неужели я ошибся?
— Ее использовали...
— Надо мной смеялись — всегда смеялись, мистер Дельта! — выкрикнула Рейчел Суэйн, упираясь в подлокотники кресла. — Либо распускали сплетни исподтишка. Как вам понравится, если вас на сладенькое станут подсовывать очень нужным людям после того, как будет покончено с закуской и выпивкой?
— Думаю, мне это совсем не понравится. Может, я отказался бы.
— А я не могла! Он меня заставлял делать это! — Никто не может заставить человека заниматься подобными вещами.
— Да нет, они могут, мистер Дельта, — сказала генеральша, подавшись вперед: большие груди четко выделялись под полупрозрачной тканью блузки, длинные волосы прикрывали стареющее, но все еще чувственное лицо. — Представьте себе необразованную девчонку, выгнанную из средней школы в районе угольного бассейна где-то в Западной Вирджинии во времена, когда компании закрывали шахты и нечего было жрать. Тогда берешь то, что удается получить, и бежишь с этим. Я так и поступала: ложилась со всеми от Аликуиппы до Гавайских островов, где наконец и научилась ремеслу. Там-то я встретилась с Заправилой, вышла за него замуж, но, поверьте, иллюзий у меня не было с самого первого дня. Особенно когда он вернулся из Вьетнама, понимаете, что я имею в виду?
— Не совсем уверен в этом, Рейчел.
— Ты ничего не должна объяснять, малышка! — проревел Фланнаган.
— Нет, я хочу, Эдди! Я по горло сыта всем этим дерьмом, понятно?
— Следи за своим языком!
— Дело в том, что я ничего не знаю, мистер Дельта. Но я могу догадываться, понимаете, о чем я?
— Прекрати, Рейчел! — закричал помощник генерала.
— Отвяжись, Эдди! К тому же ты не слишком умен. Этот мистер Дельта может помочь нам выбраться... Опять на острова, верно?
— Абсолютно верно, миссис Суэйн.
— Вы знаете, что представляет из себя это место?
— Заткнись! — заорал Фланнаган, неловко подался вперед, но был внезапно остановлен оглушительным выстрелом из пистолета Борна. Пуля вошла в пол прямо между ногами сержанта.
Женщина завизжала. Когда она успокоилась, Джейсон продолжил:
— Так что это за место, миссис Суэйн?
— Не надо, — опять перебил ее старший сержант, на этот раз, правда, он не кричал, а молил — так, как может молить очень сильный человек. Он посмотрел на жену генерала, потом перевел взгляд на Джейсона. — Послушай, Борн, или Дельта, или как там тебя, Рейчел права: ты действительно можешь помочь нам выбраться — здесь нас ничто не удерживает. Итак, что же ты можешь нам предложить?
— Предложить за что?
— Допустим, мы сообщим то, что нам известно об этом месте... и я могу рассказать, где ты можешь начать поиски, которые приведут к еще большим открытиям. Как ты можешь помочь нам? Как мы сумеем выбраться отсюда и вернуться на острова в Тихом океане, чтобы нас не преследовали и чтобы во всех газетах не было наших имен и фотографий?
— Это трудная задача, сержант.
— Черт подери, она не убивала его — мы не убивали его, это твои слова!
— Согласен, но мне, вообще-то, наплевать, убивали вы его или нет: для меня другое важнее.
— Что-то вроде того, чтобы потрясти старых друзей, или как там еще, черт побери?
— Именно так — мне задолжали.
— Я все еще не могу поверить, что это ты...
— Ты и не должен.
— Ты же был мертв! — вновь принялся за старое сбитый с толку Фланнаган, выплевывая слова, словно пулемет. — Дельта-один из нелегалов был Борном, а Борн был мертв: Лэнгли доказал нам это! Но ты-то живой...
— Меня надули, сержант! Только это тебе и нужно знать — это, да еще то, что я работаю один. Мне кое-кто задолжал, я должен с них получить свое, но я выступаю только соло. Мне нужна информация, причем очень быстро!
Фланнаган удивленно покачал головой, а потом тихо, осторожно заговорил:
— Ладно... может быть, здесь я могу оказаться тебе полезным — больше, чем кто бы то ни было. Мне дали специальное задание, поэтому я вынужден был узнать вещи, о которых в обычной ситуации такому, как я, никто бы не сообщил.
— Это похоже на начальные такты всем давно известной мелодии, сержант. В чем состояло твое спецзадание?
— Быть медсестрой и сиделкой. Два года назад с Норманом стало твориться что-то странное. Я приглядывала ним, но если бы вдруг возникла ситуация, при которой это стало бы невозможным, я должен был позвонить по одному нью-йоркскому номеру.
— Назвав этот номер, ты поможешь мне.
— Этот и еще несколько номерных знаков, которые я списал на всякий случай...
— На случай, — дополнил Борн, — если кому-нибудь покажется, что ты как сиделка больше не требуешься.
— Типа того. Эти сволочи никогда нас не любили — Норман не замечал, но я-то все видел.
— Нас? Тебя, Рейчел и Суэйна?
— Форму — вот что. Эти богачи крутили своими гражданскими носами при виде нас, словно мы отбросы, хоть и необходимы. И они были правы насчет необходимости: без Нормана они не могли обойтись. За глаза они ругали его, но он был им нужен.
“Где солдатикам с этим справиться”, — так говорил Альберт Армбрустер, председатель Федеральной торговой комиссии. “Медуза” и ее штатские наследники.
— Когда ты сказал, что записал номерные знаки автомобилей, то имел в виду, что не принимал участия в собраниях, проводимых здесь довольно регулярно? Я имею в виду, что не был среди гостей, не был одним из них?
— Ты что, с ума сошел? — вырвалось у Рейчел Суэйн. Этот вскрик выразил всю нелепость подобного вопроса Джейсона. — Всякий раз, когда должно было состояться действительно настоящее собрание, а не грязная попойка. Норм велел мне оставаться наверху или, если я хочу, отправляться к Эдди смотреть телевизор. Эдди не разрешалось выходить из флигеля. Мы оба были недостаточно хороши для его расфуфыренных болванов друзей! Так продолжалось многие годы... Вот и вышло, как я сказала: он сам бросил нас в объятия друг к другу.
— Я кое-что начинаю понимать, по крайней мере, мне так кажется. Но как же номерные знаки, сержант? Как тебе удалось? Я так понял, что ты должен был находиться у себя?
— Это делали охранники. Я сказал им, что это — необходимая мера предосторожности. Они не возражали.
— Ясно. Ты сказал, что два года назад Суэйн начал странно себя вести. В чем это выражалось?
— В том же, что и сегодня. Всякий раз, когда случалось что-то необычное, он уходил в себя и не желал принимать никаких решений. Едва возникало хоть малейшее упоминание о “Женщине-Змее”, он сразу же хотел спрятать голову в песок, чтобы переждать опасность.
— А как насчет сегодняшнего вечера? Я видел, как вы спорили, и мне показалось, что сержант отдавал генералу приказ.
— Черт, ты совершенно прав: Норман запаниковал по поводу тебя — человека, которого они называли Кобра и о котором говорили, что он собирается вытащить на свет Божий те двадцатилетней давности неприятные делишки в Сайгоне. Генерал хотел, чтобы я был вместе с ним, когда ты окажешься здесь, а я сказал, что этот номер не пройдет. Сказал, что я не сумасшедший, чтобы поступать таким образом.
— Почему? Почему для тебя сумасшествие быть рядом с командиром?
— По той же причине, по какой сержантский состав не допускается в те штабные помещения, где ребята с большим количеством звездочек на погонах занимаются планированием боевых операций. Просто это не принято; мы находимся на разных уровнях.
— Иными словами, есть пределы того, что ты должен знать.
— Прямо в яблочко.
— Но ты же был связан со всем тем, что творилось в Сайгоне двадцать лет назад, с “Женщиной-Змеей”... Черт побери, сержант, ты же был, да и остаешься “медузовцем”.
— Которому грош цена. Дельта. Я выгребаю грязь, а они заботятся обо мне, но я по-прежнему остаюсь всего лишь уборщиком в военной форме. Когда придет время ее снять, я тихонько удалюсь куда подальше и буду помалкивать, иначе очень скоро окажусь в деревянном ящике. Тут все очень просто: я как разменная монета, которой всегда можно пожертвовать.
Борн внимательно наблюдал за старшим сержантом все время, пока тот разглагольствовал. Для себя он отметил, что Фланнаган искоса поглядывал на генеральшу, то ли ожидая ее аплодисментов, то ли, напротив, желая заставить замолчать. В любом случае этот громила либо говорил правду, либо был великолепным актером.
— Тогда вот что, — подытожил Джейсон, — тебе сейчас самое время выйти в отставку. Я могу это устроить, сержант. Ты можешь тихонько смыться и помалкивать в тряпочку, а все, что ты заработал, выгребая грязь, останется при тебе. Преданный помощник генерала предпочитает после тридцатилетней беспорочной службы выйти в отставку, когда его друг и начальник трагически кончает с собой, — так это будет выглядеть. Никто не станет задавать вопросов... Вот — мое предложение.
Фланнаган вновь метнул взгляд на Рейчел Суэйн, та быстро кивнула, после чего посмотрела на Борна.
— А где гарантия, что мы успеем собрать вещички и убраться отсюда? — спросила она.
— А разве вас не заботит маленькая формальность вроде той, что сержант Фланнаган должен оформить свой уход в отставку и военную пенсию?
— Я заставил Нормана подписать эти бумаги еще полтора года назад, — вмешался помощник. — Я числюсь на работе в его пентагоновском кабинете, а квартирую в его резиденции. Мне достаточно просто вписать в бумагу дату и свое имя и внести служебный адрес генерала, который Рейчел и я давно уже выяснили.
— Только и всего?
— Ну, остается еще, может, три-четыре телефонных звонка: адвокату Нормана, который организует здесь все необходимое; в питомник, чтобы позаботились о собаках; диспетчеру гаража, где стоит служебный автомобиль, ну и последний — в Нью-Йорк. А потом — прямиком в аэропорт Даллеса.
— Ты, должно быть, обдумал все это давным-давно...
— Только об этом и думали, мистер Дельта, — подтвердила жена генерала, перебивая его. — Как говорится, мы сполна уплатили за все.
— Но прежде, чем я смогу подписать бумаги или позвонить по этим номерам, — добавил Фланнаган, — я должен быть уверен, что мы сможем смыться сейчас.
— Это подразумевает: ни полиции, ни газетчиков, никакого упоминания о вашей связи с происшедшим сегодня вечером, — вас здесь просто не было.
— Ты говорил о том, что это — трудная задача. А должки, которые ты хочешь получить, — это что, легко?
— Вас здесь просто не было, — медленно и тихо повторил Борн, разглядывая дутую стеклянную пепельницу с окурками в губной помаде на столике. Затем он посмотрел на помощника генерала и сказал: — Вы действительно ни до чего здесь не дотрагивались... Здесь нет ничего, что могло бы связать вас с этим самоубийством... Вы готовы уехать отсюда, — скажем, через пару часов?
— Лучше через тридцать минут, мистер Дельта, — ответила Рейчел.
— Боже мой, вы же здесь прожили целую жизнь, вы — оба...
— Нам от этой жизни больше того, что мы получили, ничего не нужно, — сказал Фланнаган как отрезал.
— Но ведь это поместье — ваше, миссис Суэйн...
— Черта с два. Оно завещано какому-то фонду — можете спросить об этом у адвоката. Все, что мне будет положено по завещанию, — если вообще хоть что-то, — он мне перешлет. Я сейчас хочу только одного — мы хотим — выбраться отсюда.
Джейсон оглядел с головы до ног эту странную и странно сведенную судьбой пару и сказал:
— Тогда вас ничто здесь не задерживает.
— А мы можем быть в этом уверены? — настаивал Фланнаган.
— Конечно, вам придется сделать некоторое усилие, чтобы поверить мне, но будьте уверены, я сдержу слово. С другой стороны, могу предложить иной вариант: скажем, вы остаетесь. Неважно, что вы с ним сделаете, завтра или послезавтра в Арлингтоне его еще не хватятся, но вскоре его кто-нибудь начнет искать. Возникнут вопросы, потом поиски, расследование, после чего так же точно, как Бог создал маленького Бобби Вудвортса28, сюда нагрянет пресса со своими надоевшими всем глупостями. У них не заржавеет — ваши отношения будут выужены на свет Божий, — черт, да о них даже охранники болтают, — после чего для газет, журналов, телевидения наступит настоящий праздник... Вы что, этого хотите? А может, именно это и приведет к деревянному ящику, о котором ты упоминал?
Старший сержант и его подруга переглянулись, и наконец женщина сказала:
— Он прав, Эдди. С ним у нас есть хоть какой-то шанс, без него — ни единого.
— У него все выходит очень просто, — сказал Фланнаган, у которого заметно учащалось дыхание всякий раз, когда он смотрел на дверь. — Как ты собираешься справиться со всем этим?
— Это уж мое дело, — ответил Борн. — Дайте мне все номера телефонов, а потом вам только и останется позвонить в Нью-Йорк, и на вашем месте я бы сделал это уже с какого-нибудь острова в Тихом океане.
— Ты с ума сошел! В ту самую минуту, когда просочится это известие, и я и Рейчел окажемся на заметке у “Медузы”! Они захотят узнать, что произошло.
— Скажите им правду, по крайней мере, вариацию на ее тему, и, мне кажется, вы даже сможете получить премию.
— Что за ерунду ты городишь!
— Во Вьетнаме, сержант, это не казалось ерундой. Так же, как в Гонконге, и уж точно, не сейчас... Вот как это будет выглядеть: ты и Рейчел вернулись домой, увидели, что произошло, упаковались и свалили, — вам не нужны расспросы, а мертвые не болтают и потому в ловушку не попадутся. Поставьте в ваших бумагах вчерашнее число, отправьте их по почте, а остальное доверьте мне.
— Я не...
— У тебя нет выбора, сержант! — не дал ему договорить Джейсон. — И я не собираюсь терять время! Хотите, чтобы я исчез, — пожалуйста, я уйду, расхлебывайте сами. — Борн сердито взглянул на них и направился к двери.
— Нет, Эдди, останови его! Мы должны послушаться его, обязаны воспользоваться этим шансом! Иначе нас убьют, и ты знаешь это.
— Хорошо, хорошо!.. Успокойся, Дельта. Мы сделаем так, как ты скажешь.
Джейсон остановился и обернулся к ним.
— Все, что я скажу, сержант, — до последней буковки. — Согласен.
— Во-первых, мы с тобой пойдем во флигель, а Рейчел пока поднимется к себе и будет укладываться. Ты дашь мне все, что у тебя есть: номера телефонов и номерные знаки, все имена, какие ты слышал, — все, что сможешь вспомнить и что я попрошу. Договорились?
— Ага.
— Пошли. Да, миссис Суэйн, я догадываюсь, что множество вещиц из этого дома вы хотели бы взять на память, но...
— Не надо, мистер Дельта. Воспоминания мне не нужны. Все, что мне действительно требовалось, я давно переправила на хранение за многие тысячи миль от этой чертовой хижины.
— Да, вы основательно подготовились, не так ли?
— Ничего нового вы не сказали. Видите ли, однажды так или иначе это должно было случиться... — Рейчел ловко проскользнула между мужчинами и вышла в холл; там она остановилась и, быстро повернувшись, улыбаясь, с блеском в глазах подошла к старшему сержанту и тронула ладонью его лицо. — Ура, Эдди, — спокойно сказала она. — Нам действительно повезло: мы будем жить, Эдди. Понимаешь, о чем я?
— Ага, малышка. Понимаю.
Когда они шли в темноте по направлению к флигелю, Борн обратился к сержанту:
— Я действительно серьезно говорил насчет того, что не намерен терять время. Давай, сержант, начинай. Что ты собирался рассказать мне об этом суэйновской “ферме”?
— А ты готов к этому?
— О чем ты? Конечно готов. — Но он не был готов и замер как вкопанный, услышав слова Фланнагана:
— Прежде всего, это — кладбище.

Алекс Конклин сидел откинувшись на спинку стула. Хмурый и ошеломленный, с телефонной трубкой в руке, он был не в силах выдать какой-нибудь нормальный ответ на поразительную информацию, полученную от Джейсона. Единственное, что он мог вымолвить:
— Я не могу этому поверить!
— Чему именно?
— Не знаю. Наверное, всему... тому, что там — кладбище. Но я обязан поверить, не так ли?
— Ты не хотел верить в Лондон и Брюссель, в командующего Шестым флотом и хранителя сверхсекретных кодов в Лэнгли. Я всего лишь добавляю кое-что к этому списку... Теперь ты должен выяснить, кто они такие. После этого мы можем начать действовать.
— Повтори с самого начала: у меня голова просто лопнет от всего этого. Телефонный номер в Нью-Йорке, номерные знаки...
— И еще трупы, Алекс! Фланнаган и генеральша! Они уже в пути — таков был наш уговор, и тебе придется прикрыть их.
— И только-то? Суэйн кончает самоубийством, в доме находятся два человека, которым можно задать пару вопросов, а мы говорим им “чао” и отпускаем на все четыре стороны? Это лишь чуточку менее безумно, чем то, что ты только что сообщил мне.
— У нас нет времени, чтобы затевать какие-то игры. Кроме того, сержант не сможет ничего добавить к тому, что уже сказал: генерал и он находились на разных уровнях.
— Да что ты? Надо же!
— Сделай это. Дай им уйти. Они могут понадобиться нам позднее. Конклин тяжело вздохнул, явно выражая сомнение.
— Ты уверен? Все это очень сложно.
— Сделай это! Ради Христа, Алекс. К чертям собачьим все сложности, нарушения и манипуляции, на которые тебе придется пойти! Мне нужен Карлос!!! Мы плетем сеть, и он может попасть в нее. Я смогу поймать его.
— Ладно, ладно. В Фолс-Черч есть один доктор, которого мы раньше привлекали для специальных операций. Я разыщу его, а уж он знает, что надо делать.
— Отлично, — произнес Борн, думая сразу о многом. — А теперь запиши, что я скажу, на магнитофон. Я повторю все, что сообщил мне Фланнаган. Поторапливайся, у меня еще много дел.
— Включил, Дельта-один.
Джейсон быстро, но четко, чтобы на пленке не было никаких неясностей, читал с листка, который он заполнил во флигеле Фланнагана. Он назвал имена семерых самых частых и весьма известных гостей на вечеринках у генерала (никакой гарантии в отношении правильности фамилий и их произношения); затем — номерные знаки, которые были записаны во время более серьезных, проходивших раз в два месяца собраний; потом — номера телефонов адвоката Суэйна, всех охранников поместья генерала, питомника для собак и служебного гаража Пентагона и, наконец, не зарегистрированный в справочнике номер в Нью-Йорке: он был анонимный, сообщения записывались на автоответчик.
— Это — дело номер один, Алекс.
— Мы его расколем, — сказал Конклин, записывая на пленку и свой голос. — Я позвоню в питомник и поговорю с ними в пентагоновском стиле: мол, генерал срочно отправился в опасную командировку, поэтому мы заплатим двойную цену, чтобы животных поскорее забрали. Кстати, открой ворота... С номерными знаками проблем не будет: я попрошу Кэссета прогнать их через компьютеры и выяснить имена в обход Десоула.
— Как насчет Суэйна? Мы должны какое-то время скрывать, что он покончил жизнь самоубийством.
— И как долго?
— Откуда, черт подери, мне знать? — сердито сказал Джейсон. — До тех пор, пока не выясним, кто они такие, и я или ты не свяжемся с ними — и мы вместе начнем раздувать панику. Тогда мы и предложим им Карлоса как решение их проблем.
— Слова, слова, — заметил Конклин, в тоне которого совсем не чувствовалось уверенности. — На это могут уйти целые дни — неделя, а может, и больше.
— Так об этом-то я и говорю.
— В таком случае лучше всего ввести в курс дела Питера Холланда...
— Нет, только не сейчас. Мы не знаем, что он предпримет, и я не хочу, чтобы он вставал у меня на пути.
— Ты должен верить хоть кому-то, кроме меня, Джейсон. Может, мне и удастся водить доктора за нос сутки-двое, но я сомневаюсь, что больше. Он захочет получить подтверждения с более высокого уровня. И не забывай, что мне в загривок дышит Кэссет по поводу Десоула...
— Дай мне два дня, выцарапай мне эти два дня!
— Одновременно выуживая всю необходимую информацию, держа Чарли на привязи, цедя сквозь зубы ложь Питеру: мол, мы продвигаемся, выискивая вероятного связного Шакала в отеле “Мейфлауэр”... Разумеется, ничем подобным и не пахнет, потому что мы, превысив свои полномочия, увязли в каком-то сумасшедшем, тянущемся уже двадцать лет сайгонском заговоре, в который вовлечен Бог знает кто, — черт бы нас побрал, если нам это известно. Только эти “кто-то” — чрезвычайно влиятельные люди. Не вдаваясь в подробности их общественного положения, мы узнали, что у них есть свое кладбище на территории поместья одного генерала, заведующего в Пентагоне материально-техническим снабжением. Да и с генералом также приключилась неприятность: он взял да и снес себе голову, — бывает же такое! Впрочем, это — всего лишь печальный инцидент, который мы сейчас распутываем... Боже, Дельта, опомнись! Ракеты вот-вот столкнутся!
Несмотря на то, что рядом с ним находился навсегда замерший на стуле генерал Суэйн, Борн смог вяло усмехнуться.
— Ведь на это мы и рассчитываем, не так ли? Это сценарий, достойный пера нашего любимого Святого Алекса.
— Я — всего лишь пассажир в этой машине, за рулем — кто-то другой...
— Что с доктором? — перебил его Джейсон. — Ты почти пять лет не занимался оперативной работой. Откуда ты знаешь, что он все еще занят в этом бизнесе?
— Я встречал его там и сям: мы оба без ума от музеев. Пару месяцев назад в Коркоранской галерее он пожаловался мне, что теперь ему дают не так уж и много работы.
— Сегодня ночью ты можешь это изменить.
— Постараюсь. А ты что собираешься делать?
— Осторожно обыщу всю комнату.
— В перчатках?
— Разумеется, в резиновых.
— Не прикасайся к телу.
— Только карманы осмотрю осторожненько... По лестнице спускается жена Суэйна. Перезвоню, когда они уйдут. Разыщи этого доктора!
Айвен Джакс, доктор медицины, выпускник медицинского факультета Йельского университета, прошедший практику и работающий в настоящее время в Главном госпитале штата Массачусетс хирургом, выходец с Ямайки и некогда — благодаря протекции своего чернокожего собрата с невероятным именем Кактус — “консультант” ЦРУ, въехал в поместье генерала Нормана Суэйна в Манассасе, что в Вирджинии. Временами Айвену хотелось, чтобы он никогда не встречал на своем жизненном пути старого Кактуса (именно в эту ночь его обуревало такое чувство), но вообще-то он не жалел об этом знакомстве. Благодаря “волшебным бумагам” старика Кактуса Джаксу во времена репрессивного режима Мэнли удалось вытащить с Ямайки брата и сестру, хотя тогда тем, кто имел престижную профессию, вообще было запрещено эмигрировать, не говоря уж о том, чтобы забрать с собой свои сбережения.
Кактусу, однако, благодаря искусной подделке правительственных разрешений удалось вырвать обоих молодых людей из страны, а также добиться перевода их банковских счетов в Лиссабон. Все, что требовалось старому мошеннику, — это украсть чистые бланки документов, включая накладные на экспорт/импорт груза, два паспорта, кое-какие фотографии и образцы различных подписей, добыть которые оказалось легче легкого: в контролируемой правительством прессе печатались сотни бюрократических декретов. Теперь брат Айвена — состоятельный юрист в Лондоне, а сестра — аспирантка в Кембридже.
Да, он многим обязан Кактусу, подумал доктор Джакс, подруливая к дому. Поэтому, когда старина попросил его “проконсультировать” нескольких своих “друзей из Лэнгли”, — это было семь лет назад, — он согласился. Да уж, эти консультации! Правда, в его тихом союзе с разведывательными органами была и своя выгода. Когда на его родном острове вышвырнули Мэнли и к власти пришел Сиага, среди первых “незаконно захваченная” собственность была возвращена семейству Джакс в Монтего-Бей и Порт-Антонио. Все это сделал Алекс Конклин, но без Кактуса не было бы и Конклина, во всяком случае, среди друзей Айвена... Но почему Алекс должен был позвонить именно этим вечером? Как раз сегодня двенадцать лет со дня его свадьбы: он отослал детей ночевать к соседским ребятишкам, чтобы побыть с женой наедине в патио, — наедине вместе с зажаренными по-ямайски ребрышками, приготовленными так, как умеет только один человек в мире: шеф-повар Айвен, — где их ожидал добрый темный ром “Овер-тона, а позднее — в высшей степени эротическое купание нагишом в бассейне. Чертов Алекс! Будь он дважды проклят, этот сучий холостяк, который только и мог, что сказать, когда ему сообщили о годовщине свадьбы: “Какого черта? Прожили годы, что значит один день? Отпразднуете завтра, а мне ты нужен сегодня”.
Ему пришлось наврать жене, которая раньше была старшей медсестрой в Главном госпитале штата Массачусетс, что речь идет о жизни и смерти пациента: так оно и было на самом деле, только чаша весов давно уже переместилась в одну сторону. Она ответила, что ее следующий муж, вероятно, будет более внимателен к ней, но грустная улыбка и все понимающие глаза противоречили ее же словам. Она знала, что такое смерть. “Торопись, дорогой мой!”
Джакс выключил двигатель, схватил сумку с медицинскими принадлежностями и выскочил из машины. Он еще не успел обойти капот, как дверь дома распахнулась, и в освещенном проеме появился силуэт высокого мужчины в темной одежде.
— Я — ваш доктор, — пробормотал Айвен, поднимаясь по ступенькам. — Наш общий друг не назвал вашего имени, но полагаю, я и не должен его знать.
— Думаю, что нет, — согласился Борн, протягивая руку в резиновой перчатке приближающемуся Джаксу.
— А я думаю, что мы оба правы, — сказал Джакс, пожимая руку незнакомцу. — Ваша перчатка мне чертовски знакома.
— Наш общий друг не сказал мне, что вы темнокожий.
— Это для вас что-нибудь меняет?
— Боже праведный, нет. Я просто еще больше зауважал нашего общего друга. Вероятно, ему даже в голову не пришло сказать об этом.
— Думаю, мы найдем общий язык. Вперед, незнакомец.
Борн стоял в десяти футах справа от письменного стола, в то время как Джакс быстро и профессионально осматривал труп, милосердно прикрыв его голову марлей. Без объяснений он вырезал часть генеральской одежды, чтобы осмотреть тело. В конце концов он осторожно скатил труп со стула на пол.
— Вы здесь закончили? — спросил он, посмотрев на Джейсона.
— Я все тут обшарил, док, если вы это имеете в виду.
— Так обычно и бывает... Надо опечатать эту комнату. После того, как мы уйдем, сюда никто не должен заходить до тех пор, пока наш общий друг не даст на это разрешения.
— Я вряд ли смогу это гарантировать, — заметил Борн.
— Тогда придется ему заняться этим.
— Почему?
— Ваш генерал не совершал самоубийства, незнакомец. Его умертвили.

Глава 12

— Женщина, — сообщил по телефону свое мнение Алекс Конклин. — Судя по тому, что ты сказал, это непременно должна быть жена Суэйна. О Боже!
— Это ничего не меняет, но похоже на то, — скрепя сердце согласился Борн. — С одной стороны, у нее было достаточно оснований, а с другой — если она сделала это, то ничего не сказала Фланнагану, и это совсем непонятно.
— Да уж... — Конклин выдержал паузу, после чего быстро произнес: — Дай-ка мне Айвена.
— Айвена? Твоего доктора? Его зовут Айвен?
— Ну и что?
— Ничего. Он снаружи... “упаковывает товар”, — так он выразился.
— В свой пикап?
— Именно. Мы отнесли тело...
— Почему он уверен, что это не самоубийство? — перебил его Алекс.
— Суэйн был накачан наркотиками. Айвен сказал, что перезвонит тебе позже и все объяснит. Он хочет выбраться отсюда и требует, чтобы после нашего отъезда никто не заходил в комнату, — точнее: после моего отъезда, — до тех пор, пока ты сообщишь полиции. Он и об этом тебе скажет.
— Боже, там такое должно твориться...
— Не совсем так. Что я должен сделать, по-твоему?
— Задерни шторы, если есть, проверь окна, и, если возможно, запри дверь. Если ее нельзя закрыть на засов, поищи там...
— В кармане у Суэйна я нашел связку ключей, — прервал Джейсон. — Я проверил: один из них подходит.
— Хорошо. Когда уйдешь, тщательно протри дверь. Найди какой-нибудь аэрозоль для полировки мебели.
— Это не остановит того, кто захочет войти внутрь.
— Разумеется нет, но если кто-то войдет, мы сможем обнаружить отпечатки.
— Ты полагаешь...
— Безусловно, — понял его с полуслова бывший офицер разведки. — Мне также придется поразмыслить над тем, как наглухо закрыть все это местечко, не прибегая к услугам никого из Лэнгли, и, кстати, держать на удалении Пентагон, чтобы с генералом не вздумал связаться кто-то из его более двадцати тысяч сотрудников; не забудь, что в их число входят его непосредственные подчиненные, а также, вероятно, пара сотен потенциальных продавцов и покупателей военного снаряжения ежедневно... Боже, это же невозможно!
— Наоборот, — возразил Борн в тот момент, когда в дверях внезапно появился доктор Айвен Джакс. — Наша маленькая игра в дестабилизацию начнется прямо здесь на “ферме”. У тебя есть номер телефона Кактуса?
— При себе — нет. Думаю, что он у меня дома в какой-нибудь коробке из-под ботинок.
— Позвони Мо Панову — у него есть. Потом свяжись с Кактусом, вели ему найти телефон-автомат, и пусть он позвонит мне.
— Что, черт бы тебя побрал, ты задумал? Когда я слышу имя этого старикана, я начинаю нервничать.
— Ты сам сказал, что я должен найти кого-нибудь, кому могу доверять, кроме тебя. Вот я только что и нашел. Свяжись с ним, Алекс. — Джейсон повесил телефонную трубку. — Простите, док... хотя, может быть, в данных обстоятельствах я могу воспользоваться вашим именем. Привет, Айвен.
— Привет, незнакомец, именно так я хочу тебя называть. Особенно после того, как я услышал из твоих уст другое имя.
— Алекса?.. Да нет, конечно, не Алекса — не нашего общего друга. — Борн тихо, понимающе засмеялся, отходя от стола. — Кактуса, не так ли?
— Я вошел только для того, чтобы спросить, закрывать ли мне ворота, — уклонился от ответа Джакс.
— Надеюсь, ты не обидишься, если я скажу, что не думал о нем, пока не увидел тебя в дверях?
— Определенные ассоциации довольно очевидны. Как насчет ворот?
— Ты тоже должник Кактуса, док? — Джейсон наблюдал за выходцем с Ямайки.
— Я должен ему столько, что не мог бы даже подумать о том, чтобы впутать его в ситуацию наподобие сегодняшней. Ради Бога, он ведь старик, и независимо от того, что там задумали в Лэнгли, сегодня вечером произошло убийство, жестокое убийство. Нет, я бы не стал его впутывать.
— Ты — не я. Видишь ли, я вынужден так поступить: он никогда мне не простит, если я поступлю иначе.
— О себе ты совсем не думаешь, верно?
— Будь добр, закрой ворота, док. А я тогда смогу включить сигнализацию на панели управления в холле.
Джакс помедлил, словно подбирая слова. Затем, запинаясь, он начал:
— Послушай, у большинства разумных людей есть причины для того, чтобы поступать так или иначе. Думаю, что ты разумен. Позвони Алексу, если я тебе понадоблюсь, — если я понадоблюсь старому Кактусу. — Доктор быстро вышел.
Борн повернулся и осмотрел комнату. После того, как почти три часа назад Фланнаган и Рейчел Суэйн уехали, он исследовал каждый фут генеральского кабинета, так же как спальню мертвого вояки на втором этаже. На кофейном столике он сложил предметы, к которым хотел приглядеться повнимательнее, и теперь принялся изучать их. Среди них были три одинаковые тетради в коричневых кожаных обложках с отрывными страницами, скрепленными спиралью, — обычный атрибут письменного стола. Первая служила календарем, где отмечались назначенные встречи, вторая — телефонной книжкой, куда фамилии и номера заносились чернилами, в третьей велся учет расходов: она была едва начата. Кроме того, рядом лежали одиннадцать записок, вырванные из блокнота, которые Джейсон обнаружил в карманах у Суэйна, карточка учета проигрышей и выигрышей в гольф-клубе и несколько меморандумов, составленных в Пентагоне. Наконец, на столике был генеральский бумажник с обилием всевозможных впечатляющих удостоверений личности и очень малым количеством денег. Борн собирался отдать все это Алексу, надеясь, что благодаря этим вещам удастся обнаружить дополнительные ниточки. Насколько он мог судить, ничего необычного найти не удалось: никаких доказательств связи с современной “Медузой”. Это его и беспокоило: должна же быть какая-то зацепка. Ведь это дом старого солдата и его святая святых в доме — что-то должно здесь быть. Он знал, чувствовал это, но не мог найти. Тогда он вновь принялся обыскивать все, но уже не фут за футом, а дюйм за дюймом.
Через четырнадцать минут, когда он снимал и переворачивал фотографии на стене рядом с письменным столом (стена находилась по правую руку от занавешенного окна, выходившего на газон), ему вспомнились слова Конклина о необходимости проверить окна и задернуть шторы, чтобы никто с улицы не смог увидеть, что происходит в доме.
“Боже, там такое должно твориться”.
“Не очень-то приятное зрелище”.
Совсем неприятное: среднее стекло окна было забрызгано кровью и частицами тканей. И... что это? Маленькая латунная защелка — что с ней? Она не только выдвинута из паза, но и само окно приоткрыто — едва-едва, но тем не менее приоткрыто. Борн стал на колени на диванчик и присмотрелся к поблескивающей латунной штучке и оконному стеклу: среди засохших ручейков крови и островков кожи были расплывшиеся пятна, размазанные по стеклу; низ левой шторы был вытянут наружу, и небольшой кусок украшенной кистями ткани заклинило рамой, поэтому окно и не закрывалось. Джейсон спустился вниз растерянный, но не слишком удивленный. Это было именно то, что он искал: недостающее звено в сложной головоломке, которую представляла собой смерть Нормана Суэйна.
Кто-то выбрался из этого окна после того, как пуля снесла генералу половину черепа. Кто-то, кто не желал рисковать быть замеченным в холле или при выходе через парадную дверь. Кто-то, кто превосходно знал расположение комнат в доме, окрестности... и собак. Жестокий убийца из “Медузы”. Черт его дери!
Кто же? Кто был здесь? Фланнаган... жена Суэйна! Они должны знать, даже обязаны знать! Борн бросился к телефону на письменном столе; тот начал трезвонить еще до того, как он успел до него дотронуться.
— Алекс?
— Нет, братец Кролик, это всего лишь старый друг. А я и не знал, что мы столь свободно обращаемся с именами.
— Нет, конечно, мы не должны, — быстро произнес Джейсон, с ПРУДОМ восстанавливая самообладание. — Кое-что произошло, я тут нашел кое-что...
— Успокойся, парень. Чем я могу тебе помочь?
— Ты мне нужен: сейчас и там, где я нахожусь. Ты свободен?
— Что ж, давай посмотрим. — Кактус издал смешок. — Я должен, вообще-то, присутствовать на нескольких заседаниях советов директоров, да в Белом доме меня ждут не дождутся на правительственный завтрак... Где и когда, братец Кролик?
— Ты не должен быть один, старина. Мне нужны, кроме тебя, еще три-четыре человека. Это возможно?
— Не знаю. Что у тебя на уме?
— Тот парень, что отвез меня в город после того, как я встретился с тобой... Среди твоих соседей такие еще найдутся?
— Честно говоря, большая часть из них отбывает срок, но если покопаться в мусоре, думаю, нескольких можно найти. А зачем?
— Поработать охранниками. Это действительно очень просто: ты будешь сидеть на телефоне, а им придется постоять за закрытыми воротами, сообщая посетителям, что это — частное владение и вход на его территорию воспрещен. Особенно для некоторых шишек, которые могут заявиться на лимузинах.
— Моим братишкам это, наверное, подойдет.
— Перезвони мне, я расскажу, как проехать. — Борн нажал на рычаг и сразу же отпустил его, чтобы набрать новый номер — телефон Конклина в Вене.
— Да? — ответил Алекс.
— Доктор был прав, а я позволил работавшему на “Женщину-Змею” палачу скрыться!
— Ты имеешь в виду жену Суэйна?
— Нет, но и она, и ее говорливый сержант знали, кто это, — они должны знать, кто был здесь! Присматривай за ними. Раз они мне солгали, то и уговор отменяется. Тот, кто организовал это смердящее за милю “самоубийство”, должен занимать высокое положение в “Медузе”. Он мне нужен — это ускорит дело.
— Да? Нам к нему не подобраться.
— О чем ты, черт тебя дери, болтаешь?
— Потому что и сержант, и его любовница вне пределов досягаемости. Они исчезли.
— Это сумасшествие какое-то! Если я хоть немного знаю Святого Алекса — а уж я-то знаю, — он начал слежку, едва эта парочка выбралась отсюда.

Предыдущая страница 8 Следущая страница


9 Роберт Ладлэм

— При помощи электроники, а не людей. Припомни-ка, ты сам настаивал, чтобы мы держали Лэнгли и Питера Холланда подальше от “Медузы”.
— Что же ты сделал?
— Я разослал самое серьезное извещение по всем компьютерным системам бронирования билетов на рейсы международных авиалиний. В 8.20 пополудни наши объекты купили билеты на десятичасовой рейс “Пан-Америкэн” в Лондон...
— Лондон? — вмешался Джейсон. — Они же собирались в противоположном направлении, на Гавайи. К Тихому океану!
— Вероятно, туда они и полетят, потому что к рейсу “Пан-Америкэн” они не явились. Кто мог знать?
— Проклятие, ты должен был предусмотреть!
— Как? Двум гражданам США, отправляющимся на Гавайи, не нужно показывать паспорта, чтобы попасть в наш пятидесятый штат. Сойдет и водительское удостоверение, и регистрационная карточка избирателя. Ты сам мне сказал, что они уже давно обдумывали этот шаг. Ты считаешь, что старшему сержанту с тридцатилетним послужным списком трудно получить пару водительских удостоверений, выписанных на другие имена?
— Но зачем?
— А затем, чтобы сбросить с хвоста разыскивающих их людей — нас, а может, и некоторых “медузовцев”.
— Вот дерьмо!
— Ты можешь выражаться менее вульгарно, профессор? “Вульгарно” — как раз подходит для этого случая, верно?
— Заткнись, мне надо подумать.
— Тогда подумай о том, что мы с голой задницей сидим на айсберге, и у нас нет обогревателя. Самое время вводить Питера Холланда. Он нужен нам. Без Лэнгли теперь не обойтись.
— Нет, не сейчас! Ты забыл кое-что: Холланд давал присягу, и все, что мы знаем о нем, говорит о том, что он сверхсерьезно к ней относится. Он, может, и нарушает иногда инструкции, но если он окажется лицом к лицу с “Медузой”, с сотнями миллионов долларов, поступающих из Женевы, чтобы скупать что-то там в Европе, он может сказать: “Стоп, достаточно”!
— Мы должны рискнуть. Он нужен нам, Дэвид.
— Какой еще Дэвид, черт тебя дери! Я — Борн, Джейсон Борн, — твое создание, и мне кое-что задолжали! Моей семье задолжали! И по-другому ничего не выйдет!
— И ты убьешь меня, если я встану на твоем пути.
Молчание. Никто не сказал ни слова, пока Дельта-один из сайгонской “Медузы” не прервал паузу:
— Да, Алекс, я убью тебя. И не из-за того, что ты попытался убить меня в Париже, а из-за того, что ты поверил сделанным вслепую предположениям и решил отправиться на охоту за мной. Понимаешь, о чем я говорю?
— Да, — едва слышно ответил Конклин. — Самонадеянность невежества — вот твоя любимая вашингтонская тема, тебе всегда удавалось придать ей какое-то восточное звучание. Но где-то на этом пути тебе самому придется научиться быть чуть менее самонадеянным: без поддержки мы с тобой не многое сможем сделать.
— Пойми, если мы не будем действовать в одиночку, очень многое может пойти насмарку. Вспомни об успехах, которых мы добились. От нуля до двух десятков — и за сколько? За сорок восемь или семьдесят два часа? Дай мне два дня, Алекс, пожалуйста. Мы приближаемся к самой сути — сути “Медузы”. Еще один прорыв — и мы предоставим им идеальное средство избавиться от меня. Самого Шакала.
— Сделаю все, что в моих силах. Кактус связался с тобой?
— Да. Он мне перезвонит, а потом отправится сюда. Подробности потом.
— Должен сообщить тебе: он и наш доктор — друзья.
— Я знаю. Айвен сказал мне... Алекс, я хочу передать тебе кое-какие вещи: телефонную книжку Суэйна, его бумажник, календарь для записей назначенных встреч, ну и тому подобное. Я упакую все это и попрошу одного из парней Кактуса доставить сверток тебе, к воротам, где охранники. Отдай в лабораторию — посмотрим, что мы сможем найти.
— Парни Кактуса? Чем ты занимаешься?
— Выполняю один пункт из твоего приказа: наглухо закрываю это место. Никто не сможет пробраться сюда, но мы увидим тех, кто попытается.
— Это может оказаться весьма интересным. Служащие питомника прибудут за собачками около семи утра, поэтому не слишком наглухо закрывайся.
— Да! Я кое-что вспомнил, — перебил Джейсон. — Напусти на себя официальный тон, позвони охранникам следующей смены и скажи, что в их услугах больше не нуждаются, но каждый из них получит по почте свою месячную зарплату.
— А кто, черт подери, платить будет? За нами нет Лэнгли, или ты забыл? Питера Холланда тоже нет, а я не настолько богат.
— Зато я богат. Я позвоню в свой банк в Мэне и велю им выписать на твое имя чек, который они отправят тебе экспресс-почтой. Попроси своего дружка Кэссета зайти к тебе утром и забрать его.
— Смешно, не так ли? — задумчиво протянул Конклин. — Я совсем забыл о твоих деньгах. Вообще-то, я никогда о них и не думал. Наверное, я просто приказал себе вычеркнуть их из памяти.
— Возможно, — с облегчением добавил Борн. — Официальная сторона твоей натуры, вероятно, была захвачена видениями какого-нибудь бюрократа, который придет к Мари и заявит: “Кстати, миссис Уэбб, Борн, или как вас там, пока вы находились на службе у канадского правительства, вам удалось удрать более чем с пятью миллионами долларов, принадлежащими мне”.
— Она была просто великолепна, Дэвид-Джейсон. Вы заслужили каждый доллар.
— Не надо переживать, Алекс. Ей удалось выцыганить по крайней мере в два раза больше, чем требовалось.
— Она была права. Поэтому-то все они и заткнулись... Чем собираешься заняться сейчас?
— Подожду звонка Кактуса, а потом позвоню сам.
— Кому?
— Жене.
Мари сидела на балконе виллы в “Транквилити Инн”, уставясь на залитое лунным светом Карибское море и стараясь задействовать все свои внутренние ресурсы, чтобы не сойти с ума от страха. Странно — а может, глупо или даже опасно, — но она не боялась физического насилия. Она пережила в Европе и в Юго-Восточной Азии еще о-го-го какие денечки с машиной для убийства, которой был Джейсон Борн:
она знала, на что способен этот незнакомец, насколько он профессионален в своем жестоком ремесле. Нет, ее заботил не Борн, а Дэвид, — ее тревожило то, что Джейсон Борн мог причинить Дэвиду Уэббу. Она должна была положить этому конец!.. Хорошо бы уехать далеко-далеко, скрыться где-нибудь и начать новую жизнь, взять другие имена и создать свой мир, в который Карлосу вход будет заказан. У них есть деньги — их хватит на всю оставшуюся жизнь, они смогут начать сначала! Это происходит каждый день: сотни, тысячи мужчин, женщин и детей, жизни которых подвергаются угрозе, берутся под защиту своим правительством... И кого же еще защищать правительству, как не Дэвида Уэбба!.. Мысли, вызванные болезненным воображением, отметила про себя Мари, вставая и подходя к перилам. Этого никогда не будет, потому что Дэвид никогда не примет такое решение. Там, где речь идет о Шакале, Дэвидом Уэббом руководит Джейсон Борн, который способен погубить давшее ему пристанище тело. О Боже, что с нами происходит?
Зазвонил телефон. Мари вздрогнула, побежала в спальню и подняла трубку.
— Да?
— Привет, сестричка, это — Джонни.
— А, это ты...
— Видимо, это уныние в голосе означает, что Дэвид тебе не звонил.
— Нет, и это понемногу начинает сводить меня с ума, братик.
— Он позвонит, когда сможет, ты же знаешь.
— Ты, наверное, звонишь мне не для того, чтобы сообщить это.
— Нет, я просто проверяю. Я застрял на большом острове и, похоже, пробуду здесь еще некоторое время. Мы с Генри сейчас в правительственной резиденции: ждем, когда меня примет губернатор, чтобы лично поблагодарить за услугу, оказанную министерству иностранных дел.
— Ни слова не понимаю...
— Извини. Генри Сайкс — референт генерал-губернатора Ее Величества. Это он попросил меня позаботиться о старом французе — ветеране войны, который живет недалеко от вас, вниз по дорожке. Когда губернатор хочет поблагодарить кого-то, надо ждать, пока он соизволит это сделать; когда телефоны выходят из строя, ковбоям вроде меня до зарезу нужна своя рука в резиденции губернатора.
— Я тебя совсем не понимаю, Джонни.
— Через несколько часов с Бас-Тера налетит шторм. — От кого?
— Не от кого, а откуда, но я, наверное, успею обернуться до этого. Скажи горничной, чтобы подготовила для меня кушетку.
— Джон, тебе совсем не обязательно быть здесь. Боже всемилостивый, за оградой и на пляже полно людей с оружием, и где их еще только нет.
— Там они и останутся. Ладно, увидимся, обними детей.
— Они спят, — сказала Мари, но ее младший брат уже повесил трубку. Она посмотрела на телефон, положила трубку и, сама не замечая того, громко сказала: — Как мало я тебя знаю, братик... любимый, неисправимый братик. И насколько лучше знает тебя мой муж. Черт бы побрал вас обоих!
В этот момент, словно услышав ее слова, заверещал телефон. Она опять вздрогнула и быстро схватила трубку.
— Слушаю.
— Это я.
— Слава Богу!
— Его нет в городе, а все остальное — прекрасно. Со мной все в порядке, и мы продвигаемся вперед.
— Ты не должен этого делать! Мы не должны!
— Нет, должны, — ответил Джейсон Борн, и в его голосе не было и намека на Дэвида Уэбба. — Я знаю только, что люблю тебя — он тебя любит.
— Прекрати!! Это опять начинается...
— Прости меня, я не должен был так говорить.
— Ты — Дэвид!
— Конечно, я — Дэвид. Я просто пошутил...
— Нет, ты не шутил!
— Я поговорил с Алексом — вот и все. Мы немного поспорили, и больше ничего!
— Не верю! Я хочу, чтобы ты вернулся и был здесь!
— Извини, я больше не могу говорить. Я люблю тебя. — Линия отключилась, а Мари Сен-Жак-Уэбб упала на кровать, заглушая одеялом свои бесполезные рыдания.

Александр Конклин с покрасневшими от напряжения глазами упорно продолжал нажимать на клавиатуру компьютера, все время заглядывая в открытые гроссбухи из поместья генерала Нормана Суэйна, которые ему переслал Борн. Царившее в комнате молчание внезапно было нарушено двумя резкими сигналами: это компьютер просигнализировал о том, что ему нужна дополнительная информация из двух символов. Он проверил введенные им данные: буквы Р.Г. Что это значит? Он попытался проверить курсором, не закралась ли ошибка немного раньше, но ничего не нашел. Тогда он стал бездумно бить по клавиатуре, механически набирая случайные буквы. Три сигнала. Он продолжал нажимать на все больше раздражавшие его белые клавиши — все быстрее и быстрее... Четыре сигнала... пять... шесть. Нажал кнопку “Backspace” — стоп — и снова вперед. Получилось: Р.Г. Р.Г. Р.Г. Р.Г. Что же означают эти чертовы Р.Г.?
Он перепроверил их с данными, введенными из трех разных тетрадей в кожаных обложках. На экране появилось самое обычное число: 617-202-0011. Номер телефона. Конклин поднял трубку телефона Лэнгли, вызвал ночного дежурного и попросил оператора ЦРУ выяснить, кому он принадлежит.
— Этот номер не зарегистрирован в справочнике, сэр. Это один из трех телефонных номеров в одном и том же доме в Бостоне, Массачусетс.
— Имя, будьте добры.
— Гейтс, Рэндолф. Адрес...
— Неважно, оператор, — перебил Алекс, зная, что получил важную информацию. Рэндолф Гейтс — ученый, юрист, обслуживающий привилегированную публику, адвокат богатых из богатых: чем богаче, тем лучше. Следовало ожидать, что Гейтс будет замешан в аферу с сотнями миллионов в Европе, контролируемых американскими толстосумами... Нет, подожди-ка. Совсем наоборот, что-то здесь не так. Это же совершенно против логики, чтобы ученый адвокат имел какое-либо отношение к в высшей степени сомнительной и даже незаконной операции вроде “Медузы”. Это бессмысленно! Можно не любить этого прославленного юридического колосса, но следует отдать ему должное: среди адвокатов он зарекомендовал себя как один из самых строгих ревнителей приличий. Гейтс славился юридическим крючкотворством и часто использовал свою способность улавливать мельчайшие детали для того, чтобы добиваться выгодных ему решений, но никто никогда не осмеливался ставить под сомнение его порядочность. Среди самых ярких представителей этой славящейся либерализмом среды его философские и юридические взгляды были настолько непопулярны, что его с радостью заклеймили бы много лет назад при малейшем намеке на нечестность.
И тем не менее его имя шесть раз упоминается в тетради регистрации встреч “медузовца”, ответственного за бессчетные миллионы в оборонном бюджете страны. Неуравновешенного “медузовца”, самоубийство которого на самом деле оказалось убийством.
Конклин посмотрел на экран, где высвечивалась дата, когда в записях Суэйна последний раз упоминался Р.Г. Второго августа — всего неделю тому назад. Он взял тетрадь в кожаной обложке и стал листать страницы, отыскивая нужное число. Его занимали имена, а не комментарии к ним, если только информация с первого взгляда не казалась ему заслуживающей внимания; он надеялся, что инстинкт его не подведет. Если бы он знал заранее, кем был этот Р.Г., пометка возле последней записи в дневнике привлекла бы его внимание.
РГ не буд. расмтр. назн. для май. Крфт. Крфт нужен ср. его служ. Раскрыть. Париж — 7л. назад. Второе досье извл. и пох.
Париж должен был насторожить меня, подумал Алекс, но записи Суэйна были битком набиты иностранными и экзотическими именами и названиями, словно генерал старался поразить кого-то, кто мог прочитать их. Кроме того, с горечью отметил Конклин, он страшно устал: если бы не компьютер, он, возможно, не обратил бы внимания на доктора Рэндолфа Гейтса — обитателя юридического Олимпа.
Париж — 7л. назад. Второе досье извл. и пох.
В отношении первого предложения все ясно, смысл второго — темнее, но кое-что можно понять: “второе” относилось к военной контрразведке Джи-2, а “досье” — это какое-то событие или открытие, сделанное контрразведчиками в “Париже — 7 л. назад”, — было удалено из банков данных. Любительская попытка намеренно перевирать жаргон разведчиков. Господи, какой же идиот этот Суэйн — ведь “раскрыть” — это “ключ”. В своем блокноте Алекс стал быстро восстанавливать текст генеральской пометки: “Рэндолф Гейтс не будет рассматривать назначение для майора Крафта, или Крофта, или даже Кристофера, так как f вполне может быть s. (Но) Крфт нужен нам среди его служащих. Ключ: воспользоваться информацией в досье нашей Джи-2 о том, что делал Гейтс семь лет назад в Париже. Указанное досье выкрадено и находится в нашем распоряжении”.
Если это и не полностью достоверная реконструкция записи Суэйна, то во всяком случае довольно близкая, чтобы начать действовать, подумал Конклин, посмотрев на часы. Было двадцать минут четвертого утра: в такое время даже самые дисциплинированные вздрогнут, услышав резкий телефонный звонок. А почему бы и нет? Дэвид-Джейсон прав: теперь каждый час дорог. Алекс поднял телефонную трубку и набрал номер в Бостоне, штат Массачусетс.

Телефон звонит, а эта сука не может поднять трубку в своей комнате! Потом Гейтс взглянул на освещенный квадратик телефона, и кровь отлила от его головы: звонил телефон, номер которого нигде не зарегистрирован и который известен всего нескольким людям. Он дико метнулся, забарахтался в постели, глаза расширились от ужаса: чем больше он думал о странном звонке из Парижа, тем больше нервничал. Звонок связан с Монсерратом, он уверен в этом! Информация, на которую он положился, была неверной... Префонтен солгал ему, и теперь Париж желает получить отчет! Боже мой, они будут преследовать его и раскроют все!.. Но нет, есть же вполне приемлемое объяснение, правда. Он расскажет о лжецах Парижу или человеку, работающему на Париж здесь, в Бостоне. Он поймает в ловушку этого пьяницу Префонтена и грязнулю детектива и заставит их повторить свою ложь единственному человеку, который сможет оправдать его... Звонок! Он должен взять трубку. Это не должно выглядеть так, будто он пытается спрятаться! Он протянул руку, схватил непрестанно трещавший аппарат и рывком поднес трубку к уху.
— Да?
— Семь лет назад, советник, — начал тихий голос на другом конце линии. — Следует ли мне напоминать вам, что у вас находится все досье. Второе бюро29 проявило огромное желание к сотрудничеству, значительно большее, чем вы.
— Ради Бога, мне самому солгали! — закричал Гейтс хриплым голосом, торопливо опуская ноги на пол. — Вы же не думаете, что я направил вам намеренно ошибочную информацию. Я же не сумасшедший!
— Мы знаем, что вы можете быть упрямым. Мы попросили вас о такой малости...
— Я подчинился, клянусь! Боже правый, я уплатил пятнадцать тысяч долларов, чтобы полностью быть уверенным в том, что все будет по-тихому, никаких следов. Не то чтобы деньги, конечно, имели такое значение...
— Вы уплатили? — перебил его тихий голос.
— Я могу показать вам квитанции!
— За что?
— За информацию, естественно. Я нанял бывшего судью, у которого есть связи...
— За информацию о Крафте?
— Что?
— Крофте... Кристофере.
— Кто?
— Наш майор, господин адвокат. Майор.
— Если это ее кличка, тогда да, конечно, за нее!
— Кличка?
— Женщины. С двумя детьми. Они вылетели на остров Монсеррат. Клянусь, что мне именно это сказали!
Внезапно раздался щелчок, и линия отключилась.

Глава 13

Все еще с телефонной трубкой в руке Конклин почувствовал, как его бросило в жар. Он швырнул трубку, вскочил со стула и захромал прочь от компьютера, оглядываясь на него и заглядывая под него, словно это был какой-то ужасный агрегат, доставивший его в некую запретную область, где все не так, как кажется на первый взгляд или чем должно было бы быть. Что произошло? Как мог Рэндолф Гейтс узнать хоть что-то о Монсеррате, о Мари и детях? Почему?
Алекс тяжело опустился в кресло, пульс его учащенно бился, мысли сталкивались друг с другом, но он не мог прийти ни к какому решению, — в голове царил хаос. Он схватил правое запястье левой рукой и впился в него ногтями. Он обязан взять себя в руки, обязан думать, обязан действовать! Ради жены и детей Дэвида!
Ассоциации. Какие ассоциации возможны? Трудно представить, что Гейтс — даже не осознавая этого — был связан с “Медузой”, но невозможно поверить в то, что он был связан с Карлосом-Шакалом. Невозможно!! И тем не менее, видимо, и то и другое — правда: во всяком случае, связь существовала. Был ли сам Карлос частью суэйновской “Медузы”? Все, что они знали о Карлосе, полностью противоречило такой возможности: сила наемного убийцы заключалась как раз в его полной свободе от каких-либо структурных единиц, — это еще тринадцать лет назад в Париже доказал Джейсон Борн. Ни одна группа людей никогда не могла добраться до него: они могли лишь передать ему сообщение, получив которое, он связывался с ними. Единственной организацией, существование которой допускал этот наемный убийца, была его собственная армия стариков, протянувшая свою сеть от Средиземноморья до Балтики: опустившиеся неудачники и преступники, чья бедность на закате жизни была скрашена щедростью убийцы, требовавшего и получавшего за это верность до гроба. Как мог попасть туда такой человек, как Рэндолф Гейтс?
Нет, он не попадал, пришел к заключению Алекс, после того как его воображение вернулось к известному принципу: “скептически относись к самому очевидному решению”. Именитый юрист не входил ни в организацию Карлоса, ни в “Медузу”. У него было какое-то уязвимое место, изъян, как пятнышко на чистом стекле, — во всем остальном Гейтс был безупречен, но его единственную слабость обнаружили два разных лагеря, обладавшие сверхмощными возможностями. Известно, что Шакал имел доступ в Сюрте и Интерпол, и не надо обладать даром ясновидения, чтобы предположить, что “Медуза” способна проникнуть в военную контрразведку Джи-2. Это единственное возможное объяснение, ибо уязвимое место такой противоречивой, могущественной и “долгоиграющей” фигуры, как Гейтс, оказалось не так легко обнаружить, раз понадобилось задействовать таких хищников, как Шакал и “медузовцы”. Они-то и копнули достаточно глубоко и нашли секрет столь разрушительной силы, что он превратил Рэндолфа Гейтса в пешку — ценную, но пешку. Карлос явно первым до него добрался.
Конклин отметил для себя справедливость суждения, которое подтвердилось в очередной раз: мир действовавших в глобальном масштабе коррупционеров на самом деле был маленьким многоуровневым, смежным пространством сложной конфигурации, в котором искривленные дорожки коррупции переходили одна в другую. Да и как могло быть иначе? Обитатели этих несущих смерть улиц готовы предложить услуги друг другу, а их клиенты — представители особой расы — отвратительные отбросы человечества. Вымогай силой, компрометируй, убивай — Шакал и “медузовцы” принадлежат к одному братству, девиз которого: “Мое должно быть моим”.
Это — прорыв. Но такой прорыв, с которым сможет справиться лишь Джейсон Борн, а не Дэвид Уэбб, а Уэбб все еще — значительная часть Борна. Особенно если учесть, что половинки, составляющие этого человека, находились в тысячах миль от Монсеррата, от точки смерти, которую определил Карлос. Монсеррат? Джонни Сен-Жак! “Маленький братик”, который проявил себя в расположенном на берегу залива городке на севере Канады, да так, что это оказалось выше понимания его собственной семьи, особенно его сестры. Человек, который в гневе способен на убийство и который снова пойдет на это, если его обожаемая сестра и ее дети окажутся под прицелом Шакала. Дэвид верит ему — Джейсон Борн верит ему, а это значительно более ценно.
Алекс взглянул на телефон и торопливо поднялся с кресла. Он бросился к столу, присел и нажал на кнопку. Он перематывал пленку назад и вперед до тех пор, пока не услышал перепуганный голос Гейтса.
“...Боже правый, я уплатил пятнадцать тысяч...”
Нет, не здесь, подумал Конклин. Дальше.
“...Я могу показать вам квитанции...”
Дальше!
“...Я нанял бывшего судью, у которого есть связи...”
Вот оно. Судья.
“...Они вылетели на остров Монсеррат...”
Алекс вытащил из ящика стола листок бумаги, на котором он записывал все номера, по которым звонил последние два дня, так как предполагал, что некоторые из них могут еще понадобиться. Он нашел номер “Транквилити Инн” на побережье Карибского моря, поднял трубку и набрал его. После большего количества гудков, чем ему казалось необходимым, заспанный голос ответил:
— “Транквилити...”
— Срочное дело, — перебил его Конклин. — Мне надо немедленно переговорить с Джоном Сен-Жаком. Побыстрее, пожалуйста.
— Извините, сэр, но мистера Сен-Жака здесь нет.
— Мне он нужен. Повторяю, это — срочное дело. Где его найти?
— На большом острове...
— На Монсеррате?
— Да...
— Где?.. Меня зовут Конклин. Он обязательно должен переговорить со мной. Пожалуйста!!
— С Бас-Тера идет сильный ветер, и до утра все полеты отменены.
— Что?
— Тропический циклон...
— А, шторм.
— Мы предпочитаем называть это циклоном, сэр. Мистер Сен-Жак оставил номер своего телефона в Плимуте.
— Как вас зовут? — внезапно перебил его Алекс. Клерк ответил, что его зовут Причард, после чего Конклин продолжил: — Я вынужден, задать вам весьма деликатный вопрос, мистер Причард. Хорошо бы, чтобы у вас был на него верный ответ, но если нет, вы должны поступить так, как я вам скажу. Мистер Сен-Жак подтвердит все, что я скажу, когда я свяжусь с ним, но сейчас я не могу терять времени. Вы меня понимаете?
— Что за вопрос? — с достоинством спросил клерк. — Я не ребенок.
— Извините, я не хотел...
— Вопрос, мистер Конклин. Вы же спешите.
— Да, конечно... Сестра мистера Сен-Жака и ее дети — в безопасности?
— Вы насчет того, есть ли вооруженная охрана вокруг виллы и на пляже? — спросил клерк. — Ответ: да.
— Такой ответ меня устраивает. — Алекс глубоко вздохнул, все еще не в силах восстановить дыхание. — Так по какому номеру я могу связаться с мистером Сен-Жаком?
Клерк сообщил Конклину номер, после чего прибавил:
— Многие телефоны вышли из строя, сэр. Будет лучше, если вы оставите здесь свой номер телефона. Ветер все еще силен, но мистер Сен-Джей несомненно прилетит сюда на первом же самолете.
— Разумеется. — Алекс протараторил “чистый” номер телефона резиденции в Вене, а потом заставил своего собеседника на Монсеррате повторить его. — Вот так, — сказал Конклин. — Теперь я попытаюсь связаться с Плимутом.
— Будьте добры, произнесите по слогам свое имя. Оно звучит как Ка-о-эн-ка-чэ...
— Ка-о-эн-ка, — перебил его Алекс, нажимая на рычаг и сразу я набирая названный номер в Плимуте — столице Монсеррата. И вновь ему ответил заспанный раздраженный голос, буркнувший в виде приветствия что-то непонятное.
— Кто это? — нетерпеливо спросил Конклин.
— Кто, черт побери, вы такой? — отпарировал сердитый англичанин.
— Я пытаюсь связаться с Джоном Сен-Жаком. У меня к нему срочное дело, а этот номер мне дал дежурный в “Транквилити Инн”.
— Боже правый, у них все в порядке с телефонами?
— Очевидно. Пожалуйста, могу я поговорить с Джоном?
— Да, да, конечно. Он — напротив, через холл, я сейчас его позову. Что я должен сказать по поводу того, кто звонит?
— Алекс — этого вполне достаточно.
— Просто “Алекс”?
— Поспешите, будьте добры! — Через двадцать секунд на лини зазвучал голос Джона Сен-Жака.
— Конклин? Это ты?
— Послушай меня. Им известно, что Мари и дети вылетели на Монсеррат.
— Мы узнали, что кто-то задавал в аэропорту вопросы о женщине и двух ребятишках...
— Значит, вот почему ты переместил их из дома в гостиницу.
— Верно.
— Кто задавал вопросы?
— Мы не знаем. Говорили по телефону... я не хотел оставлять их даже на несколько часов, но я должен был показаться в правительственной резиденции, а к тому времени, когда этот сукин сын губернатор соизволил показаться, разразился шторм.
— Знаю. Я говорил с дежурным, он и дал мне этот номер.
— Единственное утешение: телефоны все еще работают. В такую погоду они обычно сразу же отключаются, поэтому-то мы так привязаны к губернатору.
— По-моему, у тебя там есть охрана...
— Ты чертовски прав! — заорал Сен-Жак. — Беда в том, что я не знаю, кого следует ждать, за исключением незнакомцев в лодках или на пляже! Я отдал приказ: если они не остановятся и не смогут удовлетворительно объяснить, кто они такие, стрелять без предупреждения!
— Может, я смогу тебе помочь...
— Давай!
— Мы получили данные — не спрашивай как, — из космоса, неважно, главное, они — правильные. Человек, который проследил Мари до Монсеррата, воспользовался услугами какого-то судьи, у которого были связи, — предположительно, на островах.
— Су-удьи? — взорвался владелец “Транквилити Инн”. — Боже мой, он там! Я убью этого подлого ублюдка собственными руками...
— Спокойно, Джонни! Возьми себя в руки! Кто он?
— Действительно судья. Он попросил зарегистрировать его под другим именем. Я ничего и не заподозрил: подумаешь, пара стариканов с похожими именами...
— Старики?.. Не так быстро, Джонни, это очень важно. Что за старики?
— Один, о котором ты говоришь, из Бостона...
— Точно! — энергично подтвердил Алекс.
— Второй прилетел из Парижа...
— Из Парижа? Господи! Парижские старики!
— О чем ты?
— Карлос-Шакал внедрил своих стариков прямо на место!
— Так, теперь ты не спеши, Алекс, — громко дыша, произнес Сен-Жак. — Говори яснее.
— Времени нет, Джонни. У Карлоса есть собственная армия стариков, которые готовы умереть за него и убить для него. Не жди незнакомцев на берегу, они уже на месте! Ты можешь вернуться на остров?
— Не знаю как, но да! Я позвоню своим людям на остров. Они выбросят оба куска дерьма на помойку!
— Быстрее, Джонни!

Сен-Жак нажал на рычаг старого телефона, отпустил и услышал пульсирующие гудки. Он набрал номер гостиницы на острове Спокойствия.
“Сожалеем, — ответил записанный на пленку голос. — Из-за погодных условий линия в том месте, куда вы звоните, не работает. Администрация прилагает все усилия для того, чтобы восстановить связь. Попытайтесь, пожалуйста, перезвонить попозже. Будьте здоровы”.
Джон Сен-Жак шмякнул трубку с такой силой, что она разломилась на две части.
— Катер! — заревел он. — Мне нужен патрульный катер!
— Ты что, с ума сошел? — попытался вразумить его находившийся в комнате помощник губернатора. — По такой волне?
— Всего лишь легкие барашки. Генри! — ответил преданный брат, вытаскивая из-за пояса автоматический пистолет. — Мне придется сделать что-нибудь такое, о чем даже думать не хочется, но я любым способом добуду катер.
— Я не могу этому поверить, парень.
— Я тоже. Генри... Но я сделаю, будь уверен.

Приставленная к Жан-Пьеру Фонтену медсестра сидела у туалетного столика перед зеркалом, пряча под черный капюшон туго стянутые светлые волосы. Она вспоминала каждое слово из недавнего телефонного разговора с великим и всемогущим человеком, который находился сейчас в Аржантей.
— Рядом с вами остановился американский адвокат, который называет себя судьей.
— Я не знаю этого человека, монсеньер.
— И тем не менее он там. Наш герой вполне справедливо жалуется на его присутствие, а звонок адвокату в Бостон подтвердил, что это именно он.
— Значит, его присутствие здесь нежелательно?
— Для меня оно невыносимо. Он притворяется, что он — мой должник, что он в огромном долгу передо мной из-за одного случая, когда он мог погибнуть, но его поступки показывают, что он неблагодарен и собирается покончить со своим долгом, предав меня. Предав меня, он предает и вас.
— Считайте, что он уже мертв.
— Хорошо. В прошлом он оказывал мне услуги, но прошлое миновало. Найди его и убей. Сделай так, чтобы его смерть выглядела как несчастный случай. И еще одно, последнее — ведь у нас больше не будет возможности переговорить до твоего возвращения на Мартинику — все ли готово для последнего дела, которое ты совершишь во имя меня?
— Готово, монсеньер. Два шприца подготовлены хирургом из госпиталя в Форт-де-Франс. Он заверяет вас в своей преданности.
— И правильно делает. Он — живой в отличие от нескольких десятков его пациентов.
— Здесь никто не знает о его второй жизни на Мартинике.
— Зато я знаю... Введи им дозы через сорок восемь часов, когда хаос немного уляжется. Когда все поймут, что наш герой был моим созданием (я сам позабочусь об этом), Хамелеон будет опозорен.
— Все будет сделано. Когда вы прибудете сюда?
— Когда начнут расходиться круги от ударной волны. Я отбываю через час и прибуду завтра на Антигуа еще до того, как на Монсеррате пробьет полдень. Если все будет идти по графику, я окажусь там как раз вовремя и смогу насладиться последним отчаянием Джейсона Борна, прежде чем оставлю свою подпись: пулю у него в горле. Тогда американцы узнают, кто победил. Adieu.
Сиделка, словно в экстатическом порыве, вскинула голову перед зеркалом, вспоминая загадочные слова своего всеведущего хозяина. Время пришло, подумала она, вынимая из ящика стола проволочную удавку с бриллиантами на концах — подарок своего наставника, — лежавшую среди ее украшений. Все будет очень просто. Она легко выяснила, где поселился судья — старый, болезненно худой человек: в третьей вилле от них. Все дальнейшие шаги должны быть четко рассчитаны: “несчастный случай” станет всего лишь прелюдией к тому ужасу, который разразится меньше чем через час на вилле № 20. На всех виллах курорта “Транквилити Инн” на случай отключения электричества и неисправности генератора имелись керосиновые лампы. Перепуганный насмерть штормом, который разыгрался не на шутку, старик для своего удобства вполне мог зажечь эту лампу. Как трагично, что его тело упадет в лужу разлившегося и воспламенившегося керосина: шея обуглится, не останется и следа удушения. “Сделай это, — настаивали откликавшиеся гулким эхом голоса в ее воображении. — Ты обязана повиноваться. Если бы не Карлос, ты была бы трупом с отсеченной головой в Алжире”.
Она знала, что сделает это, и сделает теперь же.
Дождь лил как из ведра, с грохотом обрушивая потоки воды на крышу и окна; вдруг свист и рев ветра прорезала ослепительная вспышка молнии, сразу за которой последовал оглушительный раскат грома.
“Жан-Пьер Фонтен” беззвучно рыдал, опустившись на колени воз-до постели; его лицо было всего в нескольких дюймах от лица его подруги, и слезы падали на ее окоченевшую руку. Она была мертва, и записка, зажатая в ее побелевшей, несгибающейся руке, объясняла все:
“Maintenant nous deux commes libres, mon amour”30.
Они были оба свободны: она — от ужасной боли, он — от цены, которую от него требовал монсеньер, — цены, величину которой он не описывал ей, но о которой она догадывалась: эта цена была слишком высока, чтобы ее можно было заплатить. Старик уже давно знал, что у его подруги есть таблетки, способные быстро умертвить ее, если страдания станут невыносимыми. Он часто искал их — временами в ярости, — но безуспешно. Теперь, когда он смотрел на жестяную коробочку ее любимых драже, он понял почему: эти безобидные лакричные леденцы она, смеясь, годами запихивала себе в рот.
“Будь признателен, mon cher, вместо них могли быть икра или дорогие наркотики, которыми балуются богачи”. Это — не икра, а наркотики, смертоносные наркотики.
Шаги. Это медсестра! Она выходит из своей комнаты, но она не должна увидеть его жену! Фонтен торопливо поднялся с колен, вытер, насколько ему удалось, глаза и поспешил к двери. Открыв ее, он оцепенел: женщина стояла прямо перед ним, подняв сжатую в кулак руку, чтобы постучать.
— Monsieur!! Вы меня напугали.
— По-моему, мы напугали друг друга. — Жан-Пьер проскользнул наружу, проворно захлопнув дверь. — Режин наконец заснула, — прошептал он, поднося палец к губам. — Этот ужасный шторм не давал ей покоя почти всю ночь.
— Но для нас он словно дар Божий, точнее, для вас, не так ли? Временами мне кажется, что монсеньеру подвластны и такие явления.
— В таком случае я сомневаюсь, что это дар Божий. Его власть — другого происхождения.
— К делу, — перебила сиделка, отходя от двери. — Вы готовы?
— Буду через несколько минут, — ответил Фонтен, направляясь к столу, где в закрытом на ключ ящике лежало его смертоносное снаряжение. Он сунул руку в карман и вытащил ключ. — Не желаете повторить еще раз весь план? — спросил он, поворачиваясь к ней. — Для моей пользы, разумеется. В моем возрасте детали часто забываются.
— Да, желаю, потому что есть небольшое изменение.
— О? — Старый француз удивленно приподнял брови. — В моем возрасте внезапные перемены не рекомендуются.
— Это — всего лишь вопрос времени: какие-нибудь четверть часа, а может, и меньше.
— Для нашего бизнеса — это целая вечность, — промолвил Фонтен в момент, когда непрерывно барабанивший по окнам и крыше дождь прервала молния, а затем и раскат грома. — Сейчас довольно опасно выходить: молния ударила где-то рядом.
— Если вам не по себе, представьте, каково охранникам.
— Будьте добры, объясните, в чем заключается это “небольшое изменение”.
— Я не собираюсь ничего объяснять за исключением того, что таков приказ из Аржантей, а ответственны за это — вы.
— Судья?!
— Сами делайте выводы.
— Выходит, его не посылали, чтобы...
— Не скажу больше ни слова. А изменение вот какое: вместо того, чтобы бежать сломя голову по дорожке к охранникам на виллу номер двадцать и требовать от них немедленной помощи для вашей больной жены, я заявлю, что, возвращаясь от дежурного, которому жаловалась на неработающий телефон, я увидела пожар в вилле номер четырнадцать — третьей от нас. Без сомнения, возникнет суматоха, еще больше усиленная бурей и криками, когда все кому не лень будут призывать на помощь. Это будет сигналом для вас. Воспользуясь этой суматохой, вы ликвидируете всех, кто окажется на вилле этой женщины. Заранее проверьте, на месте ли глушитель, потом заходите и делайте то, что вы поклялись выполнить.
— Итак, я жду пожара, потом охранники и вы должны вернуться на виллу номер одиннадцать.
— Совершенно верно. Вы должны быть наготове и стоять на крыльце; разумеется, дверь должна быть открыта.
— Естественно.
— У меня это может занять пять, а может, и все двадцать минут, но вы должны оставаться здесь.
— Конечно... Могу я спросить, мадам, а может, мадемуазель, хотя я и не уверен...
— В чем дело?
— На что потребуются эти пять или двадцать минут?
— Старик, вы — болван. На то, что должно быть сделано.
— Разумеется.
Медсестра натянула плащ, затянула кушак и пошла к выходу из виллы.
— Соберите снаряжение и через три минуты будьте на улице, — скомандовала она.
— Разумеется.
Женщина распахнула дверь, которую с силой швырнуло назад ветром, и вышла под проливной дождь. Старый француз замер в смятении и растерянности, стараясь понять необъяснимое: события текли слишком быстро для него, поглощенного смертью своей подруги, и сливались в сплошной поток. Но времени для того, чтобы оплакать ее, не оставалось... Он должен думать и действовать очень быстро. Открытие сменяло открытие, но тем не менее оставались вопросы без ответов, которые необходимо было получить, чтобы все происходящее на Монсеррате приобрело хоть какой-то смысл!
Сиделка была не просто связной для передачи инструкций из Аржантей: ангел милосердия оказался на самом деле ангелом смерти — самым настоящим убийцей. Так почему же именно его послали за тысячи миль, чтобы выполнить работу, которую столь же легко мог сделать кто-то другой и без такой сложной процедуры, которой было обставлено его торжественное прибытие? Действительно, престарелый герой Франции... во всем этом не было необходимости. А если возраст? Так ведь здесь есть еще один старик, который вовсе не убийца. Вероятно, размышлял псевдо-Жан-Пьер Фонтен, я допустил ужасную ошибку. Возможно, тот, другой старик, прибыл сюда для того, чтобы предупредить меня, а не убивать!
— Mon Dieu, — прошептал француз. Парижские старики, армия Шакала! Слишком много вопросов! Фонтен торопливо направился к двери в комнату медсестры и открыл ее. С быстротой, обеспеченной годами практики и лишь слегка пострадавшей от возраста, он принялся педантично обыскивать комнату: чемодан, шкаф, одежду, подушки, матрас, комод, туалетный столик, письменный стол... тумбочку. Запертый на ключ ящик в тумбочке — и запертый ящик стола в его комнате. “Снаряжение”. Теперь ничто его не остановит, ему на все наплевать! Его подруга отошла в мир иной, и было так много вопросов!
На тумбочке стоял массивный светильник на тяжелой латунной подставке. Старик поднял его, выдернул шнур и, размахнувшись, шарахнул им по ящику. Потом еще, и еще, и еще — до тех пор, пока дерево не раскололось, открыв выемку, в которой держалась маленькая вертикальная защелка. Он выдвинул ящик и уставился на его содержимое, одновременно испытывая ужас и все понимая.

Предыдущая страница 9 Следущая страница


Ультиматум Борна 10

В пластмассовой коробочке на подушечке лежали два шприца, стеклянные трубки которых были наполнены одинаковой желтоватой жидкостью. Ему не нужно было разбираться в сложных химических составляющих — на это не хватило бы всей жизни. Он сразу понял, что эти достаточно эффективны: жидкая смерть в венах.
Несложно догадаться, для кого они предназначались: cote a cote dans le lit. Два тела в постели: он и его подруга, договорившиеся о последнем освобождении. Как тщательно все продумал монсеньер. Он сам должен умереть! Мертвый старик из армии Шакала сумел перехитрить охрану, убил и изувечил самых дорогих для главного врага Карлоса, Джейсона Борна, людей. И, естественно, за этой блестяще задуманной операцией стоит Шакал собственной персоной?
Се n’est pas le contraf31. Я сам — да, но не моя подруга! Ты обещал мне!
Медсестра. Не милосердия ангел, а смерти! Человек, известный на острове Спокойствия как Жан-Пьер Фонтен, торопясь изо всех сил, направился в соседнюю комнату. К своему снаряжению.

Большое серебристое, ускоряющее ход судно, два двигателя которого работали на полных оборотах, пробивало путь сквозь водяные валы, то взлетая, то погружаясь в них. Стоя на низком мостике, Джон Сен-Жак маневрировал катером, направляя его мимо опасных рифов, распознавать которые он умудрялся по памяти, а также при помощи мощного прожектора, освещавшего бурные воды, — верхушки рифов возникали то в двадцати, то в двухстах футах перед носом катера. Он непрерывно кричал в радиомикрофон, болтающийся перед его мокрым лицом, вопреки всякой логике надеясь, что ему удастся поднять кого-нибудь на острове Спокойствия.
Он был не далее трех миль от острова — ориентиром ему служил покрытый растительностью небольшой вулканический островок. По прямой остров Спокойствия располагался к Плимуту значительно ближе, чем к аэропорту Блэкберн. И поэтому, если знать расположение мелей, можно легко добраться до него на катере. Правда, это чуть дольше, чем на гидроплане, который взлетал на восток от Блэкберна, делал вираж, чтобы поймать господствующий в этих местах западный ветер, а затем приподнялся на море. Джонни не знал, почему эти вычисления перебивали ход его мыслей, — разве только каким-то непонятным образом они улучшали его настроение: он начинал думать, что делает все, что возможно в данных условиях. Черт подери! Почему всегда он делает все, что возможно в данных условиях, а не самое лучшее? Он не может вляпаться опять — только не теперь, не сегодня! Боже, он всем обязан Мари и Дэвиду! Может быть, даже больше этому сумасшедшему мерзавцу — его зятю, чем родной сестре. Дэвид, сумасшедший Дэвид! У Джонни иногда возникали мысли, знает ли Мари вообще, кем на самом деле является ее муж.
— Задний ход, братец, я займусь этим.
— Ты не можешь, Дэвид, это я сделал. Я их убил!
— Я сказал: задний ход.
— Я попросил тебя о помощи, а не о том, чтобы ты стал мной!
— Но видишь ли, я и есть ты. Я сделал бы то же самое, и это делает меня тобой в моих глазах.
— Это безумие!
— Его часть. Однажды, может быть, я научу тебя, как убивать чисто, не оставляя следов. А пока послушайся юристов.
— Предположим, они проиграют?
— Я тебя вытащу. Избавлю от всего.
— Как?
— Убью снова.
— Не могу поверить в это! Ты — ученый, преподаватель: я тебе не верю, не хочу тебе верить. Ты — муж моей сестры.
— Ну и не верь мне, Джонни. Забудь обо всем, что я тебе говорил, и никогда не рассказывай об этом своей сестре.
— Это — тот, другой человек внутри тебя, так?
— Ты очень дорог Мари.
— Это — не ответ! Здесь, вот сейчас, ты — Борн? Джейсон Борн!
— Мы никогда не будем впредь распространяться об этом, Джонни. Ты меня понял?
Нет, он никогда не мог этого понять, подумал Сен-Жак, когда порывы ветра и вспышки молнии, казалось, охватывали катер со всех сторон. Даже тогда, когда Мари и Дэвид воззвали к его быстро рассыпавшемуся на части эго, предложив начать новую жизнь, на островах. Сори деньгами, сказали они, построй для нас дом, а потом решай, чем тебе дальше заниматься. В пределах разумного мы тебя поддержим. Почему же они пошли на это? Зачем?
Даже не “они”, а он. Джейсон Борн.
Джонни Сен-Жак понял это прошлым утром, когда пилот, совершающий полеты на их остров, сообщил ему по телефону, что кто-то справлялся в аэропорту о женщине с двумя детьми.
“Однажды, может быть, я научу тебя, как убивать чисто, не оставляя следов”. Джейсон Борн.
Огни! Он увидел огни на пляже острова Спокойствия. До берега оставалось менее мили!

Дождь обрушивался стеной на старого француза, порывы ветра шатали его из стороны в сторону по мере того, как он пробирался по дорожке к вилле № 14. Он нагибался, щурился, вытирал лицо левой ладонью, в правой он сжимал оружие — пистолет с глушителем. Он держал пистолет за спиной, как делал много лет назад, когда бегал по железнодорожным путям с палочками динамита в одной руке и немецким “люгером” — в другой, готовый выбросить и то и другое при появлении патруля наци.
Кто бы ни были те, кого он встретит на другом конце дорожки, для него они — обычные боши. Боши — и никто больше. Он слишком долго подчинялся другим! Его жена умерла, теперь он сам себе голова, потому что ничего не осталось: только его собственные решения, чувства, его личное понимание, что справедливо, а что — нет. А Шакал поступал несправедливо! Подручный Карлоса мог смириться с убийством женщины — это был долг, расплату за который он мог рационально себе объяснить, — но только не детей, и уж точно — не с посмертными увечьями. Это против Бога, а он и его жена вскоре предстанут перед Ним, — им обязательно нужны хоть какие-нибудь смягчающие обстоятельства в его глазах.
Надо остановить ангела смерти! Что она может сейчас делать? Что за пожар, о котором она болтала?.. И вдруг он увидел его — огромный всплеск пламени, видимый сквозь окружающие четырнадцатую виллу кусты. В окне! В том самом окне, за которым должна быть спальня этого роскошного розового коттеджа.
Фонтен добрался до выложенной плитами дорожки, которая вела к входной двери, и в этот момент земля поколебалась: прямо перед ним ударила молния. Он упал, потом еле-еле поднялся, стал на колени и на четвереньках пополз к крыльцу, над которым на ветру болтался фонарь. Он пытался дергать, тянуть, толкать дверь, но замок не поддавался, и она оставалась закрытой; тогда он выстрелил, дважды нажав на курок пистолета, и выбил замок. Встав на ноги, он зашел внутрь.
Из спальни слышались стоны. Старый француз на полусогнутых подкрался к ее двери — пистолет ходуном ходил в его руке. Собрав последние силы, он пинком распахнул ее, и перед ним предстала сцена, которую можно увидеть в аду.
Медсестра, захватив голову старика в проволочную удавку, тянула свою жертву вниз, в полыхавшую на полу лужу керосина.
— Arretez! — заорал человек, которого называли Жан-Пьер Фонтен. — Assez! Maintenant!32
В комнате вспыхивали языки пламени и разгорался настоящий пожар. Прогремели выстрелы, и было слышно, как на пол рухнули тела.

Огни пляжа приближались, а Джон Сен-Жак продолжал непрерывно кричать в мегафон:
— Это я! Это Сен-Джей прибывает! Не стрелять!
Но остроносый серебристый катер приветствовала очередь из автоматического оружия. Сен-Жак растянулся плашмя на палубе и не переставая кричал:
— Я прибываю, сейчас выскочу на берег! Не стрелять, черт побери!
— Это вы, хозяин? — зазвучал испуганный голос, усиленный мегафоном.
— Хотите получить на следующей неделе жалованье?
— О да, мистер Сен-Джей! — Установленные на пляже громкоговорители перебивали свист ветра и раскаты грома, шедшие с Бас-Тера: — Эй, на берегу! Не стрелять! С лодкой все о’кей! Это — наш хозяин, мистер Сен-Джей!
Катер словно пуля вылетел из воды и остановился — двигатели взревели, лопасти винта мгновенно погрузились глубоко в темный песок, остроносый корпус затрещал от удара. Сен-Жак поднялся на ноги из своей эмбриональной позы и перепрыгнул через планшир.
— На виллу двадцать! — заорал он что было мочи на бегу по направлению к каменным ступенькам, которые вели к дорожке. — Эй, ребята, все — туда!
Он уже взбегал по скользкой от хлеставшего дождя лестнице, как вдруг внезапно задохнулся, — его мир взорвался мириадами звезд. Выстрелы!! Один за другим. С восточного ответвления дорожки! Он ускорил бег, перескакивая сразу через две-три ступеньки; наконец он оказался наверху и как одержимый помчался к двадцатой вилле. Когда он взглянул направо, к его панике прибавились недоумение и ярость. Люди — мужчины и женщины из его персонала — сгрудились у входа на виллу № 14... Кто жил там?.. Боже мой, судья!!
Его легким не хватало воздуха, мускулы и сухожилия на ногах были готовы вот-вот порваться, когда он наконец добежал до дома своей сестры. Он промчался через ворота, подбежал к двери, ударил по ней всем телом и ворвался внутрь. Сначала его глаза расширились от ужаса, потом — от невероятной боли, и он со стоном опустился на колени. На абсолютно белой стене очень четко выделялась темно-красная надпись: “Джексон Борн — брат Шакала”.

Глава 14

— Джонни, что с тобой? Джонни! — Голос сестры пробивался к нему: одной рукой она баюкала его, другой схватила за шевелюру, едва не отделив ее от черепа. — Ты меня слышишь? Все в порядке, братик! Дети — на другой вилле, с нами все в порядке!
Склонившиеся над ним лица постепенно появлялись из мутной пелены. Здесь были оба старика: один — из Бостона, второй — из Парижа.
— Вот они! — заорал Сен-Жак, пытаясь вскочить, но тут же был остановлен Мари, навалившейся на него всем телом. — Я убью этих ублюдков!
— Нет!! — прокричала сестра, не давая ему двигаться; ей помогал один из охранников, сильные черные руки которого крепко держали ее брата за плечи. — В данный момент они — наши самые лучшие друзья.
— Ты не знаешь, кто они такие! — крикнул Сен-Жак, стараясь высвободиться.
— Нет, знаю, — прервала его Мари. Наклонясь к брату, она прошептала: — Достаточно для того, чтобы понять, что они приведут нас к Шакалу...
— Они работают на Шакала!
— Один работал, — сказала сестра. — Второй и слыхом не слыхивал о Карлосе.
— Ты не понимаешь! — прошептал Сен-Жак. — Они — старики, парижские старики из армии Шакала! Конклин добрался до меня в Плимуте и объяснил... они — убийцы!
— Опять-таки только один из них, да и то в прошлом: ему больше незачем убивать. Что касается второго, то это глупая, просто нелепая ошибка, и больше ничего. Благодари за это Бога, точнее, этого старика.
— Полное безумие!
— Безумие, — согласилась Мари, сделав знак охраннику, чтобы тот помог брату подняться. — Успокойся, Джонни, нам есть о чем потолковать.

Буря унеслась прочь, как разбушевавшийся и нежеланный гость. Она скрылась в ночи, оставив кровавые следы своего гневного присутствия. Первые утренние лучи осветили небосклон на востоке, и из предрассветного марева мало-помалу стали выплывать голубовато-зеленые контуры островов гряды Монсеррат. Первые лодки потихоньку и словно бы на ощупь выплывали на привычные места рыбной ловли, так как сегодняшний улов означал возможность прожить еще один день. Мари, брат и оба старика расположилась вокруг столика на балконе незанятой виллы. После кофе они проговорили почти целый час, отстраненно касаясь пережитого ужаса и бесстрастно анализируя факты. Престарелого псевдогероя Франции заверили, что последний долг в отношении его жены будет выполнен, как только наладится телефонная связь с главным островом. Старику хотелось, чтобы Режин похоронили на островах: она бы это оценила. Во Франции ее ничто не ждало — лишь унизительно безвкусная могила. Если это возможно...
— Возможно, — заявил Сен-Жак. — Благодаря вам моя сестра осталась в живых.
— Из-за меня, молодой человек, она могла умереть.
— Вы действительно убили бы меня? — спросила Мари, внимательно наблюдая за старым французом.
— Безусловно — нет. После того, как я воочию убедился в том, что Карлос запланировал для меня и моей жены. Это он нарушил контракт, а не я.
— А до того?
— До того, как увидел шприцы и понял, что было и так очевидно?
— Да! — Это трудный вопрос: контракт есть контракт. Однако моя жена умерла, и частично ее решение проститься с жизнью было продиктовано тем, что она почувствовала, какую ужасную цену я должен заплатить. Выполнить это условие монсеньера значило забыть о причине ее смерти, понимаете? Но даже после ее смерти заслуги монсеньера нельзя полностью отрицать: он дал нам возможность прожить годы относительного счастья. Если бы не он, это было бы нереально... Я просто не знаю... Может, я посчитал бы, что должен ему вашу жизнь — вернее, вашу смерть, — но точно не детей... и наверняка не все остальное.
— Что все остальное? — спросил Сен-Жак.
— Не спрашивайте об этом.
— Думаю, вы бы убили меня, — сказала Мари.
— Я просто не знаю. В этом не было ничего личного. Вы для меня как бы не существовали, вы были всего лишь явлением, частью делового соглашения... Правда, я уже говорил, моя жена умерла, а я — старик, которому не так много осталось. Возможно, взгляд ваших глаз или мольба о детях... Кто знает, может, я направил бы пистолет на себя. И опять-таки, может, и нет.
— Господи, вы — настоящий убийца, — тихо сказал Джон.
— Я много убивал, мсье. В этом мире я не жду прощения, мир иной — другое дело. Всегда были обстоятельства...
— Галльская логика, — сделал ремарку Брендон Патрик Пьер Префонтен, бывший судья первой инстанции в Бостоне, рассеянно дотрагиваясь до свежего пореза на шее пониже немного опаленных седых волос. — Благодарю Небо, что мне никогда не приходилось выступать перед трибуналом — ни одна сторона, по правде говоря, по-настоящему не виновата. — Лишенный мантии судья кашлянул. — Видите ли, перед вами — преступник, заслуженно осужденный и честно отбывший срок наказания. Единственное, чем можно оправдать мои преступления, так это тем, что я попался, тогда как очень многие — нет.
— Может быть, мы все-таки связаны родственными узами, monsieur le Juge33, — поделился соображением француз.
— Для сравнения, сэр, замечу: моя жизнь больше похожа на жизнь святого Фомы Аквинского...
— Шантаж, — перебила его Мари.
— Нет, вообще-то, против меня было выдвинуто обвинение в должностном преступлении. Получение вознаграждения за благоприятные решения — такого рода дела... Боже мой, уж этот мне недотрога Бостон! В Нью-Йорке — это стандартная процедура: “Оставь свои деньги у бейлифа34, чтоб всем хватило”.
— Я говорю не о Бостоне, а о том, почему вы здесь. Вас шантажировали...
— Это слишком упрощенно, но в принципе корректно. Как я говорил вам, человек, который оплатил информацию о том, куда вы отправились, выдал мне дополнительно кругленькую сумму, чтобы я попридержал язык за зубами. Учитывая это обстоятельство, а также то, что на ближайшее время у меня не было назначено встреч, я посчитал логичным продолжить расследование. В конце концов, если малая толика, которую я узнал, принесла так много, то сколько я мог получить, если бы мне удалось выяснить еще кое-что?
— Это вы говорили о галльской логике, мсье? — вставил француз.
— Всего лишь простая последовательность вопросов, вытекающих один из другого, — ответил бывший судья, взглянув сначала на Жан-Пьера и вновь обратившись к Мари: — Тем не менее, дорогая моя, я мог бы выгодно использовать информацию, которая оказалась бы весьма полезной в общении с моим клиентом. Попросту говоря, ваша личность скрывалась и вы были взяты под защиту правительства. Это — серьезный момент, способный испугать весьма сильного и влиятельного человека.
— Я должна знать его имя, — сказала Мари.
— Тогда мне также может потребоваться защита, — заметил Префонтен.
— Это я вам обещаю...
— И, может быть, кое-что еще, — продолжил старый разжалованный судья. — Мой клиент даже не подозревает, что я отправился сюда, и не знает, что здесь произошло. Если я опишу, что я пережил и чему был свидетелем, то только подкину дровишек в костер его щедрости. Он с ума сойдет от страха при мысли о том, что даже косвенно замешан в такие дела. Кроме того, прошу учесть, что эта тевтонская амазонка меня едва не убила, поэтому я по-настоящему заслужил кое-что еще.
— Тогда и мне причитается, мсье, за то, что я спас вам жизнь?
— Если бы у меня было хоть что-то ценное, кроме юридических консультаций, которые я могу оказать, и они к вашим услугам, я с радостью поделился бы с вами. Если я получу что-то в будущем, то поступлю так же, кузен.
— Merci bien, cousin35. — D’accord, mon ami36, только с одним условием: ирландские монахини не должны слышать нас.
— Вы не выглядите бедным человеком, судья, — сказал Джон Сен-Жак.
— Значит, внешность столь же обманчива, сколь и давным-давно забытое звание, которым вы так великодушно воспользовались... Должен также добавить, что мои требования не отличаются экстравагантностью, так как я один на белом свете, а заботы о моем теле не требуют каких-либо роскошеств.
— Выходит, вы тоже потеряли свою подругу?
— Это не совсем так. Моя жена оставила меня еще двадцать девять лет назад, а мой тридцативосьмилетний сын — теперь он процветающий адвокат на Уолл-Стрит — носит ее фамилию, и, когда любопытствующие задают ему вопросы, он отвечает, что никогда меня не знал. Я его не видел с тех пор, как ему исполнилось десять лет, — это было не в его интересах, понимаете ли.
— Quelle tristesse37.
— Quelle чепуха, кузен. Этот мальчуган получил свои мозги от меня, а не от той дуры, которая его выносила... Однако мы отошли от темы. Частица чистейшей французской крови во мне подсказывает еще одну причину (без сомнения основанную на предательстве) для сотрудничества с вами. Я искренне хочу помочь вам, но ведь я должен подумать и о себе. Мой новый престарелый друг может отправиться обратно и доживать остаток дней своих в Париже, мне же, кроме Бостона, некуда поехать. За многие годы я обнаружил всего несколько способов добывать средства для сносного существования. Следовательно, я должен осадить те глубинные мотивы, прислушиваясь к которым я хочу помочь вам. Поймите: с той информацией, которая мне теперь известна, я и пяти минут не продержусь на улицах Бостона.
— Это прорыв, — сказал Джон Сен-Жак, внимательно глядя на Префонтена. — Извините, судья, но вы нам не нужны.
— Что-о? — протянула Мари, подскочив на стуле. — Пожалуйста, братик, нам нужна любая помощь!
— Только не в этом случае. Нам известно, кто его нанял.
— Разве?
— Конклин знает, он назвал это “прорывом”. Сказал, что человек, который следит за тобой и детьми, воспользовался услугами судьи. — Брат кивком указал на сидевшего напротив бостонца. — Его услугами. Потому-то я и раздобыл катер, который стоит сотню тысяч долларов, чтобы добраться сюда. Конклин знает, что представляет собой его клиент.
Префонтен вновь бросил взгляд на старого француза и заметил:
— Вот теперь самое время для слов “quelle tristesse”, сэр герой. Я остался ни с чем. Моя настойчивость принесла мне только ободранную шею и опаленный скальп.
— Вовсе нет, — вмешалась Мари. — Вы — юрист, поэтому не мне вам объяснять, что подтверждение фактов — это тоже помощь. Возможно, потребуется, чтобы вы рассказали все, что знаете, кое-каким людям в Вашингтоне.
— Подтверждение фактов можно получить в суде, милочка, под присягой в зале суда — поверьте моему личному и профессиональному опыту.
— Мы не обратимся в суд. Никогда.
— Да?.. Ясно.
— Вряд ли это возможно, судья, и вряд ли при таких обстоятельствах. Тем не менее, если вы согласитесь помочь нам, вам хорошо заплатят... Только что вы сказали, что у вас есть веские доводы в пользу того, чтобы помочь нам, — причины, которые могут оказаться вторичными по сравнению с вашим отношением к собственному благосостоянию...
— Вы, часом, не адвокат, милочка?
— Нет, я — экономист.
— Дева Мария, это еще хуже... Так что там насчет моих доводов?
— Они имеют отношение к вашему клиенту, тому человеку, который нанял вас, чтобы выследить нас?
— Имеют. Его августейшую — как цезаря Августа — персону следует хорошенько вздрючить. Оставлю в стороне достоинства его интеллекта и прямо скажу: он самая настоящая проститутка. В свое время он, подавая большие надежды — большие, чем я ожидал, — променял все на цветистую мишуру, бросившись в погоню за личным Граалем38.
— О чем это он, черт его дери. Мари?
— О человеке, обладающем огромным влиянием или властью, которых он не заслужил, как я понимаю. Сидящий перед нами осужденный преступник осознал, что такое моральный долг.
— И это говорит экономист? — спросил Префонтен, опять притрагиваясь к ссадине на шее. — Экономист, размышляющий о своем последнем неправильном прогнозе, который привел к неудачной покупке или продаже акций на фондовой бирже и убыткам, которые кто-то смог перенести, а кто-то, числом поболе, — нет?
— Мое мнение никогда не было таким влиятельным, но уверяю вас, что вы верно описали то множество экономистов, которые никогда на деле не рисковали, а только теоретизировали. Очень безопасная позиция... А ваша — нет, судья. Вам может потребоваться защита, которую мы обеспечим. Ваш ответ на это предложение?
— Иисус, Мария и Иосиф, какая вы хладнокровная...
— Приходится, — сказала Мари, не сводя глаз с человека из Бостона. — Я хочу, чтобы вы были на нашей стороне, но умолять не стану. Я просто оставлю вас без всего — и возвращайтесь на бостонские улицы.
— Вы на самом деле не адвокат? Или, по крайней мере, не его благородие главный палач?
— Выбор за вами. Я жду ответа.
— Кто-нибудь может мне объяснять, что, черт подери, здесь происходит?! — заорал Джон Сен-Жак.
— Ваша сестра, — ответил Префонтен, не сводя ласкового взгляда с Мари, — только что завербовала рекрута. Она весьма ясно объяснила возможные варианты (их легко поймет любой адвокат), а ее железная логика в придачу к ее симпатичному личику, увенчанному золотисто-каштановыми волосами, превратили мое решение в единственно возможное.
— Что?..
— Он на нашей стороне, Джонни. Забудь об этом!
— Для чего он нужен?
— Не говоря о зале суда, молодой человек, могу указать вам еще дюжину разных причин, — ответил судья. — В некоторых ситуациях не следует вызываться волонтером, если тебе не гарантирована, кроме судебной, более надежная защита.
— Это правда, сестренка?
— Во всяком случае, почти, братик, но решать Джейсону — черт, — Давиду!
— Нет, Мари, — сказал Джонни Сен-Жак, буравя взглядом сестру. — Решать будет Джейсон.
— Извините, я должен иметь представление об этих именах? — перебил Префонтен. — “Джейсон Борн” — именно это имя было нанесено краской на стене виллы.
— Таковы были полученные мной инструкции, кузен, — заметил псевдогерой Французской республики, оказавшийся на деле не столь уж и ненастоящим. — Так было задумано.
— Не понимаю... Так же, как не понимаю, о чем говорит второе имя — Шакал или Карлос, о котором вы оба довольно-таки жестоко спрашивали меня, когда я еще не решил, умер я или жив. Я думал, что Шакал — фикция.
Старик, которого звали Жан-Пьер Фонтен, взглянул на Мари, та кивнула.
— Карлос-Шакал — легенда, но не фикция, это суперубийца, которому сейчас около шестидесяти; ходят слухи, что он болен, но он по-прежнему одержим невероятной ненавистью. Это человек со множеством личин, некоторые из них нравятся тем, у кого есть причины любить его, другие ненавидят его, считая, что он квинтэссенция зла, — и у всех есть резон считать себя правыми, поскольку их суждения зависят от точки зрения. Я сам — яркий пример человека, имевшего обе эти точки зрения, но в конце концов мой мир вряд ли похож на ваш, как вы совершенно справедливо заметили, святой Фома Аквинский.
— Merci bien.
— Но ненависть, которая овладела Карлосом, словно рак, пожирает его стареющий мозг. Одному человеку удалось обойти, обмануть его, присвоив себе его убийства, взяв ответственность за работу Шакала, тем самым каждый раз — убийство за убийством — доводя его до сумасшествия. Карлос всеми силами старался исправить свой послужной список, пытаясь сохранить образ самого могущественного наемного убийцы. Этот человек ответствен за смерть любовницы Шакала — даже больше чем любовницы: его опоры, его возлюбленной с детства, его партнера. Это единственный человек из сотен, а может, и тысяч посланных правительствами разных стран, который когда-либо видел Шакала в лицо. Человек, который проделал все это, был созданием американской разведки. Странный человек, три года ежедневно игравший со смертью... Карлос не успокоится, пока не накажет... этого человека и... не убьет его. Этот человек — Джейсон Борн.
Пораженный рассказом француза, Префонтен подался вперед.
— Кто же он, Джейсон Борн? — спросил он.
— Мой муж, Дэвид Уэбб, — ответила Мари.
— О Боже, — прошептал судья. — Пожалуйста, дайте что-нибудь выпить.
— Роналд! — крикнул Джон Сен-Жак.
— Слушаю, босс! — откликнулся охранник, сильные руки которого всего час назад удерживали хозяина на вилле номер 20.
— Принеси нам немного виски и бренди, будь добр. В баре должно что-то быть.
— Сейчас, сэр.
Оранжевый шар на востоке внезапно прибавил огня, и его лучи мгновенно разогнали остатки предрассветного морского тумана. Молчание было нарушено словами старого француза, говорившего по-английски с сильным акцентом.
— Я не привык к такому обслуживанию, — сказал он, бесцельно вглядываясь через перила балкона в раскинувшуюся перед ним перспективу с каждой секундой становившихся все более светлыми вод Карибского моря. — Когда просят что-то принести, я всегда думаю, что обращаются ко мне.
— Больше этого не будет, — произнесла Мари и тихо, преодолев внутренний барьер, добавила: — Жан-Пьер.
— Думаю, можно жить и с этим именем...
— А почему не здесь?
— Qu’est-ce que vous dites, madam?39
— Подумайте об этом. Париж может оказаться не менее опасным для вас, чем улицы Бостона для нашего судьи.
Судья, о котором зашла речь, был погружен в задумчивость, но тут tia столе расставили несколько бутылок, стаканов и ведерко со льдом. Мгновенно очнувшись, Префонтен налил себе какого-то экстравагантного напитка из стоявшей ближе всего к нему бутылки.
— Я должен задать вам вопрос-другой, — многозначительно сказал он. — Можно?
— Валяйте, — отозвалась Мари. — Не уверена, что смогу или захочу отвечать, но попытайтесь.
— Выстрелы, распыленная аэрозолем на стене краска, — мой “кузен” сказал, что и краска, и эта надпись входили в полученные им инструкции...
— Да, mon ami. Так же, как и громкий звук выстрелов.
— Но почему?
— Все должно выглядеть так, как требовал Шакал. Выстрелы — еще один штрих, который должен был привлечь внимание к этому событию.
— Почему?
— В Сопротивлении нас научили этому — не то чтобы я когда-либо был кем-то вроде Жан-Пьера Фонтена, но малую лепту в освобождение Франции я внес. Это называлось “подчеркиванием”: делалось своеобразное заявление, чтобы всем было ясно, что ответственность за акцию несет подполье. Об этом знали абсолютно все.
— Но почему здесь?
— Медсестра Шакала мертва. Теперь никто не сообщит ему о том, что его инструкции выполнены.
— Галльская логика. Совершенно непостижимая.
— Французский здравый смысл. Совершенно неоспоримый.
— Почему?
— Завтра к полудню Карлос будет здесь.
— О Боже мой!
Вдруг зазвонил телефон. Джон Сен-Жак дернулся было вскочить со стула, но сестра опередила его. Она быстро выскочила в гостиную и сняла трубку телефона.
— Дэвид?! — с надеждой воскликнула Мари.
— Это Алекс, — произнес на другом конце линии задыхающийся голос. — Боже, я непрерывно накручивал этот чертов диск на протяжении трех часов! С вами все в порядке?
— Мы живы, хотя и не должны были быть живыми.
— Старики! Это парижские старики! Джонни успел...
— Джонни-то успел, но они на нашей стороне!
— Кто?
— Старики.
— Это совершенно не имеет смысла!
— Нет, имеет! Мы контролируем ситуацию. Что с Дэвидом?
— Я не знаю! Телефонная линия отключена. Повсюду какая-то чушь! Я задействовал полицию...
— К черту полицию, Алекс! — возопила Мари. — Задействуй армию, морскую пехоту, ваше чертово ЦРУ! Вы нам должны!
— Джейсон не разрешит. Сейчас я не могу пойти против него.
— Тогда вот что, послушай: завтра Шакал будет здесь! Вы обязаны что-то сделать!
— Ты не понимаешь. Мари. На поверхность всплыла прежняя “Медуза”...
— Будешь мужу моему рассказывать эту чертову сказку о “Медузе”! Шакалу на это наплевать, и он прилетает сюда завтра!
— Дэвид будет на месте, и ты это знаешь.
— Да, знаю... Потому что теперь он Джейсон Борн.
— Братец Кролик, сейчас не та ситуация, что тринадцать лет назад, да и ты на тринадцать лет постарел. От тебя не будет никакой пользы, а напротив, один вред, если ты немного не отдохнешь. Выключи свет и вздремни чуток на том огромном диване в гостиной. А я посижу на телефоне — все равно никто не позвонит, потому что кто же звонит в четыре часа утра...
Голос Кактуса постепенно удалялся — Джейсон прошел в темную гостиную: его веки были словно налиты свинцом, на ногах — пудовые гири. Он упал на диван, медленно закинул, одну за другой, ноги на подушки. Посмотрел в потолок. “Отдых — это оружие, битвы проигрывают и выигрывают...” Слова Филиппа д’Анжу. “Медуза”. Его сознание подернулся черным цветом, и он заснул.

По всему дому, похожему на пещеру, словно звуковой торнадо, непрерывно, оглушающе, откликаясь гулким эхом, заверещала визгливая, пульсирующая сирена. Борн судорожно повернулся на бок и спрыгнул с дивана, поначалу растерянный, не понимающий, где он находится и — какое-то ужасное мгновение... — даже кто он.
— Кактус! — взревел он, выскочив из безвкусно обставленной гостиной в коридор. — Кактус! — заорал он вновь, услышав, как голос заглушается быстрыми, ритмичными завываниями сигнала тревоги. — Где ты?
Ничего. Он подбежал к двери кабинета и схватился за ручку. Дверь была заперта! Он отступил на шаг и двинул по ней плечом — один раз, второй; на третий — он собрался со всеми силами, какие у него только были, и стремительно врезался в нее. Дверь качнулась, потом подалась, тогда Джейсон начал молотить по ее центру ногой до тех пор, пока она не разлетелась в щепки; он прошел внутрь, и то, что он там обнаружил, вызвало у этой машины для убийства — творения “Медузы” и прочих — яростный гнев. Голова Кактуса лежала на письменном столе в луже крови. Труп... Нет, не труп! Правая рука шевельнулась:
Кактус жив!
Борн подбежал к столу и осторожно поднял голову старика. Ревущий, оглушающий, всепроникающий сигнал тревоги делал бессмысленным — если он вообще был возможен — любой разговор. Кактус открыл глаза, дрожащей правой рукой он цеплялся за пресс-папье и согнутым указательным пальцем постукивал по крышке стола.
— Что такое? — заорал Джейсон. Рука продолжала двигаться к краю пресс-папье, стук учащался. — Внизу? Под ним? — Почти незаметным движением головы Кактус утвердительно кивнул. — Под столом! — сообразил Борн. Он встал на колени справа от Кактуса и стал ощупывать дно плоского верхнего ящика, затем сбоку — и наконец нашел! Кнопка! С максимальной осторожностью он передвинул на несколько дюймов влево тяжелое кресло на колесиках и осмотрел кнопку. Под ней маленькими белыми буквами на черной пластинке было написано: “Вспом. сигн.”.
Джейсон нажал на кнопку, ив то же мгновение завывавший, будто стая демонов, сигнал прекратился. Наступившая тишина была почти столь же невыносима, и приспособиться к ней было почти так же невозможно.
— Как тебя ранили? — спросил Борн. — Сколько прошло с этого момента?.. Если можешь говорить — тогда давай шепотом, на это не уйдет много сил, понимаешь?
— О, братец, ты уж слишком, — прошептал Кактус, превозмогая боль. — Я же был таксистом в Вашингтоне, парень, — пойми, что это значило для черного. Я уже бывал в таких переделках. Это не смертельно, малыш, просто у меня пуля в верхней части груди.
— Я прямо сейчас доставлю тебе врача — кстати, твоего друга Айвена, — но, если можешь, скажи, что произошло, пока я опущу тебя на пол и взгляну на рану. — Джейсон осторожно положил старика на коврик рядом с оконной нишей и тут же разорвал на нем рубашку: пуля прошла сквозь мякоть левого плеча. Короткими, резкими движениями Борн разодрал рубашку на полосы и плотно перевязал ими грудь, подмышку и плечо Кактуса. — Это не Бог весть что, — сказал Джейсон, — но даст тебе возможность продержаться некоторое время. Давай, продолжай.
— Он здесь, братец! — Кактус слабо кашлянул и растянулся плашмя на полу. — У него большой, мамочкин, пятьдесят седьмой “магнум” с глушителем. Он сделал меня через окно, потом разбил его и пробрался внутрь... Он... он...
— Успокойся! Не говори ничего, все обойдется...
— Я должен. Там, снаружи, — мои братья. У них нет пушек: он их всех возьмет по одному!.. Я притворился покойничком, а он спешил, он и сейчас спешит! Посмотри-ка туда. — Джейсон повернул голову в том направлении, куда указал Кактус: на полу валялось около десятка книг, скинутых с полки, висевшей на стене. Старик продолжал рассказ, но с каждым словом его голос звучал все слабее: — Он подошел к книжной полке, словно боялся чего-то, искал, пока не нашел то, что хотел... тогда направился к двери, держа свой пятьдесят седьмой наготове, — следишь за мной?.. Я подумал, что теперь он примется за тебя, — поскольку увидел сквозь стекло, как ты вышел в другую комнату. Тогда, скажу тебе, я стал работать своим правым коленом как мускусная крыса, когда ей хвост прищемят, потому что я нашел эту кнопку еще с час тому назад и знал, что должен его остановить...
— Успокойся!
— Я должен рассказать тебе... Я не мог пошевелить рукой, потому что он бы увидел, но наконец я попал коленкой по этой пищалке, и сирена чуть не скинула меня со стула... Свинячий ублюдок растерялся: захлопнул дверь, закрыл ее на замок и смылся отсюда через окно. — Кактус откинул голову назад: боль и упадок сил делали свое дело. — Он там, братец Кролик...
— Этого достаточно! — приказал Борн, осторожно приподнявшись и погасив настольную лампу — остался только слабый свет, падавший сквозь разбитую дверь из коридора. — Я звоню Алексу, он пришлет врача...
Внезапно откуда-то снаружи раздался надрывный крик — вопль боли и бессилия, столь знакомый Джейсону. Так же, как и Кактусу, который прошептал, крепко зажмурив глаза:
— Он добрался до одного. Этот подлец прикончил одного из моих братьев!
— Я сейчас свяжусь с Конклином, — сказал Джейсон, снимая со стола телефонный аппарат. — Потом выйду и убью его... О Господи! Телефон не работает — перерезан провод!
— Эта свинья знает, как надо работать.
— Так же, как и я. Кактус. Старайся стонать потише. Я вернусь за тобой...
Послышался еще один вопль, на этот раз более глухой и резко оборвавшийся, — скорее последний выдох, чем возглас.
— Пусть сладчайший Иисус простит меня, — горестно пробормотал старый негр, вкладывая в эти слова настоящее чувство. — Остался только один брат...
— Если кто-то и должен просить о прощении, то это я, — издал гортанный возглас Борн, едва не закашлявшись. — Проклятие! Клянусь тебе, Кактус, я никогда не думал, даже не подозревал, что может произойти такое.
— Конечно, ты не знал. Я-то тебя помню еще с тех, старых денечков, братец, и никогда не слышал, чтобы ты просил хоть кого-нибудь рисковать за тебя жизнью... Всегда было как раз наоборот.
— Давай-ка я тебя подтащу сюда, — перебил его Джейсон, дергая за ковер, чтобы подтянуть Кактуса к правой боковине стола, — там левая рука старика оказывалась достаточно близко к кнопке вспомогательной сигнализации. — Если увидишь, услышишь или почувствуешь хоть что-то, включай сирену.
— А ты куда идешь? Я имею в виду: как?
— Через другую комнату. Через другое окно.
Борн пополз к разбитой двери, проскользнул через нее и вбежал в гостиную. Напротив него была двойная застекленная двустворчатая дверь во внутренний дворик; он вспомнил, что на газоне с южной стороны дома он видел мебель из ковкой мягкой стали... Там он был вместе с охранниками. Он нажал на ручку двери, открыл ее и выскочил наружу с автоматическим пистолетом в руке. Оглядевшись, он захлопнул правую створку и, пригнувшись, побежал к кустарнику, росшему по краю газона. Он обязан действовать быстро. И не только из-за того, что на волоске висела жизнь третьего человека и нельзя допустить третьей бессмысленной, неоправданной смерти, но и из-за того, что ему нужен этот убийца, который мог сократить путь к раскрытию преступлений новой “Медузы”, а ее преступления должны послужить приманкой для Шакала!
Нужно отвлечь внимание, поманить и поймать в ловушку... у него же есть сигнальные ракеты — часть того снаряжения, которое он взял с собой в Манассас. Две аварийные “свечи” длиной в шесть дюймов лежат у него в заднем левом кармане: они горят достаточно ярко, и свет от них можно разглядеть за несколько миль; если их зажечь одновременно, но на расстоянии друг от друга, то они зальют владение Суэйна таким светом, что смогут посоревноваться с двумя прожекторами. Одну на южной стороне подъездной дороги, другую — возле вольеров, — может быть, это разбудит собак, ошеломит их и приведет в бешенство. “Давай! Поспеши!”
Джейсон бросился через газон, озираясь на бегу и гадая, где мог прятаться подстерегающий его убийца и как от него скрывается невинная жертва, которую завербовал Кактус. Один из них был опытен, второй — нет, и Борн не мог допустить, чтобы последний лишился жизни.
Случилось! Его заметили! Два щелчка сбоку от него — в воздухе просвистели пули, выпущенные из револьвера с глушителем. Он добрался до южной стороны подъездной дороги, стремглав перебежал ее и нырнул в листву. Бросив пистолет на землю, он вытащил из кармана ракету, щелкнул зажигалкой, зажег фитиль и швырнул зашипевшую “свечу” вправо от себя. Она приземлилась на дороге — через какие-то секунды она начнет выплевывать ослепительно яркое пламя. Теперь он побежал влево, в тыльную часть поместья, скрываясь за соснами, держа зажигалку и вторую ракету в одной руке, автоматический пистолет — в другой. Когда Джейсон приблизился к вольерам — первая сигнальная ракета вспыхнула голубовато-белым пламенем. Он зажег вторую, подкрутив, запустил по дуге на сорок ярдов от себя к вольерам и замер в ожидании.
Вторая ракета также превратилась в огненный, плюющийся во все стороны светящимися брызгами шар, озаривший вместе с первым ослепительно белым неестественным светом дом и всю южную сторону поместья. Три собаки начали скулить, а потом предприняли слабые попытки завыть, — вскоре можно было ожидать более сильного выражения их гнева. Тень. Возле западной стены белого дома она дернулась, попав в освещенное пространство между горевшей рядом с вольерами ракетой и домом. Фигура метнулась под защиту кустов, там она скрючилась и замерла, но все равно ясно выделялась среди них. Кто это был: убийца или его мишень — последний из “братьев”, завербованных Кактусом?.. Был только один способ выяснить это, и, если за кустами скрывался убийца, который вполне мог оказаться настоящим снайпером, это явно была не лучшая тактика, хотя, без сомнения, и самая быстрая.
Борн выпрыгнул из кустов, бросился вправо, но вдруг на какие-то полсекунды увяз ногой в мягкой грязи, пригнулся и нырнул влево. “Беги к флигелю!” — заорал он и тут же получил ответ: еще два плевка, два щелчка; пули глубоко ушли в землю справа от него. Убийца был хорош: может, и не снайпер, но достаточно меток. “Магнум” 57-го калибра имел шесть патронов, пять были уже израсходованы, — хотя у противника было достаточно времени, чтобы перезарядить пустой барабан. Нужно было подумать о другом плане — и быстро!
Внезапно появилась еще одна фигура: человек бежал по дороге к флигелю Фланнагана. Он бежал по открытому месту — его могли убить!
— Сюда, болван, сюда! — вскрикнул Джейсон, подпрыгнув и наудачу пальнув по кустам возле дома. Тут же он получил еще один ответ — на этот раз благоприятный: последовал всего один плевок, один-единственный щелчок — и больше ничего. Убийца не успел перезарядить оружие! Может, у него больше не осталось патронов — как бы то ни было, теперь он стал лакомой добычей. Борн выскочил из кустов и помчался через газон, освещенный горевшими ракетами; собаки теперь действительно возбудились: их лай и горловой рык становились все более громкими. Убийца покинул свое укрытие и бросился бежать по дороге к воротам. Джейсон знал, что мерзавец теперь у него в руках: ворота были закрыты — “медузовец” загнан в угол. Борн закричал:
— Тебе не выбраться, “Женщина-Змея”! Смирись...
Щелчок, плевок. Он успел перезарядить револьвер на бегу! Джейсон выстрелил — человек упал. И вдруг наступившую было тишину разорвал рев мощного двигателя — по ту сторону забора стремительно мчался автомобиль, красно-голубая мигалка которого явно указывала на полицию. Полиция!! Сигнализация наверняка должна была быть подключена к пульту полицейского участка в Манассасе — это даже не пришло в голову Борну: он-то предположил, что подобная мера предосторожности невозможна там, где речь идет о “Медузе”. Это казалось нелогичным: сигнализация была внутренней — ни одного постороннего нельзя допускать туда, где хоть что-то связано с “Женщиной-Змеей”. Слишком много можно было узнать, слишком многое нужно было хранить в тайне в этом месте — хотя бы кладбище, например!
Убийца корчился на дороге, перекатываясь в сторону росших на обочине сосен. В руке у него было что-то зажато. Джейсон приблизился к нему в тот момент, когда из остановившегося возле ворот патрульного автомобиля вышли двое полицейских. Он размахнулся и двинул мужчину ногой, заставив выпустить из рук то, что он сжимал. Поднимая этот предмет, Борн увидел, что это книга в кожаном переплете — одна из тех, что стояли на полке, — книга, похожая на томик Диккенса или Теккерея из собрания сочинений, с золотым тиснением на переплете и предназначенная больше для показухи, чем для чтения. Безумие какое-то! Потом он наугад открыл страницу и понял, что никакого безумия нет: страницы были заполнены нацарапанными от руки записями. Это был дневник?
Нельзя вмешивать в это дело полицию! Особенно теперь. Он не мог допустить, чтобы они узнали о том, что он и Конклин проникли в “Медузу”. Зажатая у него в руке книга в кожаном переплете не должна попасть в руки официальных лиц! Шакал был повсюду. Джейсон обязан как-то отвязаться от них!
— Нам позвонили, мистер, — нараспев произнес патрульный средних лет, подходя к воротам; к нему тут же присоединился его более молодой коллега. — В участке сказали, что парень круто себя вел. Мы реагируем, но я уже говорил диспетчеру, что здесь бывают довольно-таки шумные вечеринки, — не хочу вас обидеть, сэр. Нам всем надо время от времени отдохнуть, верно?
— Совершенно верно, офицер, — ответил Джейсон, стараясь изо всех сил сдержать болезненно ходуном ходившую грудь. Он скосил глаза на раненого киллера — тот исчез!! — У нас тут было короткое замыкание в электросети, которое как-то сказалось на линии телефонной связи.
— Это бывает, — кивнул молодой патрульный. — Внезапный ливень, или летом нагреет — вот и замыкает. Когда-нибудь они засунут все провода под землю. У моих знакомых...
— Дело в том, — перебил его Борн, — что все приходит в норму. Вон, видите, уже и свет в доме кое-где горит.
— Я ничего не вижу из-за этих ракет, — сказал молодой полицейский.
— Генерал всегда принимает самые тщательные меры предосторожности, — объяснил Джейсон. — Думаю, у него есть на это причины, — довольно неудачно добавил он. — Но все равно, как я сказал, все возвращается в нормальное русло, О’кей?
— Для меня-то О’кей, — ответил пожилой патрульный, — но я должен передать сообщение для какого-то Уэбба. Он здесь?
— Я — Уэбб, — сказал, сразу насторожившись, Джейсон Борн.
— Это облегчает дело. Вам надо позвонить мистеру Конку. Срочное дело.
— Срочное?
— Сверхсрочное, как нам сказали. Нам об этом только что сообщили по радио.
Джейсон услышал, как гремит проволочная ограда: убийца сматывался!
— Ладно, офицер, здесь телефоны все еще не работают... У вас в машине есть телефон?
— Только служебный, сэр. Извините.
— Но вы же сами сказали, что дело сверхсрочное.

Предыдущая страница 10 Следущая страница


11 Роберт Ладлэм

— Ладно, поскольку вы, видимо, гость генерала, я могу вам разрешить... Хотя, если надо звонить на большое расстояние, вам лучше дать номер своей кредитной карточки.
— О Боже. — Борн отпер ворота и бросился к патрульной машине. В тот же момент в доме вновь завыла сирена — повыла и тут же отключилась: оставшийся “брат”, до-видимому, нашел Кактуса.
— Что это было, черт подери? — крикнул молодой полицейский.
— Неважно! — прокричал ему в ответ Джейсон, запрыгивая в машину и рывком поднимая с рычага трубку патрульного телефона. Он сообщил номер Алекса в Вирджинии оператору на полицейском коммутаторе, не переставая повторять: — Сверхсрочное дело, сверхсрочное дело!
— Да? — ответил Конклин, поблагодарив полицейского на коммутаторе.
— Это я!
— Что случилось?
— Слишком много всего, чтобы вдаваться в детали. Что за сверхсрочность?
— Я подготовил для тебя частный самолет в аэропорту Рестона.
— Рестон? Это на север отсюда...
— На аэродроме в Манассасе нет необходимого оборудования. Я посылаю за тобой машину.
— Почему?
— “Транквилити”. С Мари и детьми все О’кей — с ними все О’кей! Она там руководит всем.
— Что, черт подери, это значит?
— Езжай в Рестон, и я тебе расскажу.
— Я хочу знать больше!
— Сегодня прилетает Шакал.
— Господи!
— Давай, закругляйся и жди машину. — Я эту возьму!
— Нет!! Если не хочешь, чтобы все пошло насмарку. Время у нас есть. Давай, закругляйся.
— Кактус... он ранен — подстрелен.
— Я позвоню Айвену. Он быстро приедет.
— Остался только один “брат”, только один, Алекс. Он убил двух других, и я несу ответственность за это.
— Ну-ка прекрати! Хватит! Займись тем, что должен делать.
— Черт подери, я не могу. Кто-то должен быть здесь, а меня не будет!!
— Ты прав. Там многое надо держать под присмотром, а тебе необходимо быть на Монсеррате. Я приеду с той же машиной и заменю тебя.
— Алекс, расскажи, что произошло в “Транквилити”.
— Старики... твои парижские старики — вот что случилось.
— Они умрут, — тихо и спокойно сказал Джейсон Борн.
— Не спеши. Они перевербованы — по крайней мере, я так понял, что одного, настоящего, перевербовали, а второй — в отношении второго мы, слава Богу, ошиблись. Теперь они на нашей стороне.
— Они никогда не бывают ни на чьей стороне, кроме Шакала, — ты их не знаешь.
— Так же, как и ты. Послушай свою жену. Так, теперь отправляйся в дом и письменно изложи все, что мне необходимо знать... Да, Джейсон, я еще должен сказать тебе кое-что. Молю Бога, что ты сможешь найти решение своих — наших — проблем на острове Спокойствия. Потому что, учитывая произошедшее, — включая сюда и мою жизнь, — я не могу бесконечно держать эту “Медузу” на своем уровне. Думаю, ты это понимаешь.
— Ты обещал!!
— Тридцать шесть часов. Дельта.

В густых зарослях за оградой скрючился раненый, прижав к ее зеленым звеньям искаженное страхом лицо. Яркий свет фар помог ему рассмотреть высокого человека, который сначала сел в патрульный автомобиль, а потом вышел из него, неловко, нервно поблагодарив полицейских. Внутрь поместья, однако, он их не допустил.
Уэбб. Убийца слышал это имя — Уэбб.
Вот и все, что им необходимо было узнать. Все, что надо было узнать “Женщине-Змее”.

Глава 15

— Боже, как я люблю тебя! — сказал Дэвид Уэбб, прислонившись к стенке телефона-автомата в зале ожидания частного аэродрома в Рее-тоне, штат Вирджиния. — Труднее всего ждать — ждать момента, когда можно поговорить с тобой, услышать твой голос и что с вами все в порядке.
— А как, по-твоему, я чувствовала себя, дорогой? Алекс сказал, что линии телефонной связи повреждены и он посылает туда полицию. Я потребовала, чтобы он отправил туда целую армию.
— Пока мы даже полицию не можем вмешивать — на данном этапе нельзя допустить участие в этом деле официальных структур. Кон-клин обещал мне это по крайней мере на ближайшие тридцать шесть часов. Теперь они нам могут не понадобиться... Если Шакал действительно появится на Монсеррате.
— Дэвид, что случилось? Алекс упомянул “Медузу”...
— Тут все запутано, и в этом он прав. Ему придется обратиться к верхам. Ему, а не нам. Мы остаемся в стороне. Далеко в стороне.
— Что случилось? — повторила Мари. — Что общего имеет прежняя “Медуза” со всем этим?
— Появилась новая “Медуза” — продолжение старой, вообще-то говоря, она огромная, безобразная, и она убивает — они убивают.
Я видел это сегодня ночью: один из них пытался убить меня после того, как решил, что убил Кактуса, и действительно умертвил двух ни в чем не повинных людей.
— Боже правый! Алекс сказал мне о Кактусе, когда перезвонил, но больше ничего. Как чувствует себя дядюшка Римус?
— Он выкарабкается. За ним приехал врач, работающий на Управление, и забрал его и последнего “брата”.
— Брата?
— Я все расскажу при встрече... Так, подошел Конклин. Он позаботится обо всем, починит телефон. Я позвоню ему из “Транквилити”.
— Ты вымотался...
— Я устал, но не пойму отчего. Кактус настоял, чтобы я пошел поспать, но мне удалось прихватить, наверное, не больше двенадцати минут.
— Бедненький мой...
— Мне нравится твой голос, — сказал Дэвид. — А слова еще больше. Только я не бедненький. О моем богатстве ты позаботилась в Париже тринадцать лет тому назад. — Внезапно жена замолчала, и Уэбб встревожился. — Что случилось? С тобой все в порядке?
— Не уверена, — негромко ответила Мари, хотя и с силой, которая была результатом работы ума, а не чувств. — Ты сказал, что новая “Медуза” огромна, безобразна и пыталась тебя убить, — они пытались тебя убить.
— Им не удалось.
— Тем не менее они или она хотели тебя умертвить. Почему?
— Потому что я там был.
— Человека не убивают просто потому, что он был в чьем-то доме...
— Сегодня ночью в этом доме многое случилось. Алекс и я проникли в их запретную зону, и меня засекли. Мы рассчитывали поймать Шакала на наживку из нескольких богатых и очень знаменитых бандитов старого Сайгона, которые бы наняли его для того, чтобы он отправился на охоту за мной. План был чертовски удачный, но постепенно вышел из-под контроля.
— Боже мой, Дэвид, неужели ты не понимаешь? Ты стал мишенью! Теперь они сами начнут охоту за тобой!
— Каким образом? Бандит, которого подослала “Медуза”, никогда не видел меня в лицо, за исключением того момента, когда я бежал в тени, а они не имеют понятия, кто я такой. Я вообще не существую и могу исчезнуть... Нет, Мари, если Карлос высунет свой нос и если мне удастся претворить в жизнь то, что я задумал сделать на Монсеррате, мы будем свободны. Цитирую: “наконец свободны”.
— Твой голос меняется, так?
— Мой голос? Что делает?
— Действительно меняется. Я слышу.
— Не понимаю, о чем это ты, — сказал Джейсон Борн. — Так, мне сигналят. Самолет ждет. Скажи Джонни, чтобы держал обоих этих стариков под охраной!
Слухи распространялись по Монсеррату так же быстро, как с моря — туман. На острове Спокойствия произошло что-то ужасное... “Плохие времена, старина...” “Злой дух добрался сюда с Ямайки через Антильские острова и посеял смерть и безумие...” “И кровь на стене смерти, друг, — проклятие на эту семью...” “Ш-ш-ш! Принесли в жертву кошку и двух котят!..”
Раздавались и другие голоса: “...Боже правый, говорите об этом потише? Мы можем лишиться туристов!..” — “Никогда не было ничего подобного — случайный инцидент, вероятно, связанный с наркотиками и каким-то другим островом!..” — “Совершенно согласен, друг! Слышал, что это был сумасшедший, накачанный наркотиками”. — “...А мне говорили, что его вывезли в море на скоростном катере, который летел как ураган. Он сбежал!” — “...Потише, я же просил! Помните Виргинские острова? Массовое убийство в Фаунтенхеде? Им потребовались годы, чтобы восстановить репутацию. Лучше молчать!”
Звучал и еще один голос: “Это ловушка, сэр, и, если она сработает, — а нам кажется, что так и случится, — о нас пойдут разговоры по всей Вест-Индии, мы станем героями Карибского моря. Для укрепления нашего авторитета это действительно прекрасно: закон и правосудие и все такое прочее”.
— Боже правый! Кто-нибудь действительно был убит?
— Один человек: она как раз собиралась убить другого человека. — Она?! Боже, я больше ничего не хочу слышать об этом, пока все не закончится.
— Будет лучше, если вас не смогут заловить газетчики.
— Чертовски верная мысль. Я выйду в море на катере: после шторма хорошо ловится рыба.
— Превосходно, сэр. А я буду поддерживать с вами радиосвязь и информировать о развитии событий.
— Наверное, лучше не надо. Нас могут подслушать.
— Я всего лишь имел в виду, что сообщу, когда можно возвращаться, — в самый благоприятный момент, чтобы произвести наилучшее впечатление. Разумеется, вы руководили всем.
— Да, конечно, вы отличный человек. Генри!
— Благодарю вас, губернатор!

Было десять часов утра, когда они обнялись, но времени, чтобы поговорить, не было — всего лишь краткий миг радости от ощущения, что они вместе и в безопасности. Они еще сильнее чувствовали себя в безопасности оттого, что им были известны вещи, о которых не имел понятия Шакал, и это давало им огромное преимущество. Правда, это было только преимущество, отнюдь не гарантия: там, где был замешан Карлос, гарантий быть не могло. Поэтому и Джейсон, и Джон Сен-Жак были непреклонны: Мари и дети будут переброшены по воздуху на юг, на входивший в состав Гваделупы остров Бас-Тер. Они должны оставаться там вместе с величественной служанкой семейства Уэбб, миссис Купер, — все под надежной охраной, — пока им не разрешат вернуться на Монсеррат. Мари протестовала, но ее возражения были встречены холодным молчанием: ее муж четко и без эмоций отдал соответствующие приказы.
— Ты уезжаешь, потому что мне надо выполнить здесь работу. И не будем больше обсуждать эту тему.
— Снова как в Швейцарии... Опять Цюрих, разве не так, Джейсон?!
— Называй, как хочешь, — отпарировал Борн, погруженный в раздумья. Они втроем стояли у пирса, в конце которого (всего в нескольких ярдах от него) — на воде колыхались два гидроплана. Один из них доставил прямо на остров Спокойствия с Антигуа Джейсона, второй был заправлен и готов лететь на Гваделупу, — миссис Купер и дети уже сидели внутри. — Поторопись, Мари, — добавил Борн. — Мне надо обсудить кое-какие вещи с Джонни, а потом еще поджарить хорошенько двух этих старых мерзавцев.
— Они — не мерзавцы, Дэвид. Только благодаря им мы живы.
— А почему? Не потому ли, что они все провалили и вынуждены были переметнуться на другую сторону, чтобы спасти свою задницу?
— Это несправедливо.
— Это справедливо до тех пор, пока я не скажу наоборот, и они — мерзавцы до тех пор, пока не убедят меня в обратном. Ты не знаешь стариков Шакала, а я знаю. Они тебе что угодно наговорят, на все пойдут, солгут, хныкать будут, а стоит тебе только повернуться к ним спиной, они тут же тебе нож всадят. Он ими владеет — хозяин их тела, ума и того, что осталось от их души... Ладно, садись в самолет, — он ждет.
— Разве ты не повидаешься с детьми, не скажешь Джеми, что...
— Нет! У нас нет времени! Проводи ее, Джонни, мне надо осмотреть пляж.
— Здесь нет ни одного места, которое я сам не проверил, Дэвид, — почти с вызовом заметил Сен-Жак.
— Я потом скажу тебе, так это или нет, — резко ответил Борн, метнув сердитый взгляд, и направился по песку, добавив напоследок громко и не поворачиваясь к ним: — У меня к тебе есть десяток вопросов, и я до глубины души надеюсь, что ты сможешь на них ответить!
Сен-Жак напрягся, шагнул было вперед, но сестра остановила его.
— Не обращай внимания, братик, — сказала Мари, положив ладонь на его руку. — Он напуган.
— Он — что? Он всего лишь дрянной сукин сын, вот он кто!
— Да, я знаю.
Брат посмотрел на сестру и сказал:
— Это тот незнакомец, о котором вы говорили вчера в доме?
— Да, только теперь дело обстоит еще хуже. Поэтому-то он и напуган.
— Не понимаю.
— Он постарел, Джонни. Ему теперь уже пятьдесят, и он беспокоится, сможет ли он делать то, на что был способен раньше: во время войны, в Париже, в Гонконге. Все это сжирает его — он-то знает, что теперь должен быть лучше, чем когда-либо.
— Думаю, он сможет.
— Я знаю, что сможет, так как у него есть веская причина: когда-то у него были отняты жена и двое детей. Он едва помнит их, но они составляют самую суть его страданий. Так думает Мо Панов и я тоже... А теперь, годы спустя, угроза нависла над другой женой и двумя детьми. У него напряжен каждый нерв...
Внезапно с пляжа, с расстояния в триста футов, донесся разгневанный голос Борна, пробивавшийся сквозь бриз:
— Проклятие! Мари, я велел тебе поторопиться!.. А ты, мистер эксперт, вон там риф, а за ним что-то, напоминающее по цвету песчаную отмель! Ты это учел?!
— Не отвечай ему, Джонни. Мы с тобой идем к гидроплану.
— Песчаная отмель? О чем это он, черт подери?.. О Боже, понял!
— А я — нет, — сказала Мари, когда они быстро зашагали по пирсу.
— На восемьдесят процентов этот остров окружен рифами, а этот пляж — на девяносто пять. Они работают как волноломы, поэтому-то его и называют островом Спокойствия: здесь серфингом не займешься.
— Ну и что?
— Значит, кто-то, у кого есть акваланг, не станет рисковать врезаться в риф, а поплывет со стороны отмели. Понаблюдает за пляжем и охранниками, подберется поближе, когда никого не будет, а потом станет выжидать, находясь всего в нескольких футах от берега, пока не появится возможность снять часового. Я об этом даже не подумал.
— А он подумал, братик.

Борн сидел на углу стола, оба старика расположились напротив него на диване, шурин стоял у окна, выходившего на пляж.
— Для чего мне — для чего нам — лгать вам, мсье? — спросил “герой Франции”.
— Все это смахивает на классический французский фарс: похожие и все же разные фамилии; одна дверь открывается, другая тут же закрывается; одинаково загримированные актеры появляются и исчезают, услышав нужную реплику. От этого нехорошо попахивает, джентльмены.
— Вероятно, вы специально изучаете творчество Мольера или Расина?
— Я внимательно изучаю странные совпадения, особенно если в них замешан Шакал.
— Не думаю, что мы хоть чем-то похожи внешне, — вставил судья из Бостона. — Разве что возрастом...
Зазвонил телефон. Джейсон поднял трубку.
— Да?
— В Бостоне все сходится, — сообщил Конклин. — Его зовут Префонтен — Брендон Префонтен. Он был федеральным судьей первой инстанции, попался на состряпанном правительством деле и осужден за умышленно неправомерное поведение — читай: по уши замешан во взятках. Его приговорили к двадцати одному году — отсидел десять, но и этого хватило, чтобы от него все шарахались. Он что-то вроде, как говорится, не совсем спившегося алкоголика, его все знают в самых темных районах Бобового города40, но он безобиден, — даже можно сказать, приятен — конечно, с извращенной точки зрения. Кроме того, когда у него ясная голова, говорят, он здорово соображает, и, если бы не он, многим мошенникам не удалось бы выйти сухими из воды после судебных процессов, а другим пришлось бы тянуть большие тюремные сроки: он давал советы их официальным адвокатам. Можно сказать, что он — теневой юрисконсульт всяких заведений: баров, букмекерских контор и, возможно, магазинов... Поскольку и я в свое время закладывал за воротник, мне кажется, что с ним все в порядке: он справляется лучше, чем мне когда-либо удавалось.
— Ты-то бросил.
— Если бы мне удавалось лучше ориентироваться в этой сумеречной зоне, я, может, и не бросил бы. Во многих случаях у выпивки есть преимущества.
— А как насчет его клиента?
— Внушает благоговейный ужас. Да, кстати, наш бывший судья был адъюнкт-профессором на юридическом факультете в Гарварде, и Гейтс в студенческие годы посещал два его курса. В этом нет никакого сомнения: Префонтен знаком с ним... Можешь ему доверять, Джейсон. Ему незачем лгать — он просто хотел подзаработать...
— Ты следишь за его клиентом?
— Навесил на него всю тихую амуницию, которую только смог наскрести у себя в стенном шкафу. Он — ниточка к Карлосу... Его отношения с “Медузой” оказались пустышкой — дурацкая попытка глупого генерала из Пентагона засунуть своего человека в круг ближайших сотрудников Гейтса.
— Ты в этом уверен?
— Теперь — да. Гейтс — высокооплачиваемый консультант одной юридической фирмы, представляющей интересы компании, которая ухватила крупнейший подряд от министерства обороны, и теперь в отношении нее возбуждено дело по антитрестовскому законодательству. Он даже и не подумал отвечать на запросы Суэйна, потому что, если бы он это сделал, то оказался еще большим глупцом, чем Суэйн, а о нем так не скажешь.
— Теперь тебе этим заниматься, приятель. Без меня. Если здесь все пойдет по моему плану, я больше не желаю даже слышать о “Женщине-Змее”. И вообще я не припоминаю, что когда-нибудь о ней слышал.
— Спасибо, что ты взвалил это на мою шею, — но по правде говоря, в некотором смысле я действительно тебе благодарен. Кстати, в тетради для записей, которую ты забрал у того бандита в Манассасе, есть кое-какие полезные вещи.
— Уж наверняка.
— Помнишь тех “летунов” из журнала регистрации “Мейфлауэра”, которые приземлились в Филадельфии в одно и то же время и совершенно случайно оказались в этом отеле восемь месяцев спустя?
— Конечно.
— Их имена записаны в блокноте Суэйна, полном разнообразных сюрпризов. Они не имеют ничего общего с Карлосом, они — часть “Медузы”. Это прямо золотая жила, которую мы извлекли из обрывков информации.
— Повторяю, меня это уже не интересует. Используй эту информацию по своему усмотрению.
— Будет сделано, и весьма тихо. Через несколько дней этой тетрадке цены не будет.
— Очень рад за тебя. Извини, мне тут надо кое-чем заняться.
— Выходит, отказываешься от помощи?
— Полностью. Я ждал этого целых тринадцать лет — будет так, как я сказал в самом начале: один на один.
— Вот это да! А не сошел ли ты с ума?
— Нет, это всего лишь логическое продолжение блестящей шахматной партии, в которой игрок, подготовивший лучшую ловушку, выигрывает; у меня есть эта ловушка, потому что я воспользуюсь той, которую подготовил он сам. Шакал сразу бы почуял любое отклонение от своего сценария.
— Мы даже слишком хорошо тебя подготовили, господин Гуманитарий.
— Благодарю тебя за эти слова.
— Хорошей охоты. Дельта.
— До свидания.
Борн положил трубку и взглянул на двух замерших от любопытства стариков.
— Вы прошли проверку, хотя не слишком строгую и тщательную, судья, — обратился он к Префонтену. — А что касается вас, “Жан-Пьер”... Что я могу сказать? Моя собственная жена, которая сначала признала, что вы вполне могли убить ее без малейших угрызений совести, потом вдруг говорит мне, что я могу доверять вам. По-моему, это не очень-то логично? Как вы думаете?
— Я тот, кто я есть, и я сделал то, что сделал, — с достоинством произнес разжалованный адвокат. — Но мой клиент зашел слишком далеко. Его высочество магистр должен потерпеть полный крах.
— Я не могу слагать слова в столь великолепные фразы, как это делает мой ученый, вновь приобретенный родственник, — добавил престарелый “герой Франции”. — Но я знаю, что убийства должны прекратиться. Именно это пыталась втолковать мне моя жена. Само собой, я лицемер, так как и мне приходилось убивать, поэтому в свое оправдание могу только сказать, что такие убийства должны прекратиться. Здесь нет никакого делового соглашения, из убийства нельзя извлечь прибыль, — есть только болезненная мстительность сумасшедшего, требующая ненужной смерти женщины и ее детей. В чем здесь прибыль?.. Нет, Шакал зашел слишком далеко. Теперь надо остановить и его самого.
— Это самая хладнокровная и ублюдочная аргументация, какую я когда-либо слышал! — взорвался стоявший возле окна Джон Сен-Жак.
— Мне кажется, вы составили прекрасную фразу, — заметил бывший судья парижскому преступнику. — Ties bien41.
— D’accord42.
— А я думаю, что это безумие с моей стороны — иметь с вами обоими дело, — бросил Джейсон Борн. — Но сейчас у меня нет выбора... Уже 11.35, джентльмены. Время не ждет.
— Что? — спросил Префонтен.
— Что бы там ни должно случиться, это произойдет в течение ближайших двух, пяти, десяти или двадцати четырех часов. Я вылетаю обратно, в аэропорт Блэкберн, там я сыграю роль обезумевшего от потери близких отца и мужа. Мне это нетрудно, уверяю вас, я такой шум подниму... Потребую, чтобы меня доставили на остров Спокойствия, и, когда прибуду сюда, на пирсе меня должны поджидать три гроба, в которых якобы будут находиться тела моей жены и детей.
— Все как и должно было быть, — перебил француз. — Bien.
— Даже очень bien, — согласился Борн. — Я буду настаивать, чтобы один из них открыли, потом упаду, завоплю или и то и другое, решу на месте, так что те, кто будут наблюдать, не забудут то, что они видели. Сен-Жаку придется удерживать меня — пожестче, Джонни, поубедительнее, — и наконец меня отведут на другую виллу — ту, что ближе всего к ступенькам, ведущим на пляж, на восточном ответвлении дорожки... А потом станем ждать.
— Этого Шакала? — спросил бостонец. — Он узнает, где вы будете?
— Конечно, узнает. Множество людей, включая и персонал, сможет увидеть, куда меня отведут. Он узнает об этом — для него это детская игра.
— Значит, вы будете ждать его, мсье? И вы думаете, монсеньер попадется в такую ловушку? Ridicule!43
— Вовсе нет, мсье, — спокойно ответил Джейсон. — Начнем с того, что меня там не будет, а к тому времени, когда он это выяснит, я его обнаружу.
— Скажи, ради Бога, как?! — придушенно вскрикнул Сен-Жак.
— Просто я лучше, чем он, — ответил Джейсон Борн. — И всегда был.

Спектакль был разыгран по сценарию: персонал аэропорта Блэк-берн на Монсеррате все еще кипел от оскорблений, которые обрушил на них высокий истеричный американец, обвинивший их в убийстве, в том, что они позволили террористам убить его жену и детей, в том, что они охотно стали ниггерами — сообщниками грязных убийц! Жители острова не только затаили гнев, но и были глубоко уязвлены: затаили гнев — потому что понимали его беду, уязвлены — так как не могли понять, почему он обвиняет их, да еще так грубо, словами, которыми никогда раньше не пользовался. Неужели этот хороший хозяин, этот богатый брат общительного Джонни Сен-Жака, этот богатый-пребогатый друг, который вложил столько денег в остров Спокойствия, неужели он совсем не друг, а всего лишь белое дерьмо, которое обвинило их за дела, к которым они не имели никакого отношения, и все потому, что их кожа — черная? Это была настоящая загадка. Это было частью безумия — злого духа с гор Ямайки, пересекшего воды и наложившего проклятие на их остров. Присмотрите за ним, братья. Наблюдайте за каждым его шагом. Может быть, он всего лишь иное воплощение штормовой бури, рожденной не на юге и не на востоке, но еще более разрушительной. Наблюдайте за ним. Его гнев опасен.
Вот за ним и наблюдали. И военные, и штатские, и даже администрация. Нервный Генри Сайкс из резиденции губернатора сдержал слово: официальное расследование подчинялось только ему. Оно проводилось втайне, тщательно и не существовало на самом деле.
На пирсе “Транквилити Инн” Борн повел себя еще хуже: он бил своего собственного брата — дружелюбного Сен-Джея — до тех пор, пока молодой человек не успокоил его и не отвел в ближайшую виллу. Туда забежали и тут же выскочили слуги, принесшие еду и питье. Внутрь допустили специально отобранных посетителей, включая старшего помощника губернатора, явившегося при полном параде в военной форме (что символизировало заботу правительства), которому среди прочих разрешили принести свои соболезнования. Допущен был и старик, который помнил смерть по ужасам войны и настоял на том, чтобы увидеть погруженного в печаль мужа и отца. Его сопровождала медсестра, на ней была, как и полагается, шапочка, лицо закрывала черная вуаль. Впустили также двух канадцев — гостей и близких друзей владельца курорта, которые познакомились с этим безутешным теперь человеком несколько лет назад на открытии “Транквилити Инн”, когда был устроен грандиозный фейерверк. Они попросили разрешить им принести свои соболезнования и предложить любую возможную с их стороны помощь. Джон Сен-Жак согласился, настаивая, чтобы их посещение было как можно более кратким, и они с пониманием отнеслись к тому, что его зять не выйдет из-за занавески.
— Это так ужасно, так бессмысленно! — пробормотал канадец из Торонто, обращаясь к сидевшему в противоположном конце комнаты в кресле невидимому человеку. — Надеюсь, вы религиозны, Дэвид. Я — да. В такие моменты вера очень помогает. Любящие и любимые вами сейчас предстали перед Христом.
— Благодарю вас. — Порыв ветра с моря всколыхнул занавеску, пропустив на секунду лучик света. Этого оказалось достаточно.
— Позвольте, — произнес второй канадец. — Вы же — Боже всемилостивый! — вы же не Дэйв Уэбб! У Дэйва...
— Тихо, — приказал Сен-Жак, встав у двери за спиной обоих посетителей.
— Джонни, я провел вместе с Дэйвом семь часов в одной лодке и чертовски хорошо знаю его наружность!
— Заткнись, — велел владелец “Транквилити Инн”. — Послушайте меня, оба, — сказал Сен-Жак, бросившись вперед между двумя канадцами и повернувшись так, чтобы встать перед креслом. — Мне не хотелось вообще вас сюда пускать, но теперь уже поздно... Я думал, что вы придадите убедительности этому случаю — еще два лишних человека, — если кто-нибудь станет вас расспрашивать (а это уж наверняка). Именно это вы и будете делать. Вы разговаривали сейчас с Дэви-дом Уэббом, утешали Дэвида Уэбба. Понятно?
— Я вообще ничего не понимаю, — запротестовал изумленный посетитель — тот, который увещевающе говорил о вере. — А это кто тогда, черт побери?
— Это старший помощник губернатора Ее Величества, — ответил Сен-Жак. — Я говорю вам об этом, чтобы вы поняли...
— Ты имеешь в виду того вояку, который появился при полном параде и со взводом чернокожих солдат? — спросил гость, рыбачивший в свое время с Дэвидом Уэббом.
— Он еще и старший адъютант, а также бригадный генерал...
— Мы же видели, как этот ублюдок вышел отсюда, — запротестовал рыбак. — Мы все видели, как он выходил из столовой! Вместе со старым французом и медсестрой...
— Вы видели, как кто-то выходил. В темных очках...
— Уэбб?..
— Джентльмены!! — Помощник губернатора поднялся из кресла — на нем был плохо сидевший пиджак, в котором Джейсон Борн прилетел на остров Спокойствия из Блэкберна. — Вы — желанные гости на нашем острове, и именно поэтому вам придется выполнять королевские распоряжения в чрезвычайных ситуациях. Либо вы подчинитесь, либо мы вынуждены будем вас арестовать.
— Эй, Генри, да брось ты. Они же друзья...
— Друзья не называют бригадных генералов ублюдками...
— Может, и называют, если им пришлось послужить капралами, которых шпыняли все кому не лень, генерал, — вставил верующий гость. — Мой приятель не имел в виду ничего дурного. Давным-давно вся канадская армия не могла обойтись без его саперной роты, тогда-то и пришлось ему попотеть за всю пехоту. Точнее, его роте. Это в Корее было.
— Ладно, прекрати толочь воду в ступе, — сказал компаньон Уэбба по рыбалке. — Значит, мы здесь беседовали с Дэйвом, так?
— Так. И это все, что я могу вам сказать.
— Этого достаточно, Джонни. Дэйв в беде — так чем мы можем помочь?
— Ничем, абсолютно ничем. Участвуйте во всех мероприятиях, проводимых на курорте. По всем виллам час назад разослали одинаковые уведомления.
— Тебе лучше объяснить сейчас, — заявил религиозный канадец. — Я никогда не читаю эти чертовы бумажки, в которых описаны планы всяких затейников.
— Там говорится, что в гостинице есть специальный буфет, все необходимые запасы, а метеоролог со станции на Подветренных островах поговорит несколько минут о том, что произошло прошлой ночью.
— О шторме? — спросил рыбак, капрал, которого раньше шпынял всяк кому не лень, а ныне — владелец крупнейшей в Канаде промышленной компании. — Шторм он и есть шторм на этих островах. Что тут объяснять?
— Ну, почему так случается, почему они так быстро проходят, как при этом себя вести, — цель заключается в том, чтобы притупить чувство страха.
— Ты хочешь, чтобы мы оставались здесь. Ты это имеешь в виду?
— Честно говоря, да. — Это поможет Дэйву?
— Да, поможет.
— Тогда здесь будет полным-полно народу. Даю тебе гарантию.
— Я очень рад, но как тебе это удастся?
— Я распространю еще одну бумажку, такого содержания: “Энгус Макферсон-Мак-Леод, председатель правления “Олл Кэнада инжиниринг”, назначает приз в десять тысяч долларов тому, что задаст самый умный вопрос”. Ну как, Джонни? Богатей всегда рады на халяву заполучить еще больше, — в этом наше уязвимое место.
— Поверю тебе на слово, — пробормотал Сен-Жак.
— Давай, — обратился Мак-Леод к своему религиозному другу из Торонто. — Мы выйдем отсюда со слезами на глазах, а потом выйдешь ты, идиот полковник, — именно им ты и был, ты, мерзавец. — Через час-полтора мы сменим пластинку и будем говорить только о десяти тысячах долларов и бесплатном обеде для всех. Когда рядом пляж и светит солнце, люди грустят примерно две с половиной минуты... ну, уж не больше четырех — это точно. Поверь мне, мы специально подсчитали на компьютере... Сегодня на вечеринке и яблоку негде будет упасть, Джонни. — Мак-Леод направился к двери.
— Скотти, — закричал верующий, поспешая за рыболовом. — Ты опять увлекаешься! Интервал внимания, две минуты, четыре минуты, подсчеты на компьютере, — я не верю ни одному твоему слову!
— Правда? — спросил Энгус уже в дверях. — Ну, а десяти тысячам долларов ты веришь?
— Конечно, верю.
— Тогда наблюдай — так я занимаюсь исследованием рынка... По этой причине, кстати, я и владею компанией. Да, а теперь мне надо пустить слезу — вот еще одна причина, по которой я владею компанией.

Скинувший китель Борн и старый француз сидели на табуретках в кладовке на третьем этаже главного комплекса “Транквилити Инн” перед окном, из которого были видны восточное и западное ответвления дорожки раскинувшегося вдоль берега курорта. Виллы располагались по обе стороны от каменных ступенек, которые спускались к пляжу и пирсу. В мощные бинокли старик и Борн осматривали людей, сновавших взад и вперед по дорожкам и лестнице. На подоконнике лежала портативная рация, настроенная на определенную частоту.
— Он рядом с нами, — тихо произнес Фонтен.
— Что? — вырвалось у Борна, отдернувшего бинокль от глаз; он тут же повернулся к старику. — Где? Скажите мне где?!
— Его нет в поле вашего зрения, мсье, но он рядом с нами.
— Что вы имеете в виду?
— Я чувствую его. Так животные ощущают приближение отдаленной грозы. Это внутри тебя, это — страх.
— Не очень-то ясно.
— Для меня — проще простого. Вы, возможно, и не поймете. Человек, бросивший вызов Шакалу, — человек со многими лицами, Хамелеон-убийца, известный под именем Джейсон Борн, — не подвержен страху, как нам говорили, он всегда отличался храбростью, исходившей от ощущения собственной силы.
Джейсон мрачно ухмыльнулся, собираясь возразить. — Значит, вам говорили неправду, — тихо сказал он. — Часть этого человека срослась с животным страхом, который знаком лишь немногим людям.
— Мне трудно этому поверить, мсье...
— Поверьте. Ведь я — это он.
— Действительно, мистер Уэбб? Вообще-то, прийти к такому выводу нетрудно. Вы заставляете себя стать своим вторым “я” из-за этого страха?
Дэвид Уэбб внимательно посмотрел на старика и спросил:
— Бога ради, что же еще мне остается?
— Вы могли бы исчезнуть на время — вы и ваша семья. Вы могли бы жить мирно, в полнейшей безопасности, об этом позаботилось бы правительство.
— Он все равно отправился бы за мной, точнее за нами, где бы мы ни были.
— Но сколько еще? Год? Полтора? Уж конечно меньше двух. Он — больной человек, об этом знает весь Париж, мой Париж. Учитывая огромные затраты и запутанность сегодняшней ситуации — все эти уловки, предназначенные для того, чтобы поймать вас в западню, — я осмелюсь предположить, что это последняя попытка Карлоса. Уезжайте, мсье. Присоединяйтесь к своей жене на Бас-Тере, а лотом летите куда-нибудь за тысячи миль. Пусть он возвращается в Париж и подыхает от бессильной злобы. Разве этого не достаточно?
— Нет. Он отправится за мной, за нами! Все должно быть решено здесь и окончательно.
— Вскоре я присоединюсь к своей жене, поэтому я могу позволить себе не согласиться с мнением кое-каких людей, да хоть бы и с вашим, к примеру, или с monsieur le Cameleon44, с которым я автоматически согласился бы раньше. Теперь я этого не сделаю. Думаю, вы могли бы уехать куда глаза глядят. Думаю, вы знаете, что можете забыть Шакала и продолжать жить как прежде, изменив свой образ жизни на какое-то краткое время, но вы этого не сделаете. Что-то внутри останавливает вас от такого шага: вы не можете позволить себе стратегическое отступление — вовсе не бесчестное, ибо тем самым вы избежите насилия. Да, верно, ваша семья будет в безопасности, зато другие могут погибнуть, но даже не это вас останавливает. Вы должны победить...
— По-моему, хватит этой психологической болтовни, — перебил его Борн, вновь поднося бинокль к глазам и концентрируясь на том, что творилось снаружи.
— Разве я не прав? — сказал француз, изучающе глядя на Хамелеона и не притрагиваясь к отложенному в сторону биноклю. — Они здорово подготовили вас, очень постарались, чтобы вы стали тем человеком, в которого должны были перевоплотиться. Джейсон Борн выступил против Карлоса-Шакала, и Борн обязан победить. Два стареющих льва, натравленные друг на друга много лет назад... Их сжигает ненависть, которую распалили сидящие в теплых кабинетах стратеги, не задумывавшиеся о последствиях. Сколько людей лишилось жизни из-за того, что перешли ваши пересекающиеся дорожки? Сколько ни о чем не подозревающих мужчин и женщин были убиты?..
— Заткнитесь? — крикнул Джейсон, в голове которого вспыхивали картинки событий в Париже и где-то на периферии — Гонконг, Макао и Пекин, — но ярче всего — последней ночи в Манассасе, штат Вирджиния. Столько смертей!
Внезапно без предупреждения дверь в кладовку распахнулась, и в комнату торопливо, задыхаясь на ходу, вошел судья Брендон Префонтен.
— Он здесь, — сообщил бостонец. — С одним из патрулей Сен-Жака — тремя людьми в миле на восток по побережью — не было связи по радио. Сен-Жак послал охранника найти их — тот только что вернулся, а потом Сен-Жак сам побежал туда. Все трое убиты, и у каждого — пуля в горле.
— Шакал! — вскрикнул француз. — Это его визитная карточка. Он сообщает о своем прибытии.

Глава 16

Полуденное солнце зависло над землей, обжигая и ее и небо, оно превратилось в раскаленный огненный шар, единственной целью которого было спалить все живое. А так называемые “подсчеты на компьютере”, о которых говорил канадский промышленник Энгус Мак-Леод, судя по всему, подтверждались. И, хотя на остров прибыло несколько гидропланов, чтобы забрать тех, кто был напуган, внимание большинства публики задержалось на столь печальном событии если и дольше двух с половиной — четырех минут, то уж никак не более нескольких часов. Ужасное происшествие случилось перед рассветом, во время бури, и представляло собой, как стало известно, страшный акт мщения. В нем был замешан один-единственный человек, вовлеченный в вендетту со своими старыми врагами, но убийца давным-давно покинул остров. После того как убрали ужасные гробы, а также то, что осталось от вылетевшего на пляж катера, а по радио прозвучали успокаивающие слова администрации, подтвержденные периодическими неназойливыми появлениями вооруженных охранников, все вернулось на круги своя. Не полностью, разумеется, поскольку где-то здесь был тот человек в трауре, но он нигде tie показывался, к тому же стало известно, что он скоро уедет. Вдобавок, несмотря на размах случившегося, о котором узнали по слухам, без сомнения преувеличенным в высшей степени суеверными аборигенами, он их не коснулся. Акт насилия не имел к ним никакого отношения, и в конце концов жизнь должна была идти своим чередом: в гостинице осталось семь супружеских пар.
— Господи, мы платим шесть сотен долларов в день...
— После нас никто...
— Черт подери, парень, через неделю мы опять вернемся к своей занудной торговле, давай, пока есть возможность, наслаждаться...
— Да нет, дорогая Ширли, они не станут сообщать наши имена, они дали мне слово...
Под обжигающим неподвижным полуденным солнцем жизнь на небольшом грязноватом участке огромной игровой площадки на побережье Карибского моря постепенно возвращалась в свое русло, а смерть отступала с каждой солнечной ванной и следующим глотком ромового пунша. Конечно, все стало уже не так, как раньше, но зеленовато-голубые волны по-прежнему накатывали на пляж, заманивая купальщиков войти в море и принять его плавный, спокойный ритм. На остров Спокойствия возвращалась прежняя умиротворенность.
— Вот! — закричал “герой Франции”.
— Где? — выкрикнул в ответ Борн.
— Вон — четыре священника. Идут цепочкой по дорожке.
— Они — черные.
— Цвет кожи ничего не значит.
— Он был священником, когда я видел его в Париже в Нёйи-сюр-Сен.
Фонтен опустил бинокль и посмотрел на Джейсона.
— В церкви Святого Причастия? — тихо спросил он.
— Не помню... Который из них?
— Вы видели его в одеянии священника?

Предыдущая страница 11 Следущая страница


Ультиматум Борна 12

— И этот сукин сын также меня видел. Он понял, что я узнал его! Так который?
— Его нет среди них, мсье, — произнес Жан-Пьер, медленно опуская и вновь поднося бинокль к глазам. — Это — еще одна визитная карточка. У Карлоса — тонкий нюх, он — мастер стереометрии. Для него не существует движения по прямой — только с нескольких сторон, на нескольких уровнях.
— Это звучит чертовски по-восточному.
— Значит, вы понимаете. Наверное, его осенило, что вас может не быть на вилле, следовательно, он хочет дать понять, что знает об этом.
— Так же, как в Нёйи-сюр-Сен...
— Нет, не совсем так. Сейчас у него нет твердой уверенности. А в церкви Святого Причастия он был уверен.
— Ну и что мне предпринять?
— А что бы сделал Хамелеон?
— Самое простое — вообще ничего не делать, — ответил Борн, глядя в бинокль. — Но он не пойдет на это, потому что очень неуверен. Он, должно быть, говорит себе: он знает, что я могу снести этот дом ракетой, поэтому он должен скрываться в каком-то ином месте.
— Думаю, вы правы.
Джейсон взял с подоконника портативную рацию. Нажав на кнопку, он заговорил:
— Джонни?
— Да?
— Видишь тех четырех чернокожих священников на дорожке?
— Да.
— Пусть охранник остановит их и приведет в холл. Пусть он скажет, что их хочет видеть владелец гостиницы.
— Эй, но они не собираются заходить на виллу, они просто пройдут мимо, молясь за охваченного горем человека. Позвонил викарий из города, и я дал разрешение. С ними все о’кей, Дэвид.
— Черта с два, — возразил Джейсон Борн. — Делай, что говорят. — Хамелеон обернулся и взглянул на составленные в кладовке вещи. Встав с табуретки, он подошел к трюмо, вытащил из-за пояса пистолет и саданул рукояткой по зеркалу. Подобрав осколок, он протянул его Фонтену. — Минут через пять после моего ухода начните время от времени пускать зайчики.
— Я встану сбоку от окна, мсье.
— Прекрасная мысль. — Джейсон позволил себе едва заметную усмешку. — Удивительно, что мне даже не пришлось это предлагать.
— А вы что будете делать?
— То же, что и он сейчас. Перевоплощусь в отдыхающего на Монсеррате туриста, гуляющего гостя “Транквилити Инн”. — Борн вновь нагнулся к рации, поднял ее, нажал кнопку и отдал указания: — Спустись в магазин мужской одежды в холле и купи мне три разных летних пиджака, пару сандалий, две-три соломенные шляпы с широкими полями и серые или желтовато-коричневые шорты. Потом пошли кого-нибудь в магазин рыболовных снастей — пусть купят леску, выдерживающую сотню фунтов, нож для разделки рыбы и пару сигнальных ракет. Я встречу тебя на ступеньках тут, вверху. Поспеши.
— Выходит, вы не оставили без внимания мои слова, — заметил Фонтен, опуская бинокль и глядя на Джейсона. — Мсье Хамелеон отправляется на работу.
— Он отправляется на работу, — ответил Борн, положив рацию на подоконник.
— Если вы, или Шакал, или вы оба будете убиты, могут погибнуть другие, — невинные будут умерщвлены...
— Только не из-за меня.
— Разве это имеет значение? Разве это что-то значит для жертвы или его семьи?
— Не я выбирал обстоятельства, старик, — они выбрали меня.
— Вы можете изменить их.
— Так же, как и он.
— У него нет совести...
— Черт побери, это происходит и по вашей вине.
— Я принимаю этот упрек, но я потерял что-то весьма ценное для меня. Может, поэтому-то я и пытаюсь разбудить совесть в вас — точнее, в одной из частей вашей личности.
— Берегитесь новоявленных святош. — Джейсон двинулся к двери, возле которой на старой вешалке висел расшитый галуном китель и офицерская фуражка. — Кроме всего прочего, они еще и скучны.
— Разве вы не станете наблюдать за дорожкой в тот момент, когда будут задерживать священников? У Сен-Жака уйдет некоторое время на то, чтобы достать заказанные вами вещи.
Борн остановился, повернулся и холодно взглянул на многословного старого француза. Он хотел уйти, убраться подальше от этого старика, который слишком много болтает. Но Фонтен был прав: было бы глупо не понаблюдать за тем, что произойдет внизу. Неловкая, необычная реакция одного, резкий, изумленный взгляд в сторону другого: все эти мелочи, внезапные, непроизвольные, незначительные, казалось бы, намеки столь часто указывают на шнур, соединяющий взрыватель с фугасом. Не говоря ни слова, Джейсон возвратился к окну, взял бинокль и приложил его к глазам.
Офицер полиции в темно-коричневой форме, принятой на Монсеррате, приблизился к процессии из четырех монахов. Он, без сомнения, был растерян, но с почтением обратился к ним. Когда эти четверо окружили его, он указал в сторону стеклянных дверей в холл гостиницы. Борн быстро переводил взгляд с одного на другого, внимательно изучая выражение лица каждого церковнослужителя. Потом тихо обратился к французу:
— Вы заметили?
— Четвертый. Тот священник, что шел последним, — ответил Фонтен. — Он встревожен, а другие — нет. Он боится.
— Он куплен.
— За тридцать сребреников, — согласился француз. — Вы, разумеется, сойдете вниз и возьмете его.
— Разумеется, нет, — поправил его Джейсон. — Сейчас он находится именно там, где мне и нужно. — Борн взял с подоконника рацию. — Джонни?
— Да?.. Я в магазине. Поднимусь через несколько минут...
— Ты знаешь этих священников?
— Только того, который называет себя викарием: он приходит сюда за пожертвованиями. Да, и они не настоящие священники, Дэвид, они скорее служки в монашеском ордене. Страшно религиозном и жутко провинциальном.
— Викарий здесь?
— Да. Он всегда идет первым в цепочке.
— Хорошо... Будет небольшое изменение в плане. Принеси одежду в свой кабинет, а потом отправляйся на встречу со священниками. Скажи им, что с ними хочет встретиться чиновник из администрации, который сделает пожертвование в обмен на их молитвы.
— Что?
— Объясню позднее. А теперь поспеши. Встретимся в холле.
— Ты имеешь в виду — в моем кабинете? Я приготовил одежду, помнишь?
— Она понадобится потом — ровно через минуту после того, как я избавлюсь от этой формы. В твоем кабинете есть фотоаппарат?
— Целых три, если не четыре. Гости их часто забывают...
— Положи их все вместе с одеждой, — перебил Джейсон. — Давай, шевелись! — Борн сунул рацию за пояс, потом передумал и протянул ее Фонтену. — Возьмите. Я найду другую и буду поддерживать с вами связь... Что происходит внизу?
— Наш приятель — встревоженный священник — оглядывается по сторонам, а другие идут по направлению к входной двери. Теперь он явно испуган.
— Куда он смотрит? — спросил Борн, хватая бинокль.
— Не поможет. Он глядит по сторонам.
— Проклятие!!
— Они уже у дверей.
— Я приготовлюсь...
— Я помогу вам. — Старый француз встал с табуретки и подошел к вешалке. Он снял с нее китель и фуражку. — Если вы не отказываетесь от того, что, как мне кажется, вы собирались сделать, постарайтесь держаться возле стены и не оборачиваться. Помощник губернатора несколько поплотнее вас, поэтому надо стянуть китель у вас на спине.
— Привычное занятие для вас, не так ли? — заметил Джейсон, разводя руки, чтобы старик помог ему надеть китель.
— Немецкие солдаты всегда были значительно толще нас, особенно ефрейторы и унтер-офицеры, — прямо как сосиски, знаете ли. У нас были выработаны свои приемы. — Внезапно, словно его двинули в солнечное сплетение или у него случился удар, Фонтен, как рыба на берегу, широко раскрыл рот, тяжело сглотнул и покачнулся. — Mon Dieu!.. C’est terrible!45 Губернатор...
— Что?!
— Генерал-губернатор Ее Величества!!
— Что с ним такое?
— В аэропорту — там все прошло так скоропалительно, так быстро! — воскликнул старый француз. — А потом — смерть моей жены, убийство... Но все равно: мне это непростительно!!
— О чем вы?
— О том человеке на вилле, китель которого вы носите. Он — его помощник!!
— Нам это известно.
— Но вы не знаете, мсье, что самые первые инструкции я получил от губернатора Ее Величества.
— Инструкции?
— Инструкции Шакала! Губернатор — его связной.
— О Боже, — прошептал Борн, бросившись к рации. Поднимая ее, он сделал глубокий выдох, — мысли молниями сверкали у него в голове. Надо взять себя в руки. — Джонни?
— Ради Христа, у меня руки заняты, я иду в свой кабинет, а в холле ждут эти проклятые монахи! Что, черт тебя подери, тебе еще нужно?!
— Успокойся и внимательно меня выслушай. Хорошо ли ты знаешь Генри?
— Сайкса? Человека губернатора?
— Да. Я встречался с ним несколько раз, но недостаточно хорошо знаю его, Джонни.
— Я его прекрасно знаю. У тебя не было бы дома, а у меня — гостиницы, если бы не он.
— Он связан с губернатором? Я имею в виду: информирует ли он сейчас губернатора обо всем, что здесь творится? Подумай, Джонни. Это важно. На той вилле есть телефон, он может поддерживать связь с правительственной резиденцией. Делает ли он это?
— Ты имеешь в виду: связывается ли он с самим губернатором?
— С любым человеком там?
— Поверь мне, нет. Все окутано такой тайной, что даже полиция не поставлена в известность. Губернатору сообщили план в самом общем виде: никаких имен, ничего конкретного, только о ловушке сказали. Кроме того, он на своей лодке вышел в море и не желает ничего знать, пока все не закончится... Таково его распоряжение.
— Хотелось, чтобы так и было.
— Почему ты об этом спрашиваешь?
— Объясню позже. Торопись!
— Когда наконец ты прекратишь произносить это слово? Джейсон положил рацию и повернулся к Фонтену.
— Все ясно: губернатор не входит в армию стариков Шакала. Он — его рекрут другого типа: вероятно, наподобие юриста Гейтса в Бостоне. Просто куплен или запуган, о продаже души нет и речи.
— Точно? Ваш шурин уверен в этом?
— Он вышел в море на своей лодке. Ему нарисовали общий план, и только. Он дал приказ, чтобы ему ничего не сообщали до тех пор, пока все не закончится.
Француз вздохнул и сказал:
— Как жаль, что мой мозг постарел и зарос мхом. Если бы я вспомнил раньше, мы могли бы его использовать. Давайте, надевайте китель.
— Как мы могли его использовать? — спросил Борн, вновь задержав на полпути руки.
— Он удалился на gradirs... как же это сказать?
— На ступеньки стадиона. Вышел из игры, превратился в обычного зрителя.
— Я знавал многих таких, как он. Все они хотят, чтобы Карлос проиграл, и он тоже. Для него это единственный способ выкарабкаться, но он слишком напуган, чтобы поднять руку на Шакала.
— Так как же мы сможем его перевербовать? — Джейсон застегивал китель, а Фонтен манипулировал с ремнем и складками на спине.
— Le Cameleon задает такие вопросы?
— У меня не было практики.
— Ах да, — сказал француз, туго затягивая ремень. — Тот человек, к совести которого я пытался взывать...
— Ладно, помолчите... Как?
— Tres simple, monsieur46. Мы ему скажем, что Шакал считает, что он перешел на нашу сторону, и что я сообщил ему об этом. Лучшего на эту роль, чем эмиссар монсеньера, и не найти, а?
— Вы великолепны. — Борн втянул живот, пока Фонтен крутил его из стороны в сторону, поправляя фалды и прилаживая нашивки.
— Я всего лишь человек, который выжил, — не лучше и не хуже, чем другие; правда, к моей жене это не относится. Только в этом я все же был лучше, чем многие.
— Вы ее сильно любили, так?
— Любил? Ну, по-моему, это воспринималось как должное, хотя и редко выражалось словами. Возможно, дело в близости, которая дает поддержку, хотя опять-таки о сильной страсти говорить не приходится. Просто одному не надо заканчивать предложение, чтобы другой понял, а выражение глаз при полном молчании может вызвать приступ смеха. Это приходит с годами, как мне кажется.
Джейсон замер на мгновение, странно взглянув на француза.
— Хотел бы я прожить все эти годы, старик, что были у тебя, очень хотел. Годы, которые я провел с моей... подругой... наполнены ранами, которые не заживают, не могут зажить до тех пор, пока что-то внутри не изменится, очистится или отомрет. Вот такие дела.
— Значит, вы либо слишком сильны, либо слишком упрямы, либо слишком глупы!.. И не надо на меня так смотреть. Я уже говорил, что не боюсь вас. Я больше вообще никого не боюсь. Но если все, что вы сказали, правда, если вы действительно это чувствуете, я бы посоветовал вам забыть о любви и сконцентрироваться на ненависти. Поскольку мне не удалось воззвать к разуму Дэвида Уэбба, я обязан подталкивать Джейсона Борна. Переполненный ненавистью Шакал должен умереть, и только Борн может убить его... Вот ваша фуражка и темные очки. Держитесь поближе к стене, иначе вы будете выглядеть как павлин в военной форме, у которого поднялся хвост цвета хаки для того, чтобы дать возможность упасть merde.
Не говоря ни слова, Борн поправил фуражку, потом очки, открыл дверь и вышел. Он пересек лестничную клетку и бросился вниз по прочной деревянной лестнице, едва не столкнувшись с одетым в белоснежный смокинг темнокожим стюардом, который с подносом в Руках заходил на площадку второго этажа. Он кивнул молодому человеку, который посторонился, давая ему возможность пройти, и последовал было дальше, как вдруг тихое жужжание и внезапное движение, которое он уловил краем глаза, заставили его обернуться. Официант вытаскивал из кармана электронное сигнальное устройство! Джейсон бросился вверх по ступенькам и вцепился в юнца, вырывая у него прибор, — поднос с грохотом упал. Справившись с юношей, — положив одну руку на прибор, а второй держа его за горло, — Джейсон, переводя дыхание, тихо спросил:
— Кто велел тебе заниматься этим? Говори!!
— Эй, ты, я буду драться! — закричал официант, изгибаясь всем телом; он освободил правую руку и шмякнул Борна кулаком по левой щеке. — Нам здесь не нужны плохие ребята! Наш хозяин — самый лучший! Ты меня не запугаешь! — С этими словами стюард, изловчившись, саданул Джейсона коленом в пах.
— Ах ты, юный сукин сын! — крикнул Хамелеон, лупя юнца по щекам правой ладонью и одновременно сжимая ему мошонку левой рукой. — Я его друг, его брат! Прекратишь ты или нет?! Джонни Сен-Джей — мой брат! Точнее, шурин, если для тебя это имеет, черт тебя дери, какое-то значение!
— Да? — пробормотал молодой широкоплечий, явно занимавшийся атлетизмом стюард; в его широко раскрытых, удивленных карих глазах появилась обида. — Вы женаты на сестре хозяина Сен-Джея?
— Я ее муж. А ты кто, черт подери?
— Я старший стюард по второму этажу, сэр! Скоро меня переведут на первый этаж, потому что я очень хорошо работаю. Кроме того, я здорово умею драться — меня отец научил, хотя теперь он старый, как вы. Вы хотите еще драться? Мне кажется, я могу побить вас! У вас ведь седина в волосах...
— Заткнись!.. Для чего тебе это устройство? — спросил Джейсон, поднимая с пола маленький коричневый пластмассовый прибор и слезая с молодого официанта.
— Я не знаю, парень, сэр! Случились плохие дела. Нам сказали, что, если мы увидим людей, которые бегут по лестницам, мы должны нажать на кнопку.
— Почему?
— Из-за лифтов, сэр. У нас очень быстрые лифты. К чему гостям пользоваться лестницей?
— Как тебя зовут? — спросил Борн, вновь надевая фуражку и темные очки.
— Ишмаэль, сэр.
— Как в “Моби Дике”?47
— Я такого не знаю, сэр.
— Может, еще узнаешь.
— Почему?
— Не знаю, но ты очень хороший боец.
— Не вижу связи, парень, сэр.
— Я тоже. — Джейсон поднялся на ноги. — Я хочу, чтобы ты помог мне, Ишмаэль. Поможешь?
— Только если ваш брат разрешит.
— Он разрешит. Он мой брат.
— Я должен услышать это от него, сэр.
— Прекрасно. Ты сомневаешься.
— Да, сомневаюсь, сэр, — сказал Ишмаэль, поднимаясь на колени и составляя на поднос разбросанную посуду: разбитую отдельно от целой. — А вы поверите на слово сильному человеку с сединой в волосах, который сбегает по ступенькам, нападает на вас, а потом говорит вещи, которые может сказать всякий?.. Если хотите, давайте драться, и пусть проигравший скажет правду. Хотите драться?
— Нет, я не хочу драться, а тебе не надо настаивать: я не так уж и стар, а ты не настолько хорош, юноша. Оставь в покое поднос и пошли со мной. Я объясню мистеру Сен-Жаку, который, напоминаю тебе, мой брат, точнее, брат моей жены. Ладно, черт с ним, пошли!
— Что вы хотите, чтобы я сделал, сэр? — спросил стюард, поднимаясь с пола и следуя за ним.
— Послушай, — сказал Борн, остановившись на полпути к первому этажу и повернувшись к нему. — Иди впереди меня в холл и подойти там к входной двери. Опорожни пепельницы или что там еще — короче, делай вид, что занят чем-то, но посматривай кругом. Я выйду через несколько секунд, и ты увидишь, как я подойду и поговорю с Сен-Джеем и четверыми священниками, которые будут вместе с ним...
— Священниками? — перебил его пораженный Ишмаэль. — Люди в рясах, сэр? Их четверо?! Что они здесь делают, парень? Приключилось что-то еще? Злой дух?!
— Они прибыли сюда помолиться о том, чтобы прекратились дурные дела, чтобы не было больше никакого злого духа. Но мне важно поговорить с одним из них наедине. Когда они выйдут из холла, тот священник, с которым мне надо потолковать, может отделиться от остальных, чтобы побыть одному... а может, чтобы повидаться с кем-то. Как ты думаешь, ты сможешь незаметно проследить за ним?
— А мистер Сен-Джей велел бы мне сделать это?
— Предположим, я скажу ему посмотреть в твою сторону и кивнуть.
— Тогда смогу. Я двигаюсь быстрее, чем мангуст, и, так же как и он, знаю все тропки на острове. Он пойдет в каком-нибудь направлении — я сразу же пойму, куда он идет, и буду там раньше его... Но как я пойму, тот ли это священник? Они все могут разойтись в разные стороны.
— Я переговорю с каждым из них в отдельности. Тот, кто нам нужен, будет последним.
— Тогда я пойму.
— Ты быстро соображаешь, — заметил Борн. — Ты правильно предположил, что они могут разойтись в разные стороны.
— Я умею думать, парень. Я — пятый по успеваемости в своем классе в Технической академии Монсеррата. Те четверо, что опередили меня, — девчонки, им не надо работать.
— Весьма интересное наблюдение...
— Через пять-шесть лет я заработаю деньги на учебу в университете на Барбадосе!
— Может, у тебя это получится раньше. Теперь иди. Пройди в холл и двигайся к двери. Позже, когда священники уйдут, я отправлюсь тебя искать, но уже не в этой форме, и, как бы мы ни стояли близко, — ты меня не знаешь. Если я тебя не найду, встретимся через час, — только где? Где тут местечко поспокойнее?
— В молельне, сэр. К ней сквозь чащу можно пробраться по тропинке, отходящей от восточного пляжа. Туда никто никогда не ходит, даже в священную субботу.
— Я это запомню. Идея прекрасная.
— Еще одно, сэр...
— Пятьдесят долларов, американских.
— Благодарю вас, сэр!
Джейсон подождал возле двери секунд девяносто, а затем приоткрыл ее примерно на дюйм. Ишмаэль занял позицию возле входной двери и мог видеть, как Джон Сен-Жак в нескольких футах справа от стойки регистрации беседует с четверыми священниками. Борн одернул китель, расправил по-военному плечи и вышел в холл, направляясь к священникам и владельцу “Транквилити Инн”.
— Для меня это огромная честь, святые отцы, — заявил он темнокожим священнослужителям; Сен-Жак с изумлением и любопытством смотрел на него. — Я — новый человек тут, на островах, поэтому могу сказать, что действительно потрясен. Правительство испытывает особое удовлетворение оттого, что вы сочли необходимым успокоить наши взбаламученные воды, — продолжал Джейсон, крепко сцепив руки за спиной. — За ваши усилия губернатор Ее Величества попросил мистера Сен-Жака от своего имени выписать вам чек на сумму сто фунтов, предназначенную вашей церкви. Само собой, эти деньги будут ему возмещены из казны.
— Это настолько великодушный жест с вашей стороны, что я даже не знаю, что и сказать, сэр, — с искренней радостью нараспев сказал викарий.
— Не могли бы вы сказать, кому первому пришла в голову эта мысль, — обратился к ним Хамелеон. — Это так трогательно, так трогательно.
— О, я не могу приписать себе эту заслугу, — ответил викарий, взглянув, так же как и остальные двое, на четвертого. — Это придумал Самюэль. Воистину благой пастырь нашего прихода.
— Великолепно, Самюэль. — Борн на мгновение задержал на нем пронизывающий взгляд. — Но я хотел бы лично поблагодарить каждого из вас. И узнать ваши имена. — Джейсон поочередно пожал три ладони, обменялся любезными фразами, потом подошел к четвертому священнику, избегавшему смотреть ему в глаза. — Разумеется, мне известно твое имя, Самюэль, — сказал он еще более тихим, едва слышным голосом. — Кроме того, хотелось бы узнать, чьей на самом деле была эта мысль, прежде чем ты приписал ее себе.
— Я вас не понимаю, — прошептал Самюэль.
— Несомненно понимаешь: ты, такой хороший и богобоязненный человек, должен получить за это другой весьма щедрый дар.
— Вы ошибаетесь и принимаете меня за кого-то другого, сэр, — пробормотал четвертый священник, но его темные глаза на какое-то мгновение выдали глубоко затаившийся страх.
— Я не совершаю ошибок, и твоему другу это известно. Я найду тебя, Самюэль. Может быть, и не сегодня, но несомненно завтра или послезавтра. — Отпустив руку церковнослужителя, Борн повысил голос: — Вновь выражаю вам глубочайшую благодарность правительства, святые отцы. Оно вам весьма признательно. А теперь я вынужден откланяться: надо ответить на десятки телефонных звонков... В ваш кабинет, Сен-Жак?
— Да, разумеется, генерал.
В кабинете Джейсон вытащил пистолет, сбросил китель и стал разбирать кучу одежды, которую принес для него брат Мари. Он выбрал серые бермуды, доходившие ему до колен, летний пиджак в красно-белую полоску и соломенную шляпу с самыми широкими полями. Сняв носки и ботинки, он надел сандалии, но тут же, выругавшись, скинул их и вновь натянул на босу ногу свои тяжелые башмаки на резиновом ходу. Изучив фотоаппараты разных систем, он выбрал самый легкий, но и самый сложный из них и тут же повесил его на шею. В комнату с портативной рацией в руках вошел Джон Сен-Жак.
— Откуда, черт подери, ты такой явился? С пляжей Майами?
— На самом деле из местечка, расположенного немного севернее, — скажем, из Помпано. Для Майами у меня слишком блеклая расцветка. Мой наряд не годится для тех мест.
— Здесь ты действительно прав. Тут найдутся люди, которые поклянутся, что ты — старый консерватор из какого-нибудь захолустья. Вот, держи рацию.
— Спасибо. — Джейсон засунул компактный прибор в свой нагрудный карман.
— Куда теперь?
— За Ишмаэлем, тем пареньком, которому ты кивнул по моей просьбе.
— За Ишмаэлем?! Я кивал не Ишмаэлю, ты просто сказал, чтобы я кивнул в сторону входной двери.
— Это одно и то же. — Борн сунул пистолет под пиджак и взглянул на снаряжение, которое ему принесли из магазина рыболовных снастей. Катушку лески, выдерживающей груз весом в сто фунтов, и складной нож он положил в карман, потом открыл пустой футляр из-под фотоаппарата и засунул внутрь него две сигнальные ракеты. Ему понадобилось бы и еще кое-что, но и этого было довольно. Он уже не тот, что тринадцать лет назад, да и тогда он был не так уж молод. Сейчас ему придется соображать быстрее и лучше, чем действует его тело — с этим приходится все-таки смириться. Черт бы побрал этот возраст!
— Ишмаэль — хороший парень, — сказал брат Мари. — Он довольно смышлен и силен, как призовой бычок в Саскачеване. Я подумываю о том, чтобы через годик-другой сделать его охранником. Он и в зарплате выиграет.
— Подумай лучше о Гарварде или Принстоне, если он выполнит сегодня свою работу.
— Вот, опять какой-то выверт. Тебе известно, что его папаша был на островах чемпионом по борьбе? Правда, теперь он несколько прибавил в весе...
— Ладно, убирайся к черту, — прервал его Джейсон, направляясь к двери. — Тебе тоже далеко не восемнадцать! — прибавил он, обернувшись на мгновение, перед тем как выйти.
— Я никогда и не говорил этого. Что случилось?
— Ничего. Возможно, это из-за песчаной отмели, которую ты не заметил, мистер защитник. — Борн хлопнул дверью и выскочил в холл.
— Какие мы нежные. — Сен-Жак медленно покачал головой, разгибая сжатую в кулак руку тридцатичетырехлетнего человека.

Прошло почти два часа, а Ишмаэль нигде не объявлялся! Приволакивая, как калека, ногу, Джейсон прохромал из конца в конец владений, входивших в состав курорта “Транквилити Инн”, обозревая окрестности в зеркальный объектив фотоаппарата. Он видел все, кроме хотя бы следов Ишмаэля. Дважды он поднимался к стоявшей на отшибе квадратной бревенчатой конструкции с крышей из пальмовых листьев и цветными стеклами — молельне для последователей различных вероисповеданий. Это было великолепное убежище для медитаций, хотя и построенное скорее ради замысловатого внешнего вида, чем ради проведения религиозных обрядов. Как верно заметил юный темнокожий стюард, ее редко посещали, несмотря на то, что она фигурировала во всех рекламных проспектах курорта.
Карибское солнце становилось ярко-оранжевым, постепенно опускаясь к линии горизонта. Вскоре Монсеррат и соседние острова окутают предзакатные тени. Немного погодя все поглотит тьма, которая так нравилась Шакалу. Но она по вкусу и Хамелеону.
— Эй, в кладовке, есть что-нибудь? — спросил по рации Борн.
— Rien, monsieur48.
— Джонни? Ты где?
— Я на крыше с шестерыми охранниками, наблюдающими за всей территорией. Ничего.
— А как насчет сегодняшней вечеринки?
— Десять минут назад из Плимута на катере прибыл наш метеоролог. Он боится летать на самолетах... А Энгус выписал чек на десять тысяч на предъявителя — тому останется только указать свое имя и расписаться. Скотти был прав: все семь пар будут на вечеринке. Мы ведь общество тех, “кому на все наплевать” после нескольких традиционных, как положено, минут скорби.
— Будто я этого не знал, братец. Ладно... конец связи. Пойду к молельне.
— Рад слышать, что хоть кто-то ходит туда. Ублюдок из нью-йоркского бюро путешествий говорил, что она придаст заключительный штрих всему курорту, но с тех пор я о нем ничего не слышал. Держи со мной связь, Дэвид.
— Обязательно, Джонни, — ответил Джейсон Борн.
На дорожке к молельне становилось все темнее: высокие пальмы и густые заросли, поднимающиеся сразу же за пляжем, еще больше ускоряли естественный процесс наступления темноты, не пропуская лучи садившегося солнца. Джейсон уже собирался в обратный путь по направлению к магазину рыболовных снастей за фонарем, как вдруг неожиданно зажглись, будто при помощи фотоэлемента, голубые и красные огни прожекторов, выстрелившие широкими конусами света с земли к верхушкам пальм. На мгновение Борн почувствовал себя так, словно его внезапно — даже слишком внезапно — поместили в декорации тропического леса, созданные с применением спецэффектов фирмы “Текниколор”. Это раздражало его и дезориентировало.
Он бросился в кусты, чувствуя, как их колючки царапают его ноги. Он углубился в заросли, медленно двигаясь в сторону молельни и продираясь сквозь лианы. Инстинкт. “Избегай света, заливающего красочными огнями все вокруг и более подходящего для местного карнавала”.
И вдруг глухой звук! Как от удара. Несообразный с музыкой жизни прибрежных зарослей. Вслед за ним сдавленный стон. Остановленный, придушенный... подавленный? Джейсон пригнулся и фут за футом стал продираться сквозь кусты, пока не увидел массивную дверь молельни. Она была приоткрыта, и мягкое пульсирующее сияние ее свечей смешивалось с красно-голубыми потоками света прожекторов.
Подумай. Напряги память. Вспомни!! Он всего один раз был здесь и шутливо подкалывал своего шурина насчет того, что потрачена приличная сумма на бесполезный придаток к “Транквилити Инн”.
— По крайней мере, она оригинальна, — сказал Сен-Жак.
— Ты ошибаешься, братик, — ответила Мари. — Она неуместна: здесь не приют отшельников.
— Предположим, кто-то получит плохое известие. Понимаете, действительное плохое...
— Дашь ему выпить что-нибудь, — посоветовал Дэвид Уэбб.
— Давай зайдем внутрь. Там установлены символы пяти разных религий включая синтоизм, из цветного стекла.
— Только не показывай своей сестре счет за выполненные работы, — прошептал ему тогда Уэбб.
Была ли внутри какая-нибудь дверь? Другой выход?.. Нет, не было. Только пять-шесть рядов скамей, потом что-то вроде ограждения перед аналоем, а за ним окна с примитивными витражами, выполненными местными ремесленниками.
Но кто-то был внутри. Ишмаэль? Сумасшедший турист из “Транквилити”? Или новобрачный, у которого, к сожалению слишком поздно, возникли сомнения? Он достал из кармана рацию и произнес:
— Джонни!
— Я на крыше.
— Я у молельни, собираюсь зайти внутрь.
— Ишмаэль там?
— Не знаю. Но кто-то там есть.
— Что-то не так, Дэйв? Твой голос...
— Ничего, — перебил его Борн. — Я всего лишь хочу проверить... Что находится позади молельни? К востоку от нее?
— Все те же заросли.
— А как там насчет тропинок?
— Была одна несколько лет назад, да теперь заросла. Строители спускались по ней вниз, к воде... Я сейчас пришлю к тебе пару охранников...
— Не надо!! Если мне понадобится, я вызову тебя. Конец связи. — Джейсон сунул рацию в карман и, по-прежнему сидя на корточках, продолжал внимательно разглядывать дверь молельни.
Было тихо. Изнутри не раздавалось ни звука, не было никаких признаков движения человека, только мигали “свечи”. Борн оказался у края тропинки, снял шляпу и футляр от фотоаппарата, в котором были спрятаны сигнальные ракеты. Одну из них он заткнул за пояс. Достав пистолет и зажигалку, он поднялся с земли и бесшумно подкрался к углу маленькой постройки — этого ни на что не похожего храма среди прибрежной тропической растительности. С сигнальными ракетами ему приходилось управляться задолго до Манассаса в Вирджинии, подумал он, дюйм за дюймом продвигаясь к двери молельни. Умение обращаться с ними пригодилось ему еще в Париже, тринадцать лет назад на кладбище в Рамбуйе. Да, опять Карлос... Добравшись до приоткрытой двери, он осторожно заглянул внутрь.
И задохнулся от ярости: ужас, неверие и гнев горячими волнами накатывали на него. На возвышении перед отполированными деревянными скамьями был распростерт молодой Ишмаэль; его тело лежало на аналое, руки свесились вниз, темное лицо было в порезах и ссадинах, из уголка рта текла струйка крови. Чувство вины переполняло Джейсона; ощущение было внезапно глубоким и совершенно ужасающим. В ушах раздался скрипучий голос старика; “Могут погибнуть другие люди, — невинные будут умерщвлены”.
Зарезан! Мальчик был забит как на бойне!! Перспектива стала реальностью, и смерть уже наступила. О Боже, что я натворил?! Что я могу сделать?
По лицу, заливая глаза, струился пот; Борн рывком достал из кармана сигнальную ракету, щелкнул зажигалкой и дрожащей рукой поднес фитиль. Ракета воспламенилась мгновенно: белое пламя стало выплевывать в разные стороны брызги и шипеть, как сотня разъяренных змей. Джейсон швырнул ее в дальний угол молельни, прыгнул в дверной проем и захлопнул за собой массивную дверь. Он бросился на пол за последним рядом скамей, вытащил из кармана рацию и нажал на кнопку “Передача”.
— Джонни, я в молельне! Окружи ее!
Он не стал ждать, пока Сен-Жак ответит ему: его тон говорил сам за себя. Шипящая ракета непрерывно извергала поток огня, который, отражаясь в витражах, посылал во все стороны причудливые вспышки света. Борн крался к дальнему проходу, бросая взгляды по сторонам и стараясь воскресить в памяти позабытые детали внутреннего устройства молельни. Единственным местом, куда он не мог даже посмотреть, был аналой, потому что там лежало тело юноши, которого он погубил... С обеих сторон аналоя были узкие сводчатые проходы, завешанные портьерами; они напоминали выходы за кулисы на сцене театра. Несмотря на горе, Джейсона Борна переполняло чувство глубокого удовлетворения, даже болезненного облегчения. Смертельная игра должна была закончиться его победой. Карлос придумал сложнейшую ловушку, но Хамелеону удалось перевернуть ее наоборот, — Дельта из “Медузы” сделал это! В одной из двух задрапированных арок скрывался парижский убийца.
Борн поднялся, прижался к правой стене часовни и взвел курок. Дважды выстрелив в левую арку — при каждом выстреле портьера колыхалась из стороны в сторону, — он отпрыгнул за последнюю скамью, пробрался в ее противоположный конец, стал на колени и опять выстрелил два раза, но на этот раз в правую.
За портьерой в панике метнулась какая-то фигура, падая вперед и хватаясь за ткань, — тяжелая красная штора сорвалась и обрушилась на плечи того, кто упал на пол. Борн бросился вперед с криком “Карлос!” и стрелял вновь и вновь, пока не опустела обойма. Внезапно сверху раздался выстрел, выбивший секцию витража из верхней части окна в левой стене часовни. Осколки еще сыпались дождем, а в центре образовавшегося проема над слепящими огнями появился какой-то человек, стоящий на оконном карнизе.
— У тебя пустая обойма, Борн, — сказал Карлос. — Тринадцать лет. Дельта, тринадцать проклятых лет. Но теперь они узнают, кто победил.
Шакал прицелился и выстрелил.

Глава 17

Обжигающий жар и одновременно ледяной холод разорвали ему шею, когда Борн перелетел через ряды скамей, врезавшись в пол между вторым и третьим. Он ударился головой и бедром о полированное дерево и отключился. Его мир затуманился и погрузился во тьму. Он слышал, как далеко, очень далеко истерично кричали какие-то голоса. После этого свет померк.

— Дэвид!! — Теперь это был не крик. Голос настойчиво звал его по имени, которого он не желал признавать. — Дэвид, ты меня слышишь?
Борн открыл глаза, мгновенно осознав две вещи: шея была забинтована, он, полностью одетый, лежал на кровати. Справа показалось обеспокоенное лицо Джонни Сен-Жака, слева был неизвестный ему человек средних лет с пристальным спокойным взглядом.
— Карлос, — смог выговорить Джейсон, овладев наконец своим голосом. — Это был Шакал!!
— Тогда он все еще на острове, — возбужденно сказал Сен-Жак. — Прошло не более часа, и Генри окружил наш остров Спокойствия. Вдоль береговой линии снуют патрульные катера — все они находятся в пределах видимости и радиосвязи. Он назвал это “операцией по пресечению контрабанды наркотиков” — весьма официально и весьма секретно. Причалило несколько катеров, но ни один из них не ушел и не уйдет.
— Кто он?! — спросил Борн, взглянув на сидевшего слева от него человека.
— Врач, — ответил брат Мари. — Он не только мой гость, но и мой друг. Я сам был у него пациентом в...
— Думаю, обойдемся без подробностей, — перебил его канадский доктор. — Ты попросил меня о помощи и сохранении тайны, Джон, — и то и другое я охотно предоставлю в твое распоряжение. Но, учитывая характер событий и то, что твой зять не станет в будущем моим пациентом, не следует называть мое имя.
— Не могу не согласиться, доктор, — сказал, поморщившись от боли, Джейсон, вдруг вздернувший голову и широко открывший глаза, в которых появилась смесь страха и мольбы. — Ишмаэль!! Он мертв — это я погубил его!
— Он жив, и ты его не губил, — успокаивающе произнес Сен-Жак. — От него чертовски много беспокойства, но с ним всё в порядке. Он — крепкий парень, как и его отец, и справится со своими ранами. Мы отправляем его в госпиталь на Мартинику.
— Боже, я видел его труп!
— Его жестоко избили, — объяснил доктор. — Сломаны обе руки, кроме того, многочисленные порезы, ушибы и, как я подозреваю, повреждения внутренних органов, а также сильное сотрясение мозга. Однако Джон совершенно верно охарактеризовал молодого человека — это крепкий парень.
— Я хочу, чтобы ему обеспечили уход на высшем уровне.
— Таковы и мои указания.
— Хорошо. — Борн перевел взгляд на врача. — Насколько серьезно ранен я сам?
— Без рентгена, а также не видя, как вы двигаетесь, только по симптомам, я могу поставить лишь поверхностный диагноз.
— Давайте.
— Кроме раны еще и травматический шок.
— Забудем о нем. Не до этого.
— Кто это говорит? — сказал, мягко улыбаясь, врач.
— Я — и я вовсе не шучу. Давайте о теле, а не о голове. О своей голове я как-нибудь сам позабочусь.
— Он что, тоже абориген? — спросил доктор, взглянув на владельца “Транквилити Инн”. — Еще один Ишмаэль — только белый и несколько постарше? Должен заметить, что он не врач.

Предыдущая страница 12 Следущая страница


13 Роберт Ладлэм

— Ответь ему, будь добр.
— Ладно. Пуля прошла сквозь вашу шею слева всего в нескольких миллиметрах от некоторых жизненно важных точек. Если бы она их задела, вы остались бы без голоса, а может, и лишились бы жизни. Я промыл рану и зашил ее. Вам будет трудно поворачивать голову некоторое время, но это — всего лишь поверхностное описание вашей раны.
— Короче, моя шея вряд ли будет поворачиваться, но ходить... да, ходить я буду.
— Если сказать еще короче: примерно так.
— Если бы не ракета, все могло быть иначе, — тихо сказал Джейсон, осторожно откинув голову на подушку. — Она его немного ослепила — и этого оказалось достаточно.
— Что? — наклонился над кроватью Сен-Жак.
— Неважно... Давайте поглядим, насколько хорошо я могу ходить, с точки зрения симптоматики. — Борн осторожно сел на кровати, опустил ноги на пол и отрицательно покачал головой, когда шурин хотел ему помочь. — Нет, спасибо, братишка. Я сам должен проделать это. — Он встал, чувствуя, что бинт вокруг шеи мешает все больше. Сделал шаг вперед — болезненно заныли царапины на бедрах, — всего лишь царапины, они не в счет. Горячая ванна приглушит боль, а лекарства — сверхдоза аспирина и мазь дадут возможность более естественно двигаться. Все эта чертова повязка вокруг шеи: не только душит, но заставляет поворачиваться всем корпусом, чтобы посмотреть куда-либо... Но все равно, подумал Борн, он лишен подвижности в гораздо меньшей степени, чем это могло бы быть, тем более для человека его возраста. Проклятие. — А нельзя ли ослабить повязку, доктор? Она меня просто душит.
— Немного можно, но не сильно. Вы же не хотите порвать швы?
— А как насчет лейкопластыря? Он может их крепко держать.
— Для раны на шее он не подходит. Забудьте о нем.
— Вряд ли я забуду.
— Вы — большой оригинал.
— Не вижу ничего оригинального.
— Это ваша шея.
— Несомненно. Джонни, ты мне можешь достать подходящий лейкопластырь?
— Доктор? — Сен-Жак посмотрел на врача.
— Не думаю, что нам удастся его остановить.
— Пошлю кого-нибудь в аптеку.
— Извините, док, — сказал Борн, когда брат Мари подошел к телефону. — Я хочу задать Джонни несколько вопросов, но не уверен, что вы захотите их услышать.
— Я уже и так слышал больше, чем мне хотелось бы. Я подожду в соседней комнате. — Доктор исчез за дверью.
Пока Сен-Жак разговаривал по телефону, Джейсон ходил по комнате, поднимая и опуская руки, а также встряхивая ладонями, чтобы проверить, как действуют его двигательные органы. Он присел и выпрямился в полный рост четыре раза подряд, — каждое последующее движение давалось легче, чем предыдущее. Он должен быть в готовности — обязан быть!
— Это займет всего несколько минут, — сказал Джонни, вешая трубку. — Причард спустится в аптеку и принесет лейкопластырь разной ширины.
— Спасибо. — Борн остановился. — Кто тот человек, которого я застрелил, Джонни? Он запутался в портьере той арки и упал, и я не видел его лица.
— Я его не знаю, хотя мне казалось, что на этих островах мне известен каждый белый, который может позволить себе дорогой костюм. Он, должно быть, из туристов — турист... работавший на Шакала. Само собой, при нем не было никакого удостоверения личности. Генри отправил его на Монсеррат.
— Сколько людей на острове знают, что происходит?
— Кроме персонала, здесь гостит всего четырнадцать человек, и никто из них не имеет ни малейшего понятия ни о чем. Я изолировал молельню, сказав, что ее повредил шторм. Но даже те, кто по воле обстоятельств знают что-то, — этот доктор и еще двое парней из Торонто, — не имеют полной картины, им известны лишь отдельные детали, и к тому же они наши друзья. Я им доверяю. Другие накачиваются ромом.
— А выстрелы в молельне?
— А самый громкий и паршивейший из всех островных оркестров, как будто играющий на металлических бочках? Кроме того, выстрелы были за тысячу футов отсюда... Послушай, Дэвид, уехали почти все, за исключением самых отчаянных, которые не остались бы здесь, если бы не были моими старыми преданными канадскими друзьями, а также нескольких случайных людей, которые, по-моему, с той же легкостью отправились бы отдыхать в Тегеран. Что еще сказать — бар, во всяком случае, работает на полную катушку.
— Это похоже на театр теней, — пробормотал Борн, осторожно повернув голову и уставясь в потолок. — Персонажи разыгрывают непонятные, не связанные друг с другом, жестокие сцены за белым экраном, — это может быть всем, о чем бы ты ни подумал.
— Для меня это несколько сложно, профессор. О чем это ты?
— Террористами не рождаются, Джонни. Их специально готовят и обучают по программе, которой не найдешь ни в одном академическом учебном заведении. Оставим в стороне причины, по которым они становятся террористами, причины могут варьироваться от вполне понятных резонов до психопатической мании величия, как у Шакала, — загадочность их действий остается, потому что каждый играет свою собственную роль.
— Ну и что? — Сен-Жак нахмурился, не скрывая своего удивления.
— А вот то. Ты контролируешь актеров, говоря им, что делать, не объясняя причин.
— Именно этим мы и занимаемся здесь, и именно это проделывает Генри в море вокруг острова.
— Разве?
— Да, черт побери.
— Я тоже так думал, но ошибся. Я переоценил крупного смышленого паренька, который должен был выполнить простое и безобидное задание, и недооценил скромного испуганного священника, который принял тридцать сребреников.
— О чем ты говоришь?!
— Об Ишмаэле и брате Самюэле. Самюэль, надо думать, присутствовал при том, как пытали этого мальчишку, и видел выражение глаз “Торквемады”49.
— Турке... что?
— Дело в том, что нам в действительности еще неизвестны игроки. Охранники, например, — те, которых ты привел в молельню...
— Я не дурак, Дэвид, — запротестовал Сен-Жак. — Когда ты приказал нам окружить молельню, я взял на себя смелость и выбрал двух человек, учитывая, что пара “узи” заменит еще одного. Это самые проверенные ребята, они — бывшие коммандос Королевских вооруженных сил; они руководят здесь службой безопасности, и я им доверяю, как и Генри.
— Этот и вправду хороший парень.
— Иногда он как заноза в заднице, но он — лучший на островах.
— А губернатор?
— Он — просто задница.
— А Генри это знает?
— Естественно. Для этого не надо быть бригадным генералом, но-. сить кучу нашивок и тому подобное. Он не только хороший солдат, но и толковый администратор и многое на себе тащит.
— И ты уверен, что он не связывался с губернатором.
— Генри сказал, что сообщит мне, прежде чем выйдет на связь с этим напыщенным идиотом. Я ему верю.
— Я надеюсь, что так и будет, потому что этот напыщенный идиот — связной Шакала на Монсеррате.
— Что?! Не может быть!
— Поверь мне. Это абсолютно точно.
— Невероятно!
— Вовсе нет. Это метод. Шакал находит уязвимое место человека, начинает шантажировать его, потом вербует или покупает. Есть всего несколько интеллектуалов, кого он не может купить.
Изумленный Сен-Жак подошел к балконной двери, силясь переварить невероятность услышанного.
— Наверное, это ответ на вопрос, который многие из нас себе задавали. Губернатор — выходец из старой аристократической семьи, его брат занимает высокий пост в министерстве иностранных дел и близок к премьер-министру. Почему он, уже немолодой человек, был послан сюда, или, вернее, принял такое предложение? Ведь ему полагалось бы осесть на Бермудах или британской части Виргинских островов. В Плимуте надо начинать, а не завершать карьеру.
— Дело в том, что он был сослан сюда, Джонни. А Карлос, вероятно, выяснил причину и взял его на заметку. Карлос занимался такими делами многие годы. Большинство людей читает книги, газеты и журналы для развлечения. Шакал же внимательно изучает информацию из любого подходящего источника, который попадает ему в руки. Да, ему удалось раскопать больше, чем ЦРУ, КГБ, МИ-5 и МИ-6, Интерполу и дюжине других спецслужб... После того, как я прибыл сюда из Блэкберна, гидропланы приводнялись здесь четыре или пять раз. Кто на них был?
— Летчики, — ответил Сен-Жак, поворачиваясь к Борну. — Они должны были забрать людей, я же тебе говорил.
— Да, говорил. А ты это видел?
— Видел что?
— Как каждый гидроплан прилетал сюда и улетал отсюда?
— Да ты что! Ты же заставил меня выполнить кучу разных заданий.
— А как насчет двух коммандос? Тех, кому ты так доверяешь?
— Парни устанавливали и проверяли посты, успокойся, ради Христа.
— Выходит, мы не знаем, кто мог прибыть на этих гидропланах? Может, кто-то соскользнул в воду, пока они выруливали между рифами, может, возле песчаной отмели.
— Ради Христа, Дэвид, я уже многие годы знаю всех парней на чартерных перевозках. Они не допустят ничего подобного.
— Ты считаешь, что это нельзя просто предположить.
— Можешь поставить в заклад свою задницу.
— Ага, так же, как и связного Шакала на Монсеррате. Губернатора Ее Величества.
Владелец “Транквилити Инн” удивленно уставился на зятя:
— В каком мире ты живешь, Дэвид?
— В таком! И очень жалею, что ты соприкоснулся с ним. Но ты теперь живешь в этом мире, и тебе придется подчиняться его правилам, моим правилам. — Искорка, проблеск, малюсенькая полоска темно-красного света, просочившаяся из наружной тьмы! Инфракрасный прицел!! Борн метнулся к Сен-Жаку, сбил его с ног и отбросил подальше от балконной двери. — Берегись! — падая, прорычал Джейсон. Когда они оба шмякнулись на пол, раздался трескучий хлопок, потом еще один и еще: в стену впивались пули.
— Что за чертовщина...
— Он — там и хочет, чтобы я знал об этом!! — сказал Борн, отпихнул шурина в угол и сунул руку в карман пиджака. — Шакал знает о тебе, поэтому ты — первый кандидат в покойники. Он хочет довести меня до бешенства, зная, что ты — брат Мари и член моей семьи, и над не и-то он и занес свой меч. Над моей семьей!!!
— Господи! Что же нам делать?!
— Я знаю, что делать!! — ответил Джейсон, вытаскивая сигнальную ракету. — Я дам ему знать, что я жив и буду жить, а он подохнет. Оставайся на месте! — Борн поджег фитиль. Пригнувшись, он подбежал к балконной двери и запустил в темноту шипящую и ослепляющую ракету. Последовало еще два хлопка — пули рикошетом от черепичной крыши разбили вдребезги зеркало на туалетном столике. — Это “МАС-10” с глушителем, — сказал Дельта из “Медузы”, откатываясь под защиту стены и хватаясь за полыхнувшую огнем рану на шее. — Мне надо выбраться отсюда!!
— Дэвид, ты же ранен!
— Ничего, это почти приятно. — Джейсон Борн поднялся, подбежал к двери и распахнул ее. Выскочив в гостиную, он нос к носу столкнулся с встревоженным канадским врачом.
— Я слышал какой-то шум, — пробормотал доктор. — С вами все в порядке?
— Мне надо сматываться. Ложись на пол!
— Эй, да у вас кровь на повязке. Швы...
— Кому говорят: на пол, дурак!
— Вам не двадцать один год, мистер Уэбб...
— Черт побери, скройся с глаз! — закричал Борн, бросаясь к выходу. Выскочив из дома, он побежал по освещенной дорожке к главному корпусу, внезапно осознав, как ужасающе гремит “металлический” оркестр: звук его усиливался несколькими громкоговорителями, натыканными на деревьях.
Оглушительная какофония подавляет все вокруг, и это мне на руку, подумал Борн. Энгус Мак-Леод был верен своему слову. В огромной круглой застекленной столовой собрались несколько еще остававшихся гостей и немногочисленный персонал, а следовательно, Хамелеону пришло время изменить цвет. Он знал, что Шакал просчитывает ситуацию так же хорошо, как и он сам. Из этого следовало, что убийца поступит так же, как поступил бы сам Борн. Голодный, исходящий слюной волк отправится в нору своей обезумевшей жертвы и вытащит оттуда заработанный им кусок мяса. Значит, он, сбросив кожу мифического хамелеона, должен стать еще более яростным хищником — скажем, бенгальским тигром — и разорвать шакала на куски... Почему для Борна важны эти образы? Почему?! Он знал причину и чувствовал опустошенность и тоску по прошлому: он уже не был Дельтой, этим отчаянным головорезом из “Медузы”, не был и Джейсоном Борном из Парижа и Юго-Восточной Азии. Постаревший Дэвид Уэбб непрерывно продолжал вторгаться в его психику, стараясь найти нечто разумное среди безумия и насилия.
Нет!!! Уйди от меня! Ты — ничто, а я — все!.. Прочь, Дэвид, ради всего святого, уходи.
Борн сошел с дорожки и побежал по жесткой колючей траве к боковому входу в гостиницу. Заметив в дверях фигуру человека, он мгновенно перешел на шаг, но узнав его, снова побежал. Это был один из немногих служащих “Транквилити Инн”, которого он помнил и которого ему хотелось поскорее забыть. Невыносимый сноб — помощник управляющего, которого звали Причард, — болтливый зануда (хотя и работящий), не пропускавший случая напомнить всем встречным и поперечным о роли своей семьи на Монсеррате — особенно своего дяди, заместителя начальника иммиграционной службы, что, как подозревал Дэвид Уэбб, являлось полезным для “Транквилити Инн”.
— Причард! — крикнул Борн. — У тебя есть лейкопластырь?
— Что случилось, сэр? — изумился помощник управляющего. — Вы — здесь. А нам сказали, что вы уехали...
— О, дьявол!
— Сэр?.. Невыразимые соболезнования наполняют неизбывной горечью мое сердце...
— Закрой пасть, Причард. Ты понял?
— Да, сэр... Меня не было сегодня утром, и я, к сожалению, не мог поприветствовать вас, не было и днем, поэтому я не мог проводить вас и выразить свои самые глубокие чувства в связи с тем, что мистер Сен-Джей попросил меня поработать сегодня вечером — даже, по правде говоря, ночью...
— Стоп, Причард! Дай пластырь и не говори никому — никому, ты понял? — что меня видел. Заруби это себе на носу.
— Да, сэр, все ясно. — Причард подал Борну коробочки с лейкопластырем. — Это такая привилегия — иметь доступ к столь важной информации; я никому ничего не скажу ни о вас, ни о том, что мне известно о пребывании здесь вашей жены и детей... О Боже, прости меня!! Простите меня, сэр!
— Я прощу, Причард, и Он простит, если ты будешь держать язык за зубами.
— Да, сэр! У меня рот на замке. Это такая честь для меня...
— Тебя прихлопнут, если ты злоупотребишь этой честью. Понятно?
— Да, сэр!
— Не падай в обморок, Причард. Иди на виллу и скажи мистеру Сен-Джею, что я буду поддерживать с ним связь и что он должен оставаться на месте. Ты понял? Он должен оставаться на месте... Кстати, и ты тоже!
— Да, сэр! Может быть, я мог бы...
— Забудь об этом... Вали отсюда!
Перепуганный помощник управляющего торопливо засеменил по газону к дорожке, которая вела к восточным виллам. Борн подбежал к двери. Оказавшись в доме, он взлетел по лестнице, перемахивая сразу через две ступеньки — всего несколько лет назад это были бы три ступеньки, — и задыхаясь добрался до кабинета Сен-Жака. Войдя в кабинет, он закрыл дверь и быстро направился к стенному шкафу, где, как ему было известно, шурин держал одежду. У них был примерно одинаковый размер — нестандартный, как утверждала Мари, — и Джонни частенько брал взаймы пиджаки и рубашки Дэвида Уэбба, когда гостил у них. Джейсон подобрал себе неброскую одежду: легкие серые полотняные брюки и хлопчатобумажную темно-синюю куртку; единственная рубашка, которую ему удалось разыскать, была коричневой и с короткими рукавами. Ему хотелось, чтобы его одежда была предельно неброской.
Он начал было раздеваться, но почувствовал резкую боль в пораненной шее. Взглянув в зеркало на дверце шкафа, он обеспокоился тем, что увидел: повязка стала темно-красной от крови. Он открыл коробочку, в которой лежал самый широкий пластырь; времени для того, чтобы сменить повязку, не было, он мог только укрепить ее и надеяться, что это остановит кровотечение. Он обмотал лейкопластырь несколько раз вокруг шеи и закрепил его. Повязка стала более неудобной, но он должен был забыть о ней.
Он переоделся, пытаясь воротником рубашки прикрыть шею, сунул пистолет за пояс и положил катушку с леской в карман куртки... Шаги!! В тот миг, когда он прижался к стене, достав пистолет, дверь отворилась, и в ее проеме появилась фигура старого Фонтена. Тот замер на мгновение, но, увидев Борна, закрыл за собой дверь.
— Я пытался найти вас по рации, не зная, честно говоря, живы ли вы, — сказал француз.
— Мы должны пользоваться рацией только в крайнем случае. — Джейсон отошел от стены. — Я думал, вы получили этот приказ.
— Да, получил, с этим все в порядке. Думаю, что у Карлоса, наверное, тоже есть рация. Он не один, и вы это знаете. Поэтому-то я и бродил повсюду, разыскивая вас. Потом меня осенило, что вы и ваш шурин можете быть в его кабинете, штаб-квартире, так сказать.
— Расхаживать тут в открытую — большая глупость!
— Я не идиот, мсье. Иначе я погорел бы давным-давно. Где бы я ни ходил, я делал это с величайшей осторожностью... Я все-таки решился вас разыскать, надеясь, что вы живы.
— Я жив, и вы меня нашли. Что дальше? И вы и судья должны находиться на какой-нибудь пустой вилле на отшибе, а не бродить вокруг.
— Мы там и были. Видите ли, у меня есть план, stratageme50, которая, по-моему, вас заинтересует. Я обсудил это с Брендоном...
— Брендоном?
— Это имя судьи, мсье. Он полагает, что мой план не лишен достоинств, а он — знающий человек, очень... sagace...
— Проницательный? Уверен, что так оно и есть, но он не работал в нашем бизнесе.
— Он человек, который сумел выжить. В этом смысле мы все работаем в одном и том же “бизнесе”. Он считает, что мой план несколько рискован, но как в данных обстоятельствах можно говорить о полной безопасности?
— И что это за план?
— Идея состоит в том, чтобы заманить Шакала в ловушку с минимальным риском для других людей.
— И это вас действительно сильно волнует?
— Я объяснил вам причину, поэтому бессмысленно возвращаться к ней. Тут опять собрались мужчины и женщины...
— Продолжайте, — раздраженно перебил его Борн. — И в чем же заключается ваша военная хитрость? Вы должны понять, что я собираюсь покончить с Шакалом, даже если мне придется взять в заложники всех на этом чертовом острове. Я не настроен на уступки. Я и так слишком много уступал.
— Итак, вы и Карлос будете караулить друг друга в ночи? Два сошедших с ума пожилых охотника, настолько поглощенные желанием убить друг друга, что им наплевать на то, кто еще погибнет или будет на всю жизнь искалечен в этой схватке?
— Если вам нужно сочувствие — идите в церковь и молитесь своему Богу, который чихать хотел на эту планету! У него либо какое-то извращенное чувство юмора, либо он просто садист. К делу или я ухожу!
— Я все продумал...
— К делу!!!
— Я изучил монсеньера и способ его мышления. Он спланировал смерть моей жены и мою, но так, чтобы они не совпали по времени с вашей, чтобы не отвлечь внимание от той высокой драмы, которой станет его победа над вами. Ваша смерть должна была произойти позднее. То, что я, так называемый герой Франции, был на самом деле игрушкой в руках Шакала, его созданием, должно было стать еще одним доказательством его триумфа. Разве вы не поняли?
Помолчав мгновение, Джейсон взглянул на старика.
— Да, понял, — отрезал он. — Не то чтобы я рассчитывал на какой-то такой план, но подобный анализ — это основа всего, во что я верю. Шакал обуян манией величия. Ему не дает покоя мысль, что он властелин ада, он хочет, чтобы весь мир признал его могущество. Ему кажется, что его гений остался незамеченным, что он низведен до уровня обычных убийц и наемников мафии. Ему нужны звуки фанфар и барабанная дробь, а все, что он слышит, — это нудный вой сирен и утомительные вопросы полицейских на месте происшествий.
— C’est vrai51. Однажды он пожаловался, что почти никто в Америке не знает о нем.
— Да, его не знают. Его принимают за героя романов или фильмов, если вообще о нем думают. Он попытался восполнить этот пробел, когда прилетел тринадцать лет назад из Парижа в Нью-Йорк для того, чтобы покончить со мной.
— Маленькая поправка, мсье. Вы сами вынудили его предпринять это путешествие...
— Это уже история. Какое отношение все это имеет к сегодняшнему вечеру... к вашему плану?
— Мой план позволит вынудить Шакала погнаться за мной и встретиться со мной. Теперь же. Сегодня ночью.
— Каким образом?
— Я буду бродить в открытую там, где он или один из его разведчиков смогут меня увидеть и услышать.
— Почему это заставит его погнаться за вами?
— Потому что со мной рядом не будет той медсестры, которую он приставил. Я буду с кем-то другим, неизвестным ему, кем-то, у кого нет причин убивать меня.
Борн взглянул на француза.
— Приманка, — наконец сказал он.
— Наживка! Столь провоцирующая, что доведет его до бешенства и будет раздражать до тех пор, пока он не заполучит меня, чтобы допросить... Видите ли, я важен для него — точнее моя смерть — и потому, что он хочет, чтобы все шло точно по графику. Точность — это его... diction, как же это сказать?
— Его символ, метод его работы. Так, по-моему.
— Этот метод помог ему выжить, совершить большую часть убийств, каждое из которых укрепляло его репутацию assassin supreme52. Так было, пока из Юго-Восточной Азии не явился некий Джейсон Борн... и с тех пор Шакал уже никогда не был тем, кем был раньше. Но вы и так все это знаете...
— Плевать мне на это, — перебил Джейсон. — “График” — вот что важно. Продолжайте.
— После моей смерти Шакал может объявить, что Жан-Пьер Фонтен, герой Французской республики, на самом деле был самозванцем, его творением, орудием смерти, ловушкой в борьбе с Джейсоном Борном. Это стало бы настоящим триумфом для него! Но пока я жив, ему нечем похвастаться... Иными словами, все это ему неудобно: я знаю очень много и слишком многих моих коллег в парижских трущобах. Я должен умереть, и тогда он почувствует себя победителем.
— Он убьет вас сразу же, как только увидит.
— Не так просто. Это не случится до тех пор, пока он не получит ответы на вопросы, мсье. Куда подевалась медсестра-убийца? Что с ней случилось? Нашел ли ее Хамелеон, может, перевербовал или ликвидировал? Не попала ли она в руки английских властей? Не находится ли она сейчас на пути в Лондон, где ее поджидает МИ-6 со всеми своими химическими препаратами, чтобы в конце концов передать Интерполу?
— Вопросы, вопросы... Нет, он не убьет меня, пока не узнает то, что ему нужно. Возможно, ему потребуется всего несколько минут, чтобы удовлетворить свое любопытство, но надеюсь, вы будете рядом со мной и обеспечите сохранность моей жизни... если уж не смерть Шакала.
— А медсестра? Ее ведь пристрелят.
— Вовсе нет, мсье. Я прогоню ее прочь, с глаз долой при первой возможности контакта. Прогуливаясь с ней, я буду оплакивать отсутствие моего дорогого друга, благословенного ангела, который так заботился о моей жене, и стану громко вопрошать: “Что с ней случилось?! Куда она пропала? Почему я не видел ее целый день??” Само собой разумеется, рация будет включена. Куда бы меня ни повели — я буду задавать самые обычные вопросы — малахольные старики часто бормочут себе под нос. Я буду твердить: “Почему я иду сюда? Почему мы находимся здесь?!” Вы последуете за мной, — я надеюсь, с максимальной скоростью. Если вы примете этот план, Шакал будет ваш.
Не поворачивая головы, Борн подошел к письменному столу Сен-Жака и присел на его край.
— Этот ваш Друг, судья Брендон, — или как там его, — прав...
— Префонтен, мсье. Хотя Фонтен не моя настоящая фамилия, мы все равно решили, что мы родственники. Когда в восемнадцатом столетии его предки вместе с Лафайетом53 выехали из Эльзаса в Америку, они добавили к фамилии приставку Пре-, чтобы отличаться от Фонтенов, рассеявшихся по всей Франции.
— Это он вам сказал?
— Он — великолепный человек и когда-то был достопочтенным судьей.
— Хорошенький набор: Лафайет, выходец из Эльзаса, судья...
— Не знаю, мсье. Я там не бывал.
— Да еще великолепный человек... Ладно, вернемся к нашим баранам. Должен заметить, что он все-таки прав. В вашем плане — множество достоинств, и все же он рискован. Буду честен с вами, Фонтен. Мне плевать на опасность, которой вы подвергнетесь, а также на медсестру, кем бы она ни была. Мне нужен Шакал, и, если ценой будет ваша жизнь или жизнь неизвестной мне женщины, я не буду переживать. Я хочу, чтобы вы это поняли.
Старый француз удивленно взглянул на Джейсона и хихикнул.
— Это же очевидное противоречие: Джейсон Борн никогда не сказал бы того, что вы только что произнесли. Он промолчал бы, без всяких комментариев согласившись с этим предложением и оценив его достоинства. Но муж миссис Уэбб должен также подать голос: он протестует и хочет быть услышанным. — После этих слов Фонтен резко закончил: — Избавьтесь от Уэбба, мистер Борн. Он вряд ли защитит меня и сможет покончить с Шакалом. Засуньте его в задницу.
— Его уже нет, — поморщился Борн. — Говорю вам, что его уже нет. Давайте приступим к делу.

Оркестр продолжал сокрушительную атаку, но теперь его воздействие было ограничено застекленным холлом, окаймлявшим столовую; по приказу Сен-Жака уличные динамики были отключены. Владельца “Транквилити Инн”, канадского доктора и Причарда, трещавшего без умолку, вывели из виллы два бывших коммандос. Помощнику управляющего велели вернуться за стойку регистрации и не болтать о том, чему он стал свидетелем за последний час.
— Могила, сэр. Если меня спросят, скажу, что разговаривал по телефону с властями на Монсеррате.
— О чем, болван?! — воскликнул Сен-Жак.
— Ну, я думал...
— Не надо думать. Вы проверяли, как работают горничные на виллах с западной стороны, и баста.
— Слушаю, сэр. — Причард, с которого сразу же слетела спесь, зашагал к двери кабинета, которую мгновением раньше открыл безымянный канадский доктор.
— Сомневаюсь, будет ли иметь значение, что именно он скажет, — высказал предположение доктор, когда помощник управляющего вышел. — Там внизу — просто зоопарк. События прошлой ночи, избыток солнца днем и слишком много алкоголя вечером предвещают сильные угрызения совести завтра утром. Моей жене кажется, что твоему метеорологу нечего будет сказать, Джон...
— Ты думаешь?
— Видишь ли, он уже изрядно заложил за воротник, но будь он даже наполовину пьян, там не найдется достаточно трезвого, чтобы выслушать его.
— Наверное, мне лучше спуститься туда и попытаться превратить вечеринку в мини-карнавал. Это сэкономит Скотти десять тысяч долларов, а кроме того, чем больше будет развлечений, тем лучше для нас. Я переговорю с музыкантами и барменом и тут же вернусь.
— Нас может здесь не быть, — сказал Борн. В этот момент в кабинет Сен-Жака вошла энергичная молодая негритянка в униформе медсестры. Увидев ее, старый француз оживился.
— Прекрасно, дитя мое, вы великолепны, — сказал он. — Постарайтесь запомнить: во время прогулки я буду болтать без умолку, но когда я скажу: “Оставьте наконец меня в покое!” — вы должны сделать, как мы договорились.
— Да, сэр. Я исчезну, будто рассердившись на вашу грубость. — Вот именно. Вы не должны бояться — это маленькая хитрость.
Нам нужно переговорить кое с кем, этот кое-кто очень застенчив.
— Как шея? — вступил доктор, обращаясь к Джейсону и пытаясь рассмотреть повязку под воротником коричневой рубашки.
— Нормально, док, — ответил Борн.
— Разрешите посмотреть, — сказал канадец, делая шаг вперед.
— Благодарю, док, может быть позже. Я бы посоветовал вам спуститься вниз и присоединиться к вашей жене.
— О’кей. Я знал, что вы ответите именно так, но нельзя ли мне кое-что сказать вам?
— Валяйте, только быстро.
— Я — врач и часто обязан делать то, что мне не нравится; ваш случай, к сожалению, не исключение. Я все время думаю о том молодом человеке и о том, что с ним сделали...
— Побыстрее, — перебил его Джейсон.
— Да-да, я понимаю. Просто я хотел сказать: я здесь, и, если понадоблюсь, я к вашим услугам. Мне не нравится моя роль. Я видел то, что видел, и у меня есть гордость, — я могу выступить свидетелем в суде. Иными словами, я отказываюсь от невмешательства.
— Стоп! Не будет ни суда, док, ни свидетельских показаний.
— Как? Ведь совершены серьезные преступления!!
— Произошло то, что произошло, — отчеканил Борн. — Мы благодарны за помощь, но все остальное не ваше дело. Понятно?
— Ясно, — пробормотал обескураженный доктор. — Ну, я пошел. — Канадец собрался уходить, но у двери обернулся. — Но осмотреть вашу шею все-таки имело бы смысл. Если, конечно, будет на что смотреть. — Доктор вышел. Борн обратился к Фонтену:
— Мы готовы?
— Готовы, — ответил француз, продолжая улыбаться молодой негритянке, волновавшей его воображение. — На что же вы потратите денежки, милочка, заработанные сегодня вечером?
Девушка смущенно хихикнула, мелькнули прекрасные белые зубы.
— У меня есть парень. Я ему что-нибудь куплю.
— Очень трогательно. А как его имя?
— Ишмаэль, сэр.
— Идемте, — оборвал Джейсон.

План француза был прост и, как всякая хорошая стратегия, — удобен для выполнения. Пешеходный маршрут старого Фонтена по владениям “Транквилити Инн” был тщательно продуман. Фонтен и молодая женщина возвращались на виллу якобы для того, чтобы взглянуть на его больную жену перед ежевечерней, предписанной врачом прогулкой. Они шли по основной дорожке, срезая путь по освещенным газонам и оставаясь все время в поле зрения. Старый Фонтен, к явному неудовольствию негритянки, по-видимому, двигался только в соответствии с собственными причудами. Такая ситуация не редкость: болезненный и раздражительный семидесятилетний старик действует на нервы своему ангелу-хранителю.
Двое бывших коммандос Королевских вооруженных сил (один — коренастый, второй — заметно повыше) выбрали точки постов наблюдения на маршруте француза и медсестры. Пока старик и девушка двигались по запланированному отрезку пути, один из патрульных занимал следующий контрольный пост. При этом охранники использовали известные только им тропинки, например, ту, что проходила за береговой стеной над спутанным тропическим кустарником и спускалась к пляжу. Темнокожие охранники двигались как два огромных паука в джунглях, бесшумно перелетая с ветки или камня на лиану или ствол, не выпуская из вида сверенную их заботам пару. Борн следовал за ними, переключив рацию на прием; пробиваясь через помехи, доносилось бормотание Фонтена:
— Куда подевалась медсестра? Та приятная женщина, которая заботится о моей жене? Где она? Я не видел ее целый день!
Эти фразы повторялись снова и снова и каждый раз со все более нарастающим раздражением.
Неожиданно Джейсон поскользнулся. Попался! Левая нога была опутана толстой лианой. Он никак не мог ее освободить — не было сил! Он дернул головой, потом плечами — шею пронзила жгучая боль. Ничего, все в порядке. Дергай, тяни, вытаскивай!.. Легкие, казалось, были готовы вот-вот разорваться, кровь заливала рубашку, но все же ему удалось высвободить ногу, и он начал продираться вперед.
Впереди заблестели огни — разноцветные огни, осветившие стену. Старик и медсестра добрались до дорожки, которая вела к молельне, и подошли вплотную к прожекторам, заливавшим ослепительным светом закрытую теперь входную дверь в нее. Это был последний пункт маршрута перед запланированным возвращением Фонтена на виллу. Было решено, что подойти к молельне надо для того, чтобы старый француз мог просто передохнуть. Сен-Жак поставил здесь охранника, который должен был охранять вход в молельню. Внезапно Борн услышал по радио те самые слова, которые должны были разлучить псевдомедсестру с ее псевдопациентом.
— Убирайся! — завизжал Фонтен. — Ты мне не нравишься. Где наша прежняя сиделка? Что вы с ней сделали?!
Оба коммандос, шедшие впереди, обернулись к Джейсону. Выражение их лиц в таинственном свете огней говорило само за себя: с этой минуты он все решает сам. Они обеспечили охрану, и теперь он оказался в логове врага. Все зависит только от него.
Неожиданности редко ошарашивали Борна, — но теперь был именно тот случай. Неужели Фонтен ошибся? Может, старик растерялся и принял парня из охраны за связного Шакала? А может, сослепу принял вполне объяснимое удивление охранника за нечто угрожающее? Все могло быть возможным, но принимая в расчет прошлое француза — жизнь человека, которому удалось выжить, — а также состояние его взбудораженного ума, подобное несоответствие казалось нереальным.
И тут же Борн представил еще одну ужасную возможность: охранник убит, а на его месте кто-то другой. Карлос был виртуозом таких подмен. Поговаривали, что он выполнил контракт на убийство Анвара Садата так, что ему даже не пришлось стрелять самому: он подменил команду службы безопасности египетского президента неопытными рекрутами, а затраченные в Каире деньги были возмещены ему в стократном размере антиизраильскими братствами с Ближнего Востока. Если это правда, то “упражнение” на острове Спокойствия было для него детской забавой.
Джейсон поднялся, ухватился за кромку береговой стены и очень медленно, чувствуя, что каждое движение отдается болью в шее, подтянулся кверху; потом так же медленно, дюйм за дюймом, он забрался на торец стены. То, что он увидел, поразило его!
Фонтен стоял как вкопанный, уставившись на старика в рыжевато-коричневом габардиновом костюме. Старик подошел к Фонтену и порывисто обнял престарелого “героя Франции”. Ошарашенный Фонтен отпрянул от него, и в то же мгновение рация в кармане Борна разразилась бурным потоком слов: “Claude! Quelle secousse! Vous etes ici!”54
Старик ответил ему по-французски дрожащим голосом:
— Это удовольствие доставил мне монсеньер. Благодаря ему я могу в последний раз увидеть свою сестру и утешить своего друга, ее мужа, — чего еще мне желать? Я здесь, и я — с тобой!
— Со мной? Это он доставил тебя сюда?! Ну конечно, кто же еще!
— Я должен отвести тебя к нему. Великий человек хочет поговорить с тобой.
— Ты не понимаешь, что ты делаешь? Не понимаешь!
— Я с тобой и с ней. Что еще имеет значение?
— Она мертва!! Она покончила с собой прошлой ночью! А он собирался покончить с нами обоими!
“Отключи рацию! — мысленно завопил Борн. — Уничтожь его!” Но было поздно. Дверь молельни отворилась, и по проходу, освещенному цветными огнями, прошагал человек. Молодой, спортивного вида, белокурый, с резко очерченным лицом. Может быть, это восприемник Шакала?
— Прошу вас, пойдемте со мной, — вежливо сказал блондин по-французски, но с жесткими командными нотками в голосе. — Вы, — обратился он к старику в габардиновом костюме, — оставайтесь здесь. Если услышите хоть малейший шорох, стреляйте... Держите оружие наготове.
— Да, мсье.
Джейсон, который ничего не мог предпринять, наблюдал, как Фонтена препроводили в молельню. В рации Борна раздался щелчок, статический разряд, затем звук удара — рация француза была уничтожена. Все же что-то было не так, как-то смещено и вывернуто, а может, наоборот, слишком симметрично. Не было видимого смысла в том, что Карлос воспользовался ловушкой, уже провалившейся однажды! Появление брата жены Фонтена было сильным ходом — вполне в стиле Шакала, — действительно неожиданным в этом вихре паники, но почему опять молельня? Это уже перебор! Этот ход был слишком правилен, слишком очевиден, он повторялся и поэтому был неверен.
А может быть, наоборот, правилен? — размышлял Борн. Может, это парадоксальная логика убийцы, который ускользал от сотен специальных отделов международного разведывательного сообщества в течение тридцати лет? Он не станет этого делать — это безумие! ...О нет, он может так поступить, потому что знает, что мы считаем это безумием. Был ли Шакал в молельне? И если нет, то где он?! Где его очередная ловушка?
Эта смертельная схватка, похожая на шахматную партию, обострялась личными счетами. В ней могли погибнуть другие люди, но из этих двоих в живых мог остаться только один. Так и только так могла закончиться их схватка. Гибель торговца смертью или гибель его соперника... Один стремится к сохранению легенды, второй — к спасению своей семьи. У Карлоса есть преимущество в этой борьбе: он может пожертвовать всем, потому что, как объяснил Фонтен, он смертельно болен, а все остальное он ни в грош не ставит. Напротив, — у Борна было все, ради чего стоило жить. Он охотник, чья жизнь отмечена несмываемым клеймом: смертью едва сохранившихся в его памяти жены и детей давным-давно в далекой Камбодже, расколовшей его жизнь надвое. Второй удар не может и не должен повториться!!!
Джейсон соскользнул со стены на край обрыва, круто спускавшегося вниз, где его ждали двое коммандос, и прошептал:
— Они увели Фонтена в молельню.
— Где же охранник?! — изумленно спросил один из них. — Я поставил его здесь и проинструктировал. Никто не должен был проникнуть внутрь. При чьем-либо появлении он сразу же должен был связаться с нами по радио!
— Значит, он его не видел.
— Не видел кого?
— Блондина, который говорит по-французски.
Коммандос переглянулись, и один из них попросил Джейсона:
— Опишите его, пожалуйста.
— Среднего роста, широк в плечах...
— Достаточно, — прервал его коммандос. — Наш человек видел его, сэр. Этот “француз” третий человек в нашей полиции, он говорит на нескольких языках и возглавляет отдел по борьбе с наркотиками.
— Но почему же он здесь, парень? — спросил своего коллегу второй коммандос. — Мистер Сен-Джей говорил, что полиция не в курсе дела и она не работает вместе с нами.
— Дело в том, парень, что у сэра Генри сейчас крутится вокруг острова шесть или семь патрульных катеров, которые должны остановить любого, кто вознамерится покинуть остров. Все эти катера принадлежат отделу по борьбе с наркотиками, приятель. Сэр Генри называет это операцией по патрулированию, поэтому, само собой разумеется, надо было поставить в известность начальника отдела по борьбе с нар... — Шелестящий шепот жителя Вест-Индии замер на полуслове, он взглянул на своего напарника и сказал: — ...Тогда почему же он сейчас не в море, парень? Не на флагманском катере?!
— Он вам нравится? — неожиданно спросил Борн, удивляясь своему вопросу. — Я имею в виду, вы его уважаете? Может, я и ошибаюсь, но мне кажется, что я что-то почувствовал...
— Вы не ошиблись, сэр, — ответил первый охранник, не дав ему договорить. — Начальник — очень жестокий человек, и ему не нравятся “пенджабцы” — так он нас называет. Он очень скор на обвинения и на расправу, многие потеряли работу из-за его несправедливых придирок.
— Почему же вы не протестуете, не избавитесь от него? Англичане бы вас послушали.
— Только не губернатор, сэр, — объяснил второй охранник. — Он доверяет своему главному борцу с наркодельцами. Они водят дружбу и часто вместе рыбачат.
— Ясно. — Джейсону ничего не было ясно, он почувствовал нарастающую тревогу. — Сен-Джей говорил мне, что за молельней когда-то была тропинка. Он сказал, что сейчас она, возможно, заросла, но не исключено, что как-то сохранилась.
— Это так, — подтвердил первый коммандос. — Мы все еще пользуемся ею, чтобы спускаться к воде, когда происходит смена постов.
— Она длинная?
— Метров тридцать пять — сорок. Она ведет к откосу скалы, где вырублены ступеньки, чтобы можно было спуститься к пляжу.
— Кто из вас быстрее бегает? — спросил Борн, вытаскивая из кармана моток лески.
— Я.
— Я!
— Я выбираю тебя, — сказал Джейсон, указывая головой на коренастого охранника и протягивая ему катушку. — Найди тропинку и натяни эту леску поперек, привязывая к стволам, пням или крепким веткам. Будь начеку, тебя не должны заметить. Ты должен будешь видеть в темноте.
— Нет проблем, приятель!
— У тебя есть нож?
— А глаза у меня есть?
— Хорошо. Дай мне твой “узи”. Быстрее!!

Предыдущая страница 13 Следущая страница


Ультиматум Борна 14

Охранник стал удаляться от них, цепляясь за путаные лианы, росшие по краю обрыва, и вскоре исчез в густых зарослях. Тогда заговорил второй бывший коммандос Королевских вооруженных сил:
— По правде говоря, сэр, я двигаюсь значительно быстрее, потому что ноги у меня длинные.
— Поэтому-то я и выбрал его и подозреваю, ты знаешь почему. Длинные ноги здесь далеко не преимущество, а скорее помеха, и мне это известно по собственному опыту. Кроме того, он меньше ростом, его труднее заметить.
— Коротышки всегда получают самые хорошие задания. Нас выпускают впереди на парадах и на боксерский ринг, где мы должны драться по правилам, которых мы не понимаем, но коротышки всегда получают лучшее.
— “Лучшее”? Лучшую работу?
— Да, сэр.
— Самую опасную работу?
— Да, парень!
— Ладно, с этим можно жить, длинный парень.
— Что теперь будем делать, сэр?
Борн взглянул наверх на стену и мягкий свет цветных огней.
— Это называется игрой на “выжидание” — никакой лирики в финале, только ненависть, которая рождается из страстного желания жить в тот момент, когда тебя хотят прикончить. Это ни с чем не сравнимое чувство, так как ты бессилен что-либо изменить. Единственное, что остается, — это размышлять о том, на что еще способен твой противник, не придумал ли он что-нибудь такое, что не пришло тебе в голову. Как сказал какой-то умник: “Лучше бы я был в Филадельфии”, или хорошо там, где нас нет...
— Где, приятель?
— Неважно. Все это слова.
Внезапно раздался заполняющий собой все вокруг и леденящий душу вопль: “Non, поп! Vousetes monstrueux!... Arretez, arretez, je vous supplie!”55
— Двигай! — заорал Джейсон, перекидывая через плечо “узи” и прыгая на стену; он почувствовал, как из раны хлынула кровь. Он не мог взобраться, не мог перевалить через стену!! Сильные руки поддержали его и помогли преодолеть препятствие. — Они!! — завопил он. — Выруби их!
“Узи” в руках высокого коммандос ожил, отплевываясь огнем, и ряды прожекторов по обеим сторонам дорожки взорвались кучей осколков. В кромешной тьме сильные руки охранника поставили Борна на ноги. Бархат ночи разрезал луч мощного галогенного фонаря и высветил фигуру старика в рыжевато-коричневом габардиновом костюме, скрючившуюся на дорожке. У него было перерезано горло.
— Стойте!! Во имя всемогущего Бога, стойте там, где стоите! — раздался голос Фонтена; сквозь полуоткрытую дверь молельни было видно мерцание электрических свечей.
Борн и охранник приблизились к дверям молельни, готовые в любой момент сокрушить все вокруг огнем своих автоматов... Но они не были готовы к тому, что предстало их взору. Старый Фонтен, как до него молодой Ишмаэль, был распят на возвышении перед аналоем — прямо под разбитым окном с витражами. Его лицо было в кровоточащих порезах, он весь был опутан проводами, которые тонкими змейками, извиваясь, тянулись к черным коробочкам по обеим сторонам молельни.
— Назад!! — закричал Фонтен. — Спасайтесь! Меня заминировали...
— О Боже!
— Оплакивайте не меня, мсье Хамелеон. Я с радостью присоединюсь к своей подруге! Этот мир безобразен даже для меня. В нем нет ничего привлекательного. Бегите!! Меня сейчас разнесет — они следят за вами!
— Эй, парень! Давай! — проревел коммандос, схватив Джейсона за куртку и увлекая его за собой. Подбежав к стене, он подхватил Борна, и они оба перевалились через шершавый каменный торец в густые заросли.
Раздался страшный, ослепительный и оглушающий взрыв. Казалось, что уголок маленького острова был превращен в ничто ракетой с ядерной боеголовкой. В ночное небо взметнулись языки пламени, и горящее здание быстро развалилось на огненные обломки.
— К тропинке! — хрипло крикнул Джейсон, поднимаясь на ноги.
— Ты совсем плох, парень.
— Я о себе как-нибудь позабочусь, а ты заботься о себе!
— Мне кажется, я позаботился о нас обоих.
— Значит, заслужил медальку, к которой я еще добавлю немного деньжат. А теперь жми к тропинке!
Хватаясь за что попало, они добрались до тропинки футах в тридцати за дымящимися развалинами молельни и спрятались в кустах, где через несколько секунд их нашел другой коммандос.
— Они в пальмовой роще с южной стороны, — прошептал он. — Они ждали, когда рассеется дым, чтобы посмотреть, не остался ли кто в живых. Но долго они не пробудут здесь, сэр.
— Ты был там?! — спросил Джейсон. — С ними?!
— А как же, парень. Я же вам говорил, сэр.
— Сколько их было?
— Четверо, сэр. Я убил того, чье место я занял. Он был черным, поэтому в темноте никто ничего не заметил. Это было легко и быстро. Чик по горлу — и все.
— Кто остался?
— Начальник наркослужбы Монсеррата, разумеется, и еще двое...
— Опиши их!!
— Видно было плохо, но одного из них я разглядел: это был темнокожий, высокий такой, почти лысый. Третьего я не смог рассмотреть из-за того, что он — или она — носит странную одежду, у него на голове надета то ли женская шляпа от солнца, то ли сетка от москитов.
— Женщина?!
— Возможно, сэр.
— Женщина?.. Им надо выбираться отсюда — ему надо выбираться!
— Скоро они побегут по этой тропинке к пляжу, там спрячутся в зарослях возле небольшой бухты и будут ждать катер. У них нет выбора: они не могут возвратиться в гостиницу, потому что незнакомцев мгновенно заметят. Кроме того, хоть мы и далеко оттуда и оркестр вовсю наяривает, взрыв наверняка слышали охранники. Они сразу же доложат о нем.
— Послушайте, — сказал Борн. — Один из них — тот человек, который мне нужен, и я должен с ним сам разобраться! Не стреляйте! Я узнаю его, как только увижу. На остальных мне плевать — их можно будет взять попозже, в бухте.
Внезапно донеслись звуки беспорядочной пальбы, вслед за которыми из некогда залитого светом прожекторов прохода перед молельней послышались стоны. Одна за другой из густых зарослей выскочили люди и побежали по тропинке. Первым зацепился блондин полицейский: натянутая на уровне пояса невидимая леска порвалась под его тяжестью, и он упал в грязь. Второй — стройный высокий лысоватый темнокожий — подскочил к упавшему, рывком поднял его на ноги. После этого, словно почувствовав что-то, стал разрывать огнем автомата леску, затруднявшую движение к откосу. В этот момент появился третий человек. Но это была не женщина, а мужчина в рясе. Священник. Это был Шакал!!!
Борн, пошатываясь и спотыкаясь, выбрался из зарослей на тропинку с “узи” в руках; победа казалась такой близкой — его ждали свобода и семья! Когда фигура в одежде монаха добралась до вырубленных в скале ступенек, Джейсон нажал на спуск.
Монах выгнулся и упал. Безжизненное тело покатилось вниз и рухнуло на песок. Борн, а вслед за ним и оба коммандос рванули вниз по неровным ступеням. Выскочив на пляж, Борн подбежал к трупу, торопливо сорвал с его головы промокший от крови капюшон. Оторопело он уставился на негритянские черты лица Самюэля, служки с острова Спокойствия, — местного Иуды, продавшего душу Шакалу за тридцать сребреников.
Издалека послышался рев мощного, сдвоенного двигателя, и из маленькой бухты вылетел сторожевой катер, на огромной скорости направляющийся в промежуток между рифами. Мощный луч прожектора осветил гряды скал, выступающих из пенящейся темной воды; в его свете можно было разглядеть развевающийся на ветру вымпел службы по борьбе с наркотиками. Карлос!.. Шакалу было далеко до Хамелеона, но годы изменили его! Он постарел, полысел и ничем не напоминал сохранившегося в памяти Джейсона плотного, мускулистого мужчину с пышной шевелюрой. Остались только едва заметные черты лица латиноамериканца... Он уходил!
Двигатели катера ревели в унисон, и он, рискованно проскочив в узкую щель между рифами, умчался вдаль. После него остались лишь произнесенные по-английски с явным акцентом и усиленные громкоговорителем слова, которые эхо разнесло по всей бухте:
— В Париже, Джейсон Борн! В Париже, если ты осмелишься! А может, в небольшом университете в штате Мэн, профессор Уэбб?
Борн, у которого разошлись швы на ране, упал в накатывающие на берег волны, отдавая свою кровь морю.

Глава 18

Стивен Десоул, хранитель особо важных секретов ЦРУ, с некоторым усилием, причиной чему была его тучность, вышел из машины. Он оказался на пустынной автостоянке маленького торгового центра в Аннаполисе (штат Мэн), которая освещалась единственной неоновой вывеской над закрытой бензоколонкой. За стеклом бензоколонки дремала немецкая овчарка. Десоул поправил очки в металлической оправе и, сощурившись, посмотрел на часы, с трудом разглядев светящиеся стрелки. Было между 3.15 и 3.20 ночи, а следовательно, он прибыл заранее, и это было неплохо. Он должен собраться с мыслями; в пути это было невозможно, так как в ночное время все его внимание занимала дорога; о том, чтобы нанять такси или попросить кого-нибудь подвезти, не могло быть и речи.
Информация, которую он получил, состояла... да, всего лишь из одного имени... и довольно распространенного. Это имя — Уэбб. Описание внешности Уэбба вполне соответствовало нескольким миллионам людей. Десоул поблагодарил информатора и повесил трубку. Постепенно в тайных уголках памяти, ставшей благодаря его профессии и постоянной тренировке настоящим хранилищем как нужной, так и случайной информации, стали загораться сигнальные огоньки: Уэбб, Уэбб... амнезия? Какая-то неизвестная клиника в Вирджинии... Много лет назад... Из нью-йоркского госпиталя доставлен на самолете человек, скорее похожий на мертвеца, чем на живого. Его медицинская карта была настолько засекречена, что ее нельзя было показать даже в Белом доме. Но специалисты по проведению допросов болтали в кулуарах (иногда для того, чтобы излить раздражение или просто похвастаться), и Десоул подслушал, что потерявший память, которого они называли “Дэйви” или “Уэбб”, был в прошлом членом приснопамятной сайгонской “Медузы”. Он же слыл человеком, который симулирует потерю памяти... Потерю памяти?.. Алекс Конклин говорил им о человеке из “Медузы”, которого они подготовили для поимки Карлоса-Шакала. Агент-провокатор, которого они называли Джейсон Борн, потерял память... И едва не расстался с жизнью, потому что руководство не поверило в историю об амнезии! Этого человека они называли “Дэйви”... Дэвид. Дэвид Уэбб был Джейсоном Борном Конклина! Иначе и быть не могло!
Дэвид Уэбб! Это он был в доме Нормана Суэйна, когда в Управление сообщили, что генерал-рогоносец покончил с собой (об этом самоубийстве в газетах не сообщалось, по причинам, которые Десоул не мог постичь). Дэвид Уэбб. Прежняя “Медуза”. Джейсон Борн. Конклин. Почему?
В дальнем конце автостоянки блеснули фары лимузина, развернувшегося полукругом в направлении Десоула. Отраженный от его толстых линз свет заставил его зажмуриться. Он должен сообщить сведения, которые хранились в его внутреннем “архиве”. Эти сведения были для него источником жизни, о которой и он, и его жена долго мечтали. То есть источником денег. Не каких-то там деньжонок, которые можно заработать у этих бюрократов, а настоящих денег. Образование в лучших университетах для его внуков — а не колледж периферийного штата, где надо вымаливать стипендию, без которой не обойтись при жалованье чиновника — причем такого чиновника, который ценнее всех и у всех на виду. И это — нестерпимо! “Десоул — немой крот” — так они его называют, но ничего не платят за его молчание. Специфика его работы препятствует переходу в частный сектор; его огородили таким частоколом юридических запретов, что бесполезно было даже думать о том, чтобы вырваться из этого плена. Ничего, в один прекрасный день Вашингтон получит великолепный урок — этого могло бы не случиться, если бы не его шестеро внуков. Новая “Медуза”, сменившая прежнюю, прельстила его своей щедростью, и от отчаяния он принял ее предложение.
Себе он сказал, что его решение нельзя назвать неэтичным. Известно, что каждый год многие пентагоновские служащие выходят из Арлингтона и бросаются в распростертые объятия своих старых дружков — подрядчиков из крупных оборонных корпораций. Как сказал один армейский полковник: “Работаем сейчас, а деньги получаем потом”. Богу известно, что некий Стивен Десоул вкалывал как черт на свою страну, но страна не заплатила ему той же монетой. Он ненавидел это название — “Медуза” — и редко пользовался им, потому что оно было зловещим символом иных времен. На махинациях и коррупции высокопоставленных воров как на дрожжах выросли железные дороги и мощные нефтяные компании, да и сами их владельцы теперь были далеко не те, что прежде. Да, “Медуза” зародилась в пораженном коррупцией Сайгоне, ее первоначальный капитал появился в результате махинаций, но той, прежней “Медузы” больше не существует: ее заменил целый десяток респектабельных компаний.
— Разумеется, нельзя сказать, что мы совершенно чисты, мистер Десоул, так же как все контролируемые американцами транснациональные корпорации, — заявил вербовщик. — Так же как и другие, мы стремимся получить максимальную прибыль, используя доступ к привилегированной информации. К секретам, если вам так больше нравится. Видите ли, нам приходится идти на это, потому что наши конкуренты в Европе и Азии поступают именно так. Разница — лишь в том, что их деятельность поддерживается их правительством, а наша — нет... Торговля, мистер Десоул, — торговля и прибыль — вот к чему только и можно стремиться здесь, на земле. “Крайслеру” может не нравиться “Тойота”, но хитроумный мистер Якокка56 не призывает совершить на Токио воздушный налет. По крайней мере сейчас. Он ищет пути к тому, чтобы объединить усилия с японцами.
Да, подумал Десоул, то, что я сделал для “корпорации” (именно так он предпочитал называть “Медузу”) в противоположность тому, что я сделал для “компании”, можно считать даже благодеянием. Прибыль, в конце концов, предпочтительнее бомб... а мои внуки будут учиться в самых лучших школах и университетах этой страны”.
В десяти футах от него остановился лимузин. Из него вышли два человека.
— Как выглядит этот Уэбб? — спросил Альберт Армбрустер, председатель Федеральной торговой комиссии, когда все трое зашагали вдоль границы автостоянки.
— В моем распоряжении словесный портрет из показаний садовника, который прятался за проволочной оградой.
— Ну и как он выглядит? — Спутник Армбрустера — коренастый плотный человек с темными волосами — пронизывающе посмотрел на Десоу-ла из-под насупленных темных бровей. — И поточнее, — добавил он.
— Одну минутку! — решительно запротестовал аналитик. — Я всегда точен, и, честно говоря, — кто бы вы ни были, — мне не нравится ваш тон.
— Не обращайте внимания, — вступил Армбрустер, давая понять, что на реплику его спутника можно не реагировать. — Он — глава “макаронников” из Нью-Йорка и никому не доверяет.
— А кому можно доверять в Нью-Йорке? — оскалился смуглолицый крепыш, панибратски ткнув локтем в широкое брюхо Армбрустера. — Вы — стопроцентные америкашки, хуже всех, у вас банки есть, amico!57
— Ладно, хватит об этом, главное — держаться подальше от суда... Итак, каков этот малый? — Армбрустер обратился к Десоулу.
— Описание недостаточно полное, но прослеживается связь с “Медузой”...
— Продолжай, приятель, — сказал человек из Нью-Йорка.
— Он довольно крупный — точнее высокий, — ему около пятидесяти и...
— На висках седина? — перебил Армбрустер.
— Да, садовник что-то говорил о седине. Очевидно, поэтому он и решил, что ему около пятидесяти.
— Это Саймон, — сказал Армбрустер, бросив взгляд на мафиози.
— Кто?! — Десоул замер; все трое переглянулись.
— Он назвал себя Саймоном, и ему все известно о тебе, мистер ЦРУ, — сказал Армбрустер. — О тебе, о Брюсселе и вообще обо всем.
— О чем. это вы?!
— О твоем факсе, соединяющем тебя с этим болваном в Брюсселе.
— Но это невозможно... Это совершенно закрытая специальная линия, надежно защищенная!
— А вот кто-то подобрал ключ к этой защите, мистер Точность, — заметил человек из Нью-Йорка уже без улыбки.
— О Боже! Это ужасно! Что мне делать?!
— Состряпай какую-нибудь историю о себе и Тигартене и позвони ему из телефона-автомата, — предложил мафиози. — Вы как-нибудь выкрутитесь...
— Вы-ы... знаете о... Брюсселе?
— На свете мало вещей, о которых я не знаю.
— Этот сукин сын обвел меня вокруг пальца и заставил думать, что он один из нас! Он просто водил меня за нос! — сердито произнес Армбрустер, продолжая идти вдоль границы автостоянки. Два его спутника шли рядом — Десоул спотыкаясь, словно предчувствуя что-то недоброе. — Я подумал, что ему все известно, но теперь понимаю, что он выдавал только какие-то обрывки сведений — чертовски важных, вроде Бартона, тебя и Брюсселя, — и я, словно идиот трахнутый, еще ему подкинул информацию к размышлению. Вот ведь дерьмо!!
— Стоп! Подождите минутку! — вскрикнул аналитик из ЦРУ, вновь заставив остальных остановиться. — Я занимаюсь выработкой стратегий, и я не понимаю. Что делал Дэвид Уэбб, или Джейсон Борн, если он действительно Джейсон Борн, прошлой ночью в поместье Суэйна?
— Что за Джейсон Борн?! — прорычал председатель Федеральной торговой комиссии.
— Он связан с сайгонской “Медузой”, о чем я только что упоминал. Тринадцать лет назад Управление дало ему псевдоним Джейсон Борн — настоящий Борн к тому времени был мертв, — и послало его на выполнение задания с грифом секретности “четыре-ноль”, то бишь для ликвидации...
— Для осуществления убийства, если выражаться по-английски, дружок.
— Да, да, именно об этом и шла речь... Но дело обернулось по-другому: он потерял память, и операция провалилась. Операция провалилась, но он остался жив.
— Боже правый, ну и расклад!
— Что ты можешь рассказать нам об этом Уэббе... или Борне, Саймоне или Кобре? Да это прямо ходячий персонаж комедии с переодеванием!
— По всей видимости, он занимался именно такими делами: брал разные имена, менял облик и каждый раз становился другим человеком. Именно поэтому его и послали бросить вызов убийце по кличке Шакал, выманить его и уничтожить.
— Шакал?! — переспросил пораженный саро supremo58 “Коза ностры”. — Как тот тип в фильмах?
— Какие там фильмы и книги, ты, идиот...
— Эй, полегче, amico.
— Да заткнись ты... Ильич Рамирес Санчес, известный также как Карлос-Шакал, — человек из плоти и крови, суперубийца, за которым уже четверть века охотятся полиции всех стран. На его счету среди множества подтвержденных убийств есть одно, о котором ходит много разговоров. Вроде как дымок, взметнувшийся с лужайки в Далласе, — его рук дело... То есть он — настоящий убийца Джона Кеннеди.
— Не вешай мне лапшу на уши.
— Уверяю, это так. Мы получили в Управлении информацию — на самом высоком уровне, полнейшая надежность данных, — что после стольких лет Карлос выследил единственного живого человека, который способен его опознать, — Джейсона Борна, — или, я уверен, Дэ-вида Уэбба.
— Эта информация должна была поступить от кого-то! — взорвался Альберт Армбрустер. — Чья же она?
— М-да. Все так неожиданно и удивительно... Ее сообщил отставной оперативник с искалеченной ногой — Конклин, Александр Кон-клин. Он и еще один психиатр — Панов, Моррис Панов — близкие друзья этого Уэбба... или Джейсона Борна.
— Где же они? — мрачно спросил саро supremo.
— Вам не удастся не только подобраться к ним, но и даже поговорить. Они находятся под охраной — максимальная степень защиты.
— Меня не интересует степень их безопасности, дружок... Я спрашиваю: где они?
— Конклин сейчас живет в дачном поселке под Веной — это наше владение, куда никому не пробраться, а квартира и офис Панова поставлены под круглосуточное наблюдение.
— Ты ведь дашь мне их адреса?
— Конечно. Но уверен, что они не станут с вами разговаривать.
— Ах-ах! А ведь нам нужна такая малость: найти одного парня, у которого десяток имен и который любит задавать вопросы и предлагать свою помощь.
— Их на это не возьмешь.
— А может, мы договоримся?
— Черт подери, но почему?! — повысил голос Армбрустер, но тут же осекся. — Почему этот Уэбб, Борн — и кто там еще — был у Суэйна?!
— Этот пробел я не могу заполнить, — ответил Десоул.
— Что?
— На жаргоне Управления это означает, что нет данных.
— Ничего удивительного, что страна по уши в дерьме.
— Это не так...
— А теперь ты заткнись! — велел человек из Нью-Йорка, вытаскивая из кармана блокнот и ручку. — Запиши-ка адрес отставного шпиона и жида мозгоправа: И быстро!
— Здесь темно, — сказал Десоул, стараясь повернуть блокнот к свету от неоновой вывески. — Готово. С номером квартиры я мог ошибиться, но это где-то рядом, кроме того, фамилия Панова указана на почтовом ящике. Но повторяю: он не станет с вами разговаривать.
— Тогда мы извинимся, что оторвали его от дела.
— Да, наверное, так и будет. По-моему, он обо всем забывает, когда речь идет о его пациентах.
— Да что ты? Так же, как и ты о той телефонной линии, что подсоединена к твоему факсу?
— Вовсе нет. Это гораздо проще. Буду точен: это третья линия.
— И ты всегда так точен, дружок?
— А вы всегда столь недоверчивы?..
— Нам пора, — вмешался Армбрустер, наблюдая за тем, как человек из Нью-Йорка прячет блокнот и ручку. — Успокойся, Стивен, — прибавил он, явно сдерживая гнев и направляясь к лимузину. — Вспомни о том, что нет ничего, с чем мы не могли бы справиться. Когда будешь звонить Джимми Т. в Брюссель, постарайся придумать вместе с ним какое-нибудь разумное объяснение, о’кей? Но если не придумаете, не волнуйся, мы скумекаем что-нибудь у себя на верхних этажах.
— Конечно, мистер Армбрустер. Меня интересует еще один вопрос... Можно ли снять с моего счета в Берне деньги сразу же, на случай... ну, вы понимаете... на случай...
— Разумеется, Стивен. Все, что тебе надо сделать, это слетать туда и собственноручно написать номер счета. Все дело в подписи, образец которой хранится в деле, понимаешь?
— Да, да, конечно.
— Там должно быть больше двух миллионов.
— Благодарю вас. Благодарю вас... сэр.
— Ты заработал их, Стивен. Спокойной ночи.
Армбрустер и capo уселись на заднем сиденье лимузина; они оба были напряжены. Армбрустер взглянул на мафиози-шофера за стеклянной перегородкой, который в этот момент включал зажигание.
— Где вторая машина?
Сицилиец щелкнул выключателем, чтобы при свете плафона взглянуть на часы.
— В данный момент машина припаркована у дороги меньше чем в миле от бензоколонки. Наш человек подберет Десоула, когда тот будет возвращаться, и останется с ним, пока обстоятельства не изменятся к лучшему.
— Этот человек точно знает, что надо делать?
— Да брось ты, он не девица. У него в машине установлен такой мощный прожектор, что его из Майами будет видно. Наш человек поедет по дороге, включит прожектор на полную катушку и начнет вилять рулем. Твой неудачник стоимостью в два миллиона долларов будет ослеплен и выйдет из игры. Мы несем совсем небольшую ответственность. Сегодня твой день, Алби.
Председатель Федеральной торговой комиссии откинулся назад и уставился на черные, стремительно проносившиеся мимо силуэты за дымчатым стеклом.
— Знаешь, — задумчиво произнес он, — если бы двадцать лет назад кто-то сказал мне, что я буду сидеть в этой машине с таким человеком, как ты, и буду говорить то, что я сейчас говорю, я бы решил, что это бред.
— О, как раз это нам и нравится в ваших аристократических характерах. Вы задираете нос и чуть ли не сморкаетесь на нас до тех пор, пока мы вам не потребуемся. А потом мы вдруг становимся “приятелями”. Живи и радуйся, Алби, мы просто устраняем одну из причин твоей головной боли. Возвращайся в свою большую Федеральную комиссию и решай там, какие компании честны, а какие — нет. И подмазка вовсе не обязательна, верно?
— Заткнись! — зарычал Армбрустер, ударив по подлокотнику. — Этот Саймон, этот Уэбб! Откуда он взялся? С чего это он за нас уцепился? Что ему нужно?!
— Может, он ищет ход к этому Шакалу.
— Чушь какая! У нас нет ничего общего с Шакалом.
— Да и зачем вам? — широко ухмыльнувшись, спросил мафиози. — У вас ведь есть мы, верно?
— Знаешь, это весьма дурацкое сравнение, и не забывай... Черт, этот проклятый Уэбб-Саймон — кто бы он ни был, — мы должны найти его! При том, что ему и так известно, плюс то, что я ему рассказал, — он становится для нас опасен!
— С ним действительно непросто справиться?
— Да, это так, — согласился председатель, вновь глядя в окно и нервно постукивая по подлокотнику.
— Хочешь, договоримся?
— Что? — рявкнул Армбрустер, посмотрев на спокойное лицо сицилийца.
— Я не так выразился, извини. Я назову цифру, а уж твое дело — соглашаться или нет.
— Предлагаешь... контракт? На Саймона-Уэбба?!
— Нет, — ответил мафиози, покачав головой. — Я имел в виду Джейсона Борна. Гораздо удобнее убивать того, кто и так уже мертв, согласись?.. Мы только что сэкономили тебе полтора миллиончика, поэтому моя цена — пять.
— Пя-ать миллионов?!
— Избавление от крупных неприятностей дорого стоит... А когда тебе еще и угрожают — это еще дороже. Пять миллионов, Алби, половина — в течение суток после получения согласия. Как обычно.
— Это уж слишком!
— Тогда откажись. Но если когда-нибудь решишься, цена будет семь с половиной, а если опять откажешься и потом все же пойдешь на это, цена удвоится, и это — пятнадцать миллионов.
— А где гарантия, что тебе хотя бы удастся его найти? Ты слышал, что сказал Десоул: он под защитой степени “четыре-ноль”, а это означает, что к нему не подобраться — он “похоронен”.
— Да? Ну так мы его выроем, чтобы уже окончательно зарыть.
— Как? Два с половиной миллиона — слишком высокая цена, чтобы ее платить, полагаясь всего лишь на твое слово.
Вновь ухмыльнувшись, саро supremo вытащил из кармана блокнот, который возвратил ему Десоул.
— Близкие друзья — самый надежный источник, Алби. Спроси об этом мошенников, которые марают все эти детективные книжонки. У меня есть целых два подхода к нему.
— Ты к ним и близко не подберешься.
— Да брось ты. Ты, может, думаешь, что имеешь дело со старыми чикагскими бандитами? С Аль Каноне — Сумасшедшим Псом и Нитти — Нервным Пальцем? Сейчас у нас на зарплате специалисты экстра-класса. Настоящие гении. Ученые, спецы по электронике — сплошь магистры. Когда мы покончим с этими дружками — бывшим шпионом и жидом, — они даже не поймут, что произошло. А Джейсон Борн — человек, который не существует, потому что он уже мертв, — будет у нас в руках.
Альберт Армбрустер, соглашаясь, кивнул и отвернулся к окну.

— Я лягу на дно на полгодика, сменю вывеску и, прежде чем вынырнуть, проведу рекламную кампанию в журналах, — сказал Сен-Жак, пока врач колдовал над его зятем.
— Что, никого не осталось? — спросил Борн, поморщившись; он сидел на стуле в халате; в этот момент врач накладывал последний шов на его шее.
— Да нет, как же. Осталось несколько сумасшедших канадских пар, и среди них мой старый друг, который сейчас штопает тебя. Ты не поверишь: они собирались организовать особую бригаду Королевской конной полиции и отправиться в погоню за плохими парнями.
— Это Скотти пришла такая идея, — перебил его врач, продолжая обрабатывать рану. — Меня можно вычеркнуть — я слишком стар.
— Кстати, он тоже, только об этом не догадывается. Потом ему пришла фантазия тиснуть объявление о вознаграждении в сто тысяч за информацию, которая приведет к поимке и т. д. В конце концов мне удалось его убедить, что чем меньше будет сказано, тем лучше.
— Еще лучше, если вообще помалкивать, — отрезал Джейсон.
— Ты перегибаешь палку, Дэвид, — сказал Сен-Жак, неправильно истолковав реплику Борна. — Извини, но это так: на все вопросы местных жителей мы отвечаем разными сказками “об утечке пропана”, но немногие клюнули на них. Конечно, для остального мира даже местное землетрясение не заслужило бы больше шести строк — да и то в разделе хроники, — но по Подветренным островам поползли слухи...
— Ты говоришь о местных новостях... а как реагирует большой мир?
— Будет, конечно, какой-то отклик, но не на события на острове Спокойствия. О Монсеррате — напишут, и эта новость получит колонку в лондонской “Тайме”, а может, и дюйм полосы в нью-йоркских и вашингтонских газетах, но, по-моему, к нам это не относится.
— Кончай темнить.
— О’кей, поговорим позже.
— Говори все, что хочешь, Джон, — встрял доктор. — Я сейчас занят, поэтому не обращаю на вас внимания. Даже если я и услышу что-нибудь, так я имею на это право.
— Ладно, короче, — сказал Сен-Жак. — Губернатор-то... — продолжил он. — Ты был прав, по крайней мере, я вынужден признать, что ты был прав.
— Ну да?
— Пока тебе чистили рану, пришло известие: катер губернатора нашли разбитым в щепки возле одного из самых страшных рифов около Антигуа, на полпути к острову Барбуда. Не похоже, что кому-то удалось спастись. В Плимуте решили, что катер попал в один из тех шквалов, которые налетают с южного Невиса, но в это верится с трудом. Это не шквал, конечно, а обстоятельства...
— Что еще за обстоятельства?
— С ним не было двоих из команды, с которыми он обычно выходил в море. Он оставил их в яхт-клубе, сказав, что хочет прогуляться в одиночку, но ведь он сам говорил Генри, что собирается за крупной рыбой...
— Значит, команда ему была не нужна, — перебил канадский доктор. — Извините.
— Да, она ему была не нужна, — согласился владелец “Транквилити Инн”. — Нельзя одновременно ловить крупную рыбу и управлять катером. По крайней мере, губернатор этого не мог: боялся оторваться от карты.
— А он в них разбирался? — спросил Джейсон. — Я имею в виду карты?
— Как навигатор он, конечно, был не ровня капитану Блаю, который в Тихом океане выверял курс по звездам, но все-таки он кое-что кумекал, чтобы держаться подальше от неприятностей.
— Ему приказали выйти в море одному, — сделал вывод Борн. — Приказали встретиться с другим катером в такой точке, где ему действительно надо было держать ухо востро и справляться по карте. — Джейсон почувствовал, что легкие пальцы доктора больше не касаются его шеи; повязка была наложена, а доктор стоял рядом и смотрел на него. — Ну и как мои дела? — спросил Борн, с признательностью взглянув на доктора и улыбнувшись.
— Порядок, — ответил канадец.
— Отлично... В таком случае нам с вами лучше встретиться попозже, за рюмкой, согласны?
— Боже правый, вы же подошли к самому интересному месту...
— Ничего интересного, док, абсолютно ничего. А как ваш пациент, я был бы неблагодарным, если бы по недомыслию позволил вам узнать то, что вам знать не следует.
Пожилой канадец пристально посмотрел на Джейсона:
— Это действительно так? Это правда, что вы не хотите втягивать меня в эту историю? Это не обычная мелодрама, не секреты ради самих секретов — вы на самом деле серьезно озабочены судьбой других людей?
— Надеюсь, что да.
— Учитывая то, что с вами произошло, — я не имею в виду события последних часов, в которых и я принимал участие, но то, что, как свидетельствуют шрамы на вашем теле, вам пришлось пережить, — это действительно замечательно, что вы еще можете о ком-то заботиться, кроме самого себя. Вы странный человек, мистер Уэбб. Временами вы говорите так, словно в вас живут два совершенно разных человека.
— Что ж тут странного, док, — ответил Джейсон Борн, на мгновение прикрыв глаза. — Я не хочу быть ни странным, ни отличным от других, — вообще не желаю быть каким-то особенным. Я хочу быть самым нормальным и ординарным человеком, — я говорю честно, без кокетства. Я просто преподаватель и хочу быть только им и никем больше. Но обстоятельства вынуждают меня поступать иначе.
— Значит, я должен уйти для моей же собственной пользы?
— Да, именно так.
— Если когда-нибудь мне доведется узнать все, я, наверное, пойму, что ваши наставления были весьма полезны.
— Надеюсь.
— Бьюсь об заклад, что вы — отличный педагог, мистер Уэбб.
— Доктор Уэбб, — поправил Джон Сен-Жак, словно это уточнение было совершенно необходимым. — Мой зять также доктор. Как и у моей сестры, у него есть диплом доктора философии, он говорит на двух восточных языках и занимает должность профессора. Гарвард, Макгилл и Йель уже давно хотят заполучить его к себе в штат, но он не...
— Умерь свой пыл... — сдерживая улыбку, попросил Борн. — Мой юный друг-бизнесмен преклоняется перед любой ученой степенью, не понимая, что мой официальный доход не позволил бы нанять подобную виллу больше чем на два дня.
— Ну ты даешь!
— Я же сказал: официальный доход.
— Ладно, один — ноль в твою пользу.
— У меня богатая жена... Простите, док, это — старый семейный спор.
— Вы не только отличный педагог, — повторил канадец, — но и очень обаятельный человек, несмотря на угрюмую наружность. — В дверях канадец повернулся и добавил: — Ловлю вас на слове насчет того, чтобы выпить как-нибудь, — мне нравится эта идея.
— С удовольствием, — сказал Джейсон. — Благодарю за все. — Доктор кивнул и вышел, закрыв за собой дверь. Борн повернулся к шурину и сказал: — Он отличный парень, Джонни.
— По правде говоря, обычно он равнодушен как рыба, но зато врач великолепный. Сегодня он что-то расчувствовался — никогда его таким не видел... Значит, ты думаешь, что Шакал приказал губернатору встретить его где-то возле побережья Антигуа, получил от него нужную информацию... и, прикончив, скормил акулам?
— А потом затопил катер у рифов, — дополнил Джейсон. — Вероятнее всего. Шакал врубил скорость и отправил катер на ближайший риф... Обычная морская трагедия, и всякая связь с Карлосом исчезает, — для него это важно.
— Все-таки я кой-чего не понимаю, — заявил Сен-Жак. — Не буду цепляться к мелочам, но участок рифов к северу от Фалмута называется Дьявольской пастью; это не то место, которое сильно рекламируется. В лоциях просто говорится, что от него надо держаться подальше, и никто даже не знает толком, сколько народу и судов там затонуло.
— Ну и?
— Предположим, Шакал приказал губернатору встретить его поблизости от Дьявольской пасти, — так как же, черт подери. Шакал узнал об этом месте?
— Разве те двое охранников не сказали тебе?
— О чем и когда? Я сразу отослал их к Генри. У меня не было времени с ними болтать: я думал, что на счету каждая минута.
— Значит, Генри уже в курсе дел и, думаю, в шоке. Он потерял два патрульных катера за два дня, и только за один из них, по-видимому, получит страховку. Кроме того, он до сих пор не знает ничего о своем боссе — достопочтенном губернаторе Ее Величества, лакее Шакала, который оставил в дураках министерство иностранных дел, выдав мелкого парижского мошенника за французского ветерана. Да, теперь всю ночь, должно быть, телефон будет разрываться между резиденцией губернатора и Уайт-холлом.
— Еще один патрульный катер?! О чем ты? Что Генри уже знает и что ему могли сказать охранники?
— Только что ты спросил: каким образом Шакал узнал о рифах возле побережья Антигуа, которые называются Дьявольской пастью?
— Поверь мне, доктор Уэбб, я помню свой вопрос. Ну и откуда же он узнал?
— У него был здесь еще один человек — вот о нем-то и сообщили твоему Генри охранники. О белокуром сукине сыне, который возглавляет на Монсеррате службу по борьбе с наркотиками.
— Рикман? Из британского ку-клукс-клана? Рикман-“начальник” — бич для всех, кто пытался протестовать? Боже правый, Генри этому не поверит!!
— Почему же? Ты только что достаточно точно описал его, он достойный ученик Карлоса.
— Может, и так, но это какая-то метаморфоза. Он всегда был святошей: молился перед работой, просил Бога помочь ему в битве с сатаной, никакого алкоголя, никаких женщин...
— Ни дать ни взять Савонарола59?
— Да, похоже, — если я хорошо запомнил то, что слушал на уроках истории.
— По-моему, он — просто находка для Шакала. А Генри поверит, можешь не сомневаться, когда флагманский катер не вернется в Плимут, а тела членов команды будут выброшены на берег; они никогда больше не будут принимать участия в утренних молитвах.
— Таким образом Карлосу удалось уйти?
— Да, — сказал Борн. Жестом он указал на диван, перед которым стоял кофейный столик. — Присаживайся, Джонни, поговорим.
— О том, что и как мы делали?
— Не о том, что было, братец, а о том, что впереди.
— И что же впереди? — поинтересовался Сен-Жак, опускаясь на диван.
— Я уезжаю.
— Не-ет!! — заорал Джонни, подскочив, словно его ударило током. — Это невозможно!!
— Это необходимо. Шакал знает наши имена, ему известно, где мы живем. Знает все...
— И куда же ты отправишься?!
— В Париж.
— Черт подери, нет!! Ты не можешь так поступить с Мари! Ради Христа, ты не можешь так поступить со своими детьми. Я тебе не позволю!
— Ты меня не остановишь.
— Ради Бога, Дэвид, послушай! Если Вашингтон — дешевка и ему начхать на все, поверь мне, Оттава сделана из другого теста. Моя сестра работала на правительство, а наше правительство не отшивает людей только потому, что неудобно или слишком дорого. Я знаю многих таких, как Скотти, док и другие. Достаточно им сказать пару слов — и тебя упрячут в Калгари в настоящую крепость. Там тебя и пальцем никто не тронет.
— Ты думаешь, мое правительство не может сделать то же самое? Дай-ка я тебе объясню кое-что, братец: в Вашингтоне есть люди, которые поставили на карту свою жизнь, чтобы спасти Мари и детей. Совершенно бескорыстно, не ожидая ни награды, ни помощи. Если мне понадобился бы превращенный в крепость дом, я бы, наверное, купил себе поместье где-нибудь в Вирджинии. С собаками, слугами и целой ротой вооруженных солдат...
— Вот это подходящий вариант. Так и сделай!!!
— И чего я добьюсь, Джонни? Буду жить в личной тюрьме, дети не смогут пойти в гости к друзьям, а в школу их будут сопровождать охранники. Они не будут предоставлены самим себе, не будет вечерних прогулок, не будет общения с соседями? Мари и я в постоянном страхе друг за друга будем вглядываться в темноту за окном, прислушиваться к шагам охраны, случайному покашливанию, или чиху, или — Боже упаси! — к звуку ружейного выстрела, потому что какой-то кролик случайно пробрался в сад? Это не жизнь, а тюрьма. Ни я, ни твоя сестра не сможем так жить.
— Да и я тоже... Но что тебе даст Париж?
— Я попытаюсь найти и ликвидировать Шакала.
— У него там полно своих людей.
— А у меня есть Джейсон Борн, — ответил Дэвид Уэбб.
— На это меня не купишь!
— Да и меня, но кажется, это сработает... Помни: ты мой должник. Прикрой меня. Скажи Мари, что со мной все в порядке, я не ранен, и что у меня есть ниточка, ведущая к Шакалу; это связано со старым Фонтеном. Некое кафе в Аржантей, оно называется “Le Coeur du Soldat”. Скажи ей, что я ввожу в дело Алекса Конклина и воспользуюсь помощью, которую только сможет оказать Вашингтон.
— Но ведь ты не воспользуешься их помощью, верно?
— Разумеется. Шакал сразу узнает об этом: у него есть уши на набережной д’Орсэ. Действовать в одиночку — единственно возможный вариант.

Предыдущая страница 14 Следущая страница


15 Роберт Ладлэм

— Ты не боишься, что она узнает правду?
— Конечно, она что-то заподозрит, но у нее не будет уверенности. Я попрошу, чтобы ей позвонил Алекс и подтвердил, что он поддерживает связь со всей тяжелой артиллерией, которая будет действовать в Париже. Но сначала ты должен сказать ей об этом.
— Зачем врать?
— Тебе не следует задавать этот вопрос, братец. Это ложь во спасение. Ей и так достаточно пришлось хлебнуть со мной.
— Ладно, я скажу ей, но она мне все равно не поверит. Еще в детстве бывало, Мари смотрела на меня огромными карими глазами, совсем как взрослая... Она видит меня насквозь, можешь ты это понять?
— Это просто забота. Она всегда заботилась о тебе, даже тогда, когда ты капризничал.
— Да, Мари такая замечательная...
— По-моему, еще лучше. Позвони ей через пару часов и привези сюда. Теперь здесь самое безопасное место, какое только можно найти.
— А ты? Как ты собираешься добраться до Парижа? Рейсы с Антигуа и Мартиники переполнены, иногда билеты надо заказывать за несколько дней.
— Я все равно не могу воспользоваться этими линиями. Мне надо придумать что-то другое. Одному человеку в Вашингтоне придется поломать голову над тем, как это сделать. Я уверен, он что-нибудь придумает. Обязан придумать.

Александр Конклин находился в конспиративной квартире в Вене, принадлежавшей ЦРУ. Его лицо и волосы были совершенно мокрыми. В старые добрые времена, еще до того, как он незаметно стал спиваться, Конклин просто вышел бы из своего офиса (где бы тот ни находился) и, если бы проблемы наваливались на него слишком быстро, развеялся бы проверенным способом. Он разыскал бы самую лучшую харчевню (опять-таки, где бы та ни находилась), заказал бы себе два “мартини”, бифштекс с кровью и поджаренный на сале картофель. Этот набор: одиночество, умеренная доза алкоголя, толстенный ломоть сочного мяса и особенно жареная картошка — успокаивал его, все неприятности и стрессы бурного дня забывались, а в голове появлялась ясность. После этого он возвращался к себе — или в маленькую квартиру на лондонской Белгрейвиа-сквер, или в задние комнаты публичного дома в Катманду — с ответами на мучившие его вопросы. Вот так он и заработал свое прозвище — Святой Алекс Конклин. Однажды он обмолвился об этом гастрономическом феномене Мо Панову и услышал в ответ: “Если тебя не убьет твоя сумасшедшая голова, ей поможет желудок”.
Теперь, однако, учитывая посталкогольный вакуум и ряд других обстоятельств (например, повышенное содержание в крови холестерина и чертовски низкое — триглицеридов, что бы они, черт их дери, из себя ни представляли), он придумал другой способ. Это произошло совершенно случайно. Однажды утром, когда транслировали слушания дела “Иран-контрас” (он считал их самой лучшей комедией за последнее время), у него вышел из строя телевизор. Он раздраженно выругался и потянулся к портативному радиоприемнику, которым не пользовался многие годы, так как в телевизоре был встроенный радиоприемник, но оказалось, что батарейки приемника сдохли. Морщась от боли в покалеченной ноге, он пошел на кухню к телефону, уверенный в том, что мастер по ремонту телевизоров, которому он кое-чем помог, немедленно явится на его зов. Увы, ему пришлось выслушать тираду жены телемастера, которая провизжала, что ее муж, “трахающий своих клиенток” сукин кот, сбежал с “рогатой черномазой богатой сукой из какого-то там посольства!” (заирского, как позже выяснилось из газет). Конклин почувствовал, что его от ярости вот-вот хватит удар, и метнулся к мойке, над которой на полочке стояли флаконы с таблетками, понижающими кровяное давление, и одновременно отвернул кран с холодной водой. Кран исторг фонтан, который взметнулся к потолку, обдав Конклина с головы до пят. Карамба! Однако струя воды успокоила его, и он тут же вспомнил, что слушания должны повторять вечером по кабельной сети. Почувствовав себя совершенно счастливым, он вызвал водопроводчика, а сам отправился в магазин за новым телевизором.
И вот, начиная с того самого утра, всякий раз, когда его одолевала ярость или беспокоило положение в мире (в том мире, который он знал), он наклонял голову над мойкой и пускал струю холодной воды. Так было и нынешним утром — этим проклятым, чертовым утром!
Десоул! Погиб в автомобильной катастрофе на пустынной проселочной дороге в Мэриленде в 4.30 утра. Что, черт подери, мог делать Стивен Десоул, в водительском удостоверении которого черным по белому написано, что он подвержен ночной слепоте, на пустынной дороге за Аннаполисом в 4.30 утра? А потом звонит Чарли Кэссет — совершенно разъяренный Кэссет, поднявший его в шесть утра, — и визжит как резаный (хотя обычно хладнокровен настолько, что его из пушки не прошибешь), что собирается допросить верховного главнокомандующего войск НАТО в Европе, чтобы потребовать объяснения о скрытой связи по факсу между ним и мертвым начальником секретных архивов, который, оказывается, стал жертвой злодеяния, а не несчастного случая! Кроме того, некоему отставному офицеру по фамилии Конклин лучше бы тоже открыть все карты и рассказать, что ему известно о Десоуле и Брюсселе, а также обо всем, что с этим связано, иначе отставной оперативник и его неуловимый друг Джейсон Борн окажутся в большом проигрыше. Крайний срок — полдень!
А потом еще Айвен Джакс! Этот выдающийся чернокожий доктор с Ямайки позвонил и заявил, что хочет доставить тело Нормана Суэйна туда, где его обнаружил, потому что не желает вляпаться в очередной провал ЦРУ. Это не ЦРУ, едва не закричал Конклин, который не мог объяснить Айвену Джаксу настоящую причину, по которой просил его помощи. “Медуза”. Кроме того, Джакс теперь не может вот так запросто взять да и отвезти труп обратно в Манассас, потому что полиция, получив приказ от федеральных органов (приказ от некоего отставного офицера-оперативника, воспользовавшегося специальными кодами, которыми ему было не положено пользоваться), заблокировала поместье генерала Нормана Суэйна.
— Что же мне делать с этим телом?! — заорал Джакс.
— Пусть побудет пока где-нибудь в прохладном месте. Кактус, например, туда бы его и положил.
— Кактус?! Я провел возле него в госпитале всю ночь. С ним все будет о’кей, но он не больше, чем я, понимает, что происходит!
— Мы, работающие в секретных службах, не всегда может все объяснить, — сказал Алекс, поморщившись от этой глупости. — Я тебе перезвоню.
После этого он опять отправился на кухню, чтобы подставить голову под струю холодной воды. Что еще может стрястись? И, словно по закону подлости, опять зазвонил телефон.
— Промокший ленивец у аппарата, — пробормотал он, сняв трубку.
— Вытащи меня отсюда, — сказал Джейсон Борн, в голосе которого не было и следа Дэвида Уэбба. — Мне надо в Париж!
— Что случилось?
— Он ускользнул — вот что случилось, поэтому мне надо в Париж. И чтобы никакой таможни, никакой иммиграционной службы. Они все с ним связаны, а я не могу дать ему ни шанса выследить меня... Алекс, ты меня слушаешь?!
— Этой ночью был убит Десоул — погиб в автокатастрофе в четыре утра. В катастрофе, которая на самом деле совсем не катастрофа. “Медуза” начинает сужать круги.
— Наплевать мне на “Медузу”! Для меня это теперь уже история: мы с тобой повернули не в ту сторону. Мне нужен Шакал, и я знаю место, где я могу начать. Я смогу найти его и прихлопнуть.
— Оставив меня один на один с “Медузой”...
— Ты собирался обратиться к верхам, говорил, что даешь мне сорок восемь часов, после чего все равно пойдешь к ним. Можешь перевести стрелки. Сорок восемь часов отменяются, поэтому отправляйся к верхам, но только вытащи меня отсюда и доставь в Париж.
— Они захотят поговорить с тобой.
— Кто?
— Питер Холланд, Кэссет и кто там еще, кого они захотят привлечь... не знаю, генеральный прокурор, может, и сам президент.
— О чем же?!
— Ты много разговаривал с Армбрустером, женой Суэйна и этим сержантом Фланнаганом. А я — нет. Я воспользовался всего лишь несколькими кодовыми словами, которые спровоцировали соответствующую реакцию Армбрустера и посла Эткинсона в Лондоне, но ничего существенного я не узнал. У тебя есть более полная картина, ты разговаривал с ними лично. Я не в счет. Начальники обязательно захотят поговорить с тобой.
— А Шакал, выходит, пусть себе спокойно уходит?
— Это займет самое большое день-два.
— Черт подери, нет! Потому что все будет иначе, и ты это знаешь! Стоит мне только попасть к ним в лапы (ведь я единственный живой свидетель), как меня тут же начнут перебрасывать от одной команды допрашивающих к другой, а если я откажусь с ними сотрудничать, меня сейчас же посадят под арест. Нет, Алекс, не выйдет. У меня одна-единственная цель, и она находится сейчас в Париже.
— Послушай, — сказал Конклин. — Есть такие вещи, с которыми я могу справиться, а есть и такие, что — нет. Нам был нужен Чарли Кэссет, и он помог нам, но он не из тех, на ком можно воду возить и бесконечно водить за нос, да на это я и не решился бы никогда. Он знает, что гибель Десоула не явилась следствием несчастного случая, — потому что человек, у которого ночная слепота, не станет в четыре утра совершать пятичасовую поездку на машине. Кроме того, он уверен, что мы с тобой знаем значительно больше о Десоуле и Брюсселе, чем говорим ему. Если мы хотим получить помощь от Управления, а она нам нужна хотя бы для того, чтобы с дипломатическим рейсом или на военном самолете доставить тебя во Францию (и кто знает, что тебе еще может там понадобиться), я не могу игнорировать Кэссета. Он сразу же насядет на нас, и, честно говоря, у него на это есть все основания. Борн молчал, слышно было только его сопение.
— Ладно, — сказал он. — Я все понял. Скажи Кэссету, что если он даст нам то, что нам нужно сейчас, то мы дадим ему (нет, я дам ему) достаточно информации, чтобы министерство юстиции могло отправиться за кое-какими крупными рыбами в правительстве, если предположить, что правосудие у нас пока не стало частью “Женщины-Змеи”... Можешь добавить, что эта информация включает в себя сведения о том, где находится некое кладбище, и это может многое прояснить.
Теперь пришел черед Конклина помолчать немного.
— Он может захотеть узнать еще кое-что, учитывая, кого ты сейчас ищешь.
— Да?.. Да, ясно. На тот случай, если я проиграю, О’кей, добавь, что, когда я прилечу в Париж, я найму стенографистку и продиктую ей все, что мне известно, а потом отошлю эти записи вам. Задачу по передаче записей я доверю Святому Алексу, который займется этим из своего кабинета. Можно даже будет выдавать им записи по одной-две странички, чтобы они были более сговорчивы.
— С этим я сам как-нибудь разберусь... Теперь давай о Париже. Что там у нас есть поближе? Насколько я могу вспомнить, Монсеррат расположен рядом с Доминикой и Мартиникой, не так ли?
— До каждого из этих островов меньше часа лета, а Джонни знает всех пилотов на большом острове.
— Мартиника — французское владение, это нам подходит. Я знаю кое-кого во Втором бюро. Двигай туда, а как доберешься, позвони мне из аэропорта. К тому времени я что-нибудь придумаю.
— Хорошо... И последнее, Алекс. Мари. Дети и она возвратятся на Монсеррат сегодня днем. Позвони ей и скажи, что в Париже меня прикрывают всей огневой мощью, какая только возможна.
— Ах ты, лживый сукин сын...
— Позвони!!
— Ладно, позвоню. Давай о другом: если я переживу этот денек — я не лгу, — то вечером буду ужинать у Мо Панова дома. Повар он ужасный, но думает, что он — еврейская Джулия Чайлд. Я хочу навестить его — он с ума сойдет, если меня не будет.
— Это уж точно. Если бы не он, мы оба сидели бы сейчас в психушке в палате, обитой войлоком, и жевали свои ремни.
— Поговорим позже. Счастливо.
На следующий день в 10.25 по вашингтонскому времени доктор Моррис Панов в сопровождении телохранителя вышел из госпиталя “Уолтер Рид” после психиатрического сеанса с лейтенантом в отставке. Тот страдал от последствий шока, который пережил во время маневров в Джорджии, где восемь недель назад погибли больше двадцати новобранцев из его подразделения. В данном случае Мо мог сделать весьма немного. Лейтенант старался выслужиться, как это свойственно военным, но перестарался, и теперь ему придется всю оставшуюся жизнь нести груз своей вины. То, что он был негром из зажиточной семьи и выпускником Уэст-Пойнта, ничего не меняло: большая часть из убиенных также были неграми, но, правда, не из благополучных семей.
Панов, погруженный в раздумья о том, чем можно помочь пациенту, взглянул на охранника и забеспокоился.
— Вы новичок, не так ли? Я имею в виду, что мне казалось, что я знаю вас всех.
— Да, сэр. Нас часто меняют, известив буквально за минуту, зато это поддерживает нашу бдительность.
— Ожидание привычных приказов — это кого хочешь успокоит. — Психиатр направился по тротуару к тому месту, где его обычно поджидал бронированный автомобиль. Но сегодня здесь стояла другая машина. — Это не моя машина, — пробормотал он.
— Садитесь, — приказал охранник, открыв дверцу.
— Что?
Изнутри вытянулась пара рук, схватила его и запихнула в машину; он оказался на заднем сиденье между мужчиной в военной форме и охранником. Они оба держали Панова, пока еще один срывал с него легкий полосатый пиджак и задирал рукав рубашки. После этого он погрузил в руку психиатру иглу шприца.
— Спокойной ночи, док, — сказал военный, на кителе которого были нашивки санитарно-медицинской службы. — Вызовите Нью-Йорк, — приказал он.

Глава 19

“Боинг-747” авиакомпании “Эр Франс”, совершавший рейс с Мартиники, кружил над аэропортом Орли в легкой вечерней дымке, окутавшей Париж: из-за неблагоприятных погодных условий над Карибским морем самолет опаздывал на четыре с половиной часа. Когда первый пилот выровнял самолет над посадочной полосой, бортинженер передал авиадиспетчеру сообщение о том, что им разрешена посадка, а затем переключился на другую частоту и передал еще одно сообщение в центр связи, расположенный за пределами аэропорта.
— Deuxieme60, специальный груз прибыл. Сообщите заинтересованной стороне, что груз можно получить в обусловленном месте. Благодарю вас. Прием.
— Вас понял, — последовал короткий ответ. — Сообщение передам. Грузом, о котором шла речь, был Джейсон Борн, сидевший в салоне первого класса; место рядом с ним было свободно. Издерганный и измученный бессонницей из-за жесткой повязки вокруг шеи, Борн был близок к полному изнеможению. Он вспоминал произошедшие за последние девятнадцать часов события. Откровенно говоря, все прошло отнюдь не так гладко, как рассчитывал Конклин. Второе бюро не давало “добро” больше шести часов: в это время между Вашингтоном и Парижем шли бурные телефонные переговоры, к которым в конце концов подключилась и Вена, штат Вирджиния. Причиной было то, что ЦРУ не могло говорить открыто о секретной операции, в которой был задействован некий Джейсон Борн. Его имя мог назвать только Александр Конклин, но он отказывался, зная, что об этом станет известно Шакалу, потому что его сеть охватывала практически весь Париж, за исключением, может, кухонь Тур д’Аржан. Чувствуя отчаяние и зная, что сейчас в Париже обеденное время, Конклин сделал ряд обычных международных телефонных звонков в несколько кафе на левом берегу Сены. В конце концов в одном из них, на улице Вожирар, он обнаружил своего старого приятеля из Второго бюро.
— Вы помните тинаму и одного американца, который тогда был несколько моложе, чем сейчас, и помог вам кое в чем?
— А, тинаму... Птица со спрятанным хвостом и ужасными ногами! Да, какие были деньки, и мы были значительно моложе! И если речь идет о том американце, которого прозвали Святым, я его никогда не забуду.
— Хорошо, что вы помните. Мне нужна ваша помощь.
— Это вы, Александр?
— Да, и у меня возникли кое-какие сложности с В. бюро.
— Считайте, что их уже нет.
Препятствия были устранены, но вот с погодой ничего нельзя было поделать. Буря, которая за два дня до этого изрядно потрепала центральную часть Подветренных островов, была всего лишь прелюдией к проливному дождю и ветру, налетевшим с Гренадин; вслед за ними надвигался очередной шторм. В такой погоде не было ничего Удивительного (на островах начинался сезон ураганов), но это было еще одним препятствием. Наконец, когда уже ждали разрешение на взлет, во втором правом двигателе обнаружили какую-то неисправность; естественно, ее нужно найти и устранить, однако еще трех часов как не бывало.

Сам полет ничем не запомнился Борну — только угрызения совести перебивали мысли о том, что ему предстояло: Париж, Аржантей, кафе с примечательным названием “Сердце солдата”. Чувство вины усилилось, когда они пролетели над Гваделупой и островом Бас-Тер. Он знал, что всего в нескольких тысячах футах под ним находятся Мари и дети, собирающиеся вернуться на остров Спокойствия к мужу и отцу, которого там нет. Крошка Элисон, разумеется, ничего не поймет, но у Джеми-то на глаза навернутся слезы, когда его попытаются утешить байками о купании и рыбалке... а Мари — Боже, он не мог о ней думать! Эти мысли терзали его душу!
Мари решит, что он предал ее — убежал, чтобы вступить в жестокую схватку со старым врагом из давным-давно ушедшей жизни, которая больше не была их жизнью. Она будет думать точно так, как старый Фонтен, пытавшийся убедить его спрятать семью за тысячи миль от тех мест, где охотился Шакал. Но ни Мари, ни Фонтен не понимают: Карлос может умереть, но даже на смертном одре он завещает кому-то покончить с Джейсоном Борном — Дэвидом Уэббом — и его семьей. Я прав, Мари! Постарайся понять меня. Я обязан найти его и убить! Мы не можем провести всю оставшуюся жизнь в добровольном заключении!

— Мсье Симон? — поинтересовался полноватый француз в превосходно сшитом костюме; это был пожилой человек с подстриженной бородкой, он произнес его фамилию как “Си-имо-он”.
— Совершенно верно, — ответил Борн, пожимая протянутую ему руку. Они находились в узком пустом коридоре где-то в здании аэропорта Орли.
— Я — Бернардин, Франсуа Бернардин, старый коллега нашего общего друга Святого Александра.
— Алекс говорил о вас, — сказал Джейсон, попытавшись улыбнуться. — Не называя по имени, разумеется, он сказал, что, возможно, именно вы возвели его в сан святого. Вот так я и узнал, что вы... коллеги.
— Как он там? Мы, конечно, слышали здесь кое-какие истории... — Бернардин пожал плечами. — В основном, конечно, банальные слухи: ранен в бессмысленной войне во Вьетнаме, алкоголь, уволен, опозорен, вновь возвращен как настоящий герой Управления, — все так противоречиво.
— Большая их часть — чистая правда, и он сам не боится признавать это. Теперь он инвалид, не пьет и действительно был героем. Я-то знаю.
— Ясно. Опять-таки всякие истории, слухи — кто может в них поверить? Полеты на свой страх и риск в Пекин, Гонконг и обратно — к некоторым из них имел отношение человек по имени Джейсон Борн.
— Я слышал о них.
— Да, конечно... Но теперь Париж. Наш Святой сказал, что вам потребуется квартира, приобретенная en scere одежда, то бишь полностью французская.
— Да, нужен небольшой, но разнообразный гардероб, — подтвердил Борн. — Я знаю, куда надо отправиться и что купить, денег у меня достаточно.
— Значит, нам надо определиться с местом жительства. Какой отель вы бы предпочли? “Ла Тремуй”? “Георг Пятый”? “Плаза-Атене”?
— Попроще, гораздо проще и значительно дешевле.
— Значит, деньги все-таки приходится считать?
— Отнюдь, но все должно быть выдержано в одном стиле. Вот что: я сам найду подходящее место на Монмартре. И еще: мне понадобится машина, зарегистрированная на другое имя и лучше на такое, с которым потом сам черт не разобрался бы.
— То есть она должна быть зарегистрирована на имя мертвеца. Уже сделано. Машина ждет вас в подземном гараже на бульваре Капуцинов, рядом с Вандомской площадью. — Бернардин вытащил из кармана связку ключей и протянул ее Джейсону. — Старый “пежо” в секции Е. В Париже бегают тысячи таких, номерной знак зарегистрирован.
— Алекс предупредил вас, что я должен быть надежно законспирирован?
— Найти вам псевдоним не составило для него труда. Думаю, наш Святой, когда работал здесь, облазил все кладбища в поисках подходящих имен.
— И для меня его уроки не прошли даром.
— Да, Алекс — это выдающийся ум. Один из лучших в нашем деле. Мы все многому научились у него. Он всегда держится в тени, а его девиз “почему бы не попробовать”, так?
— Да, почему бы не попробовать...
— Но однажды, — улыбнувшись, сказал Бернардин, — он выбрал такое имя (по-видимому с надгробной плиты), которое едва не сделало наших ищеек fou — сумасшедшими! Это был псевдоним убийцы, за которым власти охотились многие месяцы!
— Забавно, — усмехнулся Борн.
— Да, очень. Позже он рассказал мне, что нашел эту фамилию на кладбище на окраине Рамбуйе.
Рамбуйе! Кладбище, на котором тринадцать лет назад Алекс пытался убить его. С лица Джейсона исчезло даже подобие улыбки, он внимательно посмотрел на друга Алекса из Второго бюро и тихо спросил:
— Вы, без сомнения, знаете, кто я?
— Да, — ответил Бернардин. — Было не так уж трудно все сопоставить — не говоря уже о стольких слухах и разговорах, долетавших сюда из Юго-Восточной Азии. Кроме того, именно здесь, в Париже, вы замахнулись на Европу, мистер Борн.
— Кто-нибудь еще в курсе?
— Mon Dieu, non!61 И не узнают. Дело в том, что Александру Конклину, нашему скромному Святому “les operations noires” — темных операций на вашем языке, — я обязан жизнью.
— Вам не обязательно так стараться, я свободно говорю по-французски... Разве Алекс не говорил вам об этом?
— О Боже, вы мне не доверяете, — обиженно сказал человек из Второго бюро. — Учтите, молодой человек — более молодой, чем я, — что мне пошел семидесятый год, и если у меня и случаются оговорки, которые я стараюсь исправить, то оттого, что я стремлюсь быть вежливым, но никак не subreptice62.
— D’accord. Je regrette63. Я правда сожалею.
— Bien64. Хоть Алекс и моложе меня на несколько лет, все равно я удивляюсь, как он с этим справляется. С возрастом, я имею в виду.
— Так же, как и вы. Плохо.
— Один английский, точнее валлийский, поэт сказал: “Не следует идти тихо в столь прекрасную ночь”. Вы помните?
— Да. Это слова Дилана Томаса65, который умер в тридцать с чем-то лет. Он говорил, что человек должен драться как сукин сын. И ни в коем случае не сдаваться.
— Именно это я и имел в виду. — Бернардин достал из кармана визитную карточку. — Здесь адрес и рабочий телефон — я просто консультант, вы же понимаете, — на обратной стороне мой домашний телефон, — совершенно особый номер, которого, по-моему, больше нет ни у кого. Позвоните мне, и, что бы вам ни потребовалось, я помогу. Помните: в Париже у вас есть друг. О том, что вы здесь, кроме меня, никто не знает.
— Можно вас кое о чем спросить?
— Mais certainement66.
— Как вам удается помогать мне, когда по всему видно, что вы отошли от дел?
— Ах! — воскликнул консультант Второго бюро. — Молодой человек начинает взрослеть! Как и Алекс, я все нужное храню в голове. Просто я знаю секреты. Вот и все!
— Но вас могли изолировать или убить, организовав несчастный случай...
— Это было бы неумно, молодой человек! Все то, что хранит наша память, написано на бумаге и спрятано в надежном месте, чтобы всплыть, если с нами что-то случится... Но это еще не все. Невозможно опровергнуть и объявить старческим маразмом то, что нам известно. Страх, мсье, — самое мощное оружие в нашей профессии. Второе по значимости — замешательство, но оно, как правило, зарезервировано для советского КГБ и вашего ФБР — они боятся этого больше, чем врагов своих народов.
— Вы с Конклином, вероятно, похожи друг на друга, верно?
— Ну разумеется. Насколько мне известно, у него также нет ни жены, ни семьи — случайные любовницы да назойливые племянники и племянницы, появляющиеся в его доме только по праздникам; он ни с кем не водит дружбу, изредка встречаясь с достойным противником, который, несмотря на перемирие, вполне может его застрелить или подсыпать яду в бокал. Мы должны жить в одиночку — это закон для профессионалов, наша жизнь не похожа на обычную; мы используем ее как couverture67, шмыгая по темным подворотням и вымогая у людей тайны, которые мало чего стоят в такие времена, когда вовсю идут конференции на высшем уровне.
— Так почему же вы этим занимаетесь? Почему не отойти в сторону, если все столь бессмысленно?
— Это у нас в крови. Нас так выдрессировали: победи противника в смертельной схватке, или он победит тебя. Но все-таки лучше, если ты его.
— Бред какой-то.
— Согласен, бред. Но почему Джейсон Борн охотится за Шакалом в Париже? Почему же он не отойдет в сторону и не скажет: “Довольно”? Безопасность вам гарантирована — стоит лишь попросить.
— Так это тюрьма. Хватит. Вы можете подбросить меня до города? Я найду гостиницу, а потом свяжусь с вами.
— Сначала свяжитесь с Алексом.
— Что?
— Алекс просил, чтобы вы позвонили ему. Кажется, что-то случилось.
— Где телефон?
— Постойте. Вы должны позвонить ему в два часа по вашингтонскому времени — примерно через час. Раньше его не будет на месте.
— Он не сказал, что случилось?
— Думаю, он сам пытается это выяснить. Мне показалось, что он чертовски расстроен.

Комната в отеле “Пон-Рояль” на улице Монталамбер была маленькой и находилась на последнем этаже здания; добираться до нее надо было сначала на медленном, хрипящем лифте с медной решеткой, а потом двумя узкими коридорами, — все это напоминало уединенную и надежную пещеру в горах, что в высшей степени подходило Борну.
Звонить Алексу было еще рано, и Борн решил пройтись по бульвару Сен-Жермен и сделать кое-какие покупки. К туалетным принадлежностям добавились простые хлопчатобумажные брюки, несколько летних рубашек и легкая куртка; к темным носкам нужны были кеды. Все, о чем он позаботится сейчас, обернется выигрышем времени позже, рассуждал Борн. С оружием все оказалось просто: старого Бернардина не пришлось озадачивать на этот счет. Еще по дороге из Орли он достал из “бардачка” коричневую коробку, заклеенную скотчем, и протянул ее Джейсону. В ней был автоматический пистолет и две обоймы патронов. Там же были тридцать тысяч франков в купюрах разного достоинства, что-то около пяти тысяч долларов.
— Завтра я подумаю, как передавать вам деньги. В определенных пределах, разумеется.
— Никаких пределов, — отрезал Борн. — Конклин переправит вам сто тысяч, а потом еще сто тысяч, если это будет нужно. Вы должны будете сообщить номер счета.
— Из чрезвычайных фондов?
— Нет. Из моих средств. Благодарю за оружие.
С объемистыми сумками в обеих руках он возвратился в отель. Оставалось несколько минут до двух часов по вашингтонскому времени, — или восьми вечера в Париже. Пока шагал по улице, он старался не гадать о том, что услышит от Алекса, но это было практически невозможно. Если что-то случилось с Мари и детьми, он сойдет с ума! Но что же могло с ними случиться? Они должны были вернуться на остров Спокойствия, и более безопасного места для них теперь не существовало. Не было такого места!! В этом он был уверен. Войдя в лифт и поставив сумку, он нажал на кнопку своего этажа, вытащил из кармана ключи от номера и вдруг почувствовал боль в шее. Он судорожно глотнул воздух — он шел слишком быстро, и шов мог разойтись. Но ощущения тепла от сочащейся крови не было — пока только предупреждение. Проскочив оба узких коридора, он открыл дверь, швырнул обе сумки на кровать и бросился к телефону. Конклин был на месте — в вирджинской Вене он поднял трубку после первого звонка.
— Алекс, это я. Что случилось? Мари?..
— Нет, — отрезал Конклин. — Я говорил с ней около полудня. Она и дети вернулись в гостиницу, и она была готова растерзать меня. Мари не поверила ни одному моему слову, и мне придется стереть с пленки все, что она наговорила: такого текста я не слыхивал с тех пор, как побывал в дельте Меконга.
— Конечно, она сходит с ума...
— И я тоже, — не дал ему договорить Алекс, — потому что исчез Мо.
— Что?
— Что слышал. Панов пропал, испарился.
— Боже мой, как?! Его же охраняли, глаз с него не спускали...
— Мы стараемся по крупицам восстановить картину происшедшего. Поэтому-то я и был в госпитале.
— Госпитале?
— “Уолтер Рид”. Мо проводил там психиатрический сеанс сегодня утром с одним военным, а в назначенное время он не вышел к своей охране. Они подождали минут двадцать, потом вошли внутрь, чтобы найти его и телохранителя, и тут им сказали, что он уехал.
— Безумие какое-то.
— Дальше будет еще страшнее. Дежурная по этажу сказала, что к ее столику подошел военный врач, хирург, который показал служебное удостоверение и приказал передать доктору Панову, что сегодня его маршрут изменен: из-за ожидаемого марша протеста у главного входа ему надо будет воспользоваться выходом в восточном крыле госпиталя. В восточном крыле есть свой коридор, который ведет в отделение психиатрии, но военный хирург воспользовался тем, который идет от главного входа.
— Приходил снова?
— Он прошел прямо мимо нашей охраны в холле.
— А потом, само собой разумеется, вышел через восточное крыло. И ничего с виду необычного: доктор, имеющий разрешение на проход в закрытую зону, ходит туда-сюда, а пока находится внутри, успевает передать ложный приказ... Но, Бога ради, Алекс, кто это мог быть?! Ведь Карлос был на пути в Париж! Все, что ему было нужно в Вашингтоне, он получил. Он обнаружил меня, он обнаружил нас — это все, что ему было нужно.
— Десоул, — тихо произнес Конклин. — Десоул знал обо мне и Мо Панове. Я говорил за нас обоих в Управлении, а Десоул присутствовал при этом.
— Не понимаю. Что ты хочешь этим сказать?
— Десоул, Брюссель... “Медуза”.
— Не понимаю. Считай меня тугодумом.
— Это не он, Дэвид, это они. Десоула ликвидировали, наша связь провалилась. Это “Медуза”.
— Да и черт с ними! Плевать мне на них!
— А им на тебя — не плевать! Ты слишком много знаешь... И они хотят добраться до тебя.
— Повторяю тебе, плевать я хотел. Я говорил тебе вчера, что у меня есть только одна цель — здесь, в Париже, точнее в Аржантей.
— Ты меня до конца не понимаешь, — убитым голосом сказал Алекс. — Прошлым вечером я ужинал у Мо. Мы говорили обо всем: об острове Спокойствия, о твоем отъезде в Париж, о Бернардине... обо всем...
Бывший федеральный судья из Бостона, штат Массачусетс, США, стоял в группе людей, присутствовавших на похоронах. Кладбище находилось на самом высоком холме на острове Спокойствия и было последним прибежищем in voce verbatim via amicus curiae — как он объяснил на юридическом языке властям Монсеррата. Брендон Патрик Пьер Префонтен смотрел, как два пышно декорированных гроба, предоставленные щедрым владельцем “Транквилити Инн”, опускаются в землю под благословляющее бормотание местного священника, который гнусавил молитвы, словно шаман свои заклинания; это напоминало обгладывание шеи дохлого цыпленка. “Жан-Пьер Фонтен” и его супруга упокоились с миром.
В этот момент, забыв о жестокости происшедшего, Брендон, этот спившийся уличный юрисконсульт с Гарвард-сквер, обрел цель жизни, и она стала для него важнее всего на свете. Это было потрясающе. Рэндолф Гейтс, лорд Рэндолф Гейтс, Дэнди-Рэнди, выступающий на процессах элиты, оказался отъявленным мерзавцем, причастным к смерти, которая произошла здесь, на побережье Карибского моря. Теперь в прояснившемся мозгу Префонтена (прояснившемся оттого, что, помимо других неприятных ограничений, он отказался от четырех обязательных стопок водки поутру) приобретал явственные очертания один план. Именно Гейтс навел потенциальных убийц на след семьи Уэбба. Почему он это сделал — неважно, даже с юридической точки зрения; важно лишь то, что он оповестил убийц, зная заранее, что они убийцы. Конечно, он стал соучастником убийства, убийства нескольких человек. Да, яйца Дэнди-Рэнди зажаты в тисках, и, когда тиски начнут сжиматься, он расколется и выболтает все, что знает, и тем самым поможет Уэббам, особенно необыкновенной женщине с золотисто-каштановыми волосами. Да, будь на то Божья воля, встреть он ее лет пятьдесят назад...
Утром Префонтен должен был вылететь в Бостон. Складывая манатки, он спросил Сен-Жака, сможет ли он когда-нибудь вернуться сюда. Может, даже без предварительно оплаченной брони.
— Конечно, судья. Мой дом — ваш дом, — последовал ответ.
— Я постараюсь быть достойным такой чести.

Альберт Армбрустер, председатель Федеральной торговой комиссии, вылез из лимузина на тротуар перед крытыми ступеньками своего дома в Джорджтауне.
— О завтрашних планах справьтесь на службе у секретаря, — велел он шоферу, придерживающему заднюю дверцу. — Похоже, со мной не все в порядке...
— Слушаюсь, сэр. — Водитель захлопнул дверцу. — Может быть, вам помочь?
— К чертям! Уматывайте.
— Слушаюсь, сэр. — Шофер с места врубил скорость, и яростный рев двигателя вовсе не соответствовал вежливому прощанию.
Армбрустер тяжело поднимался по ступенькам; он выругался сквозь зубы, заметив за стеклянными дверями викторианского особняка силуэт жены. Сраная тявкалка, подумал он, одолевая последнюю ступеньку; он опирался на перила, готовясь к поединку с женщиной, которая была его постоянным противником последние тридцать лет.
Из темноты, откуда-то с территории соседнего владения, хлопнул винтовочный выстрел. Армбрустер взмахнул руками, словно стараясь найти точку опоры в том хаосе, который внезапно воцарился в его теле. Но было уже поздно. Председатель Федеральной торговой комиссии покатился вниз по каменным ступенькам. На тротуар шлепнулось уже мертвое тело.

Борн переоделся в недавно купленные брюки, темную рубашку с короткими рукавами и летнюю спортивную куртку цвета хаки. Рассовав по карманам деньги, пистолет и все документы — как настоящие, так и фальшивые, — он вышел из отеля “Пон-Рояль”. Перед этим он положил подушки под одеяло и повесил на видном месте одежду, в которой прибыл в отель. Неторопливо пройдя мимо регистрационной стойки, он вышел на улицу Монталамбер, сразу бросился к телефону-автомату и набрал номер домашнего телефона Бернардина.
— Говорит Симон, — сказал он.
— Я ждал, — ответил француз, — точнее, надеялся. Я только что говорил с Алексом и договорился, что он не будет спрашивать, где вы находитесь: нельзя выболтать то, чего не знаешь. И все же на вашем месте я бы сменил гостиницу, по крайней мере на эту ночь. Вас могли засечь в аэропорту.
— А как же вы?
— Я собираюсь лечь на дно, превратиться в canard.
— В утку?
— Да, в утку, сидящую на гнезде. Второе бюро наблюдает за моей квартирой. Возможно, меня навестят, это было бы неплохо, n’est-ce pas?68
— Вы не сообщали начальству...
— О вас? — перебил Бернардин. — Конечно нет, мсье, ведь я вас не знаю. Второе бюро считает, что я получил угрожающий телефонный звонок от старого противника — известного психопата. Честно говоря, еще много лет назад я постарался загнать его в наши заморские департаменты, но досье его никогда не закрывал...
— Вы уверены, что наш разговор не прослушивается?
— Я уже говорил вам, что это уникальный номер.
— Да, припоминаю.
— Разговор по нему невозможно подслушать, и даже при помехах он продолжает работать... Вам нужна пауза, перерыв, мсье. Без этого вы никому не поможете, даже себе. Найдите берлогу, где можно залечь. В этом я бессилен.
— “Пауза в борьбе — это оружие”, — повторил Борн формулу, которая, как ему казалось, была полна глубинного смысла и помогала выжить в мире, где царили ненависть и несправедливость.
— Простите, вы о чем?
— Ни о чем. Я найду себе убежище, а утром вам позвоню.
— Тогда до завтра. Bonne chance, mon ami69. Нам обоим.

Борн нашел прибежище в “Авенире” — недорогом отеле на улице Гей-Люссака. Зарегистрировавшись под вымышленным именем, которое тут же вылетело у него из головы, он поднялся по лестнице в свою комнату, разделся и бросился на кровать. “Пауза в борьбе — это оружие”, — сказал он сам себе. По потолку скользили отблески огней ночного Парижа. Периоды пассивного ожидания бывали и раньше: в горной пещере или на рисовых плантациях дельты Меконга — неважно где. Это было оружие, имевшее более важное значение, чем огневая мощь. Этот урок вдолбил в его голову д’Анжу — человек, отдавший в лесах под Пекином свою жизнь за Джейсона Борна.
Такие паузы — это настоящее оружие, подумал он, дотрагиваясь до повязки на шее, но уже почти не чувствуя боли, и погрузился в сон.
Пробуждение от сна было плавным. До его слуха доносился уличный шум. Металлический звук клаксонов напоминал рассерженное карканье среди беспорядочного — то совершенно невыносимого, то резко стихавшего — завывания двигателей. Так начиналось обычное утро на узких парижских улочках. Держа голову прямо, Борн сел на кровати, оказавшейся для него коротковатой, и взглянул на часы. Он удивился, даже усомнился, перевел ли он часы на парижское время. Разумеется, перевел. Было 10.07. Он спал почти одиннадцать часов, что подтверждалось урчанием в животе. Сумасшедшая усталость сменилась теперь страшным голодом.
Но с завтраком придется подождать — есть дела поважнее: во-первых, надо связаться с Бернардином, во-вторых, выяснить обстановку в отеле “Пон-Рояль”. Он встал и тут же почувствовал, как немеют ноги и руки. Хорошо бы принять горячий душ (которого, разумеется, нет в “Авенире”), и сделать легкую зарядку, чтобы привести себя в порядок (в подобных процедурах не было необходимости еще несколько лет назад). Он вытащил из бумажника визитную карточку, подошел к телефону и набрал номер Бернардина.
— Боюсь, что le canard никто не навещал, — сообщил ветеран Второго бюро. — Даже намека нет на охотника, что в данных обстоятельствах, по-моему, весьма неплохо.
— Не будем обольщаться, пока не найдем Панова, если суждено его найти. Будь они прокляты!
— Ничего не поделаешь... Это — самый жестокий аспект нашей работы.
— Черт побери, я не могу проститься с Мо этим выражением: “Ничего не поделаешь!”
— Это от вас и не требуется. Я просто констатировал положение дел. Никто не сомневается, что вы искренни в своих чувствах, но, к сожалению, они не могут изменить реальность. Простите, я не хотел вас задеть.
— А я не собираюсь раскисать. Дело в том, что Панов — совершенно необыкновенный человек...
— Понимаю... Какие у вас планы? Нужна ли вам моя помощь?
— Пока не знаю, — ответил Борн. — Сначала заберу машину на бульваре Капуцинов, а через час-два, возможно, что-то прояснится. Вы будете дома или на службе?
— Я буду дома ждать вашего звонка. В данных обстоятельствах я бы предпочел, чтобы вы не звонили мне на службу.
— Весьма неожиданное заявление.
— Я знаю далеко не всех во Втором бюро, и осторожность в моем возрасте не только лучшая часть доблести, но часто даже заменяет ее. Кроме того, если внезапно отозвать охрану... поползут слухи, что я впал в маразм. Поговорим об этом позже, друг мой.
Джейсон положил трубку, борясь с искушением позвонить в “Пон-Рояль”, но сдерживал себя, потому что знал: Париж — город неболтливых людей, и гостиничные служащие терпеть не могут давать информацию по телефону, тем более лицам, которых они не знают. Он оделся, спустился вниз, оплатил по счету, вышел на улицу Гей-Люссака и подозвал такси. Через восемь минут Борн уже был в холле отеля “Пон-Рояль” и сразу же обратился к консьержу.
— Je m’appelle Monsieur Simon70, — сказал он, беря ключ от номера. — Прошлой ночью я встретил старую знакомую, — продолжил он на безукоризненном французском, — и остался у нее. Скажите, меня никто не спрашивал? — Борн вытащил несколько купюр, всем своим видом показывая, что щедро заплатит за конфиденциальность. — А может, кто-то разыскивал похожего на меня человека? — спросил он.
— Merci bien, monsieur...71 Я все понимаю. Я справлюсь у ночного консьержа, но я уверен, что он наверняка оставил бы мне записку, если бы кто-нибудь спрашивал о вас.
— Почему вы уверены в этом?
— Потому что он оставил мне записку с просьбой поговорить с вами. Я начал названивать вам в номер с семи утра, как только заступил на дежурство.
— И что же в этой записке? — спросил Джейсон, у которого перехватило дыхание.
— Я прочту вам: “Свяжитесь с вашим другом через Атлантику...” Вам названивали всю ночь. Могу засвидетельствовать, что в записке все точно, мсье. На коммутаторе мне сказали, что последний звонок был всего полчаса назад.
— Полчаса назад? — переспросил Джейсон, пристально глядя на консьержа и сразу же переводя глаза на часы. — Там сейчас пять утра... Значит, звонили всю ночь?!
Консьерж кивнул. Борн бросился к лифту.

— Алекс, скажи, Христа ради, в чем дело? Мне сказали, что ты звонил всю...
— Ты в отеле? — резко перебил его Конклин.
— Конечно.
— Перезвони мне из телефона-автомата с улицы. Быстрее! Опять этот медленный лифт; холл, наполовину заполненный обитателями отеля — кое-кто из них направлялся в бар выпить свой полуденный аперитив. Вот и яркое солнце на улице, сводящее с ума своей медлительностью движение транспорта... Где же автомат? Борн торопливо зашагал в сторону Сены — где же этот чертов автомат?! Вот он! На углу улицы Бак — оклеенная рекламными плакатами кабина с красной крышей.
Увертываясь от лавины легковушек и грузовиков — во всех сидели страшно разъяренные водители, — он перебежал на другую сторону улицы и влетел в кабину. Несколько мучительных мгновений он объяснял оператору, что вызывает вовсе не Австрию, и называл номер своей кредитной карточки компании “Эй-Ти энд Ти” и наконец услышал гудки.
— Почему, черт подери, я не могу звонить из отеля? — рявкнул Борн. — Прошлой ночью я звонил тебе из своего номера!
— Вот именно прошлой ночью, а не сегодня.
— Что-нибудь новое о Мо?
— Пока ничего определенного, но, возможно, они допустили ошибку. Надеюсь, нам удастся нащупать ниточку, ведущую к военному врачу.
— Надо расколоть его!
— Было бы неплохо. Я отстегну свою железную ногу и буду молотить его по морде, пока он не начнет говорить... Разумеется, если мы на правильном пути.
— Но не из-за этого же ты мне названивал всю ночь?
— Конечно нет. Вчера в течение пяти часов я разговаривал с Питером Холландом. После того как мы с тобой поговорили, я встретился с ним. Его реакция не была для меня неожиданной, хотя были некоторые весьма важные нюансы.
— На тему “Медузы”?
— Да! Он требует, чтобы ты немедленно вернулся: ты — единственный, кто знает что-то доподлинно. Таков был его приказ.
— Черта с два! Он не может мне приказывать и вообще что-либо требовать от меня.
— Но он может перекрыть тебе кислород, и тогда я тебе ничем не смогу помочь. Тебе может срочно что-то понадобиться, а он не отреагирует.
— Но есть Бернардин... “Все, что вам понадобится” — вот его слова.
— Бернардин далеко не всемогущ. Так же, как и я, он может тряхнуть старых должников, но без доступа ко всем рычагам он может дать сбой.
— А Холланд в курсе, что я фиксирую все, что мне известно: заявления, которые мне пришлось выслушать, ответы на мои вопросы?
— Уже пишешь?
— Напишу.
— Этим его не возьмешь: он хочет поговорить с тобой лично, потому что не может задавать вопросы листкам бумаги.
— Я слишком близко подобрался к Шакалу! Я не полечу в Америку. А Холланд — безмозглый сукин сын!
— Думаю, он все понимает, — сказал Конклин. — Ему известно, что тебе приходится преодолевать, но после семи часов прошлого вечера он захлопнул дверь перед разумными доводами.
— Но почему?
— Да потому... Возле своего дома был застрелен Армбрустер. Говорят о попытке ограбления в Джорджтауне, что не соответствует истинному положению дел.
— О Боже!
— И еще кое-что ты должен узнать. Во-первых, мы решили предать огласке “самоубийство” Суэйна.
— Скажи, ради Бога, зачем?

Предыдущая страница 15 Следущая страница


Ультиматум Борна 16

— Чтобы тот, кто его убил, понял, что он сорвался с крючка. Но для нас более важно посмотреть, кто всплывет через неделю-другую.
— Во время похорон, что ли?
— Нет, похороны пройдут по-семейному: ни гостей, ни речей.
— Тогда кто же всплывет и где?
— В поместье... Так или иначе... Мы консультировались с адвокатом Суэйна (совершенно официально, разумеется), и он подтвердил все то, о чем тебе говорила женушка Суэйна: владение завещано какому-то фонду.
— И какому же? — спросил Борн.
— Ты о нем вряд ли что-нибудь слышал. Фонд был образован втихую несколько лет назад близкими друзьями нашего достопочтенного генерала; у него такое трогательное название: “Приют для солдат, матросов и морских пехотинцев”, и совет директоров имеется.
— “Медузовцы”?
— Конечно, или подставные лица. Поживем — увидим.
— Алекс, а что с именами, которые я сообщил тебе, — теми, которые я узнал от Фланнагана? И что с номерными знаками?
— С этим не так просто... — загадочно ответил Конклин.
— А в чем суть?
— Возьмем хотя бы имена. Все они какие-то отбросы общества, ничем не связанные с элитой из Джорджтауна. Об этих типах можно прочитать в “Нэшнл инкуайерер”, но отнюдь не в “Вашингтон пост”.
— Но номерные знаки, встречи! Из этого можно хоть что-то выжать?
— Еще более мудрено, — сказал Конклин. — Как же, разживешься на этом... Каждый из этих номерных знаков зарегистрирован в какой-нибудь компании по прокату шикарных автомобилей. Ты сам понимаешь, что все это липа, даже если нам известна фамилия того, кто брал автомобиль в определенный день.
— Но там еще и кладбище!
— Ну и где оно и какой площади? Ведь там целых двадцать восемь акров...
— Надо искать!
— И этим показать, что мы что-то знаем?
— Ты прав. Вы неплохо ведете игру... Алекс, скажи Холланду, что ты не можешь меня найти.
— Надеюсь, ты шутишь.
— Вовсе нет. Здесь есть консьерж, который мог бы меня прикрыть. Назови Холланду номер телефона, имя, под которым я зарегистрировался, и пусть он позвонит сам или поручит кому-нибудь из посольства найти меня. Консьерж поклянется, что со вчерашнего дня он меня не видел. Это подтвердят и на коммутаторе. Мне нужно еще несколько дней...
— Холланд все равно перекроет тебе кислород...
— Вряд ли. Если будет думать, что я вернусь, как только ты меня найдешь. Я просто хочу, чтобы он продолжал искать Мо и не упоминал мое имя в связи с Парижем. Плохо это или хорошо, не должно быть ни Уэбба, ни Симона, ни Борна!
— Ладно, попытаюсь.
— Что еще ты собирался мне сообщить? У меня много дел.
— Вот еще что. Кэссет летит в Брюссель. Он собирается прищучить Тигартена — потерять его мы не имеем права, а к тебе это не будет иметь отношения.
— О’кей.
В переулке возле кафе в Андерлехте, что в трех милях к югу от Брюсселя, остановился “седан”, на капоте которого были прикреплены флажки четырехзвездного генерала. Генерал Джеймс Тигартен, верховный главнокомандующий войск НАТО в Европе, выбрался из машины на тротуар, освещенный ярким послеполуденным солнцем; на его мундире блеснули пять рядов орденских ленточек. Он помог выйти из машины женщине-майору, которая, смущенно улыбнувшись, поблагодарила его. Галантно, но вместе с тем с властностью высокопоставленного военного Тигартен взял ее под руку; они направились к нескольким столикам под зонтиками; цветник огораживал площадку перед кафе. Генерал и его спутница подошли к ажурной арке, украшенной розами и служившей входом в кафе. За исключением одного столика в дальнем конце площадки, все места были заняты; гул обеденной беседы сопровождался позвякиванием бутылок, звоном бокалов и стуком ножей и вилок. Генерал привык к тому, что его появление обычно привлекает внимание, вызывает доброжелательные взгляды, а порой и легкие рукоплескания, он благосклонно улыбнулся всем и никому в частности и проводил свою даму к столику с табличкой: “Reserve”72.
Хозяин кафе буквально пролетел меж столиков, торопясь поприветствовать столь важного гостя; за ним устремились два официанта, похожие на встревоженных цапель. В то время когда генерал обсуждал меню с хозяином кафе, к столику подошел мальчик лет пяти-шести. Приложив ладошку ко лбу, он засмеялся и отдал честь генералу. Тигартен, встав по стойке смирно, отсалютовал мальчугану.
— Vous etes un soldat distingue, mon camarade73, — с пафосом произнес генерал; слова его эхом разнеслись по всему кафе, а широкая улыбка вызвала симпатию собравшихся. Ребенок убежал, и обед возобновился.
Незаметно пролетел час. Неожиданно к столику подошел шофер генерала — пожилой сержант, выражение лица которого свидетельствовало о его крайней взволнованности. Он сообщил, что на имя генерала получена срочная телефонограмма. Шофер набрался смелости принять ее. Он протянул Тигартену листок.
Лицо генерала побледнело, его глаза сузились, и в них промелькнул страх. Вынув из кармана пачку бельгийских франков, он положил на стол несколько крупных купюр и сказал своей спутнице:
— Идемте... — Повернувшись к шоферу, он приказал: — Заводи машину!
— В чем дело? — спросила женщина.
— Сообщение из Лондона: Армбрустер и Десоул убиты.
— Боже мой! Как же так?!
— Как бы это ни объяснили, все равно это будет ложь.
— Как же быть?
— Не знаю. Знаю одно: надо выбираться отсюда. Идемте!
Генерал и его спутница быстро прошли сквозь ажурную арку, пересекли широкий тротуар и сели в автомобиль. С обеих сторон капота водитель успел снять красные с золотом флажки, указывавшие на высокое звание его начальника, верховного главнокомандующего войск НАТО в Европе. Машина рванула вперед, но успела проехать меньше пятидесяти ярдов.
Мощный взрыв взметнул машину в воздух: тихая улочка в Андерлехте была обезображена битым стеклом и кусками искореженного металла, частями изуродованных тел и кровавыми лужами.

— Мсье! — экзальтированно воскликнул официант, когда команды полиции, пожарных и “Скорой помощи”, прибыв на место происшествия, занялись своим мрачным делом.
— Что еще? — откликнулся совершенно разбитый хозяин кафе, не пришедший в себя после жестокого допроса, которому его подвергли полицейские и журналисты. — Я разорен. О нас будут говорить как о “Cafe de la Mort” — кафе смерти.
— Мсье, взгляните!! — Официант указал на столик, за которым не так давно сидели генерал и его дама.
— Полиция его уже осмотрела, — пробормотал хозяин.
— Нет, мсье. Сейчас!!
На поверхности столика красной губной помадой было выведено:
“ДЖЕЙСОН БОРН”.

Глава 20

Мари смотрела “Новости” по телевизору — передача шла из Майами через спутник. Когда оператор наездом камеры крупно показал поверхность столика в кафе Андерлехта в Бельгии и красную надпись на ней, она, не веря своим глазам, крикнула:
— Джонни!!
Сен-Жак вбежал в комнату. Он был в своих временных апартаментах, расположенных на втором этаже “Транквилити Инн”.
— Что случилось?
Слезы ручьями текли у нее по щекам; Мари показала на экран. Комментатор зарубежных новостей бубнил, как это принято в передачах новостей:
“...Такое впечатление, что запятнанный кровью дикарь вернулся из прошлого, чтобы терроризировать цивилизованное общество. Гнусный убийца Джейсон Борн, уступающий только Карлосу-Шакалу на рынке наемных убийц, взял на себя ответственность за взрыв, который унес жизни генерала Джеймса Тигартена и его сопровождающих. Из разведывательных кругов Вашингтона и Лондона, а также из полиции поступают противоречивые сообщения. Источники в Вашингтоне утверждают, что убийца, известный под именем Джейсон Борн, был выслежен и ликвидирован в Гонконге пять лет назад в результате совместной англо-американской операции. Однако министерство иностранных дел и английская разведка отрицают, что им что-либо известно об этой операции, и заявляют, что совместная операция вряд ли могла состояться вообще. Правда, другие источники, в частности штаб-квартира Интерпола в Париже, сообщают, что в их отделении в Гонконге знали о планируемой ликвидации Джейсона Борна, но широко распространенные сообщения и фотографии были весьма сомнительны и не поддавались проверке, поэтому Интерпол не придал особого значения известию о гибели Борна. Предполагается, что Борн исчез в Китайской Народной Республике, куда он отправился на выполнение своего последнего, оказавшегося роковым, контракта. Пока ясно только одно: в тихом городке Андерлехте в Бельгии был убит генерал Джеймс Тигартен, верховный главнокомандующий войск НАТО в Европе, и кто-то, назвавшийся Джейсоном Борном, взял на себя ответственность за смерть этого славного солдата... А теперь мы хотим показать вам старый фоторобот из архивов Интерпола, составленный на основе словесных портретов тех людей, которые видели Борна. Помните, это фоторобот: черты лица складываются из отдельных фрагментов. Но, принимая во внимание, что убийца мастер изменять свою внешность, фоторобот не имеет слишком большой ценности”.
Весь экран заполнила физиономия мужчины с неправильными неопределенными чертами.
— Но это не Дэвид! — воскликнул Джон Сен-Жак.
— Да-да, братик, — сказала его сестра. “А теперь переходим к другим новостям. Засуха, поразившая огромные районы Эфиопии...”
— Выключи этот чертов ящик! — крикнула Мари, направляясь к телефону. — Где же номер Конклина? Я записала его на какой-то бумажке у тебя на столе. А, вот он, на промокашке... Святому Алексу придется многое мне объяснить. Вот ведь сукин сын! — Сдерживая гнев, Мари набрала номер. Она постукивала кулаком по столу, слезы текли по ее щекам. Слезы боли и гнева. — Это я! Ублюдок чертов!.. Ты убил его! Ты помог ему уйти — а теперь убил его!!
— Я не могу говорить сейчас, Мари, — сдержанно сказал Александр Конклин. — У меня на другой линии — Париж.
— К дьяволу твой Париж! Где он? Вывези его!!
— Поверь, мы пытаемся найти его. Здесь настоящий ад! Англичане готовы вцепиться Питеру Холланду в задницу всего лишь за одно словечко об их связи с Юго-Восточной Азией, а французы подняли шум по поводу своих подозрений о специальном грузе Второго бюро на самолете, вылетевшем с Мартиники. Я перезвоню позже, клянусь!
Линия отключилась, и Мари бросила телефонную трубку.
— Я лечу в Париж, Джонни, — вытирая слезы, решительно заявила она.
— Что ты сказала?
— Ты слышал. Пригласи сюда миссис Купер. Джеми ее любит, а с Элисон она обращается лучше, чем я. Да и как может быть иначе: она ведь вырастила семерых детей, которые теперь навещают ее каждое воскресенье.
— Ты с ума сошла! Я тебе не позволю!
— Мне кажется, — сказала Мари, пристально посмотрев на брата, — что-то подобное ты говорил и Дэвиду, когда он сообщил тебе, что отправляется в Париж.
— Да, говорил!
— Тебе не удастся удержать меня, так же, как и его.
— Почему?!
— Потому что я знаю все места в Париже, где можно его разыскать: каждую улочку, каждое кафе, каждую аллею — от Сакре-Кёр до Монмартра. Он где-нибудь да промелькнет, и я найду его задолго до того, как это удастся Второму бюро или Сюрте. — В этот момент раздался звонок, и Мари подняла трубку телефона.
— Я сказал, что сразу же перезвоню, — раздался голос Александра Конклина. — У Бернардина есть одна идея, которая может сработать.
— Кто такой этот Бернардин?
— Мой старый приятель из Второго бюро, который помогает Дэвиду.
— Что за идея?
— Бернардин достал Джейсону-Дэвиду арендованный автомобиль. Его номер сейчас сообщают по радио всем полицейским постам в Париже, которые, обнаружив его, сразу же дадут знать. Они не должны будут останавливать его или преследовать — просто будут наблюдать, и об этом доложат Бернардину.
— И ты думаешь, Дэвид-Джейсон не заметит этого? У тебя, видно, плохая память, хуже, чем у моего мужа.
— Это всего лишь одна из возможностей, есть и другие.
— А именно?
— Ну... ну, он обязательно позвонит мне. Когда узнает о том, что произошло с Тигартеном, он обязательно позвонит мне.
— Почему?
— Ты сама сказала: для того, чтобы мы его вытащили!
— Когда до Карлоса уже рукой подать? Никогда этого не будет. Я придумала кое-что получше: я полечу в Париж.
— Ты не можешь!
— Я не желаю больше ничего слушать. Ты мне поможешь или мне придется добираться самостоятельно?
— Мне теперь во Франции почтовой марки не продадут, а Холланду не сообщат даже адреса Эйфелевой башни.
— Тогда я стану действовать на свой страх и риск и в данных обстоятельствах буду чувствовать себя значительно спокойнее.
— Что ты будешь делать, Мари?
— Могу сказать. Я побываю везде, где мы прятались когда-то. Рано или поздно он тоже объявится там. Непременно, потому что на вашем проклятом жаргоне эти места называются безопасными, и он, ведомый сумасшедшей долей своего мозга, вновь пойдет туда, ведь он знает, что там безопасно...
— Благослови тебя Бог, моя милая леди.
— Бог оставил нас, Алекс. Его просто нет.

Префонтен вышел из здания аэропорта Логан в Бостоне. На тротуаре толпились люди. Он машинально проголосовал, но оглядевшись, опустил руку и встал в очередь. За тридцать лет многое изменилось. Все вокруг, включая и аэропорты, превратилось в сплошной кафетерий: везде надо было выстоять очередь — будь то тарелка паршивого супа с тушенкой или необходимость взять такси.
— В “Риц-Карлтон”, — сказал он водителю.
— Я смотрю, ты совсем налегке? — хмыкнул таксист. — Всего только маленькая сумка?
— Да, — буркнул Префонтен, — багаж ждет меня в отеле.
— Фу-ты ну-ты, — протянул водитель, пряча в карман огромный редкозубый гребень. Такси влилось в поток транспорта.
— А вам забронировали номер, сэр? — спросил портье за стойкой в “Рице”.
— Надеюсь, об этом позаботился один из моих помощников. Моя фамилия Скофилд, Уильям Скофилд из Верховного суда. Мне бы не хотелось думать, что “Риц” забыл о моей брони — особенно теперь, когда на каждом шагу кричат о защите прав потребителя.
— Судья Скофилд?.. Уверен, что у нас где-то записано ваше имя, сэр.
— Я специально заказывал апартаменты “Три-Си” — это должно быть в вашем компьютере.
— “Три-Си”... забронированы... сэр...
— Что, черт побери?
— Нет, нет! Это досадное недоразумение, господин судья. Они не прибыли... Я имею в виду, что это ошибка... они в другом номере. — Портье резко нажал на кнопку звонка, вызывая коридорного.
— Нет необходимости, молодой человек, я путешествую налегке. Вам достаточно выдать мне ключи и указать, как пройти.
— Пожалуйста, сэр!
— Надеюсь, наверху найдется несколько бутылок приличного виски?
— Если их нет, то будут, господин судья. Какой сорт вы предпочитаете?
— Ржаное, бурбон, бренди. Беленькое — для неженок, не правда ли?
— Совершенно верно, сэр. Пройдите сюда, сэр! Спустя двадцать минут со стаканом виски в руке Префонтен поднял трубку и набрал номер телефона доктора Рэндолфа Гейтса.
— Резиденция Гейтсов, — ответил мелодичный женский голос.
— Надо же, Эди, верно, и под водой я узнал бы твой голос, а ведь прошло без малого тридцать лет.
— Ваш голос мне тоже знаком, только я что-то не могу вспомнить, кто вы...
— А ты вспомни сурового адъюнкт-профессора на юридическом, который выбивал дурь из башки твоего мужа. К сожалению, безрезультатно, вероятно, в этом была своя логика — потому что я сам закончил тюрьмой. Вспомни! Первый из местных судей, кого отправили в отставку. И правильно сделали, честно говоря.
— Брендон?! Боже мой, это вы? Я никогда не верила всему тому, что о вас болтали.
— И зря, дорогая, все это — правда. А сейчас мне необходимо поговорить с достопочтенным лордом Гейтсом. Он дома?
— Думаю, дома, но точно не знаю. Он со мной теперь не так уж много разговаривает.
— А что происходит? Или дела идут неважно?
— Мне надо поговорить с вами, Брендон. Понимаете, с ним не все в порядке, а я об этом даже не догадывалась.
— Уверяю тебя, Эди, это не единственное, о чем ты не догадывалась. Обещаю тебе, что мы поговорим. Но сейчас мне необходимо связаться с ним. Немедленно.
— Я вызову его по внутреннему телефону.
— Только не говори ему, что это я. Скажи: некто Блэкберн с Монсеррата в Карибском море.
— Что-что?
— Сделай, как я говорю, дорогая Эди. Ради него и ради себя, может быть, даже больше ради себя, по правде говоря.
— С ним что-то не в порядке, Брендон...
— Да, я понял. Давай постараемся помочь ему. Соедини меня с ним.
— Подождите немного.
Молчание казалось бесконечным, две минуты тянулись как два часа. Наконец в трубке раздался сдавленный голос Рэндолфа Гейтса.
— Кто вы? — прохрипел прославленный правовед.
— Расслабься, Рэнди, это Брендон. Эдит не узнала меня, но я-то ее помню. Ты ведь у нас счастливчик.
— Что тебе надо? Что еще за Монсеррат?
— Я только что вернулся оттуда...
— Что ты сделал?
— Я подумал, что мне необходим отпуск...
— Ты не мог!.. — Гейтс перешел на крик.
— Я это сделал, и теперь вся твоя жизнь должна измениться. Видишь ли, я нарвался на ту женщину с двумя детьми, судьбой которой ты был столь заинтересован... Это целый роман, и я хочу рассказать тебе его со всеми захватывающими подробностями... Ты сделал все, чтобы их убили, Дэнди-Рэнди, и это не сойдет тебе с рук.
— Я не понимаю, о чем ты болтаешь! Я никогда не слышал о Монсеррате, не знаю никакой женщины с двумя детьми. Ты паршивый пьяница, и все твои показания я буду отрицать как пьяный бред закоренелого преступника!
— И хорошо, советник. Можете отрицать все, что угодно, но это еще не самое главное. Гораздо страшнее — Париж.
— Париж?!
— Точнее, некто в Париже. Я думал, что этот человек не существует в действительности, но меня убедили в обратном. Непонятно почему, но на Монсеррате произошла довольно странная штука: меня ошибочно приняли за тебя.
— Тебя... что? — едва слышно переспросил Гейтс.
— Да. Странно, не правда ли? Мне представляется, что, когда человек из Парижа попытался связаться с тобой здесь, в Бостоне, кто-то сказал ему, что твоя императорская персона куда-то отбыла... Тут и началась путаница: два изощренных юридических ума, которые имели отношение к женщине и двум ее детям... Вот в Париже и решили, что я — это ты.
— А дальше что?
— Успокойся, Рэнди. В данный момент тот человек, вероятно, считает, что ты мертв.
— Что-о?!
— Он попытался убить меня, считая, что это ты... За превышение полномочий.
— О Боже!
— И когда он узнает, что ты живешь — не тужишь в Бостоне, то уж постарается исправить свою ошибку.
— Господи!!!
— Спокойно, есть выход, Дэнди-бой. Нам надо встретиться и побеседовать кое о чем. Кстати, по чистой случайности я сейчас нахожусь в тех же самых апартаментах в “Рице”, где когда-то ты принимал Меня. Номер “Три-Си” — надо подняться на лифте. Жду тебя через Полчаса, и помни, что я не терплю опаздывающих клиентов, потому что я очень занятой человек. И еще: мой гонорар составляет двадцать тысяч долларов в час, поэтому захвати деньги, Рэнди. Да побольше. Не Чек, а наличные.
Кажется, все в порядке, подумал Боры, изучая свое отражение в зеркале. Он потратил три часа, готовясь к поездке в Аржантей — в кафе “Le Coeur du Soldat”, которое служило явкой для “дрозда”, для Карлоса-Шакала. Хамелеон выглядел именно так, как было принято в подобных заведениях. Нужную одежду он нашел на Монмартре во второразрядных магазинчиках, торгующих подержанными товарами: он купил там потертые брюки и рубашку со складов французской армии, а также выцветшую нашивку, свидетельствующую о ранении, полученном в бою. С внешним видом было несколько сложнее: пришлось покрасить волосы и брови в рыжий цвет, не бриться и наложить повязку на правое колено, чтобы прихрамывать при ходьбе. Грязная, нечесаная рыжая шевелюра — то что надо для его нового местожительства, дешевого отеля на Монпарнасе, где настороженный консьерж старался как можно меньше общаться с постояльцами.
Повязка на шее теперь скорее раздражала, чем сковывала движения: либо он привык к ней, либо процесс заживления делал свое таинственное дело. Скованность движений при его теперешней внешности была скорее достоинством, чем недостатком. Этого озлобленного ветерана, одного из списанных за негодностью сыновей Франции, надо было хорошенько завести, чтобы лишить равновесия. Джейсон сунул пистолет Бернардина в карман брюк, проверил, на месте ли деньги, ключи от машины и охотничий нож (его он купил в спортивном магазине) и прохромал к дверям маленькой грязной комнатки. Его цель: бульвар Капуцинов и неприметный “пежо” в подземном гараже — лишь бы с ним было все в порядке...
Выйдя из отеля, он зашагал к стоянке такси. В этом районе Монпарнаса такси были не в моде... На углу у газетного киоска царило странное оживление. Люди громко переговаривались, энергично жестикулируя и размахивая газетами; в репликах прорывался страх и гнев. Инстинктивно Борн ускорил шаги; кинув несколько монет на прилавок киоска, он схватил газету.
Пробежав заголовки, он почувствовал, как перехватило дыхание; он изо всех сил старался подавить охватившую его ярость. Тигартен убит! Джейсон Борн — убийца! Джейсон Борн! Сумасшествие, безумие! Что случилось?! Неужели воскресли Гонконг и Макао?! Может, он теряет остатки разума? Это — кошмар, ставший реальностью и воплотивший его сумасшедшие сны... Он выбрался из толпы, шатаясь прошел по тротуару и прислонился к стене какого-то дома; ему не хватало дыхания, шею пронизывала острая боль, он лихорадочно пытался собраться с мыслями. Алекс! Телефон!!!
— Что случилось?! — заорал он в трубку.
— Сбавь обороты, — не повышая голоса отозвался Конклин. — Слушай внимательно: прежде всего, где ты сейчас? Бернардин заберет тебя. Он все уладит и устроит тебя на рейс “Конкорда” в Нью-Йорк.
— Подожди минуту, минуту подожди!.. Это работа Шакала?
— Нам известно, что это контракт, заключенный экстремистской ветвью “Джихада” из Бейрута: они взяли на себя ответственность за это убийство. Кто настоящий убийца, сейчас не имеет значения. Сначала я не поверил этой версии — после Десоула и Армбрустера, сам понимаешь, в это трудно поверить, — но потом кое-что стало проясняться. Тигартен всегда выступал за то, чтобы послать войска НАТО в Ливан, где, по его мнению, надо было стереть с лица земли все подозрительные палестинские группы. Ему и раньше угрожали, вот только его связь с “Медузой” — это чертовски подозрительное совпадение. Но если быть кратким: разумеется, это работа Шакала.
— И эта сволочь повесила убийство на меня!
— Он — мастер блефовать, в этом ему не откажешь. Ты охотишься за ним, и он подкидывает в прессу ложную информацию, чтобы стреножить тебя и заставить остаться в Париже.
— Тогда мы вывернем все наизнанку!!!
— О чем ты, черт побери? Ты должен скрыться!
— Ну уж нет. Пусть он думает, что я бегу, прячусь, скрываюсь, а я заберусь прямо в его логово.
— Ты с ума сошел! Надо выбираться, пока мы в состоянии помочь тебе!
— Нет, я остаюсь. Во-первых, Шакал думает, что именно так я и поступлю, чтобы добраться до него, а кроме того, как ты выражаешься, он меня стреножил. Он рассчитывает, что я запаникую, как это бывало, и начну делать глупые ходы — как Бог свят, на острове Спокойствия ошибок хватало — и его старики без труда выследят меня, если будут искать в нужных местах. Боже правый, как же он все просчитал! Теперь надо тряхнуть этого ублюдка, чтобы он сам начал делать ошибки. Я знаю его как облупленного, Алекс. Знаю ход его мыслей... Я продолжаю идти тем же курсом, оставаться долго в безопасной берлоге не для меня.
— Берлоге? Что за берлога?!
— Это всего лишь метафора... Я был близок к цели еще до известия о смерти Тигартена... Со мной все о’кей.
— Ничего не о’кей, упрямый осел! Тебе надо сматываться!
— Прости, Алекс, но я почти у цели... Я продолжаю охоту.
— Ладно, может, мне удастся сейчас сдвинуть тебя с места... Пару часов назад я разговаривал с Мари. Догадываешься о чем? Ты, стареющий неандерталец! Она летит в Париж. Она решила разыскать тебя.
— Это безумие!!!
— Я пытался втолковать ей это, но она не пожелала и слушать. Она сказала, что ей известны все места, где вы скрывались тринадцать лет назад, что, мол, ты опять ими воспользуешься.
— Точно! Уже пользовался. Несколькими... Но все равно это безумие!!!
— Это ты ей скажи, а не мне.
— Как связаться с “Транквилити”? Я не хотел звонить ей: по правде говоря, я чертовски старался выбросить все мысли о них из головы...
— Это — первая разумная мысль, которую я от тебя услышал. Записывай номер. — Конклин продиктовал код и номер телефона, после чего Борн повесил трубку.
Стараясь преодолеть лихорадочное возбуждение, Джейсон провел нудные переговоры с телефонисткой: назвал код, номера телефона и кредитной карточки. Всю эту процедуру сопровождали гудки и заикающиеся переспрашивания, но в конце концов его соединили с карибским островом, и, преодолев последнюю преграду в виде какого-то идиота дежурного в “Транквилити Инн”, он услышал наконец голос своего шурина.
— Позови Мари! — сказал Борн.
— Дэвид?!
— Да... Дэвид. Давай Мари.
— Она уехала. Уехала час назад.
— Ку-у-да?!
— Она не доложила. Собиралась вылететь чартерным рейсом из Блэкберна, но не сказала куда. Международные аэропорты только на Антигуа и Мартинике, но она вполне могла полететь и на Сен-Мартин или даже в Пуэрто-Рико. Она ведь собралась в Париж...
— И ты не мог ее остановить?!
— Я пытался, Дэвид. Черт подери, я пытался...
— Надо было ее запереть. Это тебе не пришло в голову?
— Мари?!
— Ладно, хватит... Сюда она доберется только к завтрашнему утру.
— Слышал новость? — закричал Сен-Жак. — Убит Тигартен. Пишут, что это дело рук Джейсона...
— Заткнись, — оборвал Борн. Повесив трубку, он вышел из телефонной будки и зашагал по улице, стараясь хоть как-то собраться с мыслями.

Питер Холланд, директор ЦРУ, вскочил со стула, выпрямился во весь рост и заорал на сидевшего перед ним человека:
— Как это — ничего не делать? Ты что, совсем обезумел?!
— А ты был в своем уме, когда выдал заявление о совместной англо-американской операции в Гонконге?
— Черт побери, это ведь чистая правда!
— Есть и другая правда, например, когда все отрицается, если это выгодно ЦРУ.
— Дерьмо!! Чертовы политики!
— Я бы не стал так кипятиться, мистер Чингисхан. Мне доводилось слышать о людях, готовых умереть, но не предать ту правду, которую им приказали отстаивать... Все это чушь, Питер.
Доведенный до белого каления Холланд тяжело опустился на стул.
— Мне действительно здесь не место...
— Может, и так, но погоди еще немного. Может, и ты обваляешься в дерьме, как все мы, — это случается, поверь мне.
Директор ЦРУ откинулся на спинку стула и глухо сказал:
— Я запачкан больше вас всех вместе взятых, Алекс. Я до сих пор просыпаюсь от ужаса и вижу лица парней, которым я вспарываю животы. Они смотрят на меня, смотрят, пока я приканчиваю их... Я прекрасно понимаю, что они ни при чем и ни в чем не виноваты.
— Там не было выбора: либо ты их, либо они — тебя. Эти парни пустили бы тебе пулю в лоб, если бы могли.
— Да, это так. — Директор ЦРУ резко наклонился вперед и уставился на Конклина. — Кажется, мы отвлеклись?
— Считай это вариацией на тему...
— К черту это дерьмо собачье...
— Это просто музыкальный термин. Я люблю музыку.
— Тогда давай вернемся к главной теме симфонии, Алекс. Я тоже люблю музыку.
— Согласен. Борн исчез. Последний раз он сообщил мне, что нашел логово Шакала, — это его слова. Он не сказал, где это логово, и только Богу известно, когда он снова позвонит.
— Я послал нашего человека из посольства в “Пон-Рояль” поспрашивать о Симоне. Похоже, что Борн сказал правду: Симон зарегистрировался в отеле, ушел и больше не возвращался. Так где же он?
— Где-то за пределами видимости... У Бернардина на этот счет была идея, но все кончилось пшиком. Старик решил, что сможет подобраться к Борну, если сообщит полиции номерной знак арендованного "пежо”. Но Борн не взял его из гаража, и мы оба полагаем, что и не возьмет. Он теперь не доверяет никому — даже мне. Если вспомнить его биографию, то для этого есть все основания.
Холланд подозрительно взглянул на собеседника.
— А ты не врешь мне, Конклин?
— Зачем мне врать в такой момент — да еще о моем друге?
— Это не ответ, а вопрос.
— Нет. Я не вру. Мне неизвестно, где он находится.
— Итак, ты полагаешь, что не надо ничего предпринимать.
— Да. Мы ничего и не можем сделать. Рано или поздно он позвонит мне.
— В таком случае, может, у тебя есть соображения по поводу того, скажут в сенатском следственном комитете, когда через пару недель или месяцев все это взорвется? Мы тайно посылаем человека, известного под именем “Джейсон Борн”, в Париж, который столь же близок к Брюсселю, как Нью-Йорк к Чикаго...
— По-моему, даже ближе.
— Благодарю, для меня очень важно это уточнение... Верховный главнокомандующий войск НАТО в Европе убит, упомянутый Джейсон Борн берет ответственность на себя, а мы не говорим никому ни полслова! Боже, кончится тем, что я буду чистить гальюны на каком-нибудь паршивом буксире!
— Но Борн не убивал Тигартена!
— Это знаем ты и я. Но если полистать его досье, то там есть краткое упоминание о душевной болезни, которое всплывет, едва следователь потребует материалы, касающиеся Борна.
— Это была амнезия, не имеющая ничего общего с комплексом насилия.
— Черта с два, дело обстоит гораздо хуже: человек не помнит, что он делал.
— Мне плевать, помнит он или не помнит... В этом эпизоде что-то нечисто. Чутье подсказывает мне, что убийство Тигартена каким-то образом связано с “Медузой”. Где-то что-то замкнуло, информация была перехвачена, в игру ввели чертову дюжину отвлекающих ходов...
— Мне казалось, что я говорю и понимаю по-английски так же хорошо, как и ты, — сказал Холланд, — но сейчас я не улавливаю ход твоих мыслей.
— Тут и улавливать нечего: никакой арифметики, никакой алгебры. У меня нет фактов... Но “Медуза” как-то с этим связана.
— В случае, если бы ты дал показания под присягой, я смог бы привлечь к суду Бартона, председателя Комитета начальников штабов, и, конечно, Аткинсона из Лондона.
— Оставь их в покое. Установи за ними слежку, но не топи их шлюпки, адмирал. Как и в случае с “уходом” Суэйна, мухи рано или поздно слетятся на мед...
— И что ты предлагаешь?
— То, что сказал, когда вошел сюда. Ничего не предпринимать: в этой игре надо уметь ждать. — Неожиданно Алекс со всего размаху стукнул тростью по столу. — Черт меня возьми со всеми потрохами, но это — “Медуза”. Иначе быть не может!

Плешивый старик с изможденным лицом с трудом поднялся со скамьи в церкви Святого Причастия, расположенной в Нёйи-сюр-Сен, предместье Парижа. Он направился ко второй исповедальне слева от притвора. Откинув черную шторку, он вошел внутрь и тяжело опустился на колени перед черной деревянной решеткой.
— Ангелюс Домини, сын Божий, — раздался голос. — Ты хорошо себя чувствуешь?
— Значительно лучше благодаря вашей щедрости, монсеньер.
— И слава Богу! Чем ты порадуешь меня сегодня? Что там в Андерлехте? Что может сообщить солдат моей верной армии?
— Мы рассредоточились по всей округе и работали не покладая рук последние восемь часов, монсеньер. Мы установили, что из Штатов прилетели два американца и сняли комнату в семейном пансионе, расположенном через улицу от того кафе. Они выехали буквально через несколько минут после взрыва.
— Я знаю. Это был заряд взрывчатки с радиодетонатором!
— По всей видимости, монсеньер. Больше ничего не удалось узнать.
— Но почему все-таки? Почему?
— Увы, нам не дано проникнуть в людские помыслы, монсеньер.

На берегу Атлантического океана, в роскошной квартире на Бруклин-Хайтс, сквозь окна которой сверкали огни с набережной Ист-Ривер и Бруклинского моста, развалившись на мягком диване с бокалом “Перрье” в руке, отдыхал саро supremo. Он был в обществе своего юного друга, который сидел в кресле напротив, попивая джин с тоником. Молодой человек был строен, темноволос и, что называется, хорош собой.
— Понимаешь, Фрэнки, я не просто умен, я — великолепен, ты понимаешь, о чем я? Я выигрываю на нюансах, то есть на намеках, которые могут быть важными, а могут и не быть: я воссоздаю полную картину жизни. Слушаю разглагольствования всяких дуралеев, а потом складываю четыре и четыре и вместо восьми получаю двенадцать. Бинго! Вот в чем секрет. Есть один кот, который называет себя Борном, ублюдок, вообразивший себя потрясающим бандитом, а на самом деле — всего лишь грязный подонок и приманка в охоте на кого-то другого. Но это фрукт, который нам нужен, понимаешь? Далее, этот пархатый лекарь выкладывает под действием всякой дряни все, что мне нужно: мол, у этого Борна всего половина головы и часто он не помнит, кто он такой, а возможно, и что делал. Понимаешь?
— Потрясающе, Лу.

Предыдущая страница 16 Следущая страница


17 Роберт Ладлэм

— Этот самый Борн сидит во Франции, в Париже, всего в двух шагах от действительно крупной рыбы — придурка генерала, которого тихие парни с берегов Потомака хотят ликвидировать, как и двух болванов, которых уже убрали.
— Я capisce74, Лу. Ты потрясающе умный.
— Ты ни черта не понимаешь, zabaglione75. Может, я сам с собой разговариваю, а почему бы и нет?.. Итак, я получаю свои двенадцать и думаю: дай-ка я брошу кости вдогонку, понимаешь?
— Понимаю, Лу.
— Нам надо было убрать этого болвана генерала, потому что он мешал тем парням, которым нужны мы, верно?
— Совершенно верно, Лу. Он им ме... он ме...
— Не трудись, zabaglione. Вот я и говорю сам себе, давай-ка отправим его на небеса и скажем, что это дело рук Борна, ухватил?
— Да, Лу. Ты действительно страшно умный.
— Мы избавились от помехи и подставили этого типа, этого Джей-сона Борна, у которого не все дома, верно? Если уж мы не достанем его и с ним не расквитается Шакал, тогда до него доберется федеральная служба, правильно я думаю?
— Эй, это здорово, Лу. Я хочу сказать, что я тебя страшно уважаю.
— К черту уважение, bello ragazzo76. В этом доме действуют другие правила. Иди-ка сюда, я тебя приласкаю.
Молодой человек послушно двинулся к дивану.

Мари сидела в хвостовом салоне самолета и прихлебывала кофе, стараясь припомнить все те места, где они прятались тринадцать лет назад. Маленькие кафе на Монпарнасе, дешевые отели и еще какой-то где-то в десяти милях под Парижем... Была гостиница с балконом в Аржантей, где Дэвид-Джейсон впервые признался ей в любви, но сказал, что не может остаться с ней, потому что он ее слишком любит. Проклятый осел! Еще было Сакре-Кёр, где Джейсон-Дэвид встретил человека, который сообщил им что-то важное. Но что он сообщил и кто был тот человек — она не знала.
— Дамы и господа, — раздался голос по радио. — Je suis votre capitaine. Bienvenu77. — Пилот говорил по-французски, а потом кто-то из его экипажа повторял информацию по-английски, немецки, итальянски и, наконец, по-японски. — Желаем вам приятного полета. Примерное время полета — семь часов четырнадцать минут. Посадка точно по расписанию в шесть часов утра по парижскому времени.
За бортом самолета лунный свет омывал океан. Мари Сен-Жак-Уэбб посмотрела в иллюминатор. Она долетела до Сан-Хауна в Пуэрто-Рико и взяла билет на ночной рейс до Марселя, где французская иммиграционная служба представляла собой чудовищную неразбериху и работала небрежно. По крайней мере, так было тринадцать лет назад. Потом внутренним рейсом она доберется до Парижа и найдет его. Так же, как и тринадцать лет назад, она обязательно найдет его. Она должна! Так же как и тринадцать лет назад, если этого не сделать, человек, которого она любит, погибнет.

Глава 21

Моррис Панов в оцепенении сидел в кресле у окна. Он видел луг перед какой-то фермой, как ему казалось, где-то в Мэриленде. Он находился в маленькой комнате на втором этаже здания. На нем был халат, похожий на больничный, боль в правой руке подтверждала мрачные предположения психиатра. Его накачивали наркотиками до совершенно бессознательного состояния, он оказался во власти людей, использующих такие методы. Он понимал, что стал жертвой насилия, из его разума при помощи химических препаратов извлекли самые сокровенные мысли и тайны...
Пагубные последствия этого невозможно было предсказать — это он понимал; единственное, чего он не понимал, так это почему он до сих пор жив. Надо признать, что к нему относятся очень бережно. Охранник в дурацкой черной маске был очень вежлив, а еды было много и вполне приличного качества. Казалось, что главная задача его похитителей — восстановить его физические силы, ослабленные действием наркотиков, и дать ему возможность чувствовать себя как можно более комфортно в исключительно неблагоприятных условиях. Почему?!
Дверь отворилась, и в комнату вошел охранник в полумаске. Это был коренастый плотный мужчина — Панову показалось, что он уроженец северо-восточной части Соединенных Штатов или Чикаго. В иной ситуации вид охранника мог показаться даже смешным: голова явно была слишком велика для идиотской полумаски а ля “одинокий странник”, которая не могла помешать опознанию человека, скрывавшегося под ней. Но сейчас в нем не было ничего смешного, наоборот, даже что-то угрожающее. Он держал одежду психиатра.
— Док, вам надо переодеться. Здесь все в порядке: вычищено и выглажено вплоть до трусов.
— У вас что здесь — прачечная и химчистка?
— Да нет. Мы отвозим одежду... Черт побери, док, вам не удастся меня провести! — Охранник ухмыльнулся, оскалив желтоватые зубы. — Ну ловкач... Думаете, я скажу, где мы находимся?
— Мне просто интересно...
— Да, конечно. Как и моему племяннику, которому всегда “просто интересно”... Особенно когда мне неохота отвечать на его дурацкие вопросы типа: “Дядя, как это тебе удалось заплатить за мое обучение?” Он учится на доктора... что вы на это скажете?
— Скажу, что брат его матери — весьма щедрый человек.
— Да что там... Ладно, док, одевайтесь. Мы отправляемся на прогулку. — Охранник протянул Панову одежду.
— Полагаю, излишне спрашивать о маршруте, — сказал Панов.
— Да уж...
— Мой интерес понятен, а вот то, что ваш племянник не обратил внимания на симптом, который мне кажется тревожным... — Мо натягивал брюки.
— О чем это вы?
— Так, ни о чем, — ответил Панов, застегивая рубашку и присаживаясь, чтобы надеть носки. — Когда вы в последний раз виделись с племянником?
— Недели две назад. Подкинул немного деньжат, чтобы прикрыть его страховку. Черт, эти одинокие матери прямо все соки из тебя вытянут!.. А в чем дело, док?
— Мне просто интересно, говорил он вам что-нибудь или нет.
— О чем говорил?
— О ваших зубах. — Мо зашнуровал ботинки. — Посмотрите в зеркало.
Саро subordinato78 подошел к зеркалу.
— Ну и что?!
— Посмотрите: на зубах желтоватый налет, бледные десны, а ведь они должны быть розовыми...
— Ну и что? У меня всегда так было...
— Может, и ничего, но ваш племянник должен был заметить это.
— Что заметить-то, скажите наконец толком?!
— Оральную амелобластому! Возможно...
— А что это такое, черт возьми? Я не слишком хорошо чищу зубы и не люблю дантистов. Они все садисты!
— Вы имеете в виду, что давно не посещали дантиста и отоларинголога?
— Ну? — Охранник вновь широко раскрыл перед зеркалом рот.
— Тогда понятно, почему ваш племянник не сказал вам ничего.
— Что понятно?
— Ваш племянник, вероятно, полагает, что вы регулярно проверяетесь у дантиста, вот, мол, пусть он вам и объяснит. — Зашнуровав ботинки, Панов встал.
— Я ничего не понимаю.
— Ну, он благодарен вам за все, ценит вашу щедрость... Я могу понять, почему он не решается сообщить вам об этом.
— Сообщить о чем?! — Охранник отпрянул от зеркала.
— Может, я и ошибаюсь, но вам действительно надо показаться периодантисту. — Панов надел пиджак. — Я готов, — заявил он. — Что дальше?
Охранник, стараясь заглянуть в зеркало и морща лоб, вытащил из кармана большой черный платок.
— Извините, док, я должен завязать вам глаза.
— Чтобы пустить мне пулю в висок, когда я не буду ожидать ничего подобного?
— Нет, док. В отношении вас никаких пиф-паф не будет. Вы слишком ценная фигура!

— Ценная фигура? — словно эхо прозвучало в гостиной на Бруклин-Хайтс. — Не то слово, он как золотой самородок... Этот еврей трудился над головами самых крупных шишек в Вашингтоне. То, что он знает, наверное, стоит целого Детройта, — сказал саро supremo.
— Вам никогда не завладеть этими знаниями, Луис, — произнес привлекательный мужчина средних лет, одетый в дорогой шерстяной костюм. Он сидел напротив хозяина дома. — Вам не удастся его расколоть.
— Посмотрим, посмотрим... Мы уже работаем над этим, мистер Парк-авеню, Манхэттен. Смеха ради предположим, что мы добрались до информации... Сколько она стоит, по-вашему?
Гость позволил себе тонкую усмешку.
— Детройт? — переспросил он.
— Va bene!79 Вы мне нравитесь, у вас есть чувство юмора. — Мафиози опять стал серьезен. — Пять миллионов по-прежнему в силе в отношении этого Борна-Уэбба, верно?
— С одним уточнением.
— Не люблю уточнений, мистер юрист. Мне они совсем не нравятся.
— Мы можем обратиться к кому-нибудь другому. В этом городе есть и другие люди...
— Послушайте, я сейчас вам кое-что объясню, синьор адвокат. Я не преувеличиваю, только мы — мы, и больше никто — занимаемся такими делами. Мы не вмешиваемся в операции других “семей”, понимаете, что я имею в виду? Наши старейшины пришли к выводу, что убийства — это сугубо личное дело, а вмешиваться в дела других — только кровь себе портить. — Может, вы все же выслушаете мое условие? Не думаю, что вы станете возражать.
— Выстреливайте!
— Меня бы устроило другое слово.
— Ну тогда — продолжайте...
— Премия в два миллиона долларов, если в условия контракта будут включены жена Уэбба и его дружок Конклин.
— Заметано, мистер Парк-авеню, Манхэттен.
— О’кей. А теперь вернемся к остальным делам.
— Я бы хотел поговорить об этом еврее.
— Дойдет и до него черед...
— Нет! Давайте теперь.
— Хватит командовать! — вспылил адвокат одной из самых престижных юридических компаний Уолл-Стрит. — Послушай, итальяшка, не такая ты важная птица, чтобы позволять себе...
— Эй, farabutto!80 Co мной так не разговаривают!
— Я буду говорить с тобой так, как мне нравится... Выглядишь ты, конечно, как настоящий мужик. И это твой плюс. — Юрист спокойно положил ногу на ногу. — Но внутри-то у тебя все по-другому, а? Нежное сердце, а может, точнее, крепкая поясница... Для смазливых мальчишек?
— Silenzio!81 — Итальянец подскочил на диване.
— У меня нет ни малейшего желания болтать об этом. Но мне кажется, что в “Коза ностре” не так уж обожают голубых... А ты как думаешь?
— Ах ты, сукин сын!
— Знаешь, Луис, когда я в молодости служил в Сайгоне армейским юристом, мне пришлось защищать одного лейтенанта, которого застукали с вьетнамским мальчишкой. При помощи юридических уверток и двусмысленных положений в воинском уставе в отношении гражданских лиц мне удалось спасти его, но само собой, он вынужден был уйти в отставку. К сожалению, пожить ему так и не удалось: через два часа после объявления приговора он застрелился. Видишь ли, он оказался в положении изгоя, был опозорен в глазах своего окружения и не смог выдержать этого.
— Довольно, вернемся к вашему делу, — хриплым голосом предложил саро supremo.
— О’кей... Первое: на столике в прихожей я оставил конверт. В нем — плата за трагическое происшествие с Армбрустером в Джорджтауне и не менее трагический случай с Тигартеном в Брюсселе.
— От этого жида доктора, — перебил его мафиози, — мы знаем, что остались еще двое: посол в Лондоне и адмирал, который возглавляет Объединенный комитет начальников штабов. Не хотите приплюсовать их к премии?
— Может быть, попозже, Луис, но не сейчас. Они оба знают очень мало, им ничего не известно о финансовых операциях. Бартон думает, что мы что-то вроде ультраконсервативного ветеранского лобби, возникшего после вьетнамского позора; для него это — правовая граница, за которую он ни в коем случае не перейдет, — его можно понять: сильные патриотические чувства и все такое. Эткинсон просто богатый дилетант; он делает то, что ему говорят, но не знает ни зачем, ни для кого. Он сделает все, что угодно, лишь бы удержаться при Сент-Джеймском дворе; связь он поддерживал только с Тигартеном... Кон-клин наткнулся на золотую жилу, когда он вышел на Суэйна, Армбрустера, Тигартена и, само собой, Десоула, но эти двое — всего лишь витрина, хотя и вполне респектабельная. Я даже удивляюсь, как они вообще попали в эту компанию.
— Когда это выяснится, я сообщу вам об этом бесплатно.
— Да? — Адвокат приподнял бровь.
— Это дело времени. Что у вас еще?
— Две вещи — обе очень важные. Первая — это совет! Я дарю его вам. Избавьтесь от своего нынешнего дружка. Он ходит в такие места, где ему не следует бывать, и швыряется деньгами, как дешевка. Мне сообщили, что он хватается своими связями в высоких сферах. Нам неизвестно, о чем еще он болтает, знает ли он что-то или дошел своим умом, но это нас беспокоит. Мне кажется, это должно беспокоить и вас.
— Il prostitute!82 — прорычал Луис, стукнув кулаком по дивану. — Il pinguino!83 Считайте, что он уже труп.
— Расцениваю вашу реакцию как благодарность. Второе дело более важное, во всяком случае для нас. Я имею в виду эпизод с Суэйном. В его доме был дневник, который наш человек в Манассасе не смог найти. Дневник стоял на полке, у него был такой же переплет, как у остальных книг в этом ряду. Человек, который взял его, хорошо знал, что берет.
— И что требуется?
— Садовник был вашим человеком. Его внедрили туда, чтобы он выполнил задание, и ему сообщили только один номер для связи, который был безопасен, а именно: номер телефона Десоула.
— Дальше?
— Для того чтобы выполнить задание — обеспечить достоверность самоубийства, он должен был изучить привычки Суэйна. Вы говорили мне об этом с тошнотворными подробностями, когда требовали свой умопомрачительный гонорар. Не так уж трудно представить себе: ваш человек подглядывает за Суэйном в его кабинете и видит, что генерал постоянно берет с полки одну и ту же книгу, что-то записывает в нее и ставит на место. Это должно было заинтересовать его: вероятно, книга представляет определенную ценность. Почему бы ее не взять? Я бы наверняка взял, вы бы тоже. Так где дневник?
Мафиози медленно поднялся и с угрозой произнес:
— Послушай, адвокат, ты много чего напридумывал, чтобы сделать такой вывод... Но у нас нет этой книги, и я объясню тебе почему! Если бы у меня было хоть что-то записанное на бумаге, при помощи чего я смог бы поджарить твою задницу, я швырнул бы дневник прямо сейчас тебе в лицо, capisce?
— Твои слова не лишены логики, — заявил холеный адвокат, положив ногу на ногу, между тем как возмущенный Луис уселся на диван. — Фланнаган, — прибавил правовед с Уолл-Стрит. — Да... разумеется, это Фланнаган. Он и его сука-парикмахерша должны были чем-то подстраховать себя... Это на них похоже, и у меня словно камень с души свалился. Но они не смогут воспользоваться дневником не засветившись. Примите мои извинения, Луис.
— Теперь у вас все?
— Кажется, да.
— Тогда возвращаюсь к жиду психиатру.
— А что с ним такое?
— Как я уже говорил, он дорогого стоит.
— Без начинки, по-моему, его цена — сущая безделица.
— Как бы не так, — отпарировал Луис. — Я говорил Армбрустеру до того, как он сам стал для вас помехой, что и у нас есть доктора. Специалисты в своем деле, и среди них такие, которые изучают реакции двигательных нервов и “форсируемых ментальных реакций при условии внешнего управления”, — это я специально заучил. Эффект — как от выстрела в голову, только без всякой там крови.
— Думаю, в этом что-то есть.
— Можете поставить в заклад свой загородный дом. Мы переводим этого еврея в одно местечко в Пенсильвании... Что-то типа санатория, где лечат от алкоголизма и вправляют мозги только самым богатым... Вы понимаете, о чем я?
— Думаю, понимаю. Великолепное медицинское оборудование, вышколенный персонал, прекрасные специалисты, территория охраняется...
— Ну, ясно, понимаете. Много вашего брата прошло через это заведение...
— Продолжайте, — прервал его адвокат, взглянув на золотой “Ролекс”. — У меня не так уж много времени.
— Спокойно. По мнению моих специалистов — я нарочно использую слово “мои”, если вы следите за моими словами, — скажем, дней через пять пациент будет “так накачан, что на Луну взлетит”... Это их выражение, а не мое, Бог знает, почему они так говорят. В промежутке между сеансами ему предоставляется великолепный уход. Вводят всякие нейтрализаторы и что там еще, обеспечивают соответствующие физические нагрузки, хороший сон и все такое прочее... И мы ведь тоже заботимся о своем здоровье, адвокат?
— Конечно, некоторые для здоровья даже в сквош через день играют...
— Извините меня, мистер Парк-авеню, Манхэттен, но сквош для меня как кабачки, которые я обожаю.
— Разве вы не знаете, что лингвистические и культурные различия постепенно стираются?
— Ну, с этим не поспоришь, consigliere.
— Да уж... Кстати, я — простой адвокат.
— У вас есть время. Вы еще вполне можете стать советником.
— Наша жизнь быстротечна, Луис... Вы продолжите? Или я ухожу?
— Продолжаю, мистер адвокат... Всякий раз перед тем, как этого еврея психиатра станут “накачивать для полета на Луну”, он будет в хорошей форме, согласны?
— Да, возможны периодические ремиссии в нормальное состояние... Но вообще-то я не врач.
— Не знаю, что вы, мать вашу, там бормочете, но и я не врач, поэтому верю моим спецам на слово. Видите ли, всякий раз, когда его будут накачивать наркотиками, его внутренний разум будет совершенно ясен: вот ему и станут выдавать имя за именем. Многие, может быть даже большинство, не будут для него ничего значить, но время от времени то или другое имя вызовет его реакцию. С каждым именем будут проводить то, что они называют зондированием — нахождением обрывков информации, достаточных для того, чтобы составить примерный портрет того или иного человека, о котором он будет рассказывать. Итак, сведений будет достаточно, чтобы запугать до смерти человека, когда мы до него доберемся. Времена сейчас тяжелые, а этот жид психиатр обслуживал самых важных людей в Вашингтоне: как в правительстве, так и вне его. Ну и как это вам, мистер адвокат?
— Да, несомненно, дело стоящее, — изучающе глядя на саро supremo, ответил адвокат. — Хотя документы, по правде говоря, были бы предпочтительнее...
— Как я уже говорил, мы над этим работаем, но нужно время. А “накачка” — прямо сейчас, immediate. Через пару часов доктор будет уже в Пенсильвании. Хотите, заключим договор? Вы и я?
— Какой договор? Вы хотите продать то, чего у вас нет и, может быть, никогда не будет?
— Эй, вы что, не знаете, кто я?
— Уверен, мой ответ вам вряд ли понравится...
— Ладно, бросьте. Давайте договоримся так: через день-два или неделю мы встретимся, и я передам вам список людей, которые, по моему мнению, вам интересны. К этому времени у меня будет информация о них. И такая информация, которую не так-то легко достать. Вы выберете из списка одного-двух, а может, и никого, — что вы теряете? В конце концов, это договор только между вами и мной. Никто другой, кроме моего специалиста и его ассистента, не будет в этом замешан, да и они ничего не будут знать: они не знают вас, вы — их.
— Негласный договор, так сказать?
— Не так сказать, а именно так! В зависимости от важности информации я буду назначать цену. Это может быть тысяча или две, может, и Двадцать, а может, и бесплатно, кто знает? Все будет без обмана, Потому что я заинтересован в вашем бизнесе, capisce!
— В этом что-то есть.
— Знаете, что говорит мой спец? Он говорит, что мы можем открыть свой бизнес: похитить несколько психиатров, обслуживающих серьезных клиентов из сената или даже Белого дома...
— Я все понял, — перебил адвокат, поднимаясь, — но время не терпит... Я жду ваш список, Луис. — Адвокат направился через небольшой мраморный холл к выходу.
— Разве вы не захватили с собой атташе-кейс с секретом, синьор адвокат? — поинтересовался, поднимаясь с дивана, Луис.
— Чтобы затрезвонили всякие штучки возле дверей?
— Ничего не поделаешь: мы живем в жестоком мире.
— Да что вы говорите!
Едва за адвокатом с Уолл-Стрит закрылась дверь, Луис буквально бросился к столику, инкрустированному в стиле эпохи королевы Анны, и схватил телефонный аппарат.
— Рогатая паскуда! — бормотал он, набирая номер. — Садовод сраный... Марио?!
— Привет, Лу, — раздался приятный голос из Нью-Рошеля. — Держу пари, ты звонишь, чтобы поздравить Энтони с днем рождения!
— Кого поздравить?
— Моего сына, Энтони. Ему сегодня исполнилось пятнадцать, ты разве забыл? В саду собралась вся семья, только тебя не хватает, кузен. Эх, видел бы ты, Лу, каков в этом году сад. Я — великий художник...
— И еще кое-что...
— Что?
— Купи своему Энтони подарок и пришли мне счет. В пятнадцать это может быть и проститутка. Ему пора становиться мужчиной.
— Лу, это уж чересчур. Есть ведь и другие вещи...
— Сейчас для меня важна только одна вещь, Марио. И о ней я хочу услышать от тебя, или я вырву ее из тебя с мясом.
На другом конце провода в Нью-Рошеле воцарилась тишина; после паузы вновь зазвучал приятный голос садовода:
— Я не заслужил, чтобы со мной так разговаривали, кузен.
— Может, да, а может, и нет. Из дома генерала в Манассасе исчезла одна ценная книга...
— А! Значит, хватились ее!
— Вот дерьмо! Она у тебя?
— Была у меня, Лу. Я собирался ее подарить тебе, но... потерял.
— Потерял?! Как, черт бы тебя подрал? Может, в такси забыл?!
— Да не в такси... Я бежал со всех ног, а этот маньяк с ракетами — как его там: Уэбб, что ли? — палил не переставая. Он меня зацепил, я упал, ну и эта чертова книга вылетела у меня из рук... А тут как раз подкатила полиция. Уэбб подобрал книгу, а я что было сил помчался к ограде.
— Так ее подобрал Уэбб?
— Наверное.
— Вот это да!
— Что-нибудь еще, Лу? А то мы как раз собираемся зажечь свечи на торте.
— Слушай, Марио, ты можешь понадобиться мне в Вашингтоне: есть там один чудак без ноги, зато с книгой.
— Эй, подожди, кузен, ты же знаешь мои правила: между деловыми поездками всегда должен быть месяц отдыха. Ты ведь знаешь, сколько времени отнял у меня Манассас! Шесть недель! А прошлым маем Ки-Уэст — три, а может, и все четыре? Я не могу ни позвонить, ни послать домой весточку. Нет, Лу, всегда должен быть месячный перерыв. У меня есть обязательства перед Энджи и детьми. Я не хочу, чтобы при живом родителе у ребят не было отца: у них перед глазами должен быть пример для подражания... Понимаешь, о чем я?
— У меня не кузен, а прямо Оззи Нельсон какой-то! — Луис гневно отшвырнул аппарат и тут же схватил вновь, едва он успел удариться о стол: на корпусе из слоновой кости появилась трещина. — Лучший исполнитель заказных убийств, да и тот идиот безмозглый, — бормотал саро supremo, лихорадочно набирая другой номер. Услышав голос, он ласково сказал: — Привет, Фрэнки-милашка, как дела, дружок?
— А, Лу, привет, — ответил запинаясь томный голос из апартаментов в Гринвич-Виллидж. — Я перезвоню тебе через пару минут? Как раз сейчас я собираюсь посадить в такси мамочку, чтобы ее отвезли в Нью-Джерси. Понимаешь?
— Конечно, приятель. Ладно, через пару минут... — “Мамочку?! Шлюха! Il pinguino!” Луис подошел к зеркальному бару, налил в стакан виски и сделал несколько глотков, чтобы успокоиться. Стоявший на баре телефон зазвонил. — Да? — сказал он, поднимая трубку.
— Это я, Фрэнки. Я уже проводил мамочку.
— Ты примерный сын, Фрэнки. Никогда не забывай свою маму.
— Да я и не забываю, Лу. Ты сам научил меня этому. Помнишь, ты рассказывал, что устроил своей маме похороны, каких никогда не бывало в Ист-Хартфорде.
— Да, я тогда купил всю эту паршивую церковь, парень.
— Здорово, просто великолепно.
— Ладно, давай поговорим о действительно приятных вещах, о’кей? Сегодня у меня тяжелый день, Фрэнки, много суеты, понимаешь, что я имею в виду.
— Конечно, Лу.
— Так вот, мне не терпится. Хорошо бы отдохнуть и разрядиться. Приезжай ко мне, Фрэнки.
— Хорошо, Лу. Я приеду так скоро, насколько позволяет такси. Prostitute! Это будет последнее свидание с жеребчиком Фрэнки.
Выйдя из дома Луиса, адвокат прошел два квартала на юг и еще квартал на восток. Здесь его ждал лимузин, припаркованный возле роскошного дома на Бруклин-Хайтс. Шофер — крепыш средних лет — болтал о чем-то со швейцаром. Заметив хозяина, шофер быстро подошел к задней дверце машины и открыл ее. Несколько минут спустя они двигались в потоке транспорта.
Откинувшись на спинку сиденья, адвокат расстегнул ремень из крокодиловой кожи, нажал на верхний и нижний ободки пряжки, и в руках у него оказалась небольшая катушка.
Он некоторое время разглядывал это миниатюрное записывающее устройство, приводимое в действие звуком голоса. У этого удивительного приспособления был механизм из акрила, на который не реагировали даже самые совершенные детекторы. Адвокат подался вперед и обратился к шоферу:
— Уильям?
— Слушаю, сэр. — Водитель, взглянув в зеркало заднего вида, увидел протянутую руку своего хозяина и тут же протянул свою.
— Отвези домой и перепиши на кассету, понял?
— Слушаюсь, майор.
Манхэттенский юрист вновь откинулся на спинку сиденья и довольно ухмыльнулся: теперь Луис у него в руках. Он не должен был заключать никаких договоров втайне от своей “семьи”, не говоря уже о том, чтобы признать свои сексуальные пристрастия.

Моррис Панов сидел рядом с охранником на переднем сиденье. На глазах у него была черная повязка, руки связаны. Охранник сделал это больше для проформы, считая не все инструкции обязательными. Около получаса они ехали в полном молчании. Неожиданно охранник спросил:
— Кто такой периодантист?
— Специалист по околозубным тканям, который проводит операции, если у пациента возникают проблемы с зубами и деснами.
Помолчав, охранник спросил:
— А какие проблемы, док?
— Самые разные: от инфекций и очищения корней зубов до сложных хирургических вмешательств, проводимых в тандеме с онкологом. Охранник помолчал.
— А что это за танди-анкл?
— Я имею в виду рак ротовой полости. Если его обнаружить вовремя, можно приостановить болезнь, удалив части кости... Если нет, может дойти до того, что придется удалять всю челюсть. — Панов почувствовал, как машину немного повело в сторону, — охранник на мгновение потерял управление.
— Как вы говорите: всю челюсть? Пол-лица?
— Да, иногда речь идет о жизни пациента.
— Вы предполагаете, что у меня что-то вроде этого?
— Я врач, а не паникер. Я констатировал симптом, диагноз я не ставил.
— Вот дерьмо! Так поставьте диагноз!
— У меня недостаточная квалификация.
— Дерьмо! Вы же опытный врач, а не fasullo84, у которого нет настоящих бумаг.
— Если вы имеете в виду диплом, да, я такой врач.
— Так обследуйте меня!
— Это с завязанными глазами-то? — В ту же минуту охранник сдернул повязку с глаз Панова. В машине оказалось темно, потому что все стекла, кроме ветрового, были не просто тонированными, а почти матовыми.
— Смотрите теперь! — Охранник, стараясь глядеть на дорогу, несколько развернулся к Панову; оскалив зубы, как ребенок, изображающий перед зеркалом чудовище, он процедил: — Скажите наконец, что у меня!
— Здесь слишком темно, — ответил Мо, разглядев через переднее стекло проселочную дорогу, такую узкую, что при малейшей невнимательности легко было оказаться в кювете. Куда бы его ни переправляли, маршрут был выбран окольный.
— Опустите стекло!!! — провизжал охранник. С широко раскрытым ртом он был похож на карикатурное морское чудище, вот-вот готовое выплюнуть кита. — Ничего не скрывайте. Я все пальцы переломаю этому сопляку! Пусть локтями делает свои паскудные операции! Говорил я своей сестре-тупице: не будет из него, мать твою, толку, из этого фраера. Книжки все читает вместо того, чтобы пойти погулять, понимаете меня?
— Если вы на несколько секунд замолчите, я смогу разглядеть получше, — сказал Панов, опуская стекло. За окном он не увидел ничего примечательного: деревья, кусты по обеим сторонам... Эта дорога вряд ли была указана на картах. Так вот, — продолжил Мо, обращаясь к охраннику и глядя в разверзшуюся пасть, а не на дорогу. — О Боже! — вскрикнул он.
— Что?! — простонал охранник.
— Гной. Гнойники повсюду. На нижней и верхней челюстях. Это плохой симптом.
— Боже правый! — Машину резко повело в сторону. Огромное дерево. Впереди. С левой стороны дороги! Моррис Панов схватился связанными руками за руль и всей тяжестью своего тела стал выворачивать рулевое колесо. В последнюю секунду перед столкновением он резко откинулся вправо и сжался в комок, чтобы хоть как-то защититься от удара.
Столкновение было ужасным: осколки стекла, куски металла, клубы пара из разбитых цилиндров, огонь воспламенившейся под ними вязкой жидкости, который вскоре доберется до топливного бака. Охранник потерял сознание, он стонал, лицо его было окровавлено. Панов оттащил его в сторону от искореженного автомобиля и волок по траве, пока хватило сил, — в этот момент машина взорвалась.
Панов, стараясь отдышаться, не мог избавиться от чувства страха, охватившего его. Он высвободил руки и вынул осколки из пораненного лица охранника. Ощупывая его тело, Панов пытался выяснить, нет ли переломов, — правая рука и левая нога охранника вызывали опасения. Достав из кармана саро subordinate почтовую бумагу, прихваченную из гостиницы, названия которой он никогда не слыхал, Панов написал свой диагноз. Среди вещей, которые он вытащил из карманов охранника, был пистолет — неизвестной Панову системы. Пистолет был такой тяжелый и такой большой, что не поместился в кармане, — пришлось засунуть его за пояс.
Достаточно. Всему есть предел — даже клятве Гиппократа.
Панов обыскал охранника, удивился сумме денег (около шести тысяч долларов) и количеству водительских удостоверений (на пять разных имен, выписанные в пяти разных штатах). Он забрал и деньги и удостоверения, чтобы передать их Алексу Конклину. В бумажнике охранника были фотографии его детей, внуков и многочисленной родни: среди них, наверное, была карточка племянника, которому дядя помог поступить в медицинский колледж. “Чао, амико”, — попрощался Мо, выбираясь на дорогу.
Имело смысл двигаться на север, то есть в том направлении, куда они ехали на машине: возвращаться на юг было не только бессмысленно, но и опасно. Внезапно его словно ударило.
Боже правый! Неужели я все это сделал?
Его охватила дрожь; богатый опыт врача-психиатра подсказывал ему, что наступил посттравматический стресс.
Болван, дурак. Это был не ты!
Он побрел вперед и продолжал идти, идти и идти. Вокруг не было ни малейшего признака цивилизации: в обоих направлениях не проехало ни одной машины, по обочинам не было ни одного дома — не было даже развалин какой-нибудь фермы или примитивной ограды, которая доказала бы, по крайней мере, что эту местность вообще навещали люди. Миля тянулась за милей. Мо двигался с трудом, преодолевая усталость — следствие инъекций наркотиков. Сколько времени это продолжалось? Они забрали его часы, которые показывали дату и день недели, поэтому Панов не имел никакого представления, как давно его похитили из госпиталя “Уолтер Рид”. Он должен найти телефон. Ему необходимо связаться с Алексом Конклином! Скоро что-то должно произойти!
И произошло...
Он услышал сзади рев мотора и резко обернулся. С юга стремительно мчался красный автомобиль, — даже не мчался, а летел, поскольку акселератор у него явно был прижат к полу. Панов дико замахал руками. Бесполезно — машина смутным пятном просвистела мимо... Но вдруг, к его изумлению, послышался визг тормозов, и в воздух поднялась туча пыли. Машина остановилась!!! Он бросился вперед, в ушах его звучали слова, которые часто повторяла его мамочка: “Мо, мальчик мой, говори только правду. Это щит, который дает нам Бог, чтобы мы шли по правильному пути”.
Панов не всегда следовал этому совету, но бывали времена, когда он ощущал его ценность с точки зрения социального взаимодействия. Сейчас был один из таких моментов. Запыхавшись, он склонился к приоткрытому окну красного автомобиля. За рулем сидела платиновая блондинка лет тридцати пяти с избытком косметики на лице и фантастическим бюстом; декольте ее платья больше подошло бы для порнофильма, чем для путешествия по забытой Богом проселочной дороге в Мэриленде. Совет его мамочки эхом прозвучал в его ушах, и он сказал правду:
— Мадам, я понимаю, что мой вид довольно непригляден, но уверяю вас, что таково только первое впечатление. Я врач, я попал в аварию...
— Да полезай ты, черт тебя дери!
— Премного благодарен. — Не успел еще Мо закрыть дверь, как блондинка переключила передачу, двигатель взревел на максимальных оборотах, и машина как ракета полетела вперед. — Мне кажется, вы торопитесь, — сделал попытку к общению Мо.
— Ты бы тоже спешил, если бы был на моем месте, парень. Там сзади мой муж, он сейчас как раз раскочегаривает свой грузовик, чтобы схватить меня за задницу!
— Да что вы говорите!
— Тупица чертов! Катается по всей стране по три недели в месяц, трахает кого ни попади, а потом еще возникает, узнав, что и я не прочь повеселиться.
— Мне так грустно...
— Тебе по-настоящему станет грустно, если он нас догонит.
— Простите?
— Ты действительно врач?
— Да, действительно.
— Может, у меня будет к тебе дело.
— Извините, не понял?
— Ты можешь сделать аборт?
Моррис Панов закатил глаза.

Глава 22

Борн уже битый час бродил по парижским улицам, стараясь развеяться, и в конце концов оказался у Сены, на мосту Сольферино, который вел к набережной Тюильри и садам. Он облокотился о перила и стал смотреть на лениво проплывавшие внизу лодки, мысленно повторяя одно и то же: почему? Понимает ли Мари, что она делает? Лететь в Париж! Это не просто неразумно, это глупость, а ведь Мари не дура. Напротив, она — умная женщина с незаурядным самообладанием, быстрым аналитическим умом. Поэтому ее решение казалось еще более абсурдным. Она должна понимать, что он будет чувствовать себя в безопасности, только работая в одиночку, а не думая постоянно еще и о жене. Если Мари удастся найти его, степень риска удвоится, она должна это понимать. Просчитывание вариантов и анализ ситуаций были ее коньком. Так почему?
Ответ был только один, и это буквально бесило его. Вероятно, она думает, что он может перейти грань, как это случилось в Гонконге. Тогда только ей удалось вернуть его в нормальное состояние. Она вернула его к реальности пугающих полуправд и полувоспоминаний, к реальности проходящих мгновений, которые ей самой приходилось постоянно переживать во время их совместной жизни. Бог свидетель, он обожал ее! И тот факт, что сейчас она приняла это нелепое решение, еще больше подстегивал его чувства — в этом было столько самоотречения, столько... самопожертвования. В Гонконге бывали моменты, когда он буквально молил о смерти, только бы избавиться от чувства вины, которое охватывало его при мысли, что он заставляет ее жить в столь опасном мире. Это чувство всегда было с ним, но теперь стареющий человек внутри его естества ощущает тревогу за своих детей. Шакал — это проклятие их жизни — должен быть вычеркнут из их судьбы. Неужели она не понимает этого и не может оставить его один на один с Шакалом!
Вероятно, не может. Она летит в Париж не для того, чтобы бороться за его жизнь, — она уверена в жизнестойкости Джейсона Борна. Она летит для того, чтобы спасти его разум. Я справлюсь с этим, Мари. Я могу это и сделаю!
Бернардин, промелькнуло в его сознании, он должен помочь. Второе бюро могло бы засечь Мари в Орли или в аэропорте де Голля. Поселить под охраной в каком-нибудь отеле и вдолбить ей в голову, что никому не известно, где он находится. Джейсон сбежал с моста Сольферино на набережную Тюильри и бросился к первому попавшемуся телефону-автомату.
— Вы сможете это? — спросил Борн. — У нее только один действительный паспорт — американский, а не канадский...
— Я попытаюсь сделать это, — ответил Бернардин, — не прибегая к помощи Второго бюро. Не знаю, насколько просветил вас Святой Алекс, но сейчас мой статус консультанта недействителен; думаю, что даже мой рабочий стол успели выбросить из окна...
— Проклятие!
— Merde в тройной степени, mon ami. На набережной д’Орсэ хотят сжечь мои подштанники и меня вместе с ними; и если бы не кое-какая информация о нескольких депутатах парламента, которой я располагаю, они, без сомнения, отправили бы меня на гильотину.
— А может, стоит подкинуть немного деньжат иммиграционным чиновникам?
— Лучше, если я буду действовать в своем бывшем официальном статусе, — будем надеяться, что Второе бюро не станет спешить с рекламой своих неудач. Как ее полное имя?
— Мари Элиза Сен-Жак-Уэбб.
— Ах да, припоминаю, — по крайней мере Сен-Жак, — живо откликнулся Бернардин. — Известный канадский экономист. Во всех газетах были ее фотографии. La belle mademoiselle85.

Предыдущая страница 17 Следущая страница


Ультиматум Борна 18

— Она вполне могла обойтись без подобной рекламы.
— Конечно.
— Алекс ничего не говорил о Моррисе Панове?
— О вашем друге-докторе?
— Да.
— Увы, ничего.
— Дьявол!!!
— Послушайте, Борн, сейчас вам надо думать о себе.
— Понимаю.
— Вы возьмете машину?
— Стоит ли?
— На вашем месте я бы не стал этого делать. Все-таки по платежному поручению ее могли проследить до меня... Есть определенный риск, хотя и незначительный.
— Согласен. Я купил план метро. Воспользуюсь подземкой... Когда вам позвонить?
— Дайте мне часов пять... Как говорит наш Святой, ваша жена могла вылететь из нескольких аэропортов. Для того, чтобы получить списки всех пассажиров, необходимо некоторое время.
— Обратите внимание на утренние рейсы. Она вряд ли станет подделывать паспорт...
— По мнению Алекса, не следует недооценивать Мари Элизу Сен-Жак. Он даже заговорил по-французски и сказал, что она formidable86.
— Одно могу сказать, она непредсказуема.
— Qu’est-ce que c’est?87
— Она — большой оригинал, и хватит об этом.
— А вы?
— Я иду в метро. Уже стемнело. Позвоню после полуночи.
— Bonne chance88.
— Merci.
Борн вышел из телефонной будки, отчетливо представляя, что надо делать. Он заковылял вниз по набережной: повязка на ноге заставляла его ступать так, будто у него повреждено колено. Он вышел к станции метро возле Тюильри. Ему надо было доехать до остановки “Гавр-Комартэн” и там пересесть на пригородную электричку, идущую в северном направлении мимо Сен-Дени-Базилик в Аржантей. Аржантей — городок, основанный Карлом Великим четырнадцать столетий тому назад по соседству с женским монастырем. Теперь в этом городе располагалась резиденция убийцы, жестокость которого не уступала кровожадности воинов тех варварских времен. Злодеяния, вершившиеся их окровавленными мечами то на одном поле брани, то на другом, венчались, как и в наше время, праздниками и освящением в сумраке величественных соборов.
Кафе “Сердце солдата” располагалось в переулке, заканчивающемся тупиком. За углом располагались цеха давным-давно закрытого завода, выцветшая вывеска которого извещала, что когда-то здесь процветало металлургическое производство. Ни в одном телефонном справочнике кафе “Сердце солдата” не упоминалось. Поэтому Борну пришлось разыскивать кафе, расспрашивая прохожих и объясняя, что ему срочно нужен туалет. Обшарпанные дома и грязные улицы свидетельствовали, что он на правильном пути.
Борн стоял в темном узком переулке, прислонившись к шершавой кирпичной стене какого-то строения, напротив входа в кафе. Над дверью красными квадратными буквами было написано: “Le Coeur du Soldat”. Когда время от времени открывалась дверь, на улицу вылетали обрывки военных маршей; посетители явно не походили на завсегдатаев салонов высокой моды. Борн, чиркнув о кирпич спичкой, прикурил тонкую черную сигару и захромал к двери.
Если бы не французская речь и оглушительная музыка, это кафе вполне можно было принять за портовый бар в Палермо, подумал Борн, продираясь сквозь толпу посетителей к стойке; прищурившись, он рыскал глазами по сторонам, примечая все вокруг; одновременно он спросил себя: когда же это я успел побывать в Палермо?..
Здоровенный мужик в рыжевато-коричневой рубашке поднялся со стула возле стойки, Джейсон проскользнул на его место. В плечо ему неожиданно вцепилась рука, похожая на клешню. Перехватив клешню, Борн резко вывернул запястье, откинул стул в сторону и встал во весь рост.
— В чем дело? — спокойно, но достаточно громко спросил он по-французски.
— Это мое место, свинья! Мне просто пора отлить!
— Может, когда ты вернешься, мне надо будет сходить, — сказал Джейсон, не отводя глаз и продолжая сжимать запястье этого человека; эффективность захвата усиливалась тем, что большой палец давил на нерв.
— Ах ты, инвалид чертов!.. — проскрипел мужчина, стараясь не морщиться. — С калеками я не связываюсь...
— Вот что я предлагаю, — заметил Борн, отпуская палец. — Ты возвращаешься, мы меняемся, и я ставлю тебе выпивку всякий раз, когда ты даешь передышку моей ноге, о’кей?
Взглянув на Джейсона, мужик криво ухмыльнулся.
— Эй, да ты, оказывается, нормальный парень.
— Не такой уж нормальный, но связываться не собираюсь. Судя по твоей комплекции, тебе ничего не стоит размазать меня по стене... — Борн отпустил мускулистую руку “коричневой рубашки”.
— Это как сказать, — сказал мужик, потирая кисть. — Сиди, сиди! Пойду отолью, а когда вернусь, я ставлю выпивку. По тебе не скажешь, что ты набит франками.
— Как говорится, внешность обманчива, — ответил Джейсон, присаживаясь. — У меня есть шмотки и получше, только мой друг, с которым я должен встретиться здесь, не советовал их надевать... Я недавно вернулся из Африки. Тренировал дикарей... Так что с монетой нормально...
В металлической, оглушающей военной музыке раздался удар медных тарелок, одновременно “коричневая рубашка” оторопело уставился на Борна.
— Из Африки?! — не дал договорить он. — Я так и знал! Это же приемчики ЛПН...
В памяти Хамелеона вспыхнула аббревиатура ЛПН — Legion Patria Nostra. Французский Иностранный легион, сформированный из наемников со всего мира. Он не имел в виду легион, но это несомненно подойдет.
— Боже ты мой, ты тоже? — спросил он, якобы удивившись.
— La Legion etrangere! Легион — вот наша родина!
— Ну надо же, мать твою!
— Мы не кричим о себе на всех перекрестках... Разумеется, нам завидуют, потому что мы самые лучшие и платили нам соответственно, но здесь собираются свои ребята. Солдаты!
— Ты когда уволился из Легиона? — спросил Борн.
— А, девять лет назад! Меня вышвырнули из-за лишнего веса еще До того, как я успел записаться на второй срок. Они были правы и, возможно, спасли мне жизнь. Я из Бельгии, капрал.
— А меня уволили месяц назад, раньше, чем истек мой первый срок. Дали знать себя раны, полученные в Анголе, да еще они заподозрили, что на самом деле я старше, чем значилось в бумагах. Даже за лечение не заплатили... — Боже, как легко текут слова, подумал Борн.
— Говоришь, Ангола? Разве мы были там?! О чем же, интересно, Думают на набережной д’Орсэ?
— Не знаю. Я — солдат, выполняю приказы и не спрашиваю о том, чего не могу понять.
— Посиди! У меня мочевой пузырь сейчас лопнет. Скоро вернусь, потолкуем. Может, у нас есть общие друзья... Я ничего не слышал об Анголе...
Джейсон склонился над стойкой бара и заказал пиво, радуясь тому, что бармен был слишком занят, а музыка слишком громка для того, чтобы кто-то смог подслушать. А еще в этот момент он с благодарностью вспомнил заповедь Святого Алекса, которая гласила: “Оказавшись в новом месте, веди себя плохо, чтобы тебя оценили, а уже потом веди себя хорошо”. Смысл этой заповеди заключался в том, что переход от вражды к дружбе всегда благоприятнее, чем обратное. Борн с удовольствием отхлебнул пивка: он обзавелся другом в “Сердце солдата”. Теперь у него есть зацепка, может, и незначительная, но важная для него, а может, и не такая уж незначительная.
“Коричневая рубашка” вернулся к стойке в обнимку с каким-то парнем. Это был молодой человек лет двадцати, среднего роста, с такой развитой мускулатурой, что смахивал на банковский сейф; он был в американской армейской куртке. Джейсон хотел встать, но его тут же остановили...
— Сиди, сиди! — закричал его новый друг, стараясь перекрыть царившие в кафе гвалт и музыку. — Я привел девственницу.
— Что-что?!
— Парень, у тебя из головы все вылетело. Он решил записаться в Легион...
— Ну да, — засмеялся Борн, пытаясь замять оплошность. — Я-то думаю, в таком месте...
— При чем тут место, — перебил его “коричневая рубашка”, — половина этих ребят готова заняться этим делом в любом качестве, лишь бы платили побольше. Но речь не об этом. Думаю, парню надо потолковать с тобой. Он американец, и его французский не ахти какой, но если ты будешь говорить медленно, он поймет что к чему.
— Не нужно, — с легким акцентом по-английски ответил Джейсон. — Я сам из Невшателя, но несколько лет жил в Штатах.
— Это здорово. — Американец говорил как южанин, в его улыбке не было фальши, смотрел он настороженно, но без страха.
— Тогда давай сначала, — с сильным акцентом по-английски произнес бельгиец. — Я... Моррис — имя не хуже других. Моего молодого друга зовут Ральф, по крайней мере, он так говорит. А твое имя, наш раненый герой?
— Франсуа, — ответил Джейсон, вспомнив о Бернардине. — Я вовсе не герой — герои слишком быстро погибают... Закажите выпивку, я плачу. — Они заказали, а Борн заплатил, лихорадочно стараясь припомнить то немногое, что знал о французском Иностранном легионе. — За девять лет многое изменилось, Моррис. — Как же легко текут слова, опять подумал Хамелеон. — Почему ты решил завербоваться, Ральф?
— Думаю, это самое правильное, что я могу сделать, — мне надо исчезнуть, пять лет для меня — минимум.
— Это при условии, что ты сумеешь продержаться первый год, — вмешался бельгиец.
— Моррис прав. Послушай его. Офицеры — битые ребята...
— И все французы! — добавил бельгиец. — По меньшей мере на девяносто процентов. Только один иностранец из трехсот может выдвинуться в офицеры. У тебя не должно быть иллюзий.
— Но я же учился в колледже. Я инженер...
— Ну и будешь строить сортиры в лагерях и выгребные ямы на позициях, — засмеялся Моррис. — Объясни ему, Франсуа, как относятся к образованным.
— Образованным сначала нужно научиться драться, — сказал Джейсон, надеясь, что попадет в точку.
— Прежде всего! — воскликнул бельгиец. — Потому что умники внушают подозрения. Не начнут ли они сомневаться? Не станут ли размышлять, хотя им платят только за то, чтобы они выполняли приказы?.. Нет, дружок, на твоем месте я бы засунул свою ученость в задницу...
— Пусть твоя ученость проявится, когда она будет нужна им, а не тогда, когда ты хочешь ее показать, — добавил Джейсон.
— Bien! — заорал Моррис. — Он знает, о чем говорит. Настоящий легионер!
— Ты умеешь драться? — спросил Джейсон. — Можешь кинуться на человека... Убить его?
— Я убил невесту, ее братьев и кузена — ножом и вот этими руками. Она трахалась с одним банкиром из Нашвилла, а они покрывали ее, потому что этот тип платил им... Да, я могу убить, мистер Франсуа.
“Охота за безумным убийцей в Нашвилле”. “Подающий надежды молодой инженер избежал ловушки”. Борн вспомнил броские газетные заголовки, которые он видел несколько недель назад.
— Валяй, записывайся, — сказал он молодому американцу.
— Если станут очень прижимать, могу я упомянуть вас, мистер Франсуа?
— Это тебе не поможет, парень, скорее навредит. Если станут прижимать, говори правду. Это лучше всяких рекомендаций.
— Вот здорово! Сразу видно, он порядки... знает. Конечно, они не берут всяких маньяков, но они — как же это сказать, Франсуа?
— Смотрят на это сквозь пальцы, наверное.
— Да, смотрят сквозь пальцы, когда есть — encore89, Франсуа?
— Когда есть смягчающие вину обстоятельства.
— Видишь?! У моего друга Франсуа есть мозги — удивительно, как он выжил.
— Потому что не показывал их, Моррис. Официант в засаленном фартуке похлопал бельгийца по плечу:
— Votre table, Rene90.
— Да, вот так! — пожал плечами “коричневая рубашка”. — Подумаешь, еще один псевдоним... Quelle difference?91 Пойдем поедим И, если повезет, может, не отравимся.
Два часа спустя, когда Моррис и Ральф прикончили четыре бутылки vin ordinaire92, а также расправились с рыбой подозрительного вида, “Сердце солдата” погрузилось в привычную вечернюю атмосферу. Время от времени затевались драки, но они быстро пресекались мускулистыми официантами. Звуки медных труб вызывали воспоминания о выигранных и проигранных битвах, вспыхивали споры между старыми солдатами, которые входили в прошлом в состав штурмовых групп, были пушечным мясом. Они испытывали чувство жгучей обиды и в то же время были переполнены гордостью, потому что им действительно пришлось пережить ужасы, о которых их увешанные золотыми побрякушками начальники не имели понятия. Это был обычный коллективный рев протеста пехоты, который можно было слышать еще со времен фараонов, и который сменился ворчливым брюзжанием ветеранов Кореи и Вьетнама. Одетые с иголочки офицеры отдавали приказы из далекого тыла, а пехота шла на гибель, чтобы поддержать веру в мудрость своих начальников. Борн вспомнил Сайгон и не нашел в душе ничего против настроения, царившего в “Сердце солдата”.
Бармен — огромный лысый мужчина в очках в металлической оправе — вынул из-под стойки бара телефон и поднес трубку к уху. Джейсон наблюдал за ним сквозь мелькающие перед ним фигуры людей. Глаза бармена скользнули по заполненному посетителями залу — то, что он услышал, вероятно, было важно; то, что он видел, особой роли не играло. Он что-то коротко ответил в трубку и, опустив руку под стойку, по-видимому, набрал какой-то номер; опять что-то быстро сказал и убрал телефон. Это была та самая процедура, которую описал Борну старик Фонтен на острове Спокойствия: информация получена, информация передана. А в конце передающей линии — Шакал!
Это было то, что Борн хотел увидеть. Теперь ему надо пораскинуть мозгами: может быть, ему придется нанять помощников. Эти люди были разменной монетой, ничего не значащей для него: их можно было подкупить, шантажом или угрозами заставить делать то, что ему было нужно, ничего не объясняя...
— Я только что видел парня, с которым должен был встретиться здесь, — сказал Борн Моррису и Ральфу, уже едва способным соображать. — Он сделал знак, чтобы я вышел...
— Ты нас покидаешь?! — загудел бельгиец.
— Эй, парень, ты не должен так поступать, — поддержал его американец.
— Только на сегодня. — Борн наклонился над столом. — Я в паре с одним легионером собираюсь провернуть маленькое дельце, которое принесет кучу денег. Мне кажется, вы честные ребята. — Борн вытащил скатанные трубочкой купюры и отсчитал каждому по пятьсот франков. — Возьмите и спрячьте, только быстро!!!
— Де-ерь-мо-о!!!
— Merde!
— Возможно, вы мне понадобитесь. Сидите тихо, а минут через десять — пятнадцать выйдите наружу... И хватит выпивать. Вы мне нужны трезвыми... Когда открывается заведение, Моррис?
— Я не уверен, что оно вообще закрывается. Я бывал здесь даже в восемь часов утра. Правда, народу тогда поменьше...
— Завтра приходите около полудня. И трезвыми, понятно?
— Я буду старшим капралом легиона, так же, как когда-то! Форму надевать? — Моррис икнул.
— К дьяволу форму!
— Тогда я приду в костюме и галстуке. У меня правда есть и костюм и галстук!
— Не надо. Вы должны быть одеты так же, как сегодня... Но с ясной головой. Понятно?
— Ты говоришь ires americain, mon ami93.
— Это точно.
— Вовсе нет, тебе просто показалось...
— Ничего мне не показалось. Я это чую за версту. Ты привираешь, да еще с запасом...
— Никакого запаса, Ральф. Значит, увидимся завтра! — Борн выскользнул из-за стола. Но вместо того, чтобы направиться к выходу, он протиснулся в дальний конец бара поближе к лысому бармену. У стойки все места были заняты. Борн проскользнул бочком между двумя посетителями, заказал бокал перно и взял салфетку, чтобы написать записку. На салфетке был выдавлен герб, поэтому писать на обороте было трудно, все же он сумел нацарапать по-французски: “Гнездо “дрозда” стоит миллион франков. Цель: конфиденциальный деловой разговор. Если вас это интересует, приходите к старому заводу через полчаса. Чем вы рискуете? Дополнительно 5000 F, если вы придете один”.
Борн сложил салфетку вместе со стофранковой купюрой и жестом подозвал бармена. Тот поправил очки, показывая всем своим видом, что такое поведение незнакомца — неслыханная дерзость. Опершись о стойку огромными, покрытыми татуировкой руками, он процедил сквозь зубы:
— В чем дело?
— Пара слов для вас, — сказал Хамелеон, не сводя глаз с бармена. — Я работаю в одиночку, и не исключено, что мое предложение заинтересует вас. — Борн ловко сунул в лапу бармену салфетку. Взглянув еще раз на изумленного бармена, Джейсон повернулся и пошел к выходу, подчеркнуто хромая.
Оказавшись снаружи, Борн побежал по переулку. Он полагал, что эпизод в баре занял у него минут десять. Бармен, вероятно, следил за ним, поэтому Джейсон намеренно не смотрел в сторону своих компаньонов, рассчитывая, что они по-прежнему за столом. “Коричневая рубашка” и “армейская куртка” были не в лучшей форме, и он мог только надеяться, что пятьсот франков каждому разбудят в них чувство ответственности и они выйдут в назначенное время. Борн рассчитывал в основном на Морриса-Рене, а не на молодого американца, который назвал себя Ральфом. Бывший капрал Иностранного легиона автоматически подчинялся приказам: он выполнял их как в стельку пьяный, так и совершенно трезвый. Джейсону могла понадобиться их помощь, если (вот именно: если) бармен из “Сердца солдата” откликнется на предложение, заинтригованный огромной суммой и разговором с ветераном, которого он в случае чего мог бы прихлопнуть одной левой.
Борн ждал, свет уличных фонарей таял в конце переулка: из дверей заведения выходило все меньше людей. Проходившие мимо даже взглядом не удостаивали калеку, подпиравшего кирпичную стену.
Привычка подчиняться сработала: “коричневая рубашка” выволок из бара “армейскую куртку” и, когда за ними закрылась дверь, похлопал американца по щекам, объясняя, что надо выполнять приказы, потому что они богаты, а будут еще богаче.
— Это лучше, чем быть застреленным в Анголе! — сказал легионер, достаточно громко, чтобы его мог расслышать Борн.
Джейсон остановил их в переулке и подтолкнул за угол кирпичного здания.
— Это я, — властно сказал он.
— Sacrebleu...94
— Что за черт...
— Тихо! Можете заработать еще по пять сотен на брата сегодня вечером... Если нет, то там найдется куча желающих... Только свистни.
— Мы же друзья! — запротестовал Моррис-Рене.
— А я врежу тебе по жопе, если ты будешь так напирать на на-а-с... Но мой приятель прав, мы же друзья... Это не какой-то комми, верно, Моррис?
— Taisez-voiis!
— Что означает: заткнись, — перевел Борн.
— Знаю. Слышал много раз...
— Так вот. Через несколько минут сюда может выйти бармен, он будет меня искать. А может, и не выйдет, я точно не знаю. Это огромный лысый громила в очках. Вы его видели?
Американец пожал плечами, а бельгиец, утвердительно кивнул, сказал, почти не разжимая губ:
— Это Сантос, он — espagno.
— Испанец?
— Или latino-americam95. Никто точно не знает.
Ильич Рамирес Санчес, подумал Джейсон. Карлос-Шакал. Уроженец Венесуэлы, террорист, с которым не смогли справиться даже Советы... Не исключено, что Сантос его земляк.
— Ты хорошо его знаешь?
Бельгиец пожал плечами.
— В “Сердце солдата” его власть безгранична. Нам говорили, что он разбивал ребятам головы, если они вели себя слишком плохо. Начинает он с того, что снимает очки, — это первый признак, что сейчас что-то произойдет. Видеть это тяжело даже солдатам, прошедшим огонь и воду... Если он выйдет, чтобы повидаться с тобой, я бы посоветовал тебе смыться...
— Он придет, может, он захочет повидаться со мной.
— На Сантоса это не похоже...
— Суть дела вам знать не обязательно. Но если он все-таки выйдет, я хочу, чтобы вы завязали с ним разговор. Понятно?
— Mais certainement96. Было несколько случаев, когда я спал у него наверху. Меня относил туда сам Сантос, когда в бар приходили уборщицы.
— Наверху?
— Он живет над кафе, на втором этаже. Говорят, он никогда не выходит на улицу. Даже на рынок не ходит — продукты доставляют сюда.
— Ясно. — Джейсон вынул деньги и выдал каждому еще по пятьсот франков. — Возвращайтесь в переулок и, если Сантос выйдет, остановите его и ведите себя так, словно вы слишком много выпили. Попросите у него денег взаймы, бутылку — что хотите.
Переглянувшись как конспираторы, Моррис и Ральф зажали купюры покрепче. Франсуа, этот сумасшедший ветеран, швырялся деньгами, словно сам их печатал! Их энтузиазм возрастал...
— И долго нам пасти этого индюка? — спросил американец с далекого Юга.
— Я уши отрежу с его лысой головы! — добавил бельгиец.
— Вы должны только задержать его, чтобы я успел понять, один он или нет, — сказал Борн.
— Заметано, парень.
— Мы заработаем не только франки, но и твое уважение. Можешь поверить слову капрала из Легиона.
— Я тронут. А теперь возвращайтесь. — Хмельная парочка, шатаясь, пошла по переулку, “армейская куртка” при этом успел с видом триумфатора похлопать “коричневую рубашку” по плечу. Джейсон вновь прислонился к кирпичной стене в нескольких дюймах от угла и стал ждать. Прошло шесть минут, и наконец раздались слова, которые он так хотел услышать.
— Сантос! Мой добрый и великий друг Сантос!
— Что ты здесь делаешь, Рене?
— Моего молодого американского друга тошнило, но теперь ему уже легче...
— Американца?!
— Давай я тебя с ним познакомлю, Сантос. Вскоре он станет настоящим воякой.
— Где-то затевается детский крестовый поход? — Бармен взглянул на Ральфа. — Удачи тебе, мальчик. Поиграй пока в песочнице.
— Ты чертовски быстро болтаешь по-французски, мистер. Но кое-что я понял: ты большая мамочка. А ведь я могу стать очень злым сукиным сыном!
Бармен рассмеялся и легко перешел на английский:
— Лучше бы тебе “злиться” в другом месте, мальчик. В “Сердце солдата” мы пускаем только “добрых” джентльменов... Ладно, мне пора.
— Сантос! — закричал Моррис-Рене. — Одолжи десять франков. Я оставил свой бумажник дома.
— Если у тебя и был когда-то бумажник, то оставил ты его еще в Северной Африке. Тебе известно мое правило: ни одного су никому из вас.
— Свои денежки я истратил на твою паршивую рыбу! Из-за нее и вырвало моего друга!
— Когда опять захочется поесть, катитесь в Париж и обедайте в “Рице”... Ах да! Вам действительно подали рыбу, но вы за нее не заплатили. — Бармен посмотрел в переулок. — Спокойной ночи, Рене. И ты тоже, малыш вояка. У меня дела.
Борн побежал к воротам старого завода. Сантос шел на встречу с ним. Один. Перейдя улицу и оказавшись в тени корпуса закрытого металлургического завода, Борн замер; слегка пошевелив рукой, он ощутил надежную сталь своего пистолета. С каждым шагом Сантоса Шакал становился все ближе и ближе! В переулке появилась огромная фигура, пересекла слабо освещенную улицу и приблизилась к ржавым воротам.
— Я пришел, мсье, — сказал Сантос.
— Благодарю вас.
— Не стоит. Насколько я помню, в вашей записке речь шла о пяти тысячах франков.
— Вот они. — Джейсон вынул из кармана деньги и протянул их владельцу “Сердца солдата”.
— Благодарю вас, — усмехнулся Сантос, забирая купюры, и тут же рявкнул: — Взять его!
Ворота позади Борна распахнулись, оттуда выскочили двое, и, прежде чем Джейсон успел выхватить оружие, его ударили по голове чем-то тяжелым.

Глава 23

— Мы одни, — послышалось из противоположного конца темной комнаты, когда Борн очнулся. Голос принадлежал Сантосу, огромное тело которого едва умещалось в большом кресле; единственная слабая лампочка в торшере освещала его крупную плешивую голову. Джейсон повернул голову и почувствовал, что на макушке у него здоровенная шишка; он был втиснут в угол дивана. — Нет ни трещины, ни крови, только, как мне кажется, шишка, — проговорил человек Шакала.
— Точный диагноз, особенно последняя часть.
— Это резиновая дубинка. Когда ее используют, результат легко можно предсказать, за исключением сотрясения мозга. Там на подносе — пузырь со льдом, можете им воспользоваться.
Борн протянул руку, нащупал пузырь со льдом и приложил его к голове.
— Вы предусмотрительны, — спокойно отметил он.
— Почему бы и нет? У нас есть несколько вопросов, которые хотелось бы обсудить... Речь идет о миллионе, если вопросы оценить во франках.
— Деньги ваши, при соблюдении указанных условий, конечно.
— Кто вы такой? — резко спросил Сантос.
— Это не входит в условия.
— Вы немолоды...
— И вы, между прочим, тоже.
— У вас нашли пистолет и нож. Нож выбирают обычно более молодые.
— Кто вам сказал такую глупость?
— Это подсказывают наши рефлексы... Что вам известно о “дрозде”?
— Вы могли бы меня спросить также, от кого я узнал о “Сердце солдата”.
— Так от кого?
— Дал кое-кто адресок.
— Кто?!
— Это тоже не входит в условия. Я — посредник и работаю по строгим правилам. Этого требуют клиенты.
— Это они посоветовали вам перевязать колено, чтобы имитировать ранение? Когда вы пришли в себя, я нажал на колено: не было никакой реакции, не похоже ни на перелом, ни на растяжение. Далее, у вас нет при себе удостоверения личности, зато есть крупная сумма денег.
— Не буду объяснять, как я работают могу только прояснить некоторые обстоятельства, как я их понимаю. Я передал вам предложение, не так ли? Поскольку у меня не было номера вашего телефона, сомневаюсь, что мне удалось бы сделать это, если бы я явился в заведение в деловом костюме и с атташе-кейсом.
Сантос ухмыльнулся:
— Вы даже не дошли бы до дверей: вас тормознули бы еще в переулке и раздели догола...
— Представьте себе, я тоже так подумал... Так как насчет нашего дела ценой, скажем, в миллион франков?
Человек Шакала пожал плечами.
— Обычно если покупатель назначает высокую цену с первого захода, это значит, что он пойдет и дальше. Скажем, на полтора миллиона... Может, на два...
— Но я ведь не покупатель, а всего лишь посредник. Мне сказали заплатить миллион, что, по-моему, и так чересчур... Но тут главное — время. Или забирайте, или отчаливайте... У меня есть другие варианты.
— Да неужели?
— Разумеется...
— А что вы скажете, если ваш труп без всяких документов выловят из Сены?
— Хватит. — Джейсон огляделся: погруженная в полумрак комната никак не ассоциировалась с захудалым кафе этажом ниже. Мебель была массивная, — это соответствовало мощной комплекции владельца кафе, — подобранная со вкусом: не элегантная, но, конечно, и не дешевая. Вызывали удивление книжные полки, возвышающиеся во всю стену между окнами. Профессорская ипостась Борна-Уэбба почувствовала внезапное желание посмотреть на их корешки, чтобы получить более ясное представление об этом огромном человеке, который казался отъявленным головорезом, но внутренне, наверное, был совсем другим. Борн вновь посмотрел на Сантоса. — Выходит, то, что я уйду отсюда в целости и сохранности, вовсе не аксиома?
— Да, — согласился человек Шакала. — Если бы вы ответили на мои простые вопросы, я бы отпустил вас. Но вы говорите, что это невозможно по условиям, или — лучше сказать — ограничениям контракта... Ладно, у меня свои требования: выполните — будете жить, нет — умрете.
— Весьма доходчиво...
— И мне кажется, что вам все понятно.
— Разумеется... Но вы теряете возможность получить миллион франков, а может, и значительно больше.
— Я тоже выскажу предположение, — заявил Сантос, сложив руки на животе и взглянув на татуировку. — Мне кажется, что человек, который располагает такими деньгами, с радостью сообщит все, что знает, лишь бы не подвергаться пыткам. — Человек Шакала резко стукнул кулаком по подлокотнику и заорал: — Что тебе известно о “дрозде”?! Кто сказал тебе о “Сердце солдата”? Откуда ты взялся, кто ты такой, кто тебя подослал?!
Борн замер, тело его одеревенело, но голова лихорадочно работала. Он обязан выкрутиться! Он должен связаться с Бернардином! Где Мари?! То, что ему нужно было сделать, становилось невозможным из-за сидевшего в противоположном конце комнаты гиганта. Сантос не похож ни на глупца, ни на лжеца: он мог убить своего пленника собственными руками без малейших колебаний... его не обманешь голой ложью. Человек Шакала стоит на страже интересов хозяина и своих собственных. Хамелеону оставалось только одно: открыть такую часть правды, чтобы в нее можно было поверить и чтобы ее невозможно было отвергнуть. Джейсон положил пузырь со льдом на стол и заговорил.
— Вы правы, я не собираюсь умирать за своего клиента или подвергаться пыткам, защищая его интересы... Я расскажу вам то, что мне известно, — это не так много, как мне бы хотелось в данных обстоятельствах. Я отвечу на ваши вопросы по порядку — я не так напуган, чтобы перепутать их последовательность. Начну с того, что деньгами распоряжаюсь не я. В Лондоне есть человек, которому я Должен сообщить нужную информацию, а он переведет деньги на счет в Швейцарию, в Берн: я должен назвать фамилию и номер счета... Давайте отбросим подробности моей биографии и разговоры о пытках — я отвечу на все вопросы. Итак, что мне известно о “дрозде”? Кафе “Сердце солдата” является частью главного вопроса, кстати... Мне известно, что один старик — его имя и национальность я не знаю, но подозреваю, что он француз, — обратился к известному общественному деятелю и сообщил, что тому грозит гибель по вполне определенным мотивам; но кто поверит решившему подзаработать старому пьянице, у которого к тому же длинный список прегрешений перед полицией? Этот деятель действительно был убит, но предостережение старика слышал его помощник. А этот самый помощник близкий друг моего клиента; убийство устраивало их обоих. Помощник тайно передал информацию старика: “дрозд” получает послания через явку в кафе “Сердце солдата” в Аржантей. Этот “дрозд”, должно быть, — крупная птица, и мой клиент хочет с ним связаться... Что касается меня, то в данный момент я снял номер под именем Симона в “Пон-Рояле” — там лежит мой паспорт и другие документы. — Борн сделал паузу и развел руками. — Я рассказал вам все, что мне известно.
— Не все, — поправил его Сантос низким глухим голосом. — Кто ваш клиент?
— Меня убьют, если я назову вам имя.
— Решайтесь: я убью вас прямо сейчас, если вы будете юлить, — заявил человек Шакала, вытаскивая из-за пояса охотничий нож Джейсона; в свете торшера зловеще блеснуло лезвие.
— Почему вы не хотите назвать имя и телефонный номер, которые нужны моему клиенту? Я гарантирую вам два миллиона франков. Я ведь посредник. Чем вы рискуете? “Дрозд” может отказаться от этого предложения и послать всех к черту... Хотите три миллиона?!
В глазах Сантоса что-то мелькнуло — искушение было слишком велико для его воображения.
— Может, мы обстряпаем это дельце позже...
— Только сейчас!
— Нет! — Человек Шакала легко вытолкнул из кресла свое огромное тело и подошел к дивану, угрожающе выставив нож. — Кто ваш клиент?
— Их много, — ответил Борн. — Это самые могущественные люди Соединенных Штатов.
— Кто они?
— Они охраняют свои имена, как атомные секреты... Но я знаю одно имя — вам хватит за глаза и за уши...
— Кто они?
— Подумайте сами! По крайней мере поймите всю важность того, что я стараюсь втолковать вам. Защищайте, ради Бога, своего “дрозда” всеми способами! Поверьте, что я говорю вам правду... У вас шанс разбогатеть так, что остаток жизни вы сможете прожить не отказывая себе ни в чем. Сможете путешествовать или исчезнуть, может, найдете время заняться своими книгами, а не хлопотать о всей той мерзости, что собралась внизу. Вы верно заметили, что мы оба уже немолоды. Я заработаю на посредничестве весьма приличный процент, а вы станете просто богачом, свободным от забот, от неприятной и грязной работы... Опять-таки, чем вы рискуете? Ведь моим клиентам можно отказать... Здесь нет ловушки. Мои клиенты не хотят встречаться с “дроздом” — они хотят нанять его!
— И как, по-вашему, это можно устроить?
— Найдите себе липовое прикрытие и свяжитесь с американским послом в Лондоне — его имя Эткинсон. Скажите ему, что вы получили конфиденциальные инструкции от “Женщины-Змеи”, и спросите, должны ли вы их выполнять.
— Женщина-змея? Что это такое?
— “Медуза”! Они называют себя “Медузой”.

Моррис Панов извинился и выскользнул из машины. Он продирался сквозь толпу посетителей придорожного кафе к туалету. Глазами он обшаривал помещение в поисках телефона-автомата. Как назло ни одного! Единственный паршивый телефон находился в десяти футах от машины, прямо перед глазами платиновой блондинки, чья паранойя была столь же заметна, как ее темные от природы волосы. Он пробормотал, что ему надо бы позвонить на работу, сообщить об аварии и о том, где она произошла, но услышал в ответ поток брани.
— Совсем свихнулся! Посадить на хвост свору полицейских, которые захотят тебя взять! Ни за что на свете, мать твою, лекарь. Из твоей конторы сразу же позвонят легавым, а они моему нежно любящему муженьку — вилы ему в глотку, а потом со всех изгородей в этом округе можно будет снимать клочки моей задницы. Ну уж нет! Он вась-вась со всеми легавыми на дорогах. Он подсказывает им, где можно снять подходящую шлюху.
— У меня нет никаких оснований упоминать вас, и я не стану этого делать. Вы сами говорили, что я могу ему не понравиться.
— Не понравиться... это мягко сказано. Он отрежет твой симпатичный носик. Я не собираюсь рисковать, да и ты не похож на храбреца. Стоит тебе проболтаться об этой аварии — и не успеешь опомниться, как рядом окажется полиция.
— Знаете, вы что-то не то городите.
— Ладно, я буду городить то, что надо. Я заору: “Насилуют!” — и скажу этим водителям, а они вовсе не гомики, что подобрала тебя на дороге два дня назад и с тех пор была твоей сексуальной рабыней. Как это тебе?
— Весьма впечатляет. Могу я, по крайней мере, сходить в туалет?
— Вали. В этих туалетах телефоны пока не додумались устанавливать.
— Правда... Нет, честно, я ничуть не расстроен, просто интересно. Почему же нет? Водители дальних рейсов зарабатывают хорошие деньги, они не позарятся на мелочь.
— Мальчик, ты как с луны свалился. На дорогах всякое случается, и воруют и убивают — схватываешь? Одни люди звонят по телефону, а другим может быть интересно, кто они такие.
— Правда?!
— Ну и дубина... Давай поторапливайся. У нас времени в обрез:
только подзаправиться какой-нибудь дрянью. Вали, а я пока закажу Он поедет по семидесятому, а не по девяносто седьмому. Не сообразит.
— Сообразит что? Что это — семидесятое и девяносто седьмое?
— Да шоссе, идиот! Ты что, не знаешь, что такое шоссе? Ну и тупой же ты, лекарь. Иди облегчись, а потом, может, остановимся в каком-нибудь мотеле и продолжим нашу деловую беседу... А ты получишь аванс.
— Простите?
— Я расплачиваюсь натурой, или это против твоих религиозных убеждений?
— Ну что вы... Я всегда — за.
— О’кей. Поторапливайся!
Итак, Мо Панов направился в туалет. Увы, блондинка оказалась права: телефона там не было! Окошко, которое выходило во двор. было таким маленьким, что через него смогла бы проскользнуть разве что кошка или крыса... Но у него были деньги, — причем большие деньги, а также пять водительских удостоверений, выданные в пяти разных штатах. По лексикону Джейсона Борна, это было оружие, особенно деньги. Мо воспользовался писсуаром, а затем направился к двери; он немного приоткрыл ее, чтобы понаблюдать за блондинкой. Внезапно дверь распахнулась с такой силой, что Панова отбросило к стене.
— Эй, извини, парень! — закричал коренастый мощный детина. Он тряс психиатра за плечи, в то время как Мо ощупывал лицо после удара. — С тобой все о’кей, приятель?
— Надеюсь... Да, конечно.
— Черта с два! У тебя из носа кровь! Иди вот сюда, тут полотенца. Откинь голову, а я плесну тебе на шнобель... Теперь выпрямись и прислонись к стене. Вот так-то лучше... Мы это в момент остановим. — Детина прикладывал мокрое полотенце к лицу Панова и каждые несколько секунд проверял, остановилось ли кровотечение. — Все в порядке, приятель, почти не капает. Только дыши ртом, глубоко дыши, ты меня понял? Головой двигать можешь?
— Благодарю, — пробормотал Панов, придерживая полотенце и удивляясь, что кровотечение можно остановить так быстро. — Премного благодарен.
— Не надо благодарности — ведь это я тебя саданул, — сказал водитель. — Тебе лучше? — спросил он.
— Да, лучше. — И, пренебрегая советом дорогой покойной мамочки, Мо решил воспользоваться моментом и сойти с пути праведного. — Я должен сказать вам — это была моя оплошность.

Предыдущая страница 18 Следущая страница


19 Роберт Ладлэм

— Что ты имеешь в виду? — спросил водитель, вытирая руки.
— Честно говоря, я прятался за дверью и наблюдал за женщиной, от которой пытаюсь избавиться... Вы меня понимаете? Детина ухмыльнулся и сказал:
— Чего же не понять? Это история человечества, парень! Они вцепляются в тебя своими коготками и — бам: плачут — ты не знаешь, что тебе делать, визжат — и ты у их ног. Со мной все по-другому... Я женился... Она настоящая европейка, понимаешь? Она не так хорошо говорит по-английски, зато благодарна... Хорошо относится к детям, хорошо относится ко мне, и я до сих пор возбуждаюсь, когда вижу ее. Не то что эти вонючие принцесски, что сидят вон там.
— Необыкновенно интересные, я бы сказал, мудрые соображения, — сказал психиатр.
— Чего?
— Неважно. Я хочу выбраться отсюда так, чтобы она не заметила. У меня есть немного денег...
— Оставь их себе... Где она?
Они подошли к двери, и Панов приоткрыл ее на несколько дюймов.
— Вон там... Видите блондинку, которая поглядывает в эту сторону? Она уже нервничает...
— Ну и дела, — перебил его водитель. — Да это же жена Бронка! Она явно сбилась с курса...
— С курса? Бронк?!
— Он работает на трассах, которые идут на восток. Что, черт подери, она-то здесь делает?
— Думаю, она старается не попасть ему под горячую руку.
— Ага, — согласился детина. — Я слышал, что она путалась с кем попало и даже денег не брала.
— Вы ее знаете?
— Кто же ее не знает, черт побери! Я был у них пару раз на пикнике. Он такой соус готовит — пальчики оближешь.
— Мне надо выбраться отсюда. Я уже говорил, что у меня есть немного денег...
— Ну, говорил... Обсудим это позже.
— Где?
— В моем грузовике. Видишь красный полуприцеп с белыми полосами, как на флаге? Обойди вокруг него и встань, чтобы тебя не было видно.
— Она заметит, как я выхожу из туалета.
— Не бойся... Я пойду к ней и сообщу ей радостную новость. Скажу, что нам по рации все уши прожужжали, что Бронк едет на юг в сторону Каролины... по крайней мере, что я так слышал.
— Как я смогу отблагодарить вас?
— Наверное, частью тех денег, о которых ты все время говоришь? Не бойся, много не возьму. Бронк — скотина, а я, как-никак, христианин, в церковь хожу.
Детина распахнул дверь, снова едва не отбросив Панова к стене. Мо наблюдал за тем, как его новый знакомый подошел к красной машине, протянул руки, чтобы обнять старую знакомую, что-то затараторил; женщина сверлила его взглядом. Панов выскочил из туалета, побежал к грузовику с белыми полосами. Спрятавшись за кабиной, он стал ждать.
Из своего укрытия Панов увидел жену Бронка, которая резко откинулась назад, при этом ее платиновые волосы причудливо колыхались из стороны в сторону. Через мгновение взревел двигатель, и машина рванула на север. Мо проводил ее долгим взглядом...
— Как дела, приятель? Куда ты, черт подери, подевался? — сказал детина без имени, который не только чудесным образом остановил кровотечение Панову, но и спас от сумасшедшей женщины, психопатия которой коренилась в глубоком чувстве вины и стремлении отомстить.
“Возьми себя в руки”, — мысленно приказал себе Панов, а вслух произнес:
— Я здесь, приятель!
Через тридцать пять минут они добрались до какого-то неизвестного городка, и водитель притормозил возле магазина у шоссе.
— Здесь есть телефон, приятель. Счастливо тебе.
— Вы уверены? — спросил Мо. — Насчет денег?
— Уверен, — ответил детина. — Двести долларов более чем достаточно. Буду считать, что я их заработал. Большие деньги развращают, верно? Мне предлагали в пятьдесят раз больше, чтобы я возил всякую дрянь... И знаешь, что я ответил?
— Что же вы ответили?
— Я их послал куда подальше: пусть сыплют свою отраву против ветра... Чтобы их всех ослепило!
— Ты парень что надо... — сказал Панов, спускаясь на тротуар.
— У меня есть кое-какие должки. — Дверца грузовика захлопнулась, огромная машина устремилась вперед, а Мо направился к телефону-автомату.
— Где ты, черт побери?! — кричал находившийся в Вирджинии Алекс Конклин.
— Не знаю!!! — ответил Панов. — Все это смахивает на развитие определенных фрейдистских комплексов: этого не должно было быть, но это случилось со мной. Они накачали меня наркотиками, Алекс!
— Успокойся. Мы так и предполагали. Нам надо знать, где ты сейчас... Не забывай, что твои похитители тоже ищут тебя.
— Хорошо, хорошо... Минуточку! Напротив меня — аптека, над ней вывеска: “Самая лучшая в битве при Форде”... Это тебе что-нибудь говорит?
В телефонной трубке раздался вздох.
— Да, говорит... И, если бы ты был хоть в какой-то степени знаком с историей Гражданской войны, ты бы тоже знал, что это такое.
— Что, черт подери, это значит?
— Топай к месту битвы при Форд Блаф. Это национальный мемориал, повсюду должны быть указатели. Через полчаса будет вертолет, а ты постарайся успокоиться и ни с кем не заговаривай!
— Ты хоть понимаешь, как ты разговариваешь со мной? Я ведь был объектом враждебных...
— Ладно, топай!!!

Войдя в холл гостиницы “Пон-Рояль”, Борн сразу же направился к ночному портье, сунул ему в лапу пятисотфранковую купюру.
— Моя фамилия Симон, — сказал он улыбаясь. — Я некоторое время отсутствовал. Может, были какие-нибудь сообщения для меня?
— Не было, мсье Симон, — последовал тихий ответ, — но снаружи вас поджидают два человека: один — на улице Монталамбер, второй — напротив, на улице Бак.
Джейсон дал портье тысячефранковую купюру и сказал:
— Я хорошо плачу за острое зрение... продолжайте в том же духе.
— Разумеется, мсье.
Поднявшись в лифте с медной решеткой на свой этаж, Борн вошел в номер. В комнате все было на своих местах, за исключением постели, которую перестелила горничная. О Боже, как мне нужен отдых... Я не могу больше выдерживать этот темп: не хватает дыхания и сил. А ведь они необходимы мне сейчас как никогда. О Боже, как я хочу спать... Нет. Мари. Бернардин. Он подошел к телефону и по памяти набрал номер.
— Простите, что я опоздал, — сказал он.
— На четыре часа, мой друг... Что-нибудь случилось?
— Позже. Какие новости о Мари?
— Никаких. Абсолютно никаких. Ее нет в списках пассажиров ни одного международного рейса. Я проверил рейсы из Лондона, Лиссабона, Стокгольма и Амстердама — и ничего. Мари Элиза Сен-Жак-Уэбб, следующая в Париж, нигде не зарегистрирована.
— Должна быть. Вряд ли Мари передумает — на нее это не похоже. К тому же она не знает, как обмануть иммиграционную службу.
— Повторяю еще раз. Ее имя не значится в списках пассажиров всех международных рейсов, прибывающих в Париж.
— Что за чертовщина!!!
— Я сделаю еще одну попытку, мой друг. Но я помню слова Святого Алекса о том, что не следует недооценивать la belle mademoiselle.
— Она не мадемуазель, она моя жена... Она не мы, Бернардин... Она не агент, способный дважды или трижды перехитрить. Это ей не по силам. Но я чувствую, что она на пути в Париж...
— На самолетах ее нет... Что еще сказать?
— Вы уже сказали, — пробормотал Джейсон; его легкие, казалось, не могли больше поглощать кислород, веки налились свинцом. — Сделайте еще одну попытку.
— Что произошло сегодня вечером?
— Завтра, — ответил Дэвид Уэбб еле слышно. — Поговорим завтра... Я устал... Мне надо отдохнуть, и я стану совсем другим человеком.
— О чем это вы? У вас даже голос изменился.
— Это ничего не значит. Завтра. Мне надо подумать... или, наоборот, не надо думать...

Мари в толпе пассажиров подходила к стойке иммиграционного контроля в Марселе, и, хотя ее лицо выражало только скуку, душа испытывала другие чувства. Утро было ранним, и народу, к счастью, было не много. Подойдя к окошку, она протянула паспорт.
— Americaine, — сказал полусонный чиновник. — Вы прибыли по делам или на отдых, мадам?
— Je parle fransais, monsieur. Je suis canadienne d’origine Quebec. Separatists97.
— Ah, bien! — Чиновник сразу проснулся и продолжил по-французски: — Вы здесь по делам?
— Вовсе нет. Это путешествие воспоминаний. Мои родители родом из Марселя, недавно они умерли. Я хочу увидеть их родину, может, мне не хватало этого всю жизнь.
— Как трогательно, мадам, — с чувством сказал иммиграционный чиновник, оглядывая весьма привлекательную путешественницу. — Может, вам потребуется экскурсовод? В этом городе нет ни одного уголка, который не был бы запечатлен в моем сердце.
— Вы очень добры. Я собираюсь остановиться в отеле “Софитель-Вье-Пор”. Как вас зовут? Мое имя вам известно.
— Лафонтен, мадам. К вашим услугам!
— Лафонтен?! Не может быть!
— Именно так!
— Весьма интересно.
— Я и сам очень интересен, — томно сказал чиновник, прикрывая глаза, но уже не от желания спать. Печать в его руке беспечно летала туда-сюда, чтобы побыстрее проштамповать паспорт очаровательной туристки. — Всецело к вашим услугам, мадам!
Он тоже, наверное, входит в этот любопытный клан, подумала Мари, направляясь к багажному отделению. Оттуда она собиралась пойти в кассу, чтобы купить билет в Париж.
Франсуа Бернардин мгновенно пробудился, подскочил в постели и озабоченно нахмурился. “Я чувствую, что она на пути в Париж!” Слова человека, который знает Мари лучше других. “Ее имя не значится в списках пассажиров всех международных рейсов, прибывающих в Париж”. Это его собственные слова. Париж. Вот он ключ — Париж!
А если не Париж?
Ветеран Второго бюро выскочил из постели. Лучи раннего утреннего солнца проникали сквозь узкие высокие окна его квартиры. Он побрился на скорую руку, умылся, оделся и вышел на улицу. На ветровом стекле его “пежо” красовалась обычная штрафная квитанция, отмахнуться от которой теперь, к сожалению, было не так легко: прежде всего нужен был лишь один звонок. Он вздохнул, снял квитанцию и сел за руль.
Через пятьдесят восемь минут Бернардин припарковался на автостоянке перед маленьким кирпичным зданием, входящим в состав грузового терминала аэропорта Орли. Снаружи это здание ничем не отличалось от других, чего нельзя было сказать о проводившейся внутри работе. Здесь размещался отдел иммиграционного управления, известный как “бюро регистрации въездов по авиалиниям”; в памяти компьютеров держались самые свежие данные о всех пассажирах, прибывающих в любой международный аэропорт Франции. Для иммиграционной службы эти данные имели важное значение, для Второго бюро — несколько меньшее, поскольку его клиенты знали множество других способов въезда в страну. Бернардин всегда считал, что труднее всего заметить то, что само бросается в глаза, и многие годы использовал информацию этой службы. Иногда его настойчивость вознаграждалась. Интересно, думал он, что получится сегодня.
Через девятнадцать минут он нашел то, что искал. Но из-за того, что информация запоздала, находка уже потеряла свою ценность. Из телефона-автомата Бернардин позвонил в “Пон-Рояль”.
— Слушаю! — прохрипел Борн.
— Простите, что разбудил.
— Франсуа?
— Да.
— Я как раз встаю. На улице меня ждут двое — они устали сильнее, чем я, если их не сменили, конечно.
— Это связано со вчерашним вечером?
— Да. Расскажу при встрече. Вы звоните из-за них?
— Нет. Я сейчас в Орли, и у меня для вас плохая новость... Информация, которая доказывает, что я идиот. Я должен был подумать об этом... Ваша жена немногим более двух часов назад прилетела в Марсель. Не в Париже, а в Марсель...
— Почему же это плохая новость?! — вскрикнул Джейсон. — Нам теперь известно, где она! Мы можем... О Боже, теперь я понимаю, что вы имеете в виду. — Сдавленно Борн сказал: — Мари может поехать на поезде или на машине...
— Она даже может вылететь в Париж под любым именем, которое соблаговолит выдумать, — добавил Бернардин. — Но не все потеряно... У меня есть идея. Возможно, она так же бесполезна, как и мои мозги, но все же рискну высказать... Есть ли у вас с ней — как это сказать? — прозвища друг для друга? Sobriquets — ласковые прозвища?
— Мы с ней не очень-то расположены к телячьим нежностям... Хотя минутку. Пару лет назад Джеми, наш сын, никак не мог выговорить слово “мамми”. Он произносил его “мимам”. Нас это забавляло, и я называл ее так несколько месяцев подряд... Пока Джеми не научился правильно выговаривать это слово.
— Мне известно, что Мари свободно владеет французским. А газеты она читает?
— Для нее это — священный ритуал, по крайней мере, в отношении того, что касается финансов. Не уверен, что она внимательно читает остальные полосы, но вообще-то утро для нее начинается с газеты.
— Даже когда она в состоянии стресса?
— Особенно в этом состоянии. Она говорит, что это ее успокаивает.
— Давайте пошлем ей сообщение в финансовом разделе.

Посол Филип Эткинсон приготовился посвятить все утро возне с бумагами на своем рабочем месте в американском посольстве в Лондоне: скукота, усиленная вдобавок изнурительным биением в висках и неприятным привкусом во рту. И это не с похмелья — он редко притрагивался к виски, а за последние двадцать пять лет даже ни разу не напился. Когда-то, очень давно, примерно через тридцать месяцев после падения Сайгона, он уяснил для себя границы своих талантов и возможностей. В двадцать девять лет он вернулся с войны с достойным, хотя и не геройским, послужным списком. Родственники купили ему место на нью-йоркской фондовой бирже, на которой за эти тридцать месяцев он умудрился потерять более трех миллионов долларов.
— Черт подери, ты хоть чему-нибудь научился в Эндовере и Йейле? — взорвался отец. — По крайней мере, мог бы завязать знакомства на Уолл-стрит!
— Папа, пойми, они все завидовали мне. Тому, как я выгляжу, тому, какие девочки со мной... Они все против меня! Иногда мне кажется, что на самом деле они хотели через меня навредить тебе! Ты же знаешь, что они говорят: Старший и Младший, лихие ребята, ну и все такое... Помнишь ту статью в “Дейли ньюс”, где нас сравнили с Фербенксами?
— Я знаком с Дугом сорок лет! — взревел отец. — Он до самого верха добрался, один из лучших.
— Он не учился в Эндовере и Йейле, папа.
— Боже, да ему это и не нужно!.. Дай подумать, может, дипломатическая служба?.. Какой, дьявол тебя дери, диплом ты получил в Йейле?
— Бакалавр искусств.
— Подотрись им! Там вроде еще что-то было... Курсы или что-то вроде этого?
— Я специализировался по английской литературе, а дополнительно — по политическим наукам.
— Именно то, что надо! О сказках забудь... Будем считать, что основным предметом у тебя была эта дерьмовая политическая наука.
— Папа, но это не самый любимый мой предмет.
— Ты его сдал?
— Да... с трудом.
— Не с трудом, а с отличием! И точка!
Так Филип Эткинсон III начал карьеру на дипломатической ниве и позже никогда не жалел об этом. Ход ему дал влиятельный в политических кругах финансист, который к тому же был его отцом. И, хотя этот выдающийся человек восемь лет назад умер, Филип никогда не забывал последнего напутствия старого полкового коня: “Не зарывайся, сынок. Хочешь выпить или поблядовать — занимайся этим дома или где-нибудь в пустыне, где тебя никто не видит, понял? А со своей женой — как там ее, черт бы ее побрал — ты должен обращаться как с единственной и неповторимой всякий раз, когда вас кто-нибудь может увидеть, понял? Да, папа.
Именно поэтому Филип Эткинсон чувствовал себя особенно паршиво этим утром. Вечер накануне он провел на вечеринке с второстепенными членами королевской семьи, которые пили до тех пор, пока у них не полилось из ноздрей. Рядом с ним была его жена, которая не обращала внимания на их поведение только потому, что они были члены королевской семьи; а он выдержал только потому, что выпил семь бокалов шабли. Иногда он тосковал по старым добрым временам в Сайгоне, когда можно было пить сколько угодно и заниматься чем угодно.
Телефонный звонок заставил Эткинсона немного смазать подпись на документе, в котором он не понимал ни слова.
— Да?
— Сэр, на линии верховный комиссар из венгерского центрального комитета.
— Кто это? Кто они такие? Мы их признаем? Его мы признаем?
— Не знаю, господин посол. Я даже не могу повторить его имя — не знаю, как оно произносится.
— Ладно, соединяйте.
— Господин посол? — В трубке раздался голос с сильным акцентом. — Господин Эткинсон?
— Да, Эткинсон слушает. Простите, я не припоминаю ни вашего имени, ни названия венгерской организации, от лица которой вы говорите.
— Это не имеет значения. Я обращаюсь к вам от имени “Женщины-Змеи”...
— Стоп! — вскрикнул посол при Сент-Джеймском дворе. — Оставайтесь на линии, мы возобновим разговор через двадцать секунд. — Эткинсон включил под столом скремблер и немного подождал, пока не утихли звуки, свидетельствующие о том, что подслушивание невозможно. — Теперь все в порядке, продолжайте.
— Я получил инструкции от “Женщины-Змеи”, и мне было приказано получить их подтверждение от вас.
— Подтверждаю!
— Следовательно, я должен выполнить эти инструкции?
— Боже правый, да!!! Все, что они скажут. Вспомните, что случилось с Тигартеном в Брюсселе и Армбрустером в Вашингтоне! Делайте все, что они скажут!
— Благодарю вас, господин посол.

Борн принял горячую ванну, а потом встал под ледяной душ. После этого он сменил повязку на шее, вернулся в комнату и упал на кровать... Итак, Мари нашла простой и оригинальный способ для того, чтобы добраться до Парижа. Проклятие! Как ему разыскать ее?! Понимает ли она, что творит?! Дэвид с ума сойдет... Запаникует и сделает тысячу ошибок... О Боже, ведь Дэвид — это я!
Стоп! Прекратить! Задний ход!
Зазвонил телефон — он тут же снял трубку.
— Да?
— Сантос хочет вас видеть. С миром в сердце.

Глава 24

Вертолет “Скорой помощи” опустился на самом краю полосы; двигатели были выключены, и лопасти постепенно остановились. Согласно установленной процедуре выгрузки больных только после остановки винта открыли люк и опустили трап. Сначала на бетонную дорожку спустился санитар, он помог выйти Панову, которого человек в штатском проводил к лимузину. Внутри его ждали Питер Холланд — директор ЦРУ и Алекс Конклин. Психиатр уселся рядом с Холландом, несколько раз выдохнул, глубоко вздохнул и откинулся на спинку сиденья.
— Маньяк, — четко сказал он. — Я абсолютно безумен и готов подписаться под этим диагнозом.
— Вы в безопасности, и сейчас важно только это, док, — перебил его Холланд.
— Рад тебя видеть, сумасшедший Мо, — добавил Конклин.
— Вы представляете, что я натворил?.. Сначала я специально направил автомобиль в дерево — а ведь сам сидел впереди! Потом я оказался в машине вместе с уникальным существом, у которого в голове еще больший сумбур, чем у меня. Ее либидо безгранично, и она на всех парах несется, скрываясь от своего мужа — шофера-дальнобойщика, у которого, как выяснилось впоследствии, такое чудное имя — Бронк. Эта шлюха держала меня как заложника, в случае чего угрожая закричать: “Насилуют!” И это в придорожном кафе, переполненном парнями, которые вполне могли бы войти в список лучших защитников Национальной футбольной лиги... Один из них помог мне скрыться от этой бабы. — Панов внезапно остановился и вынул что-то из кармана. — Прошу принять, — продолжил он, передавая Конклину пять водительских удостоверений и около шести тысяч долларов.
— Что это такое? — удивленно спросил Алекс.
— Я ограбил банк и решил стать профессиональным водителем!.. По-твоему, что это такое?! Я забрал все это у охранника, который был приставлен ко мне. Я описал вертолетчикам место аварии. Они полетели искать его. Должны найти — охранник, видимо, все еще лежит там.
Питер Холланд нажал три кнопки на телефонном аппарате. Меньше чем через две секунды он уже отдавал приказ:
— Передайте в “Скорую помощь” Арлингтона: экипаж пятьдесят семь. Человек, которого они подберут, должен быть доставлен в Лэнгли. В госпиталь. Информируйте меня о ходе операции... Извините, док. Продолжайте.
— Что продолжать? Меня похитили и держали на какой-то ферме, где вкололи столько, если я не ошибаюсь, пентотала натрия, что я вполне мог остаться идиотом на всю жизнь... Кстати, совсем недавно меня назвала так мадам Сцилла-Харибда.
— О чем это вы, черт подери? — спросил Холланд.
— Ни о чем, адмирал, или господин директор, или...
— Просто Питер, Мо, — пресек его Холланд. — Прости. Я тебя не совсем понимаю.
— Тут и понимать нечего... То, что я молол, — лишь конвульсивные попытки показать свою псевдоэрудированность, или назовем это посттравматическим стрессом.
— А, понятно... Теперь мне ясно.
Нервно улыбаясь, Панов обернулся к директору ЦРУ и сказал:
— Теперь мой черед извиняться, Питер. Понимаешь, я никак не могу прийти в себя. Последний день, или сколько там прошло, едва ли можно назвать обычным в моей жизни.
— Да и для других, наверное, тоже, — согласился Холланд. — Мне самому доводилось покопаться в дерьме, но ничего подобного я не испытывал: с моими мозгами ничего не делали.
— Отдохни и расслабься, Мо, — добавил Конклин. — Не мучай себя — ты и так натерпелся. Мы можем отложить наш разговор, а ты тем временем успокоишься и придешь в себя.
— Хватит валять дурака, Алекс! — прервал его психиатр. — Уже второй раз я подверг жизнь Давида опасности. И то, что я понимаю это, — невыносимо для меня. Нельзя терять ни минуты... Забудь о Лэнгли, Питер. Отвезите меня в одну из ваших клиник. Когда я окажусь в состоянии “свободного парения”, я расскажу — сознательно или бессознательно — все, что смогу вспомнить. Торопитесь. Я объясню врачам, что они должны делать.
— Ты, наверное, шутишь, — сказал Холланд, внимательно глядя на Панова.
— Мне не до шуток. Вы оба должны знать то, что знаю я... Неужели это не понятно?!
Директор ЦРУ нажал только на одну кнопку телефона. Водитель за плексигласовой перегородкой поднял из выемки в сиденье телефонную трубку.
— Изменение маршрута, — сказал Холланд. — Мы едем в Пятый стерилизатор.
Лимузин замедлил ход, на перекрестке повернул направо и помчался меж чередующихся холмов и зеленеющих полей охотничьих угодий Вирджинии. Моррис Панов прикрыл глаза, словно находясь в трансе или как будто ощущая предстоящее ужасное испытание — скажем, собственную казнь. Алекс и Питер Холланд переглянулись, потом посмотрели на Мо, лотом опять друг на друга. Что бы ни затевал Панов, причина у него была. Через полчаса они подъехали к воротам так называемого Пятого стерилизатора; никто в машине не проронил ни слова.
— Директор ЦРУ и сопровождающие его лица, — сказал водитель охраннику в форме сотрудника частной фирмы, хотя на самом деле поместье принадлежало ЦРУ. Лимузин покатил по длинной, окаймленной деревьями подъездной аллее.
— Благодарю, — произнес Мо, открывая глаза и моргая. — Уверен, что вы поняли: мне нужно прочистить мозги, а если повезет, снизить кровяное давление.
— Тебе не следует делать этого, — настойчиво сказал Холланд.
— Нет, следует, — ответил Панов. — Может быть, через некоторое время я бы смог составить единую картину происшедшего, но не сейчас. К тому же у нас нет времени. — Мо повернулся к Конклину. — А ты что мне скажешь?
— Питер в курсе всех дел. Ради стабилизации твоего давления не стану посвящать тебя во все детали, но самое важное то, что с Дэви-дом все о’кей. По крайней мере, других известий не было.
— Как Мари и дети?
— На острове, — ответил Алекс, не глядя на Холланда.
— Теперь насчет Пятого стерилизатора, — сказал Панов, повернувшись к Холланду. — Полагаю, там сейчас найдется такой специалист или специалисты, которые мне нужны?
— Да, у них суточные дежурства. Ты, наверное, знаешь некоторых из них.
— Лучше бы не знать. — Лимузин вырулил по круговой подъездной дороге и остановился перед каменными ступеньками, которые вели в большой особняк с колоннами в колониальном стиле.
— Идем, — тихо пробормотал Мо.
Белые двери с орнаментом, полы из розового мрамора и элегантная винтовая лестница в огромном холле служили великолепной декорацией для работы, которая проводилась в Пятом стерилизаторе. Здесь постоянно проходили через сложные процедуры допросов перебежчики, двойные и тройные агенты, а также оперативники, вернувшиеся после выполнения сложных заданий. Персонал, имевший доступ к сверхсекретной информации с грифом “четыре-ноль”, состоял из двух врачей, трех медсестер, а также поваров и обслуги, нанятой из сотрудников дипломатической службы. Охранники прошли подготовку в диверсионно-разведывательном управлении или аналогичных формированиях. Все они незримо присутствовали на территории поместья, бесшумно передвигались по дому с оружием в руках или маскируя его. Только врачи и медсестры были не вооружены. Всех посетителей без исключения в дверях встречал вышколенный мажордом. Он прикалывал каждому на лацкан значок и провожал к месту назначенной встречи. Этот седовласый мужчина прежде был переводчиком и работал в ЦРУ, но теперь он так подходил своей нынешней должности, что казалось, будто всю жизнь только этим и занимался.
Увидев Питера Холланда, мажордом был ошеломлен: он гордился тем, что знал назубок расписание работы Пятого стерилизатора в любой день.
— Неожиданный визит, сэр?
— Рад видеть тебя, Фрэнк. — Директор ЦРУ пожал руку бывшему переводчику. — Ты, наверное, помнишь Алекса Конклина...
— Боже правый, Алекс? Сколько лет, сколько зим! — Вновь рукопожатие. — Когда мы виделись в последний раз?.. Еще была эта сумасшедшая из Варшавы, помнишь?
— В КГБ до сих пор смеются до слез, — улыбнулся Алекс. — Единственным секретом, который она знала, был секрет приготовления самых паршивых голубцов, которые мне когда-либо доводилось пробовать... Все еще держишь руку на пульсе, Фрэнк?
— Стараюсь, — ответил мажордом. — Нынешние переводчики не могут отличить кукиш от kluski98.
— Я тоже вряд ли смогу, — вступил Холланд, — поэтому позволь тебя на пару слов, Фрэнк. — Двое пожилых мужчин отошли в сторону и заговорили о чем-то. Алекс и Мо Панов остались на месте — Алекс хмурился и время от времени глубоко вздыхал. Директор вернулся и протянул своим коллегам значки. — Я знаю, куда идти. Фрэнк сообщит о нас.
Все трое поднялись по винтовой лестнице, повернули налево и по коридору, застланному толстым ковром, направились в тыльную часть огромного дома. Они подошли к двери, непохожей на другие в этом доме: она была из мореного дуба, в верхней части были четыре окошечка, рядом с ручкой — две черные кнопки. Холланд вставил ключ, повернул его и нажал на нижнюю кнопку, и сразу же на мониторе, установленном на потолке, загорелся красный огонек. Через двадцать секунд раздался приглушенный звук останавливающегося лифта.
— Заходите в кабину, джентльмены, — сказал директор ЦРУ. Двери закрылись — лифт пошел вниз.
— Мы поднимались наверх, чтобы спуститься вниз?! — удивился Конклин.
— Система безопасности, — ответил директор. — Туда, куда мы направляемся, попасть можно только таким образом. На первом этаже лифта нет.
— Почему же? Я интересуюсь как человек, у которого нет одной ноги, — спросил Алекс.
— По-моему, ты лучше меня знаешь ответ на свой вопрос, — колко заметил директор. — По-видимому, все другие входы в подвалы закрыты и попасть туда можно только при помощи лифта, который минует первый этаж и войти в который можно только с ключом. Здесь два лифта — этот и еще один, с другой стороны. На этом мы попадем в нужное нам место, а на втором можно спуститься к печам, вентиляционным системам и другому оборудованию, которое обычно устанавливают в подвалах. Вот ключ, который дал Фрэнк. Если он не войдет в нужное отверстие в течение определенного времени, включится сигнал тревоги.
— Меня поражают эти ненужные сложности, — нервно заметил Панов.
— Ты зря так думаешь, Мо, — мягко перебил его Конклин. — В трубах центрального отопления и вентиляционных отдушинах легче легкого спрятать взрывчатку. А знаешь ли ты, что некоторые наиболее разумные помощники Гитлера пытались накачать установку по очистке воздуха в его бункере ядовитым газом? Здесь приняты обычные меры предосторожности.
Лифт остановился, и дверь открылась.
— Налево, док, — сказал Холланд.
Коридор сверкал безупречной, антисептической белизной, а сам подземный комплекс оказался сверхсовременным медицинским центром. Он предназначался не только для лечения мужчин и женщин, но и для того, чтобы “расколоть” их, подавить их волю, добыть информацию, докопаться до правды и, по возможности, предотвратить провал рискованных операций и спасти от гибели тысячи людей.
Они вошли в комнату, атмосфера которой контрастировала с антисептическими свойствами залитого светом люминесцентных ламп коридора. Тяжелые кресла, мягкое, неяркое освещение, на столе — кофеварка, посуда, на других столах — газеты и журналы. Все это обеспечивало комфорт тому, кто здесь вынужден кого-то или чего-то ждать. Из внутренней двери вышел мужчина в белом халате; он не скрывал удивления и смотрел настороженно.
— Директор Холланд? — спросил он, приближаясь к Питеру и протягивая ему руку. — Я доктор Уолш из второй смены. Думаю, не надо говорить, что мы вас не ждали.
— Дело не терпит отлагательства, хотя лично я и не стал бы торопиться. Разрешите представить вам доктора Морриса Панова... Вы, наверное, о нем слышали?
— Да, конечно, но лично не знаком. — Уолш вновь протянул руку. — Рад знакомству, доктор, более того, польщен.
— Надеюсь, вы заберете свои слова назад еще до того, как мы закончим беседу, док. Мы можем поговорить наедине?
— Конечно. Прошу в мой кабинет.
— Разве ты не пойдешь вместе с ними? — спросил Конклин, взглянув на Питера.
— А почему не ты?
— Черт возьми... Ведь ты директор! Должен пойти!
— А ты его самый близкий друг... И тоже мог бы пойти.
— Я здесь никто.
— И я никто, раз Мо отказался от моих услуг. Как ты насчет чашечки кофе? Когда я бываю в этом заведении, у меня мурашки по коже начинают бегать. — Холланд подошел к кофеварке и налил две чашки. — Тебе какой?
— Побольше молока и сахара, хотя это и вредно. Ничего, как-нибудь справлюсь.
— А я все еще пью черный, — сказал директор, вытаскивая из кармана пачку сигарет. — Жена говорит, что кислотность меня погубит.
— Другие говорят, что табак.
— Что?
— Взгляни. — Алекс показал на табличку, гласившую: “Благодарим вас за то, что вы не курите!”
— Перетопчутся, — отозвался Холланд, щелкая зажигалкой и прикуривая.
Прошло двадцать минут. Они листали журналы, просматривали газеты, клали их на место, а потом брали вновь. Время от времени поглядывали на дверь. Через двадцать восемь минут в комнате появился доктор Уолш.
— Панов говорит, что вы знаете суть его просьбы и что вы не возражаете, директор Холланд.
— У меня был миллион возражений, но он отверг их... Простите доктор, я забыл представить вам Алекса Конклина. Он один из нас, и он ближайший друг Панова.
— Что вы думаете по этому поводу, мистер Конклин? — спросил Уолш после того, как они обменялись приветствиями.
— Мне ненавистно то, на что решился Моррис, но мне кажется, что в этом есть определенный смысл. Я понимаю его настойчивость и полагаю, что он прав. Если это не имеет смысла, я сам вытащу его оттуда, хоть у меня и одна нога. Это имеет смысл, док?!
— Там, где мы имеем дело с последствиями действия наркотиков, есть определенный риск... Особенно в отношении химического баланса. Доктор Панов лучше других знает это. Именно поэтому он предлагает внутривенные инъекции. Это удлинит психологическое напряжение, но несколько уменьшит ущерб, нанесенный всему организму.
— Несколько?! — вскрикнул Алекс.
— Я честен с вами. Так же, как и он.
— Давайте о главном, док, — сказал Холланд.
— Если ничего не выйдет из этой затеи, понадобится два-три месяца реабилитации.
— Есть ли в этом смысл?! — настаивал Конклин.
— Несомненно, — ответил Уолш. — Его сознание во власти того, что случилось с ним недавно, а значит, возбуждено и подсознание. Он прав. Недосягаемые для его сознания воспоминания держат его на пределе... Я вышел к вам из вежливости. Панов настаивал на продолжении разговора, и я бы на его месте сделал то же самое... Да и каждый из нас.
— Как насчет конфиденциальности?
— Медсестра выйдет из кабинета. Там останусь только я с портативным магнитофоном... и должен быть кто-то из вас или вы оба. — Доктор собрался уходить, но обернулся и взглянул на них. — Когда придет время, я пошлю за вами, — добавил он и исчез за дверью.
Конклин и Питер Холланд переглянулись: начался второй раунд ожидания.
К их общему удивлению, он закончился через десять минут. В комнату отдыха вошла медсестра и пригласила “гостей” следовать за ней. Они прошли по лабиринту с абсолютно белыми стенами, однообразие которых нарушалось только белыми панелями в нишах, которые обозначали двери. Пока они шли, им встретился всего один человек: мужчина белом халате и хирургической маске. Он появился из какой-то белой двери и взглянул на них так, словно они были пришельцами из другого мира.
Медсестра открыла дверь, над которой мигал красный огонек. Приложив указательный палец к губам, она попросила хранить молчание. Холланд и Конклин вошли в темную комнату и очутились перед задернутым белым занавесом — за ним находилась кушетка для осмотра пациентов; сквозь ткань пробивался мягкий свет. Они услышали слова доктора Уолша:
— Вы вернулись, доктор, недавно — всего день-другой назад... Вы ощущали тупую боль в руке... вашей руке, доктор. Отчего возникла эта боль? Вы были на ферме, на маленькой ферме, окруженной полями... Они завязали вам глаза и стали колоть вашу руку. Вашу руку, доктор...
Внезапно на потолке запрыгали зеленые зайчики — отблеск от лампочек приборов, и занавес немного отодвинулся, приоткрыв кушетку, пациента и доктора. Уолш убрал палец с кнопки рядом с кроватью, посмотрел на Холланда и Конклина; он будто говорил: “Здесь никого нет. Убедились?”
Оба свидетеля молча кивнули. Они как загипнотизированные смотрели на мучительно застывшее бледное лицо Панова, по которому текли слезы. Потом они заметили белые ремни, которыми Мо был привязан к кушетке: приказ об их использовании должен был отдать он сам.
— Рука, доктор. Нам придется начать с болезненной процедуры, верно? Вы ведь знаете, в чем она заключается, док? За ней может последовать еще одна болезненная процедура, которую вы не должны допустить. Вы должны остановить этот кошмар...
Раздался душераздирающий вопль, выражающий одновременно и ужас и неповиновение:
— Нет, нет! Я не скажу вам! Я убил его уже один раз и больше не допущу этого! Уйдите от ме-е-е-ня!..
Алекс качнулся и упал. Питер Холланд, сильный, широкоплечий адмирал, ветеран самых кровавых операций в Юго-Восточной Азии, подхватил его под мышки, молча вывел в коридор и сказал медсестре:
— Уведите его отсюда, пожалуйста.
— Питер, — закашлялся Алекс. — Прости, ради Христа, прости.
— За что? — прошептал Холланд.
— Я должен быть там... Но это выше моих сил!
— Понимаю. Он твой друг. На твоем месте, наверное, и я не смог бы.
— Нет, ты не совсем понимаешь! Мо винит себя в смерти Дэвида, но он в этом не виноват. А я действительно хотел убить Дэвида! Я был не прав, но я пытался добиться своего, используя все, чтобы убить его! И теперь то же самое... Я послал его в Париж... Это не Мо, это я!
— Прислоните его к стене, мисс, и оставьте нас наедине.
— Слушаюсь, сэр! — Медсестра выполнила приказ и упорхнула. Конклин соскользнул на пол.
— Послушай меня, оперативник, — прошептал седовласый директор ЦРУ, присев на корточки перед Конклином. — Лучше остановим эту бессмысленную карусель вины, иначе мы не сможем никому помочь. Мне плевать на то, что ты или Панов сделали тринадцать лет назад, пять лет назад или делаете сейчас! Мы неглупые ребята и делали то, что было нужно в то время... Знаешь что. Святой Алекс? Да-да, я знаю твое прозвище... Мы все ошибаемся. Чертовски неприятно, не так ли? Может быть, мы даже и недостаточно умны... Возможно, Панов не самый лучший бихевиорист99, что бы, черт все это дери, ни означал этот термин, а ты — не самый ловкий сукин сын в оперативных делах и тебя не стоило канонизировать, да и я не суперспециалист по проведению операций в тылу противника, каким меня окрестила молва... И что дальше?! Соберем манатки и отправимся по домам?

Предыдущая страница 19 Следущая страница


Ультиматум Борна 20

— Заткнись, ради Бога! — вскрикнул Конклин, пытаясь подняться.
— Тише!
— Дьявол! Мне только твоих нотаций недоставало! Если бы у меня была нога, ты бы у меня получил.
— Вот о чем ты заговорил?
— У меня был черный пояс, адмирал.
— Ну надо же... А я драться-то не умею...
Они встретились глазами — первым тихо засмеялся Алекс.
— Ладно, Питер. Я все понял. Я подожду тебя в комнате отдыха, будь добр.
— Черта с два, — ответил Холланд. — Сам вставай. Мне говорили, что однажды Святой пробрался к своим, пройдя сто сорок миль по территории противника через джунгли, реки и овраги... А прибыв на базу “Фокстрот”, он спросил, нет ли у кого-нибудь бутылки бурбона.
— Да, было дело... Но тогда все было по-другому, я был немного моложе и с ногой.
— Представь, что она и сейчас с тобой. Святой Алекс, — подмигнул Холланд. — Я возвращаюсь... кто-то из нас должен быть там.
— Ублюдок!!!
Почти два часа Конклин провел в одиночестве в комнате отдыха. Раньше нога под протезом никогда не болела, но теперь, казалось, сам протез как-то пульсирует. Он не понимал, что означает это странное ощущение, но никак не мог забыть о болезненных толчках в ноге. Ему не оставалось ничего другого, как попытаться отвлечься... Он с тоской вспоминал свои молодые годы, когда у него были две ноги. Как же он мечтал тогда изменить мир! И как же он верил в свою судьбу... Он был самым молодым выпускником школы, и его удостоили чести выступить с прощальной речью; он стал самым молодым первокурсником Джорджтаунского университета, — и какой же яркий свет светил ему в конце академического туннеля. Но однажды кто-то докопался, что он вовсе не Александр Конклин, а Алексей Николаевич Консоликов. Человек, лица которого он теперь и не вспомнит, небрежно спросил его:
— Вы, случайно, не говорите по-русски?
— Разумеется, — последовал ответ, изменивший всю его жизнь. Конклин был тогда даже удивлен, что кто-то хотя бы на мгновение мог подумать, что он не умеет говорить по-русски. — Вам, вероятно, известно, что мои родители — иммигранты. Мое детство прошло в русской семье и вообще среди русских. Вам не удастся купить и буханки хлеба, если вы не знаете языка. В церковноприходской школе старые священники и монахини так же, как и поляки, яростно боролись за знание языка... В немалой степени это способствовало формированию моего атеизма.
— Но вы сами сказали, что все это было в детские годы.
— Да.
— Что же изменилось?
— Уверен, что все это есть где-то в ваших отчетах, хотя и вряд ли удовлетворит вашего творящего беззаконие сенатора Маккарти100.
Воскресив в памяти эти слова, он вспомнил и лицо того человека: совершенно бесстрастное, а в глазах — сдерживаемый гнев.
— Уверяю вас, мистер Конклин, что я не связан с этим сенатором. Вы назвали его несправедливым, у меня для него есть другие эпитеты, хотя в этой ситуации они неуместны... Так что же изменилось?
— На склоне дней своих мой отец стал тем, кем был и в России: оборотистым купцом и капиталистом. Он владел сетью из семи супермаркетов “Конклинс корнерс”, размеры которых увеличивались от первого к последнему. Отцу теперь уже за восемьдесят, и я, хотя очень люблю его, вынужден с сожалением сообщить, что он — страстный сторонник упомянутого сенатора. Примите в расчет его возраст, ненависть к Советам, и оставим эту тему.
— Вы очень дипломатичны.
— Что есть, то есть, — согласился Алекс.
— Я покупал кое-что в “Конклинс корнерс”. Дороговато, однако...
— Да.
— А откуда взялась фамилия “Конклин”?
— Это отец... Мама рассказывала, что он увидел эту фамилию на рекламе моторного масла примерно лет через пять после приезда в Америку. И Консоликов исчез... Как заметил мой довольно-таки нетерпимый отец: “Только евреям с русскими фамилиями удается зарабатывать здесь деньги”. Давайте оставим эту тему...
— В высшей степени дипломатично.
— Это нетрудно. У отца много положительных качеств...
— Даже если бы их у него не было, уверен, вам все равно удалось бы выглядеть убедительно в сокрытии своих истинных чувств.
— Мне почему-то кажется, что это самое главное заявление за все время нашего разговора?
— Так и есть, мистер Конклин. Я представляю правительственное учреждение, которое заинтересовано в таких людях, как вы, вас ждет такое будущее, какое не снилось ни одному потенциальному рекруту, с которым я беседовал в последнее десятилетие...
Этот разговор состоялся почти тридцать лет назад, подумал Конклин и опять посмотрел на дверь комнаты отдыха Пятого стерилизатора. Какими сумасшедшими были эти прошедшие годы... В безрассудной попытке добиться расширения своего бизнеса отец вложил в него огромные деньги, которые существовали только в его воображении. Он потерял шесть из семи супермаркетов: последний и самый маленький мог обеспечить ему такую жизнь, которую он считал неприемлемой... Отца хватил удар, и он умер как раз тогда, когда у Алекса начиналась взрослая жизнь.
Берлин — Восточный и Западный. Москва, Ленинград, Ташкент и Камчатка. Вена, Париж, Стамбул и Лиссабон. Потом перелет на другую сторону земного шара и работа в резидентурах Токио, Гонконга, Сеула, Камбоджи, Лаоса, наконец, Сайгона и участие в той трагедии, которой стал Вьетнам. Благодаря тому, что ему легко давались языки, и благодаря огромному опыту, приобретенному в борьбе за выживание, он был назначен главным специалистом Управления по проведению тайных операций, стал разведчиком номер один и часто разрабатывал общую стратегию операций... Но однажды, когда дельта Меконга затянулась дымкой, противопехотная мина раздробила ему ногу и одновременно разбила жизнь. Оперативнику, для которого движение было синонимом жизни, почти ничего не оставалось: последующее больше походило на свободное падение и ничего не имело общего с оперативной работой. Склонность к алкоголю он принял как данность и оправдывал наследственностью. Зима русской депрессии растянулась на весну, лето и осень. Похожий больше на скелет, дрожащий обломок человеческого существа, который опускался на дно, получил последний шанс. Так в его жизнь вошел Дэвид Уэбб — Джейсон Борн...
Отворилась дверь, милосердно прерывая его грезы, и в комнату отдыха вошел Питер Холланд. Он был бледен, его лицо осунулось, глаза ничего не выражали. В левой руке он держал две маленькие пластиковые коробочки, по-видимому магнитофонные кассеты.
— Сколько бы мне еще ни довелось прожить на белом свете, — едва слышно сказал Питер, — буду молить Бога, чтобы мне не пришлось больше присутствовать при чем-нибудь подобном.
— Как там Мо?
— Я думал, он не выживет... Мне казалось, он убьет себя. Уолшу иногда приходилось останавливаться. Он хоть и врач, но тоже был напуган.
— Почему он не прекратил все это?!
— Я спросил его то же самое. Он ответил, что инструкции Панова не только недвусмысленны, но и даны в письменной форме; он подписался под ними и потребовал, чтобы их выполнили полностью. Может быть, у врачей есть какой-нибудь неписаный моральный кодекс, не знаю, но точно могу тебе сказать, что Уолш подсоединил его к аппарату ЭКГ, от которого редко отрывал глаза. Да и я тоже — это было значительно легче, чем смотреть на Мо. Боже правый, давай сматываться отсюда!
— Подожди минутку. А как же Панов?!
— Он пока не готов к торжественной встрече дома. За ним нужно понаблюдать пару деньков. Уолш мне позвонит утром.
— Я должен его увидеть.
— Там некого видеть... Это выжатый лимон, который был человеком. Поверь мне, тебе не следует на него смотреть, да и он вряд ли хотел бы этого. Лучше поедем.
— Куда?
— В Вену, в наше заведение в Вене. У тебя там есть кассетник?
— У меня там есть абсолютно все, за исключением разве что космической ракеты... Но с этой чертовой аппаратурой я не справляюсь.
— По дороге остановимся и купим виски.
— У меня дома все есть.
— И тебя это не волнует? — поинтересовался Холланд, изучающе глядя на Алекса.
— А в чем дело?
— Да так... Насколько я помню, там есть лишняя спальня...
— Да.
— Прекрасно. Может быть, нам придется всю ночь слушать вот это. — Директор поднял руку с кассетами. — На первой кассете звучит только боль: Там нет информации... Но на второй...
Было чуть больше пяти часов пополудни, когда они выехали из поместья, которое сотрудники Управления называли Пятый стерилизатор. Дни становились короче, приближался сентябрь. Солнце уже утратило интенсивность окраски, это предвещало смену времен года.
— Самый яркий свет вспыхивает перед самой смертью, — задумчиво сказал Конклин, откинувшись на спинку сиденья и глядя в окно.
— По-моему, твоя реплика не только неуместна, но и весьма поверхностна, — устало заметил Питер. — Правда, последнее отстаивать не стану до тех пор, пока не узнаю, кто это сказал. Так кто же?
— По-моему, Иисус.
— Священное Писание никогда не редактировалось. Слишком много было бивачных костров, чтобы считать эти высказывания достоверными.
Алекс улыбнулся:
— А ты вообще-то когда-нибудь читал его? Писание, я имею в виду.
— Большую часть — да.
— По обязанности?
— Да нет же... Мои отец и мать были такими агностиками, какими только можно было быть. Они без конца распространялись на эту тему, посылая меня и двух моих сестер одну неделю на протестантскую службу, вторую — на католическую мессу, а еще через неделю — в синагогу. Не то чтобы в этом был какой-то продуманный план, но, как мне кажется, они хотели, чтобы у нас было полное представление. Таким образом они хотели приучить нас к чтению... Естественная любознательность в сочетании с мистицизмом.
— Против этого трудно возразить, — согласился Конклин. — А вот я потерял свою веру и теперь, после стольких лет равнодушия к вопросам вероисповедания, частенько спрашиваю себя: не потерял ли я что-то еще вместе с верой?
— Что ты имеешь в виду?
— Спокойствие, Питер. Внутреннего спокойствия у меня нет...
— В чем?
— Не знаю. Может, в отношении того, с чем я не могу справиться.
— Ты имеешь в виду, что у тебя нет спокойствия, которое возникает, когда совесть чиста, — некое метафизическое оправдание... Прости, Алекс, тут наши пути расходятся. Мы ответственны за дела рук своих, и этого не может отменить никакое отпущение грехов, которое дает религия.
Конклин посмотрел на Холланда широко открытыми глазами и сказал:
— Спасибо.
— За что?
— За то, что ты говорил совсем как я, даже воспользовался почти теми же словами, как и я когда-то... Пять лет назад я вернулся из Гонконга с девизом “ответственность” на знамени.
— Ты не понял меня...
— Ладно, забудем. Я вернулся на правильную дорогу... “Бойтесь ловушек духовного высокомерия и пустого умствования”.
— А это, черт подери, кто сказал?
— То ли Савонарола, то ли Сальвадор Дали... Точно не помню.
— Прекрати, Бога ради, молоть чепуху! — засмеялся Холланд.
— Почему это? Мы с тобой в первый раз за все время смеемся. А твои две сестры? Что с ними?
— Это еще более забавно, — ответил Питер, наклонив голову и улыбнувшись. — Одна — монахиня в Дели, а вторая — президент собственной фирмы по “общественным” связям в Нью-Йорке и говорит на идиш лучше, чем ее служащие. Пару лет назад она сказала мне, что они перестали называть ее “шиксой”. Она довольна жизнью так же, как и наша сестра в Индии.
— А ты тем не менее выбрал военную карьеру...
— Никаких “тем не менее”, Алекс... Я просто выбрал ее. Я был сердитым молодым человеком, который действительно верил, что наша страна пошла с молотка; наша семья входила в число привилегированных... Деньги, авторитет, дорогая частная школа — все это гарантировало мне — мне, а не какому-нибудь черному пареньку из Филадельфии или Гарлема — поступление в академию в Аннаполисе. Тогда я решил для себя, что мне надо как-то отработать эту привилегию. Я должен был показать, что люди вроде меня пользуются своими преимуществами не для того, чтобы избежать ответственности, а наоборот, для того, чтобы принять на себя большую долю...
— Аристократия возрождается, — хмыкнул Конклин. — Как говорится, положение обязывает.
— Это слишком, — запротестовал Холланд.
— Да нет, все правильно... По-гречески “аристо” означает “лучший, лучшее”, а “кратия” — “правление”. В Древней Греции такие люди возглавляли армии: они шли не позади, а впереди с обнаженными мечами просто для того, чтобы показать, что они готовы отдать свою жизнь вместе с самыми ничтожными, потому что ничтожные находятся под командованием лучших из лучших.
Питер Холланд откинул голову на спинку сиденья, прикрыл глаза к заговорил:
— Может быть, это отчасти и так, хотя не уверен, совсем не уверен... от нас так много требовали... во имя чего? За никому не нужный холм Свиной котлеты? Не указанную на карте ненужную местность в дельте Меконга? Почему? Ради Христа, почему?! Наших парней расстреливали с двух шагов, пули в клочья разносили им животы и грудь, а они были бессильны, потому что вьетконговцы знали джунгли лучше, чем они. Что же это за война была такая?.. Если бы ребята вроде меня не шли туда вместе с мальчишками и не говорили: “Эй, смотри, я здесь, я с тобой”, — как же, черт подери, мы могли продержаться там так долго? Могли начаться массовые волнения, и, может, так оно и надо было. Этих мальчишек, не достигших Уровня третьего класса, называли ниггерами, мерзавцами, тупицами, не выучившимися читать и писать. У привилегированных была отсрочка, чтобы они, не дай Бог, не замарались, или такая служба, которая защищала их от участия в боевых действиях. А у других ничего подобного не было. И если то, что я был с ними — я, привилегированный сукин сын, — если это хоть что-нибудь значит, то это лучшее, что я сделал в своей жизни. — Холланд внезапно замолчал и закрыл глаза.
— Извини, Питер, я не хотел бередить раны... Вообще-то, я начал с моей вины, а не твоей... Черт, как все это связано одно с другим, верно? Как ты это назвал? Карусель вины? И когда же она остановится?
— Теперь же, — сказал Холланд, выпрямившись и расправив плечи. Он поднял телефонную трубку, нажал две кнопки и сказал: — Высади нас в Вене, пожалуйста. Потом найди китайский ресторан и привези нам еды. Лучшее из того, что у них есть... Люблю бараньи ребрышки и цыпленка в лимонном соусе...

Оказалось, что Холланд был прав, но только отчасти. Первое прослушивание допроса Панова, находившегося под действием сыворотки, было совершенно невыносимо, и особенно для тех, кто хорошо знал психиатра: голос опустошенный, эмоциональный надрыв. Во время второго прослушивания сразу же возникла большая сосредоточенность, причиной, несомненно, была обнаженная боль в голосе Панова. Времени для личных переживаний не было — получить информацию стало для них главным. Оба делали пометки в блокнотах, часто останавливая и заново прокручивая многие куски пленки. Третье прослушивание еще четче выявило ключевые моменты; к концу четвертого и Алекс, и Питер Холланд каждый исписали до сорока страниц. Еще час прошел в полном молчании; они анализировали то, что услышали.
— Ты готов? — спросил наконец директор ЦРУ, сидевший на диване с карандашом в руке.
— Конечно, — ответил Конклин, сидевший за столом, на котором была расставлена разнообразная электронная аппаратура...
— Что скажешь для начала?
— Девяносто девять и сорок четыре сотых процента из того, что мы услышали, не дает нам ничего... Единственное, что надо отметить, этот Уолш потрясающе ведет допрос. Перескакивает с одной темы на другую, сразу улавливая намеки... До меня их смысл дошел не сразу — а я ведь не новичок в этом деле.
— Согласен, — ответил Холланд. — И я бывал неплох, особенно когда держал в руках что-нибудь, чем можно пригрозить. Уолш действительно хорош.
— Но это неважно... А вот то, что он вытянул из Панова, очень ценно для нас. Тут есть одно “но”... Дело даже не в том, что именно Панов выдал... Мы обязаны предположить, что он выдал почти все... Гораздо важнее то, что он сам слышал во время обработки. — Кон-клин перелистнул несколько страниц. — Вот пример: “Семья” будет довольна... supreme нас благословит”. Это не его слова — он повторяет чьи-то слова. Далее, Мо незнаком с уголовным жаргоном, во всяком случае не в такой степени, чтобы автоматически делать связь, а связь здесь налицо. Возьмем слово supreme и заменим в нем одну гласную, получится supremo — саро supremo, которому далековато до чистых душой небожителей. “Семья” внезапно на сотни световых лет удалится от Нормана Рокуэлла, а “благословение” вполне может означать “вознаграждение” или “премию”.
— Мафия, — произнес Питер, обратив на своего коллегу прямой и твердый взгляд, несмотря на некоторое количество спиртного, обострившего эмоции. — Я не обдумывал это, но отметил для себя инстинктивно... О’кей, тут есть еще что-то, в этих строчках, именно здесь, потому что я также отметил для себя несколько нехарактерных для Панова фраз. — Холланд полистал свой блокнот и остановился на нужной странице: — Вот здесь. “Нью-Йорк хочет все”. Питер продолжал переворачивать страницы. — И еще: “Этот Уолл-стрит — действительно что-то”. — Директор ЦРУ вновь просмотрел свои записи. — А вот еще: “Блонди-фрукты”, дальше — путаница.
— Я слышал это выражение, но не придал ему никакого значения.
— Да ты и не должен... уважаемый мистер Алексей Консоликов... — Холланд улыбнулся. — Ведь под твоей англосаксонской внешностью, образованием и всем прочим бьется сердце русского. Ты не чувствуешь того, что приходится переживать некоторым из нас.
— Хм?
— Я из тех, кого называют “стопроцентный америкашка”... И “блонди-фрукт” — всего лишь одна из многих кличек, которыми нас награждают угнетаемые меньшинства. Подумай об этом. Армбрустер, Суэйн, Эткинсон, Бартон, Тигартен — все они из “блонди”. И еще Уолл-стрит... Некоторые фирмы в этом, что и говорить, финансовом бастионе принадлежат прежде всего “стопроцентным америкашкам”...
— “Медуза”, — пробормотал Алекс, — “Медуза” и мафия... Боже правый.
— У нас есть номер телефона! — Питер подался вперед на диване. — Он был в тетради из дома Суэйна, которую передал Борн.
— Я уже пытался работать с ним... Там автоответчик.
— Этого достаточно. Мы сможем найти его местоположение.
— Ну и что? Кто бы ни забирал оттуда сообщения, делает он это издалека, и если у него или у нее есть хотя бы немного соображения, то из телефона-автомата. Связного не только нельзя проследить, но он может, кроме того, стереть все остальные сообщения, поэтому нам нельзя подключиться.
— Ты ведь не шибко разбираешься в высоких технологиях, оперативник?
— Я тебе сейчас объясню, — ответил Конклин. — Я купил видеомагнитофон, чтобы смотреть старые фильмы, но не знал, как отключить проклятый мигающий таймер. Я спросил у дилера, а он мне в ответ: “Читайте инструкцию с внутренней стороны панели”. И я никак не найду эту внутреннюю сторону панели...
— Теперь я тебе объясню, что мы можем сделать с этим автоответчиком... Мы заглушим его снаружи.
— Вот так штука, Сэнди, а что ты еще преподнесешь сиротке Энни? И что из того, черт подери? Только погубим наш источник...
— Ты забываешь кое о чем. По номеру мы определим район, где находится автоответчик.
— И дальше?
— Рано или поздно кто-то явится чинить эту чертову штуковину...
— Да.
— Тут-то мы и выясним, кто его послал.
— Знаешь, Питер, ты кое-чего стоишь... Как неофит, разумеется... Твое нынешнее совершенно незаслуженное положение не в счет.
— Прости, но выпить я тебе предложить не могу.

Брайс Огилви, совладелец юридической фирмы “Огилви, Споффорд, Кроуфорд и Коэн”, диктовал в высшей степени сложный ответ управлению по антитрестовскому законодательству министерства юстиции, когда на его столе зазвонил телефон, номер которого был известен немногим. Он поднял трубку, нажал кнопку и произнес:
— Подождите немного, — и, оглянувшись на секретаршу, пробормотал: — Вы меня извините?
— Конечно, сэр. — Секретарша пересекла внушительных размеров кабинет и скрылась за дверью.
— Слушаю. В чем дело? — спросил Огилви.
— Машинка не работает, — ответил голос по телефону, не обозначенному ни в одном справочнике.
— Что случилось?
— Не знаю. Звоню, а там все время занято.
— Это самая совершенная из всех имеющихся систем. Вероятно, кто-то звонил одновременно с вами.
— Я дозваниваюсь последние два часа. Там что-то не в порядке. Даже самая хорошая аппаратура ломается.
— Хорошо, пошлите кого-нибудь проверить. Лучше из ниггеров...
— Естественно. Ни одному белому туда не пробраться.

Глава 25

Вскоре после полуночи Борн вышел из метро в Аржантей. Он мысленно разбил день на части: выделил время для своих текущих дел и на поиски Мари. Он бродил по городу, заглядывая во все кафе, магазинчики, во все большие и маленькие гостиницы, о которых он вспоминал и которые были частью их кошмарного бегства тринадцать лет назад. Не раз у него перехватывало дыхание, когда он видел похожую на Мари женщину: затылок, быстро мелькнувший профиль и копну золотисто-каштановых волос. Каждый раз он надеялся, что это Мари... Но все эти женщины были лишь похожи на Мари. Борн осознал природу своего беспокойства и, следовательно, мог лучше контролировать себя. Эти часы были самыми тяжелыми, остальные были наполнены привычными трудностями и огорчениями.
Алекс! Куда, черт подери, подевался Конклин?! Он не мог дозвониться до него в Вирджинию! Борн рассчитывал, что Алекс обеспечит быстрый перевод необходимой ему суммы денег. Рабочий день на Восточном побережье США начался в четыре часа по парижскому времени, а рабочий день в Париже заканчивается в пять часов или даже раньше по тому же самому парижскому времени. У Конклина оставалось меньше часа для того, чтобы перевести некоему Симону один миллион долларов США в какой-нибудь парижский банк, а следовательно, мистер Симон обязан появиться в этом неизвестном пока банке. Хорошо, что выручил Бернардин. Черт возьми, выручил — не то слово! Это стало возможным только благодаря ему.
— На улице Гренель есть банк, к услугам которого часто прибегает Второе бюро, — сказал Бернардин. — Там способны провернуть любую операцию за несколько часов даже без одной-двух подписей, но не бесплатно, конечно... Там не доверяют никому, в особенности тем, кто связан с нашим “щедрым” правительством социалистов.
— Вы имеете в виду, что им наплевать на все телексы: если деньги не поступят, они их не выдадут.
— Ни одного су. Им может позвонить сам президент, но в ответ он услышит только совет взять эти деньги в Москве, откуда, по их убеждению, он и прибыл.
— Я не могу связаться с Алексом, поэтому банк в Бостоне отпадает. Я позвонил одному человеку на Каймановых островах, куда Мари поместила большую часть наших денег. Он канадец, и банк тоже канадский. Он ждет инструкций.
— Мне надо позвонить. Вы будете в “Пон-Рояле”?
— Нет. Я сам позвоню вам.
— А где вы?
— По-моему, это можно назвать полетом смущенной и обеспокоенной бабочки из одного смутно памятного места в другое.
— Вы разыскиваете ее...
— Да. Но мы говорили не об этом?
— Простите меня, но мне кажется, вам не удастся найти ее...
— Благодарю. Я перезвоню через двадцать минут. Борн направился в очередное запомнившееся ему место: в “Трокадеро”, а потом во дворец Шайо. Когда-то на одной из его террас в него стреляли: по бесконечным каменным ступенькам бежали люди, пытаясь укрыться за огромными позолоченными статуями и исчезая в строго распланированных аллеях... Что там произошло? Почему ему столь памятен “Трокадеро”?.. Да, ведь Мари была тогда здесь... В каком же месте этого огромного комплекса она была? Где?.. На террасе! Она была на какой-то террасе. Возле какой-то статуи... Декарта? Расина? Талейрана? Декарт первым пришел на ум. Борн должен был найти это место.
И он нашел, но Мари там не было. Борн посмотрел на часы: прошло сорок пять минут с момента их разговора с Бернардином. Как и люди, которые мелькали на экране его памяти, он побежал по ступенькам. К телефону.
— Отправляйтесь в “Банк Норманди” и спросите там мсье Табури. Он в курсе, что некий мсье Симон желает перевести с Каймановых островов более семи миллионов франков и даст устное распоряжение об этом своему личному банкиру. Он охотно предоставит в ваше распоряжение свой телефон, но можете не сомневаться, что тут же предъявит вам счет.
— Спасибо, Франсуа.
— Где вы?
— В “Трокадеро”. Это какое-то сумасшествие: что-то чувствую, похоже на какие-то вибрации, но здесь ее нет. Вероятно, что-то я не в состоянии вспомнить... Дьявол, я чуть не получил пулю где-то здесь и все-таки ничего не помню.
— Отправляйтесь в банк.
Борн послушался совета, и через тридцать пять минут после его звонка на Кайманы улыбчивый смуглолицый мсье Табури подтвердил, что деньги поступили. Борн попросил выдать ему семьсот пятьдесят тысяч франков в самых крупных купюрах. Их доставили, после чего банкир отвел его в сторону, подальше от своего стола — это было довольно-таки глупо, поскольку кроме них в кабинете никого не было, — и сказал, понизив голос:
— Есть исключительная возможность приобрести недвижимость в Бейруте — поверьте мне, я-то знаю... Я эксперт по Ближнему и Среднему Востоку; вся тамошняя суматоха не может продолжаться бесконечно: Бог мой, иначе никого не останется в живых! Этот город опять возвысится и станет Парижем Средиземноморья. Недвижимость можно приобрести за часть ее настоящей стоимости, гостиницы — по смехотворно низкой цене!
— Это звучит заманчиво. Я свяжусь с вами...
Борн выскочил из “Банка Норманди” с такой поспешностью, словно в его помещениях можно было подхватить вирус страшной болезни. Он возвратился в “Пон-Рояль” и вновь попытался связаться с Алексом Конклином. В Вене, штат Вирджиния, в этот момент было около часа пополудни, но он в который раз услышал записанный на автоответчик безразличный голос Алекса, просивший оставить сообщение. У Джейсона было много причин, по которым он решил не делать этого.
Теперь он был в Аржантей и должен был пробраться поближе к “Сердцу солдата”. Инструкции, которые он получил, были просты: он не должен походить на того, кем был прошлой ночью, — никакой хромоты, никаких армейских обносков... Он должен выглядеть как работяга, который закуривает у ворот закрытого завода. Сделать он это был обязан между 12.30 и часом ночи: ни раньше, ни позже.
Когда он поинтересовался у посыльных Сантоса, которым предварительно выдал несколько сот франков за доставленное неудобство, о причине таких предосторожностей и позднем времени, один из них, казавшийся более замкнутым, ответил:
— Сантос никогда не выходит из “Сердца солдата”.
— Прошлой ночью вышел...
— На несколько минут, — вступил в разговор более разговорчивый посыльный.
— Понятно. — Борн кивнул, хотя ничего и не понял, а мог только догадываться. Неужели и сам Сантос был в каком-то смысле пленником Шакала, обязанным круглосуточно торчать в этом паршивом кафе? Это казалось странным, так как владелец кафе обладал огромной физической силой и незаурядным интеллектом.
Часы показывали 12.37, когда одетый в голубые джинсы, кепку и потрепанный пуловер Джейсон оказался у ворот старого завода. Он вытащил из кармана пачку “Голуаз”, прислонился к стене и чиркнул спичкой, которую не гасил некоторое время. Мысли его вернулись к загадочному Сантосу — главному связному армии Шакала, самому надежному спутнику на орбите Шакала, человеку, чей французский вполне мог звучать в Сорбонне и который все же был латиноамериканцом. Венесуэльцем, если интуиция Борна хоть что-то значила. Восхитительно. Ко всему прочему Сантос хочет его видеть “с миром в сердце”. Браво, амиго, подумал Борн. Сантос связался с перепуганным до смерти послом в Лондоне и задал тому вопрос, заряженный столь сокрушительной энергией, что выборы в политическую партию показались послу детскими игрушками. Эткинсону ничего не оставалось, как подтвердить Сантосу все инструкции, полученные от “Женщины-Змеи”. Сила “Женщины-Змеи” была единственной защитой посла, его последним прибежищем.
Похоже, Сантос клюнул; его действия опирались на интеллект, а не на верность и чувство долга. Связной Шакала хотел выкарабкаться из этой клоаки... Три миллиона франков и возможность обосноваться в любом месте земного шара заставили его поразмыслить над предложением Борна. Новые возможности рождают новые альтернативные решения. Итак, перед Сантосом, агентом Карлоса, открылся выход: верность хозяину, вероятно, пошла на убыль. Вот этот-то мгновенный, Инстинктивный анализ и заставил Борна во время разговора с Сантосом произнести: “Вы сможете путешествовать, сможете исчезнуть... станете богатым человеком, свободным от забот и всякой мерзости”.
Ключевыми словами были “свобода” и “исчезнуть”, и в глазах Сантоса мелькнула искорка, когда он услышал эти слова. Он был готов схватить наживку в три миллиона франков, а Борн с радостью дал бы ему возможность оборвать леску и уплыть подальше.
Джейсон взглянул на часы: прошло пятнадцать минут. Подручные Сантоса, наверное, сейчас прочесывают соседние улицы — последняя необходимая проверка, после которой мог появиться и его высочество принц всех связных. Борн вспомнил на миг о Мари и о своем предчувствии в “Трокадеро”, и ему на ум пришли слова старого Фонтена. Тогда в ожидании Шакала они вдвоем сидели в кладовке и наблюдали за дорожками “Транквилити Инн”. “Он рядом, я чувствую это. Это как первые раскаты грома”. Совершенно иным образом Джейсон испытал подобное чувство в “Трокадеро”. Хватит! Сантос! Шакал!
На его часах было ровно час ночи, когда из переулка показались те двое, что были у него в “Пон-Рояле”. Они пересекли улицу и подошли к воротам старого завода.
— Сантос готов встретиться с тобой, — сказал “разговорчивый”.
— Я что-то его не вижу.
— Ты пойдешь с нами. Сантос не выходит из “Сердца солдата”.
— Мне это не очень нравится... Кто бы мне объяснил?
— У тебя нет причин волноваться. У него мир в сердце.
— А как насчет ножа?
— У него нет ни ножа, ни другого оружия.
— Приятно слышать. Пошли.
— Ему нет нужды пользоваться оружием, — ухмыляясь, добавил посыльный.
В сопровождении эскорта Борн спустился по переулку, прошел мимо освещенного неоновым светом входа и приблизился к узкой, едва заметной щели между домами. Один за другим — Джейсон между ними — они подошли к кафе с тыльной стороны, и Борн увидел то, что в последнюю очередь можно было ожидать в этой запущенной части города. Перед ним был... английский сад. Клочок земли тридцать на двадцать футов, и решетки, поддерживающие цветущие побеги, — великолепное зрелище, освещенное французской луной.
— Восхитительно... — не мог сдержаться Джейсон. — За таким садом надо ухаживать...
— Ага! Это причуды Сантоса! Никто не понимает... Но никто не осмелится и листочка здесь тронуть...
Восхитительно!
Борна подвели к наружному лифту — другого входа в дом не было видно. Они едва поместились в тесной кабине; как только за ними закрылась чугунная решетка, “молчаливый” нажал кнопку и сказал:
— Сантос, мы здесь. Камелия. Поднимай нас.
— Камелия? — переспросил Джейсон.
— Мы дали знать, что у нас все в порядке. В ином случае мой друг сказал бы “лилия” или “роза”.
— И что тогда?
— Даже страшно подумать...
— Понятно.
Дважды дернувшись, лифт остановился; “молчаливый” с натугой открыл решетку. Борна провели в знакомую, со вкусом обставленную комнату с книжными полками. Торшер освещал сидевшего в кресле Сантоса.
— Можете идти, друзья мои, — сказал гигант посыльным. — Деньги получите у “растрепы” и скажите ему, что я приказал дать Рене и американцу, который называет себя Ральфом, по пятьдесят франков и выставить отсюда. А то они все углы заблюют... Пусть скажет, что это деньги их вчерашнего дружка, который почему-то забыл о них.
— Фу ты, черт! — выдохнул Джейсон.
— Забыли о них, верно? — ухмыльнулся Сантос.
— У меня голова другим была занята...
— Да, сэр! Хорошо, Сантос! — Оба посыльных вместо того, чтобы направиться в заднюю часть комнаты к лифту, открыли дверь в левой стене и исчезли. Борн посмотрел в ту сторону.
— Там есть лестница, которая ведет на кухню, — вот так-то, — сказал Сантос, отвечая на не заданный Джейсоном вопрос. — Дверь можно открыть только с этой стороны; только я могу это сделать... Присаживайтесь, мсье Симон. Вы мой гость. Как ваша голова?
— Шишка стала меньше, спасибо. — Борн присел на огромный диван, утонув в подушках: позиция совсем не подходила для того, чтобы отдавать указания, но это и не предусматривалось. — Итак, как я понимаю, у вас мир в сердце?
— Да! Это так, но только в той части сердца, где обитает жадность, и где возникло желание получить три миллиона франков.
— Значит, вы удовлетворены звонком в Лондон?
— Пожалуй, да. Кто мог предвидеть, что этот человек отреагирует таким образом. “Женщина-Змея” существует, возбуждает страх и преданность в высоких сферах. Эта гадина действительно обладает непостижимой властью.
— Именно это я и пытался растолковать вам.
— Понятно. А теперь позвольте мне восстановить по памяти вашу просьбу или требование, так сказать...
— Мои условия, — поправил его Джейсон.
— Очень хорошо, ваши условия, — согласился Сантос. — Вы лично должны связаться с “дроздом”?
— Именно так.
— Могу я узнать: почему?
— Честно говоря, вы и так уже знаете намного больше, чем рассчитывают мои клиенты, но, в конце концов, не они рискуют жизнью на втором этаже кафе в Аржантей. Они не хотят, чтобы остались хоть какие-то следы... А вы в этом отношении уязвимы.
— Каким образом?! — Сантос стукнул кулаком по подлокотнику кресла.
— Помните того старика из Парижа, который пытался предупредить парламентария о том, что его должны убить... Именно он упомянул о “дрозде” и “Сердце солдата”. Его слышал человек, который передал эту информацию моим клиентам... Это настораживает. Сколько еще в Париже стариков, которые по слабоумию могут упомянуть о “Сердце солдата” и о вас?.. Поэтому-то вы не можете иметь дела с моими клиентами.
— Даже через вас?!
— Я исчезну, а вот вы — нет. Хотя, честно говоря, вам пора подумать об этом... Я вам кое-что принес. — Борн, не вставая с дивана, подался вперед, вынул из заднего кармана пачку купюр, перетянутую толстой эластичной лентой, и бросил ее Сантосу. — Двести тысяч франков — это задаток. Вы даете информацию, я доставляю ее в Лондон, и после этого — независимо от того, примет “дрозд” предложение моих клиентов или нет, — вы получаете свои три миллиона.
— Но вы можете исчезнуть, не так ли?
— Установите за мной слежку, как раньше, пусть ваши люди сопровождают меня в Лондон и обратно. Я сообщу вам название авиакомпании и номера рейсов. Уж куда честнее...
— Есть другой вариант, мсье Симон, — сказал Сантос, вставая и хозяйской походкой направляясь к карточному столику у стены. — Если вам не трудно, будьте добры, подойдите сюда.
Джейсон поднялся с дивана и подошел к карточному столику, внутренне готовый к подвоху.
— Стараетесь ничего не упустить? — спросил он.
— Стараюсь... Не вините консьержей — они преданы вам душой и телом. Но я работаю на другом уровне: горничные и коридорные — вот мои люди. Они не так испорчены, и никто не обратит внимания, если они денек-другой не выйдут на работу...
На столике веером были разложены три паспорта Борна, сделанные для него в Вашингтоне Кактусом, а также пистолет и нож, которые у него отобрали прошлой ночью.
— Весьма убедительно, Сантос. Но это ничего не решает, не так ли?
— Посмотрим, — ответил Сантос. — Я принимаю деньги как компенсацию за мои усилия... Вам не надо лететь в Лондон, пусть “Лондон” прибудет в Париж. Завтра утром. Когда он будет в “Пон-Рояле”, вы мне позвоните — я дам вам номер своего личного телефона, — а потом мы сыграем в игру, которая столь нравится Советам. Сыграем в обмен, пройдемся по мосту, таща за собой своих пленников. В нашем случае: информация за деньги.
— Вы сошли с ума, Сантос. Мои клиенты не выставляют себя напоказ. Вы перечеркиваете возможность получить три миллиона...
— К черту ваших клиентов! Они могут нанять какого-нибудь слепого или глухонемого... Обыкновенный, ничем не примечательный турист, у которого будет чемодан с двойным дном... Никакого риска... Детекторы в аэропортах не реагируют на бумагу. Решайтесь! Только так вы получите то, что вам нужно, мсье.
— Вынужден согласиться, — сказал Борн.
— Вот мой телефон. — Сантос поднял со столика заранее подготовленную карточку, на которой был нацарапан номер. — Позвоните мне, когда прибудет человек из Лондона. А пока за вами будут следить.
— Вы чертовски ловкий парень.
— Я провожу вас к лифту.

Мари сидела в постели, прихлебывая горячий чай и прислушиваясь к звукам парижской жизни за окнами. Она не хотела спать и считала сон пустой тратой времени, когда на счету каждый час. Первым рейсом она прилетела из Марселя в Париж и сразу же направилась в “Мёрис” на улице Риволи. В этом отеле тринадцать лет назад она ждала человека, который должен был либо послушаться голоса разума, либо погибнуть; в последнем случае была бы погублена и значительная часть ее собственной жизни. В тот раз она заказала горячий чай, и он вернулся к ней; теперь она тоже попросила коридорного принести ей чай, вероятно по рассеянности, словно повторение этого ритуала могло заставить его появиться, как это произошло много лет назад.
О Боже, ведь она видела его! Нет, это был не обман зрения, она не могла ошибиться, — там был действительно Дэвид! Она вышла из отеля поздним утром и начала бродить по улицам, строго придерживаясь списка, который составила в самолете: переходила из одного места в другое без какой-либо логической последовательности, просто следуя тому, что пришло ей в голову. Этот урок преподал ей тринадцать лет назад Джейсон Борн: “Когда скрываешься или охотишься, анализируй варианты, но всегда помни о том, какой из них первым пришел тебе на ум. Чаще всего этот вариант самый удачный — и следует именно ему отдать предпочтение”.
Поэтому она следовала своему списку: сначала на пирс, в начале проспекте Георга V, потом к банку на улице Мадлен... потом к “Трокадеро”. Она долго бродила по его террасам, словно сомнамбула, и искала какую-то статую, не в силах вспомнить, какую именно... Ее толкали туристы, возглавляемые громкоголосыми экскурсоводами. Огромные статуи казались похожими друг на друга — все плыло перед глазами. Августовское солнце слепило. Припомнив еще один урок Джейсона Борна: “Отдых это оружие”, Мари собиралась присесть на скамью. Внезапно она увидела мужчину в кепке и темном пуловере.
Он быстро спускался по каменным ступеням лестницы, ведущим на авеню Густава V. Ей была знакома и эта походка, и этот бег — она знала их лучше, чем кто бы то ни было! Как часто она, спрятавшись на стадионе, наблюдала за Дэвидом, который наматывал круги по университетской беговой дорожке, пытаясь избавиться от охвативших его душу страхов. Это был Дэвид! Мари побежала за ним.
— Дэвид! Дэвид! Это я!.. Джейсон!
Мари столкнулась с экскурсоводом, который вел группу японцев. Мужчина пришел в ярость, она тоже. Мари стала пробивать себе дорогу сквозь толпу удивленных людей... Все они были ниже ее, она возвышалась над ними, но это ей не помогло. Муж не заметил ее и скрылся. Куда он пошел?! В сад? На улицу, где много людей и поток машин с Йенского моста? Куда же, ради Христа?!
— Джейсон! — громко крикнула она. — Джейсон, вернись.
Люди обращали на нее внимание: некоторые взгляды выражали сочувствие, другие — недоумение. Выбежав на улицу, она долго искала Дэвида, но, выбившись из сил, взяла такси и вернулась в “Мёрис”. Словно в полусне, она добралась до своего номера и упала на кровать, стараясь сдерживать слезы и уговаривая себя не раскисать. На это не было времени — ей надо передохнуть и поесть, надо восстановить силы (еще один урок Джейсона Борна). И так она лежала, уставившись в потолок, и чувствовала, как ей становится немного легче: она ищет Дэвида, а Дэвид ищет ее. Ее муж не убежал от нее — даже Джейсон Борн не мог убежать от нее. Непонятно, по какой причине Дэвид так быстро ушел из “Трокадеро”, но то, что он там искал ее, опираясь на воспоминания тринадцатилетней давности, было очевидно; Дэвид понимал, что в каком-то месте, которое запечатлелось в их памяти, встретит Мари.
Отдохнув, она попросила горничную прибраться в комнате и через два часа опять отправилась на улицу.
Теперь Мари ждала рассвета, зная, что весь день она посвятит поискам Дэвида.

— Бернардин!
— Mon Dieu, сейчас четыре утра... У вас что-нибудь важное?
— У меня неприятности...
— По-моему, у вас сплошные неприятности... Что случилось?
— Я почти у цели... Теперь мне нужен “последний человек”.
— Будьте добры, говорите яснее по-английски, или, если соблаговолите, по-французски, но так, чтобы мне было понятно. “Последний человек”... Это, наверное, одно из американских выражений. Уверен, что в Лэнгли есть специалист, который нарочно их придумывает.
— Бросьте! У меня нет времени для ваших bon mots.
— Нет, это вы бросьте, мой друг. Я не умничаю, а стараюсь проснуться... Уже сижу в кровати, собираюсь закурить. Так в чем дело?
— Человек, с помощью которого я доберусь до Шакала, рассчитывает, что сегодня утром получит из Лондона два миллиона восемьсот тысяч франков...
— Вы располагаете значительно меньшей суммой, насколько я помню, — перебил его Бернардин. — “Банк Норманди” чем-нибудь помог?
— Даже очень. Деньги я получил, а этот Табури — просто прелесть. Он уговаривал меня приобрести недвижимость в Бейруте.
— Табури — вор, а вот Бейрут — это интересно...
— Пожалуйста...

Предыдущая страница 20 Следущая страница


21 Роберт Ладлэм

— Простите. Продолжайте.
— Дело в том, что за мной следят... Я не могу пойти в банк. К тому же у меня нет англичанина, который доставит в “Пон-Рояль” то, чего у меня нет...
— Именно это вы назвали “неприятности”?
— Да.
— Вы готовы отдать... пятьдесят тысяч франков?
— Кому?
— Табури.
— Думаю, да.
— Вы ведь подписывали там бумаги?
— Подписывал...
— Подпишите еще одну о перечислении денег... Минутку... Я должен подойти к столу. — Последовало молчание; Бернардин, по-видимому, выходил в другую комнату. Наконец Борн вновь услышал его голос: — Алло?
— Слушаю.
— Знаете, забавно, — сказал бывший специалист Второго бюро. — Я утопил этого человека вместе с яхтой возле мелей Коста-Бравы. То-то была пожива акулам: такой упитанный и сладкий малый. Его звали Антонио Скарци... Он был родом с Сардинии и продавал наркотики за информацию... Вам об этом, конечно, ничего не известно...
— Конечно. Как пишется имя и фамилия? — Борн повторил: — Антонио Скарци.
— Все правильно. Запечатайте конверт так, чтобы вдоль линии склейки остался отпечаток вашего большого пальца. Пусть консьерж передаст письмо господину Скарци.
— Понял. А как быть с англичанином? Он нужен сегодня утром... У меня всего несколько часов.
— Проблема не в англичанине, а в том, что у нас осталось всего несколько часов. Перевести деньги из одного банка в другой — дело нехитрое: нажмешь на кнопки, компьютеры мгновенно перепроверят Данные, а на бумаге появятся циферки. Труднее получить три миллиона франков наличными... К тому же ваш связной наверняка откажется взять фунты или доллары — вдруг попадется, когда будет обменивать их или зачислять на свой счет. Да еще сумма должна быть в крупных купюрах, чтобы получился небольшой пакет, который вряд ли привлечет внимание таможенников... Ваш связной, mon ami, должен отдавать себе отчет...
— Вы полагаете, он меня проверяет?
— Он просто обязан...
— Деньги могут быть собраны в валютных отделах разных банков. Небольшой частный самолет без труда перелетит через канал и приземлится на каком-нибудь поле... Там будет ждать машина, которая доставит прибывшего в Париж.
— Bien. Разумеется. Однако на организацию этой операции даже самым влиятельным людям потребуется некоторое время. Это не должно выглядеть слишком просто — может вызвать подозрение... Информируйте связного о развитии событий, подчеркните необходимость конфиденциальности, объясните задержки. Если их не будет, могут подумать, что это ловушка.
— Я понял, что вы имеете в виду: это не должно казаться простым делом!
— И вот еще что, мой друг. Хамелеон способен менять окраску и днем, однако ночью он чувствует себя увереннее...
— Вы кое-что забыли, — сказал Борн. — Как насчет англичанина?
— Ату его, старина, — ответил Бернардин.
Операция прошла без сучка без задоринки. Джейсон вряд ли мог припомнить подобную ей... Возможно, все получилось так гладко благодаря таланту человека, выразившего недовольство по поводу раннего телефонного звонка. В течение дня Борн неоднократно информировал Сантоса по телефону о том, как продвигаются дела. По просьбе Бернардина кто-то забрал конверт с инструкциями у консьержа и принес конверт ему. Бернардин условился о встрече с мсье Табури. Около половины пятого пополудни ветеран Второго бюро вошел в “Пон-Рояль”, одетый в темный полосатый костюм, который был таким вызывающе английским, что прямо кричал о том, что его приобрели на Сэвил-роу. Он вошел в лифт и, поднявшись на нужный этаж и дважды повернув не в ту сторону, наконец оказался в номере Борна.
— Вот деньги, — сказал Бернардин, ставя на пол атташе-кейс. Он направился к бару, достал оттуда две сувенирные бутылочки джина “Танкерэй” и вылил их содержимое в стакан сомнительной чистоты. — A votre sante101, — произнес он, выпив залпом половину, потом глубоко вздохнул и быстро прикончил остаток. — Я уже давно ничего подобного не делал.
— Не делали?
— Честно говоря, нет. За меня это делали другие. Слишком опасно... Тем не менее Табури — ваш вечный должник... Он убедил меня, что и мне надо присмотреться к Бейруту.
— Что?
— Конечно, таких средств, как у вас, у меня нет, но некоторый процент из les fonds de contingence102 за сорок лет перекочевал в Женеву на мой счет. Так что я далеко не бедняк.
— Вас могут убить, если заметят на выходе.
— А я и не собираюсь уходить, — сказал Бернардин. — Я останусь здесь до тех пор, пока вы не закончите свои дела. — Франсуа открыл еще две бутылочки. — Теперь, возможно, мое старое сердце немного успокоится... — добавил он, подходя к маленькому столику. Поставив на него стакан, он вытащил из карманов два автоматических пистолета и три гранаты. — Теперь можно и расслабиться.
— Черт подери, что это такое? — спросил Джейсон.
— По-моему, у американцев это называется “силы сдерживания”, — ответил Бернардин. — Хотя, правду сказать, и вы и Советы обманываете сами себя, тратя уйму денег на вооружение, которое не работает. — Я — представитель другой эпохи. Когда отправитесь по делам, оставьте дверь открытой. Тот, кто пойдет по коридору, увидит гранату в моей руке... Это не какая-то ядерная абстракция, а настоящие “силы сдерживания”.
— Мне это подходит, — сказал Борн на прощание. — Пора кончать со всем этим.
Выйдя на улицу Монталамбер, Джейсон завернул за угол и так же, как в Аржантей, прислонился к стене и закурил. Он ждал, напустив на себя равнодушный вид; мозг его лихорадочно работал.
С противоположной стороны улицы Бак, которая пересекала улицу Монталамбер, к нему направился мужчина. Это был разговорчивый посыльный, с которым он виделся прошлой ночью; он приблизился, держа руку в кармане пиджака.
— Где деньги? — спросил он по-французски.
— А где информация? — ответил Борн.
— Сначала деньги.
— Мы так не договаривались. — Без предупреждения Джейсон схватил связного из Аржантей за грудки и притянул к себе. Схватив свободной рукой посланца за шею, так что пальцы вонзились в плоть, он добавил: — Передай Сантосу, что он может заказывать себе билет в ад. Я так не работаю...
— Достаточно! — произнес низкий голос, владелец которого появился из-за угла справа от Джейсона. К ним приближался Сантос. — Отпустите его, Симон. Он — никто. Дело касается только нас двоих.
— Говорят, что вы никогда не покидаете “Сердце солдата”?
— Изменилась ситуация, разве не так?
— Да, конечно. — Борн отпустил посыльного, тот взглянул на Сантоса. Когда Сантос кивнул огромной головой, посыльный поспешил прочь.
— Ваш англичанин прибыл, — сказал Сантос, когда они остались одни. — Он нес чемодан — я сам его видел.
— Он прибыл, и он нес чемодан, — согласился Джейсон.
— Значит, “Лондон” капитулировал? “Лондон” очень взволнован...
— Ставки высоки — вот и все, что я скажу... Будьте добры, информацию.
— Давайте определим процедуру, согласны?
— Мы обсуждали ее несколько раз... Вы сообщаете информацию, мой клиент дает мне распоряжение действовать в соответствии с ней. Если контакт налаживается, вы получаете от меня деньги.
— Вы говорите: “контакт налаживается”. Что имеется в виду? Как вы узнаете, что контакт будет прочным? Как я узнаю, что вы не украдете мои деньги и на самом деле обеспечите связь, за которую заплатили ваши клиенты?
— Вы очень подозрительны...
— Очень... В нашем бизнесе не так уж много святых... Я прав, мистер Симон?
— Может быть, даже в большей степени, чем сами думаете.
— Вы не ответили на мой вопрос...
— Хорошо, попытаюсь... Как я пойму, что контакт налажен? Просто пойму. Моя профессия — понимать. Мне платят за это, и человек вроде меня не может сделать ошибку на таком уровне, а потом раскланяться и сказать, что ошибся. Я разработал специальный тест на основе собственных исследований: задаю пару-тройку вопросов и понимаю что к чему.
— Довольно уклончивый отчет.
— В нашем бизнесе уклончивость — неплохое качество... Что касается вашего беспокойства насчет денег, могу заверить, что я не собираюсь нажить себе врага в вашем лице. Кроме того, “дрозд”, очевидно, контролирует такую сеть, что с моей стороны было бы безумием восстанавливать против себя своих клиентов. Это означало бы просто укоротить самому себе жизнь.
— Восхищаюсь вашей проницательностью, а также осторожностью, — мимоходом заметил связной Шакала.
— Книжные полки не лгут: вы — образованный человек.
— Не то чтобы очень, но у меня есть кое-какие верительные грамоты. Внешность может быть и выгодным наследством, и бременем... То, что я собираюсь сообщить вам, мистер Симон, знают лишь четыре человека на поверхности земли... Все они свободно говорят по-французски. Как вы поступите с этой информацией — ваше дело. Однако, если вы только намекнете на Аржантей, я мгновенно узнаю, и вам не выбраться из “Пон-Рояля” живым.
— Когда можно выйти на связь?
— Я назову номер телефона. Обещайте, что не будете звонить по крайней мере в течение часа с того момента, как мы расстанемся. Если вы нарушите обещание, мне станет известно об этом... Я повторяю: вы умрете.
— Через час. Согласен... Кроме вас, еще трое знают этот номер... Почему бы из них не выбрать одного, кто вам особенно неприятен, чтобы я мог сослаться на него... Если, конечно, возникнет такая необходимость.
Сантос позволил себе слабую усмешку и ответил:
— Москва. Человек, занимающий высокий пост на площади Дзержинского.
— В КГБ?
— “Дрозд” вербует людей в Москве, почти всегда в Москве. Это его страсть.
“Ильич Рамирес Санчес, — промелькнуло в голове Борна. — Проходил подготовку в “Новгороде”. Уволен из Комитета как маньяк. Шакал!”
— Я запомню это, вдруг пригодится. Номер телефона, будьте добры! Сантос медленно назвал Борну номер телефона и пароль.
— Все ясно? — спросил он, удивленный тем, что Борн ничего не записывает.
— Абсолютно. Я все запомнил... Если все будет благополучно, как передать вам деньги?
— Позвоните мне... Я сам приеду к вам. И никогда больше не вернусь в Аржантей.
— Удачи, Сантос. Мое чутье подсказывает, что вы можете на нее рассчитывать.
— Как никто другой. Слишком часто жизнь подносила мне чашу с цикутой...
— Сократ, — сказал Джейсон.
— Да, но если быть точным, это из диалогов Платона.

Сантос зашагал прочь, а Борн направился в “Пон-Рояль”, подавляя желание кинуться бегом. “Бегущий человек является объектом любопытства, становится мишенью” (из наставлений Джейсона Борна).
— Бернардин! Это я! — крикнул Борн, врываясь в свой номер и отмечая при этом, что дверь распахнута настежь, а старик сидит возле стола, держа в одной руке гранату, а в другой — пистолет. — Отложите в сторону свои железки, мы напали на золотую жилу.
— Кто платит? — спросил ветеран Второго бюро, когда Джейсон закрыл за собой дверь.
— Я. Если все сработает так, как я думаю, можете считать, что к вашему счету в Женеве будет приплюсована кругленькая сумма.
— Друг мой, я работаю не ради денег... мне это даже в голову не приходило.
— Но поскольку мы разбрасываем франки так, словно печатаем их у себя в гараже, почему бы и вам не получить толику?
— С этим не поспоришь...
— В нашем распоряжении час, — сообщил Джейсон. — Вернее сорок три минуты.
— Для чего?
— Для того, чтобы выяснить, настоящая ли это связь... — Борн упал на кровать, его глаза горели от возбуждения. — Записывайте, Франсуа. — Джейсон продиктовал телефонный номер, который дал ему Сантос. — Дайте взятку кому-нибудь наверху, пригрозите или делайте что угодно, но только узнайте, где находится этот абонент.
— Чтобы сделать это, не потребуются большие деньги...
— Вы можете ошибаться, — возразил Борн. — Шакал наверняка защитил номер... Его знают только четыре человека...
— Тогда, вероятно, нам не следует подниматься на столь уж высокий уровень, а напротив, надо спуститься на землю, точнее, под землю. В туннели с телефонными кабелями.
Джейсон изумленно посмотрел на Бернардина.
— Об этом я не подумал.
— А вы и не должны были думать. Вы ведь не работаете во Втором бюро... Работяги — вот лучший источник информации, а не бюрократы, протирающие штаны... Я знаю кое-кого. Сегодня вечером позвоню одному из них домой...
— Сегодня вечером? — перебил Борн, приподнимаясь.
— На это уйдет около тысячи франков, но вы будете знать, где расположен этот телефон.
— Я не могу ждать до вечера.
— Риск возрастет, если попытаться связаться с ним на работе. За этими людьми наблюдают: в телефонной службе никто никому не доверяет. Это парадокс социалистического правительства: рабочим дали самостоятельность, но забыли предоставить каждому долю власти.
— Хватит! — сказал Джейсон, садясь на кровать. — У вас ведь есть номера их домашних телефонов?
— Они есть и в справочнике. У этих людей нет законспирированных номеров.
— Позвоните жене кого-нибудь из них. Скажите, что срочное дело, предположим, кому-то надо дозвониться домой. Бернардин кивнул и сказал:
— Неплохо, друг мой. Совсем неплохо.
Минуты таяли, пока отставной офицер Второго бюро пытался договориться по телефону с женами телефонистов. Две из них просто повесили трубки, три обрушили волну эпитетов, рожденных в темных углах недоверчивого Парижа, но шестая после потока непристойностей согласилась при условии, что подонок, за которого она вышла замуж, не увидит этих денег.
Час прошел. Джейсон вышел из отеля, медленно двинулся по направлению к Сене. Миновав четыре улицы, на набережной Вольтера он увидел телефон-автомат. Над Парижем медленно опускалось покрывало тьмы, скользившие по реке лодки и мосты через реку осветились огоньками электрических фонарей. Когда Борн приблизился к красной телефонной будке, его дыхание было ровным и глубоким: он вполне мог управлять собой, хотя еще минуту назад это казалось ему невозможным. Ему предстоял самый важный телефонный звонок в его жизни, он не мог позволить, чтобы Шакал — если это действительно Шакал — почувствовал его волнение. Он вошел в кабину автомата и набрал номер.
— Да? — ответил женский голос; ее французское “Qui” звучало резко и хрипло. Парижанка.
— В небе кружит стая дроздов, — произнес по-французски Борн. — Птицы очень шумят — все, кроме одной, которая летает молча.
— Откуда вы звоните?
— Из Парижа. Но сам я приезжий.
— Откуда вы прибыли?
— Оттуда, где зима холоднее, — ответил Джейсон, чувствуя, что лоб покрылся испариной. Контролируй себя! Контроль!!! — Мне нужно срочно связаться е “дроздом”.
Ответом было молчание, точнее даже какая-то глухая пустота. Борн затаил дыхание. Потом послышался голос — ровный, спокойный и такой же глухой, как и предшествующее ему молчание.
— Мы разговариваем с москвичом?
Шакал!!! Это Шакал! Беглый французский не мог скрыть латиноамериканского акцента.
— Я этого не говорил, — ответил Борн, говоря на французском диалекте, которым часто пользовался, — в его голосе слышался гортанный оттенок уроженца Гаскони. — Я только сказал, что у нас зима холоднее, чем в Париже.
— Кто вы?
— Я посредник, мне поручено предложить вам контракт, который может стать венцом вашей карьеры. Гонорар не имеет значения — вы можете назвать любую сумму. Платят самые могущественные люди в Соединенных Штатах. Они контролируют большую часть промышленных предприятий и банков, а кроме того, у них доступ к нервным центрам в правительстве.
— Странный звонок... В высшей степени необычный.
— Если вы не заинтересовались, я забуду этот номер... Повторяю, я посредник. Мне достаточно услышать “да” или “нет”.
— Я не берусь за дела, о которых не имею представления, а также не связываюсь с людьми, о которых ничего не знаю.
— Вы узнаете этих людей... На данном этапе речь идет не о договоре, а о вашей заинтересованности; если вы согласитесь, я смогу рассказать вам больше. Если — нет, я буду вынужден искать в другом месте: есть одна кандидатура. В газетах пишут, что еще вчера он был в Брюсселе. Я найду его. — При упоминании Брюсселя и намеке на Джейсона Борна в трубке послышался тяжелый вздох. — Итак, да или нет, “дрозд”?
Молчание. Наконец Шакал проговорил:
— Перезвоните мне через два часа.
Кажется, сдвинулось! Джейсон прислонился к стене телефонной будки, чувствуя покалывание в шее; по его лицу струился пот. Теперь — в “Пон-Рояль”. К Бернардину!
— Это Шакал! — объявил он, закрывая за собой дверь и направляясь к стоявшему у изголовья кровати телефону. Вынув из кармана карточку Сантоса, он набрал номер и через пару секунд уже говорил: — С “дроздом” все в порядке... Назовите мне любое имя. — После короткой паузы: — Понятно. Товар возьмете у консьержа. Сверток будет заклеен скотчем. Когда пересчитаете, верните мои паспорта. Пусть ваш человек заберет все и отзовет “собак”. Они могут навести “дрозда” на ваш след. — Джейсон повесил трубку и обернулся к Бернардину.
— Судя по номеру, телефон находится где-то в Пятнадцатом округе, — сообщил ветеран Второго бюро.
— Что дальше?
— Телефонист вернется в туннель и перепроверит.
— Он позвонит нам?
— К счастью, он умеет водить мотоцикл. Он сказал, что будет на работе через девять минут, а с нами свяжется в течение часа.
— Превосходно!
— Не совсем. Он хочет получить пять тысяч франков.
— Мог бы попросить и в десять раз больше... Что значит “в течение часа”? Когда он позвонит?
— Вас не было минут тридцать — тридцать пять, а он связался со мной вскоре после того, как вы ушли. По-моему, он позвонит в ближайшие полчаса.
Зазвонил телефон, и вот перед ними адрес: бульвар Лефевр.
— Я ухожу, — заявил Джейсон Борн, забирая со стола пистолет Бернардина и засовывая в карманы две гранаты. — Не возражаете?
— Вы гость, — ответил специалист из Второго бюро, вытаскивая второй пистолет. — В Париже развелось столько карманников, что всегда хорошо иметь с собой запасной ствол... Что вы задумали?
— В моем распоряжении по крайней мере еще два часа, я хочу осмотреться.
— Один?!
— А как иначе? Если мы попросим о помощи, я рискую быть застреленным или провести остаток дней своих за решеткой. На меня повесят убийство в Бельгии, к которому я не имею никакого отношения...

Брендон Патрик Пьер Префонтен, бывший когда-то судьей первой инстанции в Бостоне, наблюдал, как безутешно рыдает Рэндолф Гейтс. Они находились в номере гостиницы “Риц-Карлтон”; Гейтс сидел на диване, подавшись вперед и закрыв лицо руками.
— О Боже! С каким ужасным шумом падают сильные мира сего! — воскликнул Брендон, наливая себе немного бурбона. — Значит, ты сел в калошу, Рэнди? Во французском стиле. Твой острый ум и императорская поступь не сильно тебе помогли, когда ты оказался в Париже, так? Надо было сидеть дома, на ферме, солдатик.
— Боже мой, Префонтен, ты не знаешь, что это такое! Я занимался организацией картеля — в нем должны были участвовать Париж, Бонн, Лондон, Нью-Йорк... с привлечением рабочей силы из Юго-Восточной Азии... Это предприятие должно было принести миллиарды, но меня похитили из “Плаза-Атене”, засунули в машину и надели на глаза повязку. Потом меня швырнули в самолет и отправили в Марсель. Там со мной произошло самое ужасное: меня в течение шести недель держали в какой-то комнате и каждые несколько часов что-то впрыскивали... Приводили женщин, записывали это все на пленку... Я был сам не свой!
— Может быть, ты был той частью самого себя, в которой никогда не отдавал себе отчета, Дэнди-бой. Той самой частью, которая научилась из всего извлекать выгоду, если я правильно выражаюсь. Ты зарабатывал своим клиентам баснословные прибыли на бумаге, которые они потом пускали в биржевой оборот, и в результате терялись тысячи рабочих мест. О да, дорогой мой роялист, ты быстро получал прибыль.
— Ты не прав, судья...
— Так приятно вновь слышать это звание. Спасибо, Рэнди.
— Профсоюзы набрали силу... Это наносит вред промышленности. Многим компаниям для того, чтобы выжить, пришлось перенести финансовые операции за границу!
— И не говори! Странно, но в чем-то ты, вероятно, прав... неважно, мы отвлеклись. После твоего заключения в Марселе ты стал наркоманом. Да еще и видеофильмы, на которых прославленный адвокат был запечатлен в неприглядном виде.
— Что я мог сделать?! — завопил Гейтс. — Со мной покончили!
— Нам известно, что ты сделал. Ты стал агентом Шакала в финансовых кругах, где конкуренция считается обременительным багажом, который лучше всего потерять в дороге.
— Послушай, “картель”, который мы собирались организовать, задевал бы интересы японцев и тайванцев. Они-то его и наняли... О Боже! Он меня убьет!!!
— Второй раз? — спросил судья.
— Что?
— Ты позабыл. Он считает, что ты уже убит... Благодаря мне.
— Мне предстоит выступить на нескольких судебных заседаниях, вскоре должны состояться слушания в конгрессе... На следующей неделе... Он узнает, что я жив!
— Не узнает, если ты не станешь высовываться.
— Я обязан! Мои клиенты ждут...
— Тогда я согласен с тобой, — перебил Префонтен, — он тебя убьет. Очень жаль, Рэнди.
— Что же мне делать?!
— Есть выход, Дэнди-бой. Ты решишь не только сегодняшнюю проблему, но и станешь свободным человеком. Разумеется, от тебя потребуются некоторые жертвы. Ну, для начала долгий период лечения в частном реабилитационном центре, но еще до этого ты должен решиться на сотрудничество с нами. Первое обеспечит тебе укрытие, второе — поимку и ликвидацию Карлоса-Шакала. Ты будешь свободен, Рэнди.
— Все, что угодно!!!
— Как ты связываешься с Шакалом?
— По телефону! Я знаю номер! — Гейтс, порывшись в карманах, вытащил бумажник и трясущимися пальцами начал копаться в нем. — Этот номер знают только четыре человека!

Префонтен получил первый почасовой гонорар в размере двадцати тысяч долларов, велел Рэнди отправляться домой, попросить у Эдит прощения и быть готовым завтра исчезнуть из Бостона. Префонтен слышал об одной частной лечебнице в Миннеаполисе, где богатые люди инкогнито могут получить нужную им помощь; утром он обязательно выяснит подробности и позвонит Гейтсу. Тогда же они вернутся к вопросу о гонораре. Как только дрожащий Гейтс вышел из номера, Префонтен подошел к телефону и позвонил Джону Сен-Жаку в “Транквилити Инн”.
— Джон, это судья. Не задавай мне вопросов... У меня есть для тебя срочная информация, которая может иметь бесценное значение для мужа твоей сестры. Я понимаю, что не могу с ним связаться, но знаю, что у него есть кто-то в Вашингтоне...
— Этот кто-то — Алекс Конклин, — перебил Сен-Жак. — Подождите минуту, судья... Мари записала на промокашке его номер. Подождите, я пойду туда. — Один телефон со стуком поставили на стол, после чего подняли трубку второго. — Вот он. — Брат Мари продиктовал номер.
— Объяснюсь позднее. Спасибо, Джон.
— Чертовски много людей непрестанно мне об этом говорят, черт подери! — рявкнул Сен-Жак.
Префонтен набрал номер с кодом Вирджинии. В трубке раздалось короткое и резкое:
— Да?
— Мистер Конклин? Меня зовут Префонтен. Этот номер я узнал от Сен-Жака. У меня для вас сообщение.
— Судья? — припомнил Алекс.
— В прошлом, далеком прошлом...
— Итак?
— Я знаю, как связаться с человеком, которого вы называете “Шакал”.
— Что-о?!
— Выслушайте меня...

Бернардин посмотрел на трезвонивший телефон, короткое мгновение обдумывая, стоит ли отвечать. Выбора не было: он поднял трубку.
— Да?
— Джейсон? Это ты?.. Извините, наверное, я не туда попал.
— Алекс?! Это ты?
— Франсуа? Что ты здесь делаешь? Где Джейсон?
— Ситуация меняется каждую минуту... Я знаю, что Джейсон пытался дозвониться до тебя.
— У меня был тяжелый день. Панов опять у нас.
— Хорошая новость...
— У меня найдется и получше. Например, телефонный номер, по которому можно связаться с Шакалом.
— Он у нас уже есть! Мы знаем даже адрес, где установлен телефон.
— Объясни, ради Бога, как вам удалось раздобыть его?!
— Благодаря головоломной комбинации, которую способен довести до конца только ваш человек. У него чертовски здорово работает воображение, он — настоящий хамелеон.
— Давай сравним номера, — предложил Конклин. — Какой у тебя?
Бернардин продиктовал номер.
Последовавшее молчание было драматично. Наконец, задыхающимся голосом, Алекс сказал:
— Они разные. Понимаешь, разные!
— Ловушка, — выдохнул ветеран Второго бюро. — Владыка Небесный, это ловушка!

Глава 26

Борн дважды прошел по бульвару Лефевр, застроенному каменными домами и расположенному в тихой бетонной заводи посреди Пятнадцатого округа. После этого он вернулся на улицу д’Алезиа и вошел в маленькое кафе. Стоявшие прямо на тротуаре столики, на которых под стеклянными колпаками мигали свечи, были заняты студентами из расположенных поблизости Сорбонны и Монпарнаса. Время приближалось к десяти, и в поведении официантов чувствовалась некоторая нервозность: большинство посетителей не были склонны к щедрости как из-за состояния своих кошельков, так и свойств натуры. Джейсон хотел заказать только чашечку кофе, но угрюмое выражение лица гарсона навело его на мысль, что в этом случае его просто поднимут на смех; он заказал, кроме кофе, рюмочку дорогого коньяка.
Пока официант выполнял заказ, Джейсон достал записную книжку и ручку, на мгновение прикрыл глаза, а затем стал зарисовывать все, что мог вспомнить после беглого осмотра ряда домов. Это были три здания, состоявшие из соединенных по двое домов, которые разделялись двумя проулками. Здания были трехэтажные, к парадному входу каждого вела крутая кирпичная лестница; от остальных строений на бульваре здания отделялись пустырями, заваленными обломками разрушенных соседних домов. Дом, в котором был установлен тайный телефон Шакала, — его адрес значился в телефонной службе на случай ремонта подземных кабелей, — стоял последним с правой стороны, и скорее всего Шакал занимал весь этот дом, если не весь квартал.
Карлос принимал все меры, гарантировавшие его безопасность. Естественно, что его парижский командный пункт был превращен в настоящую крепость, где использовались все современные системы безопасности, соединяющие в себе преданность личной гвардии и достижения высоких технологий. Поэтому изолированный, почти пустынный квартал Пятнадцатого округа подходил для этой цели значительно лучше, чем любой многолюдный участок города. Чтобы рассмотреть интересующие его дома, Борн нанял какого-то пьянчужку для прогулки по бульвару; Борн прихрамывал и держался поближе к своему компаньону. Для второго прохода Борн нанял для прикрытия подвернувшуюся под руку шлюху, на этот раз он не шатался и не хромал. Теперь он имел представление о местности, но не больше. Он поклялся себе в том, что это будет их последняя схватка!
Вернулся официант, держа на подносе кофе и коньяк. Когда он увидел на столе стофранковую купюру, его нервозность сменилась напускным безразличием.
— Merci, — буркнул он.
— Нет ли здесь телефона поблизости? — спросил Борн, вытаскивая еще десять франков.
— Есть. Прямо на улице, метрах в пятидесяти, — ответил официант, не сводя глаз с купюры.
— А поближе? — Джейсон вынул еще двадцать франков. — Мне надо позвонить почти в соседний дом...
— Пойдемте, я провожу вас, — сказал гарсон, забирая купюры. Он провел Борна сквозь открытые двери к кассирше, которая возвышалась в дальнем конце кафе. Кассирша — худая женщина с болезненно-бледным лицом — по всей вероятности, решила, что Борн чем-то недовольный посетитель.
— Ты не против, если он позвонит по твоему телефону? — спросил официант.
— С какой стати? — выпалила кассирша. — Может, он в Китай будет звонить?
— Да нет, ему надо позвонить куда-то в этом же квартале. Он заплатит тебе.
Джейсон протянул десятифранковую купюру раздраженной кассирше.
— Ладно уж... Валяйте, — сказала она, извлекая из-под кассы телефонный аппарат. — У него длинный провод, можете отойти, так все делают. Мужчины! Бизнес да бабы — вот и все, что у вас на уме...
Борн набрал номер коммутатора в “Пон-Рояле” и попросил соединить со своей комнатой, надеясь, что Бернардин поднимет трубку после первого, в крайнем случае, после второго звонка. После четвертого гудка он обеспокоился, после восьмого не на шутку встревожился. Бернардина в номере не было! Неужели Сантос?! Нет, ветеран Второго бюро был вооружен и знал, как надо пользоваться “средствами сдерживания”. В худшем случае поднялась бы стрельба, и вообще он мог бы взорвать комнату гранатой. Скорее всего, Бернардин вышел по какой-то другой причине. Но почему?!
Причин может быть много, подумал Борн, возвращая телефонный аппарат и направляясь к своему столику. Больше всего Джейсон хотел узнать что-нибудь о Мари: старый разведчик не стал его обнадеживать, описывая сеть, раскинутую по всему городу, а в том, что она была, у Джейсона не было ни малейшего сомнения... Борн понял, что лучше сейчас не думать о Бернардине. Он должен был сосредоточиться на своей главной цели. Прихлебывая кофе, он вернулся к своим заметкам в блокноте.
Примерно через час он допил кофе, сделал глоток коньяка, вылил остальное под столик, накрытый красной скатертью. Он вышел на улицу д’Алезиа, повернул направо, на ходу превращаясь в старого усталого человека, и двинулся в сторону бульвара Лефевр. Чем ближе он подходил к бульвару, тем явственнее до его слуха доносилось беспорядочное завывание сирены! Сигналы полицейских машин! Что случилось? Что происходит?! Джейсон, отбросив старческую походку, побежал к дому, торцом выходившему на бульвар Лефевр. Он испытывал целую гамму разнообразных чувств: недоумение, гнев и даже страх. Его сознание захлестывала волна паники. При чем тут полиция? Что они собираются делать?
Одна за другой появились пять патрульных машин. Раздался скрежет тормозов, и они остановились перед крайним правым домом. Потом появился черный полицейский фургон. Темноту распорол луч прожектора. Из фургона стали выпрыгивать полицейские с автоматами наперевес. Они занимали позицию для атаки... Операция разыгрывалась как по нотам!
Идиоты... Чертовы идиоты... Затеять всю эту комедию — значило упустить Шакала! Он был профессиональным убийцей, обладавшим поразительной способностью ускользать. Тринадцать лет назад Борн слышал рассказ о том, что в загородном доме Карлоса в Витри-сюр-Сен, недалеко от Парижа, было устроено больше фальшивых стен и потайных лестниц, чем в замке времен Людовика XIV. Тот факт, что никому так и не удалось найти этот дом, а также выяснить, кто был его владельцем, ничуть не преуменьшал значения этих весьма правдоподобных слухов. На бульваре Лефевр было три по виду отдельных здания. Зная повадки Шакала, можно было предположить, что все они соединены между собой подземными ходами.
Как же здесь оказалась полиция? Неужели он и Бернардин были столь неосмотрительны и не подумали о том, что Второе бюро или парижская резидентура ЦРУ под командованием Питера Холланда не забудут установить подслушивающие устройства на коммутаторе в “Пон-Рояле” и подкупить операторов разных смен? Если они ошиблись, то их ошибка основывалась на соображении, что практически невозможно в короткое время поставить на прослушивание телефон в небольшом отеле без того, чтобы это было не замечено. Для установки прибора требовалось появление неизвестного человека; взятку могла перебить взятка. Может, это работа Сантоса?! “Жучки”, установленные его людьми в комнате горничной или портье? Вряд ли... Гигант, осуществлявший связь с Шакалом, — особенно в том случае, если бы он решил изменить их уговору, — не стал бы закладывать своего хозяина. Кто же? Как это могло произойти? Эти вопросы, как вспышки молний, возникали в сознании Джейсона в то время, когда он наблюдал за событиями, разворачивающимися на бульваре Лефевр.
— Приказ полиции: всем жителям покинуть здание! — Голос из громкоговорителя металлическим эхом разнес по всей улице эти слова. — У вас одна минута, прежде чем мы начнем боевые действия.
“Какие еще действия?” — мысленно воскликнул Борн. Вы его уже вспугнули. Я его упустил... Безумие! Но кто?! Почему?!
В этот момент отворилась дверь с левой стороны здания. На крыльцо вышел испуганный маленький тучный мужчина в майке и брюках с подтяжками, закрывая руками лицо и отворачиваясь от слепящего света прожектора.
— В чем дело, мсье? — крикнул он тоненьким голоском. — Я пекарь, хороший пекарь... Я ничего не знаю, кроме того, что в этом квартале очень низкая арендная плата. В чем мое преступление?
— Нас интересуете не вы, мсье, — раздался голос из мегафона.
— Не я, говорите? Вы врываетесь сюда, как будто сейчас война, напугали мою жену и детей... Они думают, что им осталось жить буквально минуты... и при этом говорите: “Нас интересуете не вы”? Где тут логика? Мы что, живем среди фашистов?!
Быстрее! — подумал Джейсон. Ради Бога, быстрее! Каждая секунда, которая есть в распоряжении Шакала, становится часом, если ему надо исчезнуть!
В этот момент отворилась правая дверь, и на крыльце появилась монахиня в развевающейся черной накидке. Она стояла в дверном проеме, не проявляя признаков страха, и, как на сцене, произнесла с интонациями оперной певицы:
— Как вы смеете?! Сейчас вечерня! Вы врываетесь... Вам надо молить о прощении грехов, а не мешать тем, кто взывает к Господу!
— Неплохо сказано, сестра, — в том же тоне ответил полицейский с мегафоном, ничуть не впечатленный тирадой монахини. — Мы получили информацию и настоятельно просим разрешения обыскать вашу обитель. Если вы откажете, мы все равно должны выполнить приказ!
— Мы сестры милосердия обители Святой Магдалины! — воскликнула монахиня. — Это священный приют посвятивших себя Христу!
— Мы уважаем вашу веру, сестра... И все же мы войдем внутрь. Если все, что вы говорите, — правда, думаю, власти сделают щедрый взнос в казну вашей обители.
“Время уходит, — мысленно простонал Джейсон. — Шакал уходит!”
— Пусть ваши души будут прокляты за святотатство, если вы вторгнетесь в эту святую обитель!
— Полегче, сестра! — сказал в мегафон другой полицейский. — В канонических текстах ничего не говорится о том, что вы можете проклинать людей по столь незначительному поводу... Продолжайте, господин инспектор. Под ее накидкой вы, вероятно, найдете белье, не соответствующее ее сану.
Борн узнал этот голос! Бернардин! Что случилось? Неужели Бернардин — предатель? Неужели все это было игрой, и он притворялся? Если это так, то ночью его ждет возмездие!
Черные тени бойцов отряда по борьбе с терроризмом с автоматами наизготовку метнулись по кирпичным лестницам. В это же время жандармы перекрыли бульвар Лефевр с юга и севера; красно-голубые огни патрульных машин непрерывно мигали, словно предупреждая всех держаться подальше от этого места.
— Могу я зайти в дом?! — вскрикнул пекарь. Ответом ему было молчание, и толстяк кинулся в квартиру, придерживая спадающие брюки.
Полицейский чин в гражданском, судя по всему руководивший операцией, присоединился к наступающей группе. Он и его люди взбежали по лестнице и проскочили в открытую дверь, рядом с которой по-прежнему стояла монахиня.
Джейсон находился у торца дома: по его лицу струился пот; он следил за невероятной сценой, которая развертывалась на бульваре Лефевр. Он получил ответ на вопрос “кто”, но он не знал “почему”. Неужели человек, которому доверял Конклин, да и он сам, на деле оказался еще одной парой глаз и ушей Шакала? Борн не хотел в это верить.
Прошло около четверти часа, когда на улице вновь показалась боевая группа. Некоторые из них кланялись и целовали руку настоящей или ненастоящей аббатисе. Борн понял, что интуиция не подвела его и Конклина: они были на верном пути...
— Бернардин! — крикнул полицейский, приближаясь к первой патрульной машине. — С вами все кончено! Выметайтесь! Во Втором бюро вы не сможете перемолвиться словом теперь даже и с низшими чинами, даже с уборщицей, которая чистит туалеты! Вам объявят бойкот!.. Если бы я мог, я приказал бы расстрелять вас на месте!.. Тоже мне международное убийство на бульваре Лефевр! Ветеран бюро! Агент, которого мы должны защитить!.. А тут какой-то вонючий монастырь, ты, несчастный сукин сын! Дерьмо! Монастырь!.. Выматывай из моей машины, ты, свинья паршивая! Проваливай, пока не спустили курок и твои кишки не размазали по асфальту!
Бернардин неловко вылез из машины, пытаясь сохранить равновесие, но ослабшие ноги подвели его, и дважды он упал. Джейсон хотел броситься к своему другу, но сдержал порыв. Патрульные машины и фургон умчались прочь, но Борн продолжал ждать: он перевел взгляд с Бернардина на двери дома Шакала. То, что это был дом Шакала, подтверждало присутствие монахинь. Карлосу никуда не удавалось уйти от потерянной им веры: он использовал ее не только как сверхнадежное прикрытие. Вера всегда была для него чем-то большим. Значительно большим.
Пошатываясь, Бернардин доковылял до магазина напротив дома Шакала. Джейсон выскочил из-за угла, побежал по тротуару и, достигнув ниши, обхватил ветерана Второго бюро за плечи.
— Что случилось?! — прохрипел Борн.
— Полегче, мой друг, — закашлялся Бернардин. — Эта свинья, рядом с которой я сидел, несомненно, великий журналист, старается выслужиться, сволочь. Перед тем как вытолкать меня из машины, он двинул меня в грудь... Я ведь говорил вам, что не знаю всех новых людей, которые сотрудничают сейчас с бюро. В Америке у вас, кажется, те же самые проблемы... Поэтому, ради всего святого, не читайте мне мораль.
— Я и не собираюсь... Это именно тот дом, который нам нужен, Бернардин. Вот он! Прямо перед нами!
— Это еще и ловушка.
— Что-о?!
— Алексу тоже удалось узнать номер телефона Шакала, но он отличается от того, что получили вы. Надеюсь, вы не звонили Карлосу, несмотря на его указание?
— Нет. Во-первых, у меня был адрес, а во-вторых, я хотел потянуть время. Да и какая разница? Это тот самый дом!

Предыдущая страница 21 Следущая страница


Ультиматум Борна 22

— Да, конечно. Именно сюда должен был прийти мистер Симон, и, если бы он действительно оказался тем, кем назвал себя, его отвели бы на другую конспиративную квартиру. Но если бы выяснилось, что на самом деле это не господин Симон, а кто-то другой, тогда его бы убрали... Уверяю вас, список погибших в поисках Шакала увеличился бы еще на одного человека.
— Вы ошибаетесь! — быстро прошептал Джейсон, качая головой. — Может быть, это и окольный путь, но Карлос не позволит кому-то прикончить меня. Он должен убить меня сам. Это его решение.
— Так же, как и ваше?
— Да. У меня есть семья, у него — довольно сомнительная легенда. Для меня семья — все, для него его легенда превратилась в пустоту и больше не имеет значения. Он зашел так далеко, как только было можно. Теперь у него остался один путь: проникнуть на мою территорию — территорию Дэвида Уэбба — и убить Джейсона Борна.
— Уэбб?! Дэвид Уэбб?! А это еще кто такой?
— Я, — вяло улыбнувшись, ответил Борн и прислонился к витрине магазина рядом с Бернардином.
— Сумасшествие! — вскрикнул бывший сотрудник Второго бюро. — Это безумие, в которое невозможно поверить!
— Поверьте...
— У вас семья и дети, а вы занимаетесь этой работой?!
— Разве Алекс вам не рассказывал?
— Если и рассказывал, то я посчитал это обычным прикрытием:
сказать можно что угодно. — Покачав головой, старик посмотрел на своего партнера. — У вас и вправду есть семья? И вы не собираетесь от них сбежать?
— Наоборот, я хочу вернуться к ним как можно скорее. Только они по-настоящему что-то для меня значат в этом мире. — Но ведь вы Джейсон Борн — убийца Хамелеон! Главари преступных группировок трепещут, услышав ваше имя!
— Да бросьте... Это уж слишком — тем более из ваших уст.
— Ничуть! Вы Борн, который уступает только Шакалу...
— Нет!!! — закричал мгновенно исчезнувший Дэвид Уэбб. — Шакал ничто по сравнению со мной! Я справлюсь с ним! Я убью его!
— Прекрасно, прекрасно, мой друг, — тихо произнес Бернардин, всматриваясь в человека, которого он не мог понять. — Что я должен сделать?
Борн отвернулся. Он тяжело дышал, уткнувшись лицом в витрину. И вдруг сквозь туман нерешительности в его голове заработала мысль Хамелеона. Он обернулся и взглянул через темную улицу на притихшие дома.
— Полиция уехала, — заметил он.
— Конечно...
— А вы обратили внимание, что из двух соседних домов никто не выходил? Посмотрите, в некоторых окнах горит свет...
— Что я могу сказать?! Я был занят и ничего не заметил. — Внезапно Бернардин встрепенулся и приподнял бровь. — Да, припоминаю, в окнах я видел лица людей...
— Но на улицу никто не выходил!
— Это вполне понятно. Патрульная машина... вооруженные люди. В таких случаях лучше посидеть дома, разве нет?
— Даже после того, как патрульные машины увезли вооруженных людей? Они просто вернулись к своим телевизорам, словно ничего не случилось? Никто не захотел выйти, чтобы поделиться наблюдениями с соседями? Это как-то неестественно, Франсуа. В этом чувствуется рука дирижера.
— Что вы имеете в виду?
— На крыльцо выходит человек. Он кричит, внимание отвлекается на него. Драгоценные секунды убегают. Потом появляется негодующая монахиня — и теряются еще секунды, которые для Карлоса равны часам. Потом организуется наступление, и Второе бюро остается с носом... А когда все заканчивается, все возвращается в нормальное русло — к ненормальной нормальности. Работа была выполнена по заранее разработанному плану, поэтому-то и не было нужды в естественном любопытстве: не было ни толпы на улице, ни возбуждения, ни обсуждения после разрешения кризиса. Находящиеся внутри люди несомненно переговорили друг с другом... Вам это ни о чем не говорит?
Бернардин кивнул и ответил:
— Предварительно разработанный план, выполненный профессионалами.
— И я так думаю.
— Это заметили вы, а я — нет, — возразил Бернардин. — Перестаньте щадить меня, Джейсон. Я слишком долго был не у дел. Размяк, постарел, потерял живость воображения.
— Я тоже, — сказал Борн. — Все дело в том, что для меня установлены слишком высокие ставки, я вынужден заставлять себя думать, как человек, которого я хочу забыть.
— Это говорит мсье Уэбб?
— Думаю, да.
— Итак, с чем же мы остались?
— С испуганным булочником и разгневанной монахиней, а если они окажутся круглыми нулями, у нас есть еще несколько физиономий, которые выглядывали из окон. Пока инициатива за нами, но долго это не протянется... Сомневаюсь, что нам предстоит ждать до утра.
— Простите?
— Карлос прикроет лавочку, и сделает это очень скоро. У него нет выбора. Кто-то из ближайшего окружения Карлоса выдал местонахождение его парижской штаб-квартиры, поэтому — можете поставить в заклад свою пенсию, если ее вам, конечно, оставят, — он сейчас делает все возможное, чтобы выяснить, кто его предал...
— Назад! — крикнул Бернардин, прервав монолог Джейсона и затащив его в нишу рядом с магазином. — Прячьтесь! Ложись!
Оба бросились на разбитую мостовую; Борн прижал лицо к стене и повернул голову, всматриваясь в улицу. Справа появился еще один темный фургон, но уже не полицейский, более блестящий, меньших размеров, несколько более кургузый, на низком шасси, но он казался более мощным. Единственной общей деталью на нем и полицейском автомобиле был резавший глаза ослепительный прожектор... Нет, не один, а целых два прожектора: по одному с каждой стороны ветрового стекла. Их лучи метались, освещая боковые части машины. Джейсон достал из-за пояса пистолет, который одолжил ему Бернардин; его спутник тоже вынул из кармана свое оружие. Луч левого прожектора прошел над ними, едва не задев их.
— Хорошо работаете, — прошептал Борн. — Как вы их заметили?
— По отражениям фар в окнах, — сказал Бернардин. — Сначала я подумал, что возвращается мой бывший коллега, чтобы докончить намеченное дело. Я имею в виду его угрозу размазать мои кишки по асфальту... Боже мой, взгляните!
Фургон, миновав два дома, въехал на тротуар и остановился перед третьим, который находился примерно в двухстах футах от магазина и дальше всего от месторасположения телефона Шакала. Машина остановилась, и сразу же распахнулась ее задняя дверца. Оттуда выпрыгнули четверо мужчин с автоматами наперевес: двое забежали со стороны улицы, один прикрывал переднюю часть машины, а последний, угрожающе выставив готовый к стрельбе “MAC-10”, остался возле открытой двери. Над кирпичной лестницей возник тусклый отблеск желтого света: отворилась дверь, и на крыльце появился человек в черном плаще. Он на мгновение замер, осматривая бульвар Лефевр.
— Это он?! — шепотом спросил Бернардин.
— Нет! Если только не напялил парик и не ходит на высоких каблуках, — ответил Джейсон, засовывая руку в карман пиджака. — Я Узнаю его сразу, как только увижу, потому что он всегда у меня перед глазами! — Борн вытащил гранаты, которые также позаимствовал у Бернардина. Положив пистолет на тротуар, он проверил чеку.
— Черт подери! Вы хоть понимаете, что вы собираетесь делать? — бросил ветеран Второго бюро.
— Стоящий там человек — приманка, — ответил Джейсон, в тихом голосе которого слышались холодные нотки. — Вскоре вместо него появится кто-то другой... Он вскочит в фургон: либо на переднее сиденье, либо на заднее... Последний вариант предпочтительнее, хотя большого значения это не имеет.
— Вы с ума сошли! Вас убьют! Подумайте о своей семье! Зачем им ваш труп?
— Вы не понимаете, что говорите, Франсуа. Охранники будут заскакивать в фургон через задние дверцы — впереди нет места. Есть огромная разница между тем, чтобы выпрыгнуть или вскочить в фургон. Хотя бы с той точки зрения, что второе делается гораздо медленнее... К тому времени, когда последний будет внутри и протянет руку, чтобы захлопнуть дверцы, я успею кинуть туда гранату... А обо мне как о трупе говорить неуместно. Оставайтесь на месте!
Прежде чем Бернардин успел высказать еще какое-нибудь возражение, Дельта из “Медузы” выполз на бульвар. Там было бы совершенно темно, если бы не резкий свет замерших прожекторов, лучи которых были направлены по бокам от фургона. Это было на руку Борну, потому что... яркий свет вокруг автомобиля еще более сгущал темноту вокруг. Опасность для него представлял только охранник, стоявший у открытых дверей фургона. Двигаясь в тени расположенных в ряд магазинчиков, словно он опять в дельте Меконга и продирается сквозь высокую траву к залитой светом прожекторов тюрьме, Джейсон продвигался вперед, не выпуская из поля зрения стоявшего сзади охранника и человека на кирпичном крыльце.
Внезапно на крыльце появилась женщина; в одной руке она держала небольшой чемодан, в другой — огромную сумку. Она что-то сказала мужчине в черном плаще — охранник, прислушиваясь к их разговору, отвлекся. Борн подался вперед, отталкиваясь от асфальта коленями и локтями, и достиг ближайшей к фургону точки, с которой мог наблюдать за сценой на лестнице с минимальным для себя риском. Он облегченно вздохнул, увидев, что оба охранника со стороны улицы постоянно щурятся от света прожектора. Его положение было надежно — насколько это вообще могло быть возможно в столь ненадежных обстоятельствах. Все теперь зависело от точности его действий и от опыта, накопленного в те периоды жизни, о которых он почти забыл. Он обязан все вспомнить: интуиция должна провести его сквозь туман собственной личности. Сейчас! Конец кошмара зависит только от него. Началось! Внезапно на крыльцо выскочил третий человек. Это был мужчина в берете, пониже ростом, чем предыдущий; в руке он держал портфель. Без всякого сомнения, он имел право отдавать приказы и стоявшему за автомобилем охраннику. Вдруг человек в берете швырнул свой портфель, охранник, перехватив автомат левой рукой, легко поймал кожаный “снаряд”.
— Allez-vous-en! Nous partons! Vite!103 — крикнул второй мужчина, приказывая двум остальным спуститься по лестнице и залезть в фургон. Они повиновались... Шакал?! Неужели это Карлос?! Возможно ли это?
Борн хотел, чтобы это было именно так... И для него это так и было! Боковая дверца захлопнулась, послышались выхлопы мощного двигателя. Охранники, оставив свои посты, бросились к задним дверцам фургона. Они, пригибая голову, забирались один за другим внутрь. Потом из фургона высунулась рука, чтобы захлопнуть дверцу.
Пора! На бегу выдергивая чеку, Борн рванулся к фургону с такой скоростью, на которую только был способен. Он прыгнул... Приземлившись на спину, он успел уцепиться за створку двери и швырнул гранату внутрь. Шесть секунд, и она взорвется. Встав на колени, он захлопнул дверцу фургона. В то же мгновение внутри загрохотал автомат. Борна спасло то, что фургон Шакала был пуленепробиваемым. На внешней стороне не осталось даже отметин — слышен был треск автоматов, визг пуль, рикошетивших о стены... и стоны раненых.
Блестящий автомобиль рванул вперед по бульвару Лефевр; Борн вскочил на ноги и побежал к пустым магазинам в восточной стороне улицы. Он уже почти пересек широкую проезжую часть, когда произошло то, чего он никак не ожидал.
Фургон взорвался, осветив темное парижское небо, и в то же мгновение из-за угла, визжа колесами, вырулил коричневый лимузин. Его окна ощетинились автоматными стволами. Из лимузина открыли ураганный огонь, который сметал все вокруг. Джейсон метнулся в ближайшую нишу. Скорчившись в углу, он с предельной ясностью осознал, что эти мгновения вполне могут оказаться последними в его темном существовании. Он проиграл. Не смог защитить Мари и детей!.. Но только не так бездарно... Борн распластался на асфальте, зажав в руке пистолет. Он будет бороться до конца...
Но произошло невероятное. Послышался рев сирены... Неужели это полиция?! Коричневый лимузин рванулся вперед, обогнул пылающие обломки фургона и растаял в темноте улицы. В это время с противоположной стороны, завывая сиреной, выскочила патрульная машина. Резко затормозив, она остановилась всего в нескольких ярдах от полыхающего фургона. Бессмыслица какая-то, подумал Джейсон. Раньше было пять патрульных машин, теперь вернулась только одна. Почему?! Но этот вопрос был праздным. Карлос-Шакал разработал план, в котором было семь-восемь, а может, больше ловушек... Любым можно было пожертвовать, все они заранее были обречены на смерть ради безопасности Карлоса. Шакал выскользнул из западни, которую подготовил его враг — Дельта, порождение “Медузы”, создание американской разведки. Вновь, в который уже раз, один убийца переиграл другого. Оба остались живы. Но завтра наступит новый день, а за ним и новая ночь...
— Бернардин! — крикнул офицер из патрульной полицейской машины, который менее получаса назад во всеуслышание отрекался от своего коллеги. Выскочив из автомобиля, он вновь закричал: — Бернардин! Где вы?! Боже мой, где вы? Я вернулся, старина, я не мог вас бросить! Бог мой, вы были правы, я убедился в этом! Скажите, что вы живы! Откликнитесь!
— Я жив! Но другой мертв, — бесстрастно отозвался Бернардин и медленно вышел из ниши магазина. — Я пытался втолковать вам кое-что важное, но вы и слушать не хотели...
— Я поторопился с выводами! — заорал офицер, подбегая к старику и обнимая его. Полицейские обступили горевший фургон, прикрывая лица руками от жаркого пламени. — Я сообщил по рации нашим людям, чтобы они возвращались! — добавил офицер. — Поверьте мне, старина, я вернулся, потому что не мог бросить вас... Только не вас, мой старый друг... Я не знал, что эта свинья из газеты окрысился на вас и даже ударил. Как только он сказал мне об этом, я тут же вышвырнул его из машины!.. Я вернулся за вами... Боже мой, я не ожидал ничего подобного!
— Кошмар, — произнес ветеран Второго бюро, оглядываясь по сторонам. Перед его глазами проплыли испуганные, напряженные лица в окнах всех трех домов. Разработанный заранее план лопнул после взрыва фургона и исчезновения коричневого лимузина: подручные остались без главаря, их охватила тревога. — Ошиблись не только вы, мой старый друг, — продолжил он с ноткой извинения в голосе. — Моя ошибка в том, что я неправильно указал здание.
— Вот как! — воскликнул офицер, ухватившись за возможность самооправдания. — Выходит, это ваша ошибка, Франсуа?
— События, произошедшие здесь, могли разворачиваться не столь трагично, если бы вы не бросили меня. Вы не прислушались к моим словам и позволили выбросить меня из машины... После вашего отъезда я стал свидетелем кровавой бойни.
— Но мы же выполнили ваше указание! Мы обыскали дом...
— Если бы вы остались, трагедию можно было бы предотвратить, и наш друг остался бы в живых. Придется отметить это в отчете...
— Хватит, старина, — перебил его офицер. — Давайте лучше обсудим случившееся с точки зрения пользы для нашего отдела... — Пронзительный вой пожарной машины оборвал офицера на полуслове. Бернардин увлек за собой протестующего офицера на другую сторону бульвара якобы для того, чтобы не мешать пожарным, и надеясь, что их голоса услышит Джейсон Борн. — Когда прибудут наши люди, — продолжил офицер, повышая голос, — мы прочешем эти дома и допросим всех жильцов!
— О Господи! — воскликнул Бернардин. — Мало вам некомпетентности... Вы хотите прибавить к ней еще и глупость.
— Не понимаю вас!
— Вы, конечно, видели коричневый лимузин?
— Да, конечно. Наш водитель сказал, что машина умчалась на бешеной скорости.
— И это все, что он вам сообщил?
— Ну, еще фургон был объят пламенем... Я спешил, передавая по рации распоряжения остальным машинам.
— Взгляните на разбитые стекла! — указал Франсуа на витрины магазинов. — Видите выбоины на тротуаре и на проезжей части? Это следы бешеной пальбы, мой старинный друг. Стрелявшие скрылись. Они думают, что я убит!.. Не надо ничего предпринимать! Оставьте жильцов в покое.
— Я не совсем понимаю вас...
— Очень жаль. Поймите, если есть хоть один шанс, что кто-нибудь из убийц получит приказ вернуться сюда, он должен вернуться беспрепятственно.
— Теперь вы говорите загадками.
— Вовсе нет, — возразил Бернардин, наблюдая за тем, как пожарные водой и пеной сбивают языки пламени. — Ваши люди должны обойти все дома, чтобы узнать, все ли в порядке, а также объяснить людям, что, по мнению властей, трагические события этой ночи связаны с разборками преступных группировок. Что, мол, кризис миновал, и нет оснований для беспокойства.
— Это правда?
— Мы должны заставить людей поверить в это. — На улицу ворвалась машина “Скорой помощи”, а следом за ней две патрульные машины с включенными на полную мощь сиренами. Жильцы ближайших домов — многие в уличной одежде, другие в халатах и домашних тапочках — толпились на тротуаре. Фургон Шакала превратился в оплавленную массу искореженного металла и разбитого стекла. Бернардин продолжил: — Дайте людям время на удовлетворение естественного любопытства, а потом прикажите полицейским рассеять толпу. Через час-другой, когда обломки остынут, а трупы увезут, нарочито громко объявите своим подчиненным об окончании операции. Пусть все возвращаются в участок. Один полицейский должен оставаться на посту До тех пор, пока с улицы не будут устранены все следы ночной трагедии. Он не должен препятствовать тем, кто захочет выйти из этих домов. Понятно?
— Ничего не понятно. Вы считаете... кто-то может скрываться...
— Я говорю то, что я говорю, — с нажимом сказал бывший консультант Второго бюро.
— Значит, вы останетесь здесь?
— Да, останусь! Я буду медленно прогуливаться по бульвару.
— Ясно... Что же мне писать в отчете в полицию?
— Правду, часть правды, разумеется. Вам поступила информация от неизвестного о том, что на бульваре Лефевр в такое-то время должен произойти террористический акт. Это связано с делами, входящими в компетенцию управления по борьбе с распространением наркотиков. Вы во главе отряда полиции направлялись к указанному месту, но никого не обнаружили и уехали. Через некоторое время вы вернулись, однако было уже поздно, и вы не сумели предотвратить кровавую бойню.
— Меня могут даже похвалить, — заметил офицер, но сразу же нахмурился и осторожно спросил: — А что будет сказано в вашем отчете?
— Мне кажется, и одного отчета больше чем достаточно... — ответил восстановивший свое реноме консультант Второго бюро.

Санитары упаковали трупы в полиэтиленовые мешки и погрузили в машину “Скорой помощи”. Аварийная служба при помощи крана собрала то, что осталось от фургона, на огромный прицеп. После чего рабочие вымели улицу. Кто-то из них заметил при этом, что нет смысла особенно увлекаться, а то никто не узнает бульвар Лефевр. Через четверть часа работа была закончена, и аварийная машина уехала. В аварийку сел оставленный на посту полицейский и попросил подбросить его до ближайшего полицейского участка. Было около пяти, и небо над Парижем светлело в первых рассветных лучах. Вскоре начнется новый день, очередной день карнавала жизни. Теперь единственными бодрствующими на бульваре Лефевр были обитатели домов с освещенными окнами. Внутри них кипела работа: люди, преданные Карлосу, продолжали действовать в соответствии с приказами монсеньера.

Борн сидел скрючившись в нише напротив дома, на крыльце которого испуганный и убедительный в своих доводах булочник, а вслед за ним разгневанная монахиня выясняли отношения с полицией. Бернардин прятался в другой нише, расположенной напротив того дома, возле которого останавливался фургон Шакала. Они уговорились, что Джейсон будет преследовать и захватит того, кто первым выйдет из этих домов; ветеран Второго бюро будет следить за тем, кто выйдет вторым, определит, куда он или она направляется, но не будет вступать в контакт. Борн полагал, что связным Шакала будет либо булочник, либо монахиня...
Отчасти он был прав, но он не учел степень растерянности подручных Шакала и их связи друг с другом. В 5.17 с южной стороны бульвара появились две монашки на велосипедах. Когда они остановились перед домом, который якобы служил обителью сестер милосердия монастыря Святой Магдалины, они дружно нажали на велосипедные звонки. Дверь отворилась, и на крыльце появились еще три монахини с велосипедами. Они спустились по лестнице и присоединились к своим сестрам. Не перемолвившись ни единым словом, они сели на велосипеды, и компания покатила вверх по улице. Борн отметил для себя, что давешняя “разгневанная” монахиня — несомненно связная Карлоса — ехала позади всех. Не зная как, но в полной уверенности, что произойдет что-то важное, Борн выскочил из своего укрытия и перебежал на другую сторону бульвара. Когда он достиг пустыря рядом с домом Шакала, отворилась еще одна дверь. Борн пригнулся и стал наблюдать: “сердитый” булочник, быстро сбежав по ступенькам, направился в противоположную сторону. Бернардину предстоит нелегкая работенка, подумал Джейсон и кинулся следом за монахинями.
Парижское уличное движение представляет неразрешимую загадку независимо от времени суток. Оно дает каждому, кто хочет прийти раньше, опоздать или вообще не попасть в нужное место, возможность оправдаться. Парижанин за рулем является воплощением вымирающего вида млекопитающих, готового рисковать жизнью, лишь бы не соблюдать правила дорожного движения. В этом их могут превзойти, пожалуй, только автокентавры Рима или Афин. Монахини из монастыря Святой Магдалины стали участницами феерии парижского уличного движения. На перекрестке улицы Лекурб на Монпарнасе поток грузовых автомобилей, развозивших товары по магазинам, помешал “грозной” монашке присоединиться к сестрам на другой стороне улицы. Она помахала им рукой и, внезапно свернув в узкий переулок, значительно прибавила ходу. Борн тем не менее не стал ускорять бег, потому что успел разглядеть на фасаде одного из домов голубую табличку с белой надписью “Тупик”.
И правда, вскоре Борн увидел велосипед, прислоненный к фонарному столбу и предусмотрительно прихваченный цепью с замком. Джейсон спрятался в нише перед какой-то дверью примерно в пятнадцати футах от велосипеда и стал ждать. Повязка на шее намокла: он потрогал ее и почувствовал теплую влагу. Может, разошелся только один шов... кровотечение несильное. О Боже, как устали ноги... Нет, “устали” — не то слово: их терзала боль, причиной которой была чрезмерная нагрузка на мускулы: ровная, ритмичная трусца, даже бег по утрам не подготовили его к рывкам, увертываниям и внезапным, резким остановкам. Тяжело дыша, он прислонился к холодному камню, не сводя глаз с велосипеда и пытаясь подавить мысль, которая навещала его с приводящей в ярость регулярностью: несколько лет назад он даже не заметил бы, что ноги у него устали. Усталости просто не было бы.
Предрассветную тишину нарушил скрип открываемой массивной Двери подъезда, перед которым стоял велосипед. Прижавшись спиной к стене, Джейсон вытащил из-за пояса пистолет и стал наблюдать за монашкой, направившейся к фонарному столбу. Она никак не могла попасть ключом в замочную скважину. Борн ступил на тротуар и бесшумно устремился к ней.
— Вы можете опоздать к заутрене, — сказал он.
Женщина резко обернулась — черная накидка взвилась в воздух — и выронила ключ на мостовую. Она быстро сунула руку в складки своего одеяния, но Джейсон перехватил руку монахини и сорвал с ее головы белую шляпу с широкими полями. Увидев лицо женщины, он вздрогнул.
— Боже мой! — прошептал он. — Это вы!

Глава 27

— Я узнал вас! — взволнованно сказал Борн. — Париж... много лет назад... Вы... Жаклин Лавье. Вы держали магазин модной одежды... “Классики” на улице Сент-Оноре — это была явка Шакала в Фобуре!104 Я нашел вас в исповедальне в Нёйи-сюр-Сен. Я подумал, что вы мертвы. — Покрытое морщинами, с резкими чертами лицо женщины исказилось от злобы. Она попыталась высвободиться... Когда она стала выворачиваться, Джейсон отступил в сторону и резким круговым движением отбросил монахиню. Она ударилась о стену, и Борн придавил горло женщины левым предплечьем, не давая ей пошевелиться. — А вы, оказывается, не мертвы! Вы были частью западни, которую устроили в Лувре и которая не сработала... Боже, вы здесь, со мной! В той ловушке погибли люди — французы погибли, — а я не мог остаться и рассказать, как все это произошло и кто несет ответственность за гибель людей... В моей стране дела об убийстве полицейских не сдают в архив. Здесь, я думаю, тоже. О, здесь вспомнят Лувр, вспомнят о своих людях!
— Вы ошибаетесь! — закашлявшись, процедила женщина. Ее широко распахнутые зеленые глаза, казалось, вот-вот вылезут из орбит. — Я не та, за кого вы меня принимаете...
— Вы Лавье! Королева Фобура, единственная связная с подругой Шакала, женой генерала. Не говорите мне, что я ошибаюсь... Я проследил вас обеих до церкви в Нёйи-сюр-Сен... Там было полным-полно священников, и одним из них был Карлос! Через несколько мгновений его шлюха вышла обратно, а вы — нет. Она страшно торопилась, когда выходила, я вбежал внутрь и спросил о вас старого священника (если это действительно был священник). Он сказал, что вы находитесь во второй исповедальне слева. Я подошел к ней и раздвинул шторки: вы были там. Мертвая. Я подумал, что вас только что убили, — все разворачивалось так быстро, Карлос должен быть где-то рядом! Он был в пределах досягаемости моего пистолета — а может, и я был у него на мушке. Я начал погоню, как маньяк, и наконец обнаружил Шакала. Он был уже на улице, в черном облачении священника. Я увидел его и сразу узнал; он, заметив меня, побежал, лавируя в потоке транспорта. Потом я потерял его из виду... Но теперь у меня есть вы — козырь, с которого я могу пойти... Я сообщил тогда, что Лавье мертва... Именно этого от меня и ожидали, ведь так? Ведь так?!
— Я повторяю: вы ошибаетесь... — Женщина больше не пыталась сопротивляться, понимая всю бессмысленность этого. Она прижалась к стене и стояла, не шевелясь, словно так могла получить разрешение заговорить. — Вы выслушаете меня? — с трудом проговорила она, так как предплечье Джейсона по-прежнему было прижато к ее горлу.
— Забудьте об этом, мадам, — ответил Борн. — Сейчас мы уйдем отсюда так, словно монахине помогает, а вовсе не нападает на нее какой-то незнакомец. У вас должен быть такой вид, будто вы вот-вот потеряете сознание. Понятно?
— Подождите!
— Слишком поздно.
— Нам надо поговорить!
— Успеется. — Джейсон одновременно обеими руками коротко ударил по ключицам монахини в том месте, где сухожилия соединялись с мускулами шеи, — она стала оседать. Борн подхватил ее и понес по узкой улочке, всем своим видом изображая набожного человека, помогающего сестре по вере. На улице уже появились ранние пташки. Один из них, молодой любитель бега трусцой, уставился на мужчину, несущего на руках монахиню.
— Она не спала почти двое суток, сидя у постели моего больного ребенка! — объяснил на французском “уличном” языке Хамелеон. — Не поможете ли вы найти мне такси? Я отвезу ее в монастырь в Девятом округе.
— Я мигом! — вызвался юный спортсмен. — На углу улицы Севр есть круглосуточная стоянка... Я бегаю очень быстро!
— Заранее благодарен вам, мсье, — сказал Джейсон, чувствуя неприязнь к самоуверенному молодому любителю бега.
Минут через пять подъехало такси. Юнец сидел впереди рядом с водителем.
— Я сказал таксисту, что вы заплатите, — бросил он, выходя из машины. — Надеюсь, я не ошибся...
— Конечно, благодарю вас.
— Скажите сестре, что это я помог ей, — добавил молодой человек, помогая Джейсону усадить монахиню на заднее сиденье. — Мне понадобится любая помощь, когда придет мое время.
— Надеюсь, что ее помощь никому не потребуется, — сказал Джейсон, пытаясь улыбнуться юнцу в ответ.
— Вы ошибаетесь! Скоро марафонский забег, я буду участвовать в нем. — Акселерат начал бег на месте.
— Еще раз благодарю. Надеюсь, что следующий марафон вы обязательно выиграете.
— Попросите сестру помолиться за меня! — прокричал парень уже на бегу.
— В Булонский лес, — сказал Борн, закрывая дверцу.
— В лес? Этот пустобрех сказал мне, что дело идет о жизни и смерти! Мол, вам надо доставить монахиню в больницу...
— Она немного перепила... Что еще скажешь?
— Значит, в Булонский лес, — повторил таксист, кивая. — Понятно, ей нужно проветриться. Моя троюродная сестра в монастыре в Лионе. Стоит ей хотя бы на недельку выбраться оттуда, она сразу заливает глаза. Можно ли винить ее за это?
Скамейка, стоявшая рядом с гравийной дорожкой в Булонском лесу, уже почти прогрелась лучами раннего солнца, когда пожилая женщина в монашеском облачении стала приходить в себя.
— Как самочувствие, сестра? — спросил Джейсон.
— Словно бронетранспортером сшибло... — ответила женщина, щурясь и хватая воздух открытым ртом. — Или, по меньшей мере, грузовиком.
— Подозреваю, что о них вы знаете больше, чем о бронированном фургоне монастыря Святой Магдалины.
— Совершенно верно, — согласилась женщина.
— Не трудитесь искать свою пушку, — сказал Борн. — Я снял ее с вашего потрясающего пояса под накидкой.
— Очень рада, что вы оценили его. Это — часть того, о чем нам надо поговорить... Поскольку я сейчас не в полицейском участке, полагаю, вы снизойдете к моей просьбе и выслушаете меня.
— Только в том случае, если то, что вы мне сообщите, послужит достижению моей цели... Вам понятно, что я имею в виду?..
— Конечно, это обязательно “послужит”, как вы выражаетесь. Я провалилась. Меня нет там, где я должна была быть... Сколько бы сейчас ни было времени, слишком поздно, чтобы я смогла оправдаться. А где мой велосипед? Он либо исчез, либо по-прежнему у фонарного столба.
— Я его не брал.
— Значит, я уже труп. Если велосипед исчез с того места, я обречена... Неужели это не понятно?
— Из-за того, что вы исчезли? Из-за того, что вас нет там, где вы должны были быть?
— Конечно.
— Вы — Лавье!
— Вероятно, я — Лавье. Но я не та женщина, которую вы знали. Вы знали мою сестру Жаклин, а я — Доминик Лавье. Мы с ней примерно одного возраста и всегда были похожи друг на друга. Вы не ошибаетесь в отношении Нёйи-сюр-Сен и того, что вы там увидели.
Моя сестра была убита, потому что нарушила святая святых... Совершила смертный грех, если хотите. Она запаниковала и вывела вас на подругу Карлоса — его самый дорогой секрет.
— Меня? Вы знаете, кто я такой?!
— О вас, мсье Борн, знает весь Париж — Париж Шакала. Разумеется, не в лицо, — в этом я могу вас заверить. Но все знают, что вы здесь и охотитесь за Карлосом.
— Выходит, вы — часть этого Парижа?
— Да.
— Боже правый, мадам, как можно? Шакал убил вашу сестру!
— Я знаю.
— И тем не менее вы работаете на него?
— Иногда у человека нет даже минимальной возможности выбора: жить или умереть, например. Шесть лет назад магазин “Классики”, имевший для монсеньера жизненно важное значение, сменил владельца. Я заняла место Жаки...
— Как так?
— Это было нетрудно. Я была тогда моложе и, что важнее, выглядела молодо. — Морщины на лице Лавье углубились после короткой задумчивой улыбки. — Моя сестра говорила, что это благодаря средиземноморскому климату... Ну и пластические операции весьма распространены в высшем свете. Жаки якобы отправилась в Швейцарию, чтобы подтянуть лицо... а в Париж через восемь недель вернулась я.
— Как вы могли? Зная обо всем, как вы могли?!
— Сначала я не знала всего, а потом это уже не имело значения. У меня был минимальный выбор, о котором я уже упоминала: жить или умереть.
— Вам никогда не приходило в голову пойти в полицию или Сюрте?
— Чтобы сообщить о Карлосе? — Женщина посмотрела на Борна так, словно хотела упрекнуть, как ребенка, за глупую выходку. — Как говорят англичане в Кап-Феррат: вы шутите.
— И вы так беспечно стали заниматься этой игрой со смертью?
— Не понимая этого. Меня постепенно вводили в курс дела, образовывали, так сказать... Вначале мне сказали, что случилась трагедия на море, во время которой Жаклин со своим очередным любовником погибла. Мне обещали хорошо заплатить, если я заменю ее. “Классики” были даже больше чем просто крупный модный салон...
— Конечно, — перебил ее Джейсон. — Они служили почтовым ящиком для передачи важных военных и разведывательных секретов Франции Шакалу. Их поставляла его подруга — жена прославленного генерала.
— Я не понимала этого еще долгое время после того, как генерал убил ее. По-моему, его звали Вийер.
— Да. — Джейсон посмотрел через дорожку на все еще темную воду пруда, по которому плыли белые лилии. Образы прошлого мелькали перед ним. — Именно я нашел его, вернее их. Вийер сидел на стуле с револьвером в руке, а его жена — обнаженная, вся в крови — лежала на кровати. Он собирался застрелиться. Он считал, что это подходящая казнь для предателя. Он слепо любил жену и предал Францию, дороже которой для него ничего не было... Я убедил его в возможности иного решения. И это почти сработало тогда, тринадцать лет назад. В странном доме на Семьдесят первой улице в Нью-Йорке...
— Мне неизвестно, что произошло в Нью-Йорке, но я знаю, что генерал Вийер распорядился, чтобы после его смерти все, что произошло в Париже, стало достоянием общественности. Когда он скончался и правда стала известна, болтали, что Карлос чуть с ума не сошел от ярости и убил несколько высокопоставленных военных только потому, что они были генералами...
— Это уже история, — резко прервал ее Борн. — А вот что сейчас, тринадцать лет спустя... Что происходит сейчас?!
— Не знаю, мсье. У меня нет выбора... Если не вы — так он... Кто-нибудь из вас убьет меня.
— Может, и нет. Помогите мне добраться до него, и вы станете свободны... Вернетесь на Средиземное море и будете жить спокойно. Вам даже не надо исчезать: просто вернетесь, куда там вам надо, после стольких-то лет прибыльной работы в Париже.
— Исчезать? — переспросила Лавье, внимательно изучая суровое лицо своего пленителя. — Попросту говоря, самоустраниться?
— Лишнее... Карлос не сможет до вас добраться — он будет мертв.
— Да, это я понимаю. Но меня интересует это “возвращение”, а также “прибыльная работа”. Прибыль поступит от вас?
— Да.
— Ясно... И Сантосу вы это предложили? Разжиться деньгами и исчезнуть?
Ее слова словно пощечина больно ударили Джейсона. Он взглянул на свою пленницу и сказал:
— Значит, все-таки Сантос... Бульвар Лефевр был ловушкой. А ведь как он был убедителен.
— Он мертв... А “Сердце солдата” закрыто.
— Что? — Борн ошеломленно уставился на Лавье. — Так вот как его наградили за то, что он загнал меня в угол?
— Нет! Он получил свое за то, что предал Карлоса.
— Не понимаю.
— У монсеньера повсюду глаза и уши. Думаю, вас это не должно удивлять. Сантос вдруг отправил на склад одного торговца — основного поставщика продуктов для его заведения — несколько тяжелых ящиков... Потом забыл полить и прополоть свой любимый садик — это был целый ритуал, повторявшийся, как восход солнца. На склад торговца отправился один человечек, он открыл ящики...
— А там книги, — продолжил Джейсон.
— Размещенные на хранение до дальнейших указаний, — дополнила Доминик Лавье. — Сантос собирался исчезнуть быстро и тихо.
— И Карлос понял, что “Москва” не сообщала этого телефонного номера.
— Простите?
— Ничего... Каким он был, этот Сантос?
— Я его не знала и даже никогда не видела. Кое-что я, правда, слышала...
— Для того, чтобы выслушать все, у меня нет времени. Итак, что вы знаете?
— По всей видимости, этот огромный человек...
— Мне это известно, — нетерпеливо перебил Джейсон. — А судя по книгам, он был начитан и, вероятно, хорошо образован. Откуда появился Сантос и почему он работал на Шакала?
— Говорят, он кубинец, во время революции был в войсках Фиделя, учился на юридическом факультете и занимался атлетизмом. Потом, как это всегда бывает во время революций, внутренняя распря омрачила радость победы... По крайней мере, так говорят мои старые соратники по баррикадам первого мая105.
— Объясните, пожалуйста.
— Фидель ревниво относился к некоторым командирам — особенно к Че Геваре и человеку, которого вы знали под именем Сантос. Кастро не мог вынести в своем окружении людей, которые превосходили его и могли составить конкуренцию. Че отправили на задание, и он погиб, а против Сантоса выдвинули ложное обвинение в контрреволюционной деятельности. За час до казни в тюрьму ворвались Карлос и его люди и увели Сантоса с собой.
— Увели? Без сомнения, они были одеты как священники.
— Конечно. Церковь, несмотря на свои средневековые чудачества, когда-то имела на Кубе огромное влияние.
— В ваших словах звучит горечь.
— Я женщина, а Папа Римский — нет, он средневековый человек.
— Приговор вынесен... Итак, Сантос объединил усилия с Карлосом: два потерявших иллюзии марксиста вступили на путь поиска какой-то своей цели в жизни, а может быть, своего личного Голливуда.
— Это выше моего понимания, мсье, хотя кое-что я улавливаю: великолепный Карлос — фантазер, судьбой Сантоса стало горькое разочарование. Он был обязан жизнью Шакалу, так почему же не отдать ее? Что еще ему оставалось?.. Пока не появились вы...
— Вот и все, что я хотел узнать. Спасибо. Надо было заполнить пропуски...
— Пропуски?
— Детали, которые мне не были известны.
— Что мы будем делать теперь, мсье Борн? По-моему, это был ваш первый вопрос?
— А что вы хотите, мадам Лавье?
— Я не хочу умирать... Кроме того, я вовсе не мадам Лавье. Накладываемые браком ограничения всегда отталкивали меня, а выгоды казались несущественными. Я была дорогой проституткой в Монте-Карло, Ницце и Кап-Феррат до тех пор, пока меня не подвели мои “технические данные”. Но у меня остались друзья и любовники, которые позаботятся обо мне ради нашего общего прошлого. Как жаль, что большинство из них уж на том свете...
— Мне послышалось или вы сказали, что вам хорошо заплатили за то, что вы исполняли роль Жаклин.
— Да, так было... И сейчас то же, потому что я по-прежнему дорогого стою: вращаюсь в высшем свете, где всегда полно слухов, у меня прекрасная квартира на бульваре Монтеня, антикварные вещи, картины, прислуга, отдельный счет для личных расходов... И деньги. Каждый месяц в мой банк из Женевы поступает перевод на восемьдесят тысяч франков... Это даже несколько больше, чем нужно на оплату моих счетов. Видите ли, оплачивать счета должна все-таки я, никто другой этого делать не будет.
— Выходит, деньги у вас есть.
— Нет, мсье. У меня есть определенный стиль жизни, но не деньги. Это обычный прием Шакала. Он платит только старикам и тем, кто оказывает ему конкретную помощь. Если десятого числа в мой банк не поступит перевод из Женевы, то через месяц меня отовсюду вышвырнут. Правда, если Карлос решит избавиться от меня, он обойдется и без Женевы. Если сегодня я вернусь в свою квартиру, я никогда не выйду оттуда... точно так же, как моя сестра не вышла из той церкви в Нёйи-сюр-Сен. Во всяком случае, живой мне не выйти. Со мной будет покончено.
— Вы в этом убеждены?
— Конечно. Я остановилась на той улице, чтобы получить инструкции от одного из стариков. Приказ был весьма конкретный, и я должна была его четко выполнить. Через двадцать минут в булочной в предместье Сен-Жермен я должна была встретиться с одной знакомой. Мы бы обменялись одеждой: она вернулась бы в обитель Святой Магдалины, а я должна была встретиться со связным из Афин в номере отеля “Тремуй”.
— Обитель Святой Магдалины?.. Вы имеете в виду, что те женщины на велосипедах действительно были монахинями?
— Совершенно верно, мсье. Они дали обет целомудрия и обет жить в бедности... А я куратор из монастыря в Сен-Мало и часто навещаю их.
— А женщина в булочной? Она?..
— Она иногда нарушает обеты, но она великолепный администратор.
— Боже правый, — пробормотал Борн.
— Он и у них всегда на устах... Вы понимаете безнадежность моего положения?
— Не совсем.
— Тогда я вынуждена проверить, действительно ли вы Хамелеон. В булочной меня не было. Встреча с греческим связным не состоялась. Где я была?
— Вас задержали... Мало ли что... Велосипедная цепь порвалась: на улице Лекурб вас слегка зацепил грузовик. Черт побери, в конце концов, вас ограбили! Какая разница? Вас задержали — вот и все.
— Сколько прошло с тех пор, как вы увезли меня оттуда? Джейсон взглянул на часы, циферблат которых был освещен ярким утренним солнцем, и сказал:
— По-моему, чуть больше часа, возможно часа полтора. Таксист исколесил весь парк, стараясь найти уединенный уголок, где мы могли расположиться и по возможности не привлекать к себе внимания. Я хорошо заплатил ему.
— Часа полтора? — подчеркнуто переспросила Лавье.
— Ну?
— Почему же тогда я не позвонила в булочную или в отель “Тремуй”?
— Затруднения?.. Нет, слишком легко проверить, — добавил, покачав головой, Борн.
— Или же? — Лавье не сводила с него огромных зеленых глаз. — Или же, мсье?!
— Бульвар Лефевр, — тихо и медленно ответил Джейсон. — Ловушка. Так же, как и я смог использовать его ловушку против него самого, так и он три часа спустя воспользовался моей против меня. Потом я нарушил его планы и захватил вас...
— Точно. — Бывшая шлюха из Монте-Карло кивнула. — Хотя он и не знает, что произошло между нами... меня все равно ждет смерть. Пешку убирают, потому что она всегда лишь пешка. Она не сможет рассказать властям ничего существенного, она никогда не видела Шакала, может только повторить слухи, которые ходят среди его самых низших подручных.
— Вы его никогда не видели?!
— Может, и видела, но не стала бы утверждать. Париж переполнен слухами: вот этот светлокожий латиноамериканец, нет, этот, с черными глазами и темными усами. “Это — настоящий Карлос, поверьте”, — сколько раз мне приходилось слышать такие утверждения! И все же ни один человек не подошел ко мне и не сказал: “Я — Карлос, это я сделал твою жизнь легкой и приятной, стареющая, но элегантная проститутка”. Я поддерживала связь со стариками, и они время от времени передавали сообщения для меня. Так было и сегодня на бульваре Лефевр.
— Ясно. — Борн встал со скамейки, расправил плечи и взглянул на свою пленницу. — Я могу вывезти вас, — тихо сказал он. — Из Парижа, даже из Европы, если угодно. Туда, куда Карлосу не добраться. Вы хотите этого?
— Столь же страстно, как этого желал Сантос, — ответила Лавье, умоляюще взглянув на него. — Я верой и правдой буду служить вам, а не ему.
— Почему?
— Потому что Шакал стар, у него серое лицо, и он вам не ровня. Вы предлагаете мне жизнь, а он — смерть.
— Значит, будем считать, что ваше решение идет от ума... — произнес Джейсон, на губах которого появился намек на улыбку. — У вас есть деньги? Я имею в виду, с собой?
— Монахини дают обет жить в бедности, мсье, — ответила Доминик Лавье, возвращая улыбку. — У меня с собой всего несколько сотен франков... Почему вы спрашиваете об этом?
— Этих денег не хватит, — продолжил Борн, вынимая из кармана пухлую пачку французских купюр. — Здесь три тысячи, — сказал он, протягивая деньги. — Купите себе одежду... Вы ведь знаете в этом толк. Снимите номер в отеле “Мёрис” на улице Риволи.
— Под каким именем?
— А какое вам больше нравится?
— Как насчет Бриэль? Это прелестный городок на берегу моря...
— Почему бы и нет?.. Через десять минут после моего ухода вы можете идти... Встретимся в “Мёрисе” в полдень.
— Буду сердечно рада, Джейсон Борн!
— Давайте забудем это имя.

Выйдя из Булонского леса, Хамелеон направился к ближайшей стоянке такси. Через пару минут восторженный водитель за сотню франков согласился остаться в конце очереди из трех такси: его пассажир спрятался на заднем сиденье.
— Монахиня появилась, мсье! — крикнул водитель. Это были именно те слова, которых ждал Борн. — Она садится в первое такси!
— Следуйте за ним, — крикнул Джейсон.
На авеню Виктора Гюго машина, в которой ехала Лавье, остановилась перед открытой телефонной будкой, точнее пластиковым куполом над телефоном. Они редко встречаются в Париже, где стараются не нарушать традиции.
— Ждите меня здесь, — приказал Борн, выскакивая из такси. Прихрамывая, он бесшумно подошел к телефону-автомату; монахиня не могла его видеть, но он, находясь в нескольких футах у нее за спиной, прекрасно слышал, о чем она говорила.
— “Мёрис”! — крикнула она в телефонную трубку. — Под именем Бриэль. Он прибудет в полдень... Да, да... Я заеду домой, переоденусь и буду там через час. — Лавье повесила трубку, обернулась и вздрогнула, увидев Джейсона. — Нет! — простонала она.
— Боюсь, что да, — сказал Борн. — Поедем на моем такси или на вашем?.. “Он стар, и у него серое лицо” — это ваши слова, Доминик. Чертовски точное описание для того, кто ни разу не видел Карлоса.

Разъяренный Бернардин вышел из “Пон-Рояля” в сопровождении швейцара, который и вызвал его из номера.
— Чепуха какая-то!.. — крикнул он, направляясь к такси. — Нет, не чепуха, — поправился он, заглядывая внутрь. — Просто сумасшествие.

Предыдущая страница 22 Следущая страница


23 Роберт Ладлэм

— Садитесь, — приказал Джейсон. Франсуа выполнил приказ и стал разглядывать сидевшую между ними женщину — ее черную накидку, остроконечную белую шляпу и бледное лицо. — Познакомьтесь с одной из самых талантливых актрис, работающих на Шакала, — продолжил Борн. — Она могла бы заработать целое состояние, снимаясь в вашем cinema-verite106... поверьте мне на слово.
— Я не самый религиозный человек, но надеюсь, что вы не ошиблись с ней... Как я — хотя, может быть, лучше сказать, как мы — с этой свиньей булочником.
— Почему?
— Он самый обыкновенный булочник, и больше ничего! Я чуть ли не гранату ему в печь засовывал... Но так умолять, как он, умеют только французские булочники!
— Так и должно было быть, — согласился Джейсон. — Обычная парадоксальная логика Карлоса... Не могу вспомнить, кто это сказал, возможно, даже я сам. — Такси развернулось и въехало на улицу Бак. — Мы отправляемся в “Мёрис”, — добавил Борн.
— Уверен, что не без причины, — заявил Бернардин, по-прежнему всматриваясь в загадочное, бесстрастное лицо Доминик Лавье. — Как я понимаю, наша прелестная старушка не желает говорить...
— Я не старушка! — взорвалась женщина.
— Конечно нет, дорогуша, — согласился ветеран Второго бюро. — В зрелом возрасте вы еще более обольстительны...
— Да заткнешься ты наконец!
— Так почему в “Мёрис”? — переспросил Бернардин.
— Шакал собирается устроить там последнюю ловушку для меня, — ответил Борн. — Благодарить за это надо сестру из монастыря Святой Магдалины, которая сидит рядом с нами. Шакал ожидает, что я буду там, и я там появлюсь.
— Я позвоню во Второе бюро. Тот перепуганный офицер сделает все, о чем я его попрошу. Не рискуйте понапрасну, друг мой.
— Не хочу вас обидеть, Франсуа, но вы сами говорили, что не знаете всех людей, которые сейчас работают в бюро. Я не могу рисковать: вдруг будет утечка информации.
— Позвольте, я помогу. — Тихий голос Доминик Лавье разорвал монотонный гул уличного движения за окнами машины. — Я действительно помогу.
— Вы уже были готовы мне помочь, мадам... Благодаря этому я чуть не оказался на краю пропасти. Нет уж, спасибо...
— Это было тогда, а не сейчас. Вы должны понимать, что теперь мое положение совершенно безнадежно.
— Разве я не слышал эти самые слова и раньше?
— Нет, не слышали. Я ведь сказала: “теперь”... Бога ради, поставьте себя на мое место. Не стану притворяться, что я все понимаю, но этот престарелый ловелас небрежно бросил, что позвонит во Второе бюро — во Второе бюро, мсье Борн! Кое для кого это настоящее французское гестапо! Даже если мне удастся выжить, это пользующееся дурной славой правительственное учреждение не оставит меня в покое. Без сомнения, меня вышлют в какую-нибудь колонию для уголовников на другом краю земного шара... Я уже наслушалась рассказов о Втором бюро!
— Правда? — спросил Бернардин. — А я — нет. Звучит просто восхитительно.
— Кроме того, если меня не будет в “Мёрисе”, причем в совершенно другой одежде, — Карлос не появится на улице Риволи, — продолжила Лавье, сурово глядя на Джейсона и снимая остроконечную белую шляпу; заметивший это в зеркале заднего вида шофер удивленно приподнял брови.
Бернардин похлопал Доминик по плечу, поднес указательный палец к губам и кивнул в сторону водителя. Доминик быстро добавила:
— Человек, с которым вы хотите побеседовать наедине, туда не придет.
— Это похоже на правду, — согласился, подавшись вперед и посмотрев мимо Лавье на ветерана Второго бюро, Борн. — На бульваре Монтеня находится ее квартира, где она должна переодеться... Мы не сможем пойти вместе с ней.
— Есть только одно “но”, не так ли? — отреагировал Бернардин. — Мы ведь никак не сможем проследить за тем, что она будет делать с телефоном.
— Глупцы!.. У меня нет иного выбора, кроме сотрудничества с вами... если вы не понимаете этого, вас нужно водить по кругу под охраной цепных псов! Этот старикашка при первой возможности внесет мое имя в досье Второго бюро... А как должно быть понятно печально известному Джейсону Борну (если у него есть хоть заочная связь со Вторым бюро), сразу возникнет несколько весьма важных вопросов... К слову сказать, когда-то их задавала себе и моя сестра Жаклин. Кто он, этот Джейсон Борн? Существует он или нет? Кто он на самом деле — азиатский убийца или фальшивка, человек из легенды?! Однажды ночью Жаклин, немного перебрав, позвонила мне в Ниццу. Эту ночь вы должны помнить, мсье Борн, — ночь в чрезвычайно дорогом ресторане в предместье Парижа. Вы угрожали ей... от лица могущественных анонимов вы угрожали ей! Вы требовали, чтобы она рассказала, что ей известно о некоторых ее знакомых — о ком конкретно, я уже не помню... Вы ее напугали. Она сказала, что вы словно сошли с ума, глаза у вас остекленели, и вы забормотали слова на языке, которого она не могла понять.
— Я все помню, — перебил ее Борн. — Мы ужинали, я ей угрожал, и она испугалась. Она пошла в туалет, заплатила кому-то, чтобы он позвонил по телефону, и мне пришлось убраться оттуда.
— А теперь к тем влиятельным анонимам прибавляется еще и Второе бюро? — Доминик Лавье несколько раз покачала головой и понизила голос: — Нет, господа, я знаю, как можно выжить в этом мире, и не стану играть против таких козырей. Я знаю, когда в баккара нужно бросить карты.
После некоторого молчания заговорил Бернардин:
— Где вы живете на бульваре Монтень? Я назову ваш адрес водителю, но прежде, чем я сделаю это, хотел бы предупредить вас, мадам: если вы попытаетесь нас обмануть, вам придется познакомиться со всеми ужасами Второго бюро.

Мари сидела за столом в маленьком номере отеля “Мёрис” и просматривала газеты. Она была рассеянна: о том, чтобы сосредоточиться, не могло быть и речи. В отель она вернулась вскоре после полуночи, посетив за день пять кафе, в которых много лет назад она бывала вместе с Дэвидом. Вернувшись, она долго не могла заснуть. Наконец, около четырех, усталость взяла свое, и, перестав вертеться, она заснула, забыв выключить ночник, и пробудилась почти через шесть часов. Так долго она не спала со времени первой ночи, проведенной на острове Спокойствия, который уже превратился в призрак, напоминая о себе только ощутимой болью от невозможности увидеть детей и услышать их голоса. Не думай о них... Думай о Дэвиде... Нет, думай о Джейсоне Борне! Где он? Сосредоточься!
Она отложила парижскую “Трибюн” и налила себе третью чашку кофе, глядя через раздвижные двери на маленький балкон, выходящий на улицу Риволи. Ее огорчало, что яркое утро превращалось в отвратительный серый день. Вскоре пойдет дождь, и это затруднит поиски на улицах. Смирившись с этим, она допила кофе, поставила элегантную чашку на столь же элегантное блюдце, жалея, что это не простые глиняные кружки на их кухне в Мэне, которые они с Дэвидом так любили...
Господи, вернутся ли они туда когда-нибудь? Не думай об этом! Сосредоточься!
Мари взяла “Трибюн”. Бесцельно перелистывая страницы, она замечала только отдельные слова, не схватывая смысла предложений, не улавливая мысли, — видя только слова, слова... Вдруг внизу бессмысленной колонки она заметила обведенное в рамку бессмысленное сообщение, засунутое в самый низ столь же бессмысленной страницы.
Слово “мимам” и номер телефона. Несмотря на то, что “Трибюн” печаталась на английском, ее быстро переключавшийся с одного языка на другой французский ум рассеянно перевел это слово как “мэма-ам”. Она уже собиралась перевернуть страницу, как сигнал из другой части ее мозга прозвенел: стоп!
Мимам... мамим — перевернутое наоборот слово: так ребенок пытался облегчить себе первые попытки овладения языком. Мимам!! Джеми, их Джеми! Смешное перевернутое имя, которым он называл ее несколько недель подряд! Дэвид шутил над ней, пока она, перепуганная, беспокоилась: ни дислексия ли у их сына.
— Он тоже может запутаться, мимам, — смеялся Дэвид.
Дэвид!! Она взглянула на страницу: это был финансовый раздел газеты, который она изучала каждое утро после кофе. Дэвид посылал ей сообщение! Она вскочила на ноги, уронив на пол стул, и, зажав в руке газету, рванулась к телефону. Дрожащими руками она набрала нужный номер. Ответа не последовало: подумав, что в панике она перепутала номер или не набрала парижский код, теперь она медленно, тщательно набрала его вновь.
На другом конце линии раздавались длинные гудки. Но это был Дэвид... Она чувствовала это, она знала это! Он искал ее в “Трокадеро”, а теперь использовал ласковое прозвище, которое было в ходу так недолго и было известно лишь им двоим! Любовь моя, любовь моя, я нашла тебя!.. Она знала, что не в силах оставаться в четырех стенах, меряя шагами крошечный номер, названивая то и дело и доводя себя до безумия при каждом звонке, на который не получит ответа. “Когда твои нервы напряжены до предела, найди какое-нибудь место, где ты сможешь непрерывно двигаться, и тебя никто не заметит. Надо непрерывно двигаться! Это жизненно важно. Ты не можешь позволить, чтобы от напряжения у тебя разлетелась голова”. Урок Джейсона Борна. Чувствуя, что голова буквально раскалывается от мыслей, Мари оделась так быстро, как никогда прежде. Она вырвала из “Трибюн” страницу с сообщением и почти выбежала из номера, мечтая лишь об одном: поскорее оказаться посреди парижской толпы, где она сможет все время быть в движении — от одной телефонной будки к другой, — и никто не станет обращать на нее внимания.
Спуск в холл казался мучительным и бесконечным. Вдобавок ко всему в лифте оказалась чета нудных американцев (он был с головы до ног увешан фотоаппаратурой, ее ресницы были выкрашены в рыжий цвет, а волосы обесцвечены пергидролем), которые громко жаловались, что во французском Париже мало кто говорит по-английски. Наконец двери лифта открылись, и Мари выскочила в заполненный толпой холл.
Направляясь по мраморному полу к огромным стеклянным дверям, она невольно остановилась, поймав на себе взгляд сидевшего справа от нее пожилого сухощавого мужчины в темном полосатом костюме. Он, хватая ртом воздух, подался вперед и подскочил в огромном кожаном кресле. Старик не сводил с нее удивленного взгляда.
— Мари Сен-Жак! — прошептал он. — Боже мой, уходите отсюда!
— Простите... Что?!
Старый француз проворно, хотя и не без труда, встал и быстро оглядел холл.
— Вас не должны здесь видеть, миссис Уэбб, — почти приказал он по-прежнему шепотом. — Не смотрите на меня! Взгляните на часы! — Ветеран Второго бюро отвернулся в сторону, кивнул нескольким людям, сидевшим поблизости, а потом продолжил, едва шевеля губами: — Идите к двери в дальнем левом углу, к той, что для вноса багажа. Быстрее!
— Нет! — ответила Мари, глядя на часы. — Вы меня знаете, но я вас не знаю! Кто вы такой?
— Друг вашего мужа.
— Боже мой! Он здесь?!
— Главный вопрос: почему вы здесь?
— Я уже останавливалась в этом отеле и подумала, что он может вспомнить об этом.
— Вспомнить-то вспомнил... Да только ситуация сейчас неподходящая. Mon Dieu, я все понял... А теперь уходите.
— Не уйду! Я должна найти его. Где он?!
— Вы или сейчас уйдете, или, вполне возможно, вскоре найдете его труп. В парижской “Трибюн” для вас есть сообщение...
— Газета у меня в сумочке. Финансовый раздел. “Мимам”...
— Позвоните через несколько часов.
— Вы не можете так поступить со мной.
— Это вы не можете так поступать с ним. Вы убьете его! Уходите отсюда. Сейчас же!
Полуослепшая от слез, гнева и страха Мари направилась в левую сторону холла, испытывая желание оглянуться, но понимая, что не может себе этого позволить. В дверях она столкнулась с одетым, в униформу носильщиком с чемоданами в обеих руках.
— Pardon, madame!107
— Moi aussi108. — Она покачнулась, обошла чемоданы и вышла на улицу. Что ей делать — что она должна сделать?! Дэвид был где-то в отеле... Но странный мужчина узнал ее и приказал ей уйти прочь! Что происходит? Боже мой, кто-то хочет убить Дэвида! Старый француз так и сказал, но кто это... кто они?! Где они?!
Помоги мне! Ради Бога, Джейсон, скажи мне, что делать. Джейсон?! Да, Джейсон... помоги мне! Она застыла на месте, наблюдая, как из потока транспорта выныривают такси и лимузины и подкатывают к отелю. Под огромным навесом “Мёриса” вновь прибывших и старых знакомых приветствует швейцар в расшитой галуном униформе, который рассылает во все стороны носильщиков. К навесу торжественно приближался огромный черный лимузин, на задней дверце которого виднелась эмблема, указывающая на церковного сановника. Это был круг не более шести дюймов в диаметре цвета кардинальского пурпура, внутри которого находилось удлиненное золотое распятие. Мари задумалась, затаив дыхание: ее страхи приобрели внезапно другое направление. Дело в том, что она уже видела эту эмблему, и эти воспоминания леденили ее душу.
Лимузин остановился, и сразу же подобострастно улыбающийся швейцар открыл обе дверцы. На тротуар вышли пятеро священников. Те четверо, что появились из задней части машины, мгновенно прошмыгнули сквозь толпу пешеходов: двое встали перед автомобилем, двое — сзади; один из них прошел настолько близко от Мари, что задел ее черной сутаной. В его лице было что-то... да, рыскающие внимательные глаза, совсем не подходящие религиозному послушнику... И вдруг в ее мозгу возникла ассоциация с эмблемой, с этим религиозным знаком!
Много лет назад Панов проводил с Дэвидом — нет, с Джейсоном — курс интенсивной терапии и велел ему рисовать на бумаге все, что взбредет в голову. И тогда Дэвид снова и снова рисовал этот страшный круг с тонким распятием внутри него... всякий раз в конце сеанса разрывая его или пробивая насквозь острым карандашом. Шакал!!
Внезапно Мари заметила фигуру человека, который в этот момент пересекал улицу Риволи: прихрамывающий мужчина в темном свитере и брюках лавировал в потоке транспорта, прикрывая рукой лицо от мороси, которая вскоре могла превратиться в полноценный дождь. Хромота была деланной! Нога выпрямлялась — хоть и на мгновение, — а поворот плеч, который компенсировал это, был знаком ей, слишком хорошо знаком. Это был Дэвид! Священник, стоявший в восьми футах от нее, также заметил его и поднес к губам портативную рацию. Мари рванулась вперед и, на мгновение превратившись в тигрицу, вцепилась в рясу убийцы.
— Дэвид! — крикнула она, раздирая в кровь физиономию подручного Шакала.
Улицу Риволи наполнили звуки выстрелов. Толпа в панике заметалась: одни бросились в отель, другие устремились прочь от навеса, — все кричали, визжали, ища спасения от смертельного безумия, которое внезапно охватило эту респектабельную улицу. В жестокой схватке с человеком, собиравшимся убить ее мужа, выросшая на канадском ранчо крепкая женщина вырвала у него из-за пояса пистолет и выстрелила ему в голову: во все стороны полетели брызги и кровь.
— Джейсон! — вновь крикнула она, когда убийца повалился на мостовую. Внезапно Мари поняла, что стоит у всех на виду — рядом только труп — и представляет собой отличную мишень! Смерть казалась неминуемой, но вдруг мелькнул слабый проблеск надежды. Из парадного входа выскочил пожилой француз и открыл огонь из пистолета по черному лимузину. На мгновение остановившись, он наметил другую цель и выстрелом раздробил ногу “священнику”, который направил на него оружие.
— Дружище! — проревел Бернардин.
— Я здесь! — прокричал в ответ Борн. — Где она?
— A votre droite! Aupres de...109 — Из-за стеклянных двустворчатых входных дверей в “Мёрис” грохнул выстрел. Падая, ветеран Второго бюро успел крикнуть: — Le Capucines, mon ami! Le Capucines!110 — Бернардин соскользнул на тротуар — второй выстрел оборвал его жизнь.
Мари была будто парализована: она не могла даже пошевелиться! Все происходящее казалось ей снежной бурей, ураганным ветром ударявшей ее льдинками по лицу, так что она не могла ни думать, ни размышлять. Потеряв над собой контроль, она зарыдала, стала на колени и тут же упала плашмя; вопли отчаяния, которые она издавала, слышал мужчина, который внезапно очутился прямо над ней.
— Дети... о Боже, мои дети!
— Наши дети, — поправил Джейсон Борн, в голосе которого и следа не осталось от Дэвида Уэбба. — Сматываемся отсюда! Тебе ясно?
— Да... да! — Мари неловко, как будто ей было больно, подтянула ноги под себя, а потом с трудом встала, поддерживаемая мужем. Она никак не могла сообразить: он это или нет. — Дэвид?!
— Конечно Дэвид, кто же еще? Пойдем!
— Ты меня пугаешь...
— Я сам себя боюсь. Идем! Бернардин указал нам выход. Возьми меня за руку, бежим!
Они помчались по улице Риволи и, свернув на восток, оказались на бульваре Сен-Мишель и бежали до тех пор, пока вид парижских пешеходов, поглощенных nonchalance dejour111, не дал ясно им понять, что они спаслись от ужасов, разыгравшихся возле “Мёриса”. В каком-то проулке они остановились и обнялись.
— Почему ты так поступил? — спросила Мари, обхватив ладонями его лицо. — Почему ты убежал от нас?
— Потому что мне лучше быть без вас, и ты это знаешь.
— Раньше так не было, Дэвид... Или мне следует называть тебя Джейсон?
— Имена не имеют значения... Нам надо двигаться!
— Куда?
— Точно не знаю... Но мы можем двигаться — и это самое важное. Есть один выход. Его дал нам Бернардин.
— Тот старый француз?
— Давай не будем говорить о нем, о’кей? По крайней мере, какое-то время. Я и так уже истерзан.
— Хорошо, не будем о нем. Он что-то сказал о бульваре Капуцинов... Что он имел в виду?
— На бульваре Капуцинов меня ждет машина. Это он и хотел мне сообщить. Пошли!

Выехав из Парижа, они, двигаясь в потоке транспорта по Барбизонскому шоссе в сторону Вильнев-Сент-Жорж, устремились на юг в неприметном “пежо”. Мари сидела рядом с мужем, положив руку на его предплечье. Она с болью осознавала, однако, что тепло, которое она готова была отдать ему, не возвращалось к ней в том же размере. Только часть сидевшего за рулем напряженного человека была знакомым ей Дэвидом: остальным прочно завладел Джейсон Борн. Он был сейчас хозяином положения.
— Ради всего святого, поговори со мной! — почти простонала она.
— Я думаю... Зачем ты приехала в Париж?
— Боже правый! — взорвалась Мари. — Для того, чтобы найти тебя и помочь тебе!
— Я уверен, ты полагала, что так будет лучше... Но это не так, пойми...
— Я слышу тот голос, — в ужасе сказала Мари. — Этот проклятый бесплотный голос! Кто ты, черт подери, такой, чтобы выносить такое суждение? Бог?! Если грубо сказать — нет, не грубо, а жестоко — есть вещи, которые ты с трудом вспоминаешь, дорогой.
— Только не о Париже, — возразил Джейсон. — О Париже я помню все. Абсолютно все.
— Твой друг Бернардин так не считал, он мне сказал, что ты никогда не выбрал бы “Мёрис”, если бы помнил.
— Что? — Борн быстро взглянул на жену.
— Подумай. Почему ты выбрал именно “Мёрис”?
— Не знаю... Не уверен. Это — отель, название которого просто пришло мне в голову.
— Вспомни. Что произошло много лет назад в “Мёрисе”, точнее рядом с “Мёрисом”?
— Я... Вроде тогда что-то случилось... Ты?!
— Да, любовь моя, я. Я остановилась там под вымышленным именем, а ты пришел на встречу со мной. Мы с тобой пошли к газетному киоску на углу, где в какой-то ужасный момент мы вдруг поняли, что моя жизнь теперь не может быть той же самой... С тобой или без тебя.
— О Боже, я забыл! Те газеты! Твоя фотография была на всех первых полосах. Высокопоставленный канадский государственный служащий...
— Скрывающийся канадский экономист, — перебила его Мари, — за которым охотились власти многих государств по всей Европе в связи с несколькими убийствами в Цюрихе, а также кражей нескольких миллионов из швейцарских банков! От таких газетных заголовков человеку уже никогда не отмыться... От них можно откреститься, можно доказать их беспочвенность, но сомнение все равно останется. Нет дыма без огня — так гласит поговорка. Мои коллеги в Оттаве... ближайшие друзья, с которыми я проработала многие годы... боялись даже заговорить со мной!
— Подожди-ка! — крикнул Борн, вновь сверкнув глазами в сторону жены Дэвида. — Эти заголовки были ложью: это была уловка “Тредстоун”, рассчитанная на то, чтобы выманить меня и заставить вернуться. Ты тогда поняла это, а я — нет!
— Конечно, поняла я. Ты был тогда так задерган, что тебе было ни до чего. Я поняла это при помощи своего весьма острого аналитического ума. Я готова вызвать тебя на соревнование по аналитическому мышлению, милый Гуманитарий, в любой день недели.
— Что-о?!
— Смотри за дорогой! Ты пропустил поворот, точно так же как всего несколько дней — а может, прошли уже годы? — пропустил поворот к нашему дому.
— Черт подери, о чем ты?
— О том маленьком мотеле на окраине Барбизона. Ты попросил их растопить камин в столовой: мы были с тобой тогда единственными посетителями. Тогда в третий раз сквозь маску Джейсона Борна я рассмотрела кого-то, в кого влюбилась без памяти.
— Не делай со мной этого.
— Я обязана, Дэвид. Хотя бы ради себя самой. Я должна чувствовать, что ты рядом со мной.
Молчание. Круговой выезд на grand-route112, на котором водитель до отказа выжал акселератор.
— Я здесь, — прошептал муж, обнимая жену. — Не знаю, надолго ли, но я рядом.
— Надо спешить, дорогой.
— Знаю. Просто мне хочется подольше подержать тебя в своих объятиях.
— А я хочу позвонить детям.
— Теперь я точно знаю, что я здесь.

Глава 28

— Или ты добровольно расскажешь мне все, что мы захотим услышать, или при помощи наркотиков тебя зашлют на такую орбиту, о какой ваши шарлатаны, работая с доктором Пановым, не могли даже помыслить, — тихим монотонным голосом сказал Питер Холланд, директор ЦРУ, интонация которого походила на твердую и гладкую поверхность отполированного гранита. — Кроме того, хочу прояснить те пределы, до которых я готов дойти, ублюдок. Я предпочитаю старые добрые приемы, и мне чихать на всякие там гражданские права и прочую чепуху. Попытаешься поиграть со мной в загадки, и я тебя еще живого засуну в торпедный аппарат и выстрелю в море за сотню миль от мыса Гаттерас. Я ясно выражаюсь?
Саро subordinate, левая рука и правая нога которого были в гипсе, лежал на кровати в палате лазарета в Лэнгли. Директор ЦРУ приказал медицинскому персоналу — для их собственного блага — удалиться на такое расстояние, чтобы они ничего не могли услышать. И без того толстая физиономия мафиози казалась еще больше из-за синяков под глазами и распухших губ. Он взглянул на Холланда, а потом на сжимавшего неизменную трость Александра Конклина.
— Вы не имеете права, мистер Большая Шишка, — прохрипел саро. — Потому что у меня есть права, понимаете, о чем я?
— Они были и у доктора, но вы их попрали. Да какое там! Попрали — это слишком мягко.
— Без адвоката ничего говорить не буду.
— К дьяволу! А у Панова был адвокат?! — взревел Алекс, стукнув тростью о пол.
— Так система не работает, — запротестовал пациент, пытаясь мимикой изобразить негодование. — Кроме того, я хорошо относился к доку. А он воспользовался моей добротой, помоги мне Господь!
— Ты прямо как герой мультиков, — сказал Холланд. — Твоей физиономии место на экране, но привлекательности в тебе нет. Никакого адвоката ты не получишь, мы будем только втроем. А вот торпедный аппарат ждет тебя не дождется.
— Что вы от меня хотите?! — заорал мафиози. — Да и что я знаю? Что мне говорят, то я и делаю... Так мой старший брат поступал — упокой Господь его душу — и мой отец — пусть и он покоится с миром, — а может, и его отец, о котором я ничего не знаю.
— Прямо целые поколения, живущие на пособие, — заметил Кон-клин. — Паразитам без них не обойтись.
— Эй, ты о моей семье говоришь, не забывай, мать твою, о чем бы ты там ни говорил!
— Просим прощения у твоих родственников, — добавил Конклин.
— А интересуемся мы твоей “семьей”, Огги, — взял инициативу в свои руки директор ЦРУ. — Огги, ведь так? Это одно из имен, указанных в твоих пяти водительских удостоверениях, и нам показалось, что оно и есть настоящее.
— Ну а ты по-настоящему не слишком умен, мистер Большая Шишка! — с трудом шевеля разбитыми губами, процедил пациент. — Никаких таких имен я не знаю.
— Должны же мы тебя как-то называть, — пояснил Холланд. — Хотя бы для того, чтобы выгравировать твое имя на капсуле, которую выбросим вдали от мыса Гаттерас: через несколько тысяч лет какой-нибудь чешуйчатоголовый археолог сможет определить твою личность, производя замеры твоих зубов.
— Как насчет Чонси?
— Попахивает язычеством, — ответил Питер. — Я предпочитаю “Балбес”, потому что это имя как раз для него. Его собираются засунуть в капсулу и сбросить на континентальном шельфе на глубине в шесть миль ниже уровня моря за преступления, совершенные другими людьми, — и он соглашается. По-моему, это настоящий идиотизм.
— Прекратите! — проревел “Балбес”. — Ладно, меня зовут Никколо... Николас Деллакроче — вот мое имя, и уже за то, что я сообщаю его, вы должны гарантировать мне защиту! Так же, как и Валаччи, — это часть уговора.
— Да? — Холланд нахмурился. — Что-то не припоминаю, чтобы я говорил о чем-то подобном.
— Тогда я ничего не скажу!!
— Ты ошибаешься, Ники, — вмешался Алекс, сидевший в другом конце палаты. — Мы узнаем все, что нам нужно: единственный недостаток — мы будем работать с тобой всего один раз. Мы не сможем произвести повторный допрос, доставить тебя в федеральный суд и даже не сможем заставить тебя подписать свидетельские показания.
— Гм?
— После нашей операции ты превратишься в “овощ” с высохшим мозгом. По-моему, это даже хорошо для тебя: ты ничего не будешь чувствовать, когда тебя запакуют в капсулу и выбросят в море подальше от мыса Гаттерас.
— Эй, о чем это вы?!
— Простая логика, — ответил бывший коммандос военно-морского флота, ныне глава ЦРУ. — Не думаешь ли ты, что мы оставим тебя болтаться где-нибудь здесь, после того как команда наших медиков обработает тебя? После аутопсии все станет ясно как Божий день, и нас всех сошлют лет на тридцать долбить камень в каком-нибудь карьере, — у меня, честно говоря, не так много свободного времени... Так как, Ники? Будешь говорить или позвать священника?
— Надо подумать...
— Пошли, Алекс, — отрезал Холланд, направляясь к дверям. — Надо послать за священником. Пусть он облегчит этому сукину сыну хотя бы последние мгновения жизни.
— Сегодня как раз один из тех моментов, — добавил, опираясь о палку и поднимаясь, Алекс, — когда я задаюсь вопросом, почему люди столь негуманно относятся друг к другу. А потом нахожу рациональный довод: это не жестокость, поскольку это слово — обычная абстракция. Просто так заведено в том деле, которым все мы занимаемся. Правда, остается отдельно взятая человеческая личность — ее разум, плоть и столь чувствительные нервные окончания. Чудовищная боль. Благодарение Небесам, я всегда держался на заднем плане — вне пределов досягаемости, как и сообщники Ники. Они будут обедать в шикарных ресторанах, а он опустится в капсуле на дно океана, где его сплющит в лепешку.
— Хорошо, хорошо! — завопил Никколо Деллакроче, извиваясь на кровати и сминая простыни своим тучным телом. — Задавайте свои траханые вопросы, но вы обеспечиваете мне защиту, capisce?!
— Это зависит от правдивости твоих ответов, — заметил Холланд, возвращаясь к кровати.
— На твоем месте я бы говорил только правду, Ники, — бросил Алекс, хромая обратно к своему стулу. — Одно неправильное заявление — и будешь спать вместе с рыбами: кажется, ваши тоже так выражаются.
— Инструкторы мне не нужны, я знаю что к чему.
— Тогда начнем, мистер Деллакроче, — сказал директор ЦРУ, вынимая из кармана портативный магнитофон. Он положил его на высокий белый столик рядом с кроватью, пододвинул себе стул и начал допрос. Его вступление тоже записывалось на магнитофон: — Я адмирал Питер Холланд, в настоящее время являюсь директором Центрального разведывательного управления, — если возникнет такая необходимость, можно проверить подлинность моего голоса. Далее последует допрос информатора, которого мы будем называть Джон Смит, голос его на пленке будет искажен, а подлинное имя будет указано только в личном архиве директора ЦРУ... Итак, мистер Джон Смит, всякое дерьмо оставляем в стороне и переходим к основным вопросам. Для вашей безопасности я буду задавать их в максимально обобщенной форме, но вы понимаете, что именно я имею в виду, поэтому я ожидаю четких ответов... Где вы работаете, мистер Смит?
— В фирме торговых автоматов “Атлас” на Лонг-Айленде, — невнятно ответил Деллакроче.
— Кто ее владелец?
— Я не знаю... Мы в основном работаем прямо из дома, “мы” это человек пятнадцать — двадцать... Понимаете, что я имею в виду? Мы обслуживаем торговые автоматы и присылаем отчеты на фирму.
Холланд взглянул на Конклина: оба тут же улыбнулись. Одним ответом мафиози поставил себя в ряд множества потенциальных информаторов: Никколо не был новичком в делах такого сорта.
— Кто платит вам деньги, мистер Смит?
— Некий мистер Луис Дефацио — вполне респектабельный бизнесмен, насколько мне известно. Он дает нам задания.
— Вам известно, где он живет?
— На Бруклин-Хайтс, это рядом с рекой... Мне так сказали.
— Куда вы направлялись, когда наши люди перехватили вас?
Деллакроче поморщился, на секунду прикрыв опухшие глаза, прежде чем ответить:
— В одну из клиник для алкоголиков и наркоманов где-то к югу от Филли113 — это вы уже знаете, мистер Большая Шишка, — ведь вы нашли карту в машине.
Холланд тут же выключил магнитофон.
— Можешь считать, что ты уже на пути к Гаттерасу, сукин сын, — пригрозил он.
— Эй, вы задаете вопросы по-своему, а я отвечаю по-своему, о’кей? Там действительно была карта — всегда есть карта, — потому что все мы должны возить этих наркоманов в ту лечебницу по проселочным дорогам, и возить так, словно это сам президент или даже don superiore114 отправляется на встречу куда-то в Аппалачи... Дайте мне блокнот и карандаш, и я нарисую вам, где находится это место, нарисую все вплоть до медной дощечки на въезде. — Мафиози поднял здоровую правую руку, его указательный палец был направлен в сторону директора ЦРУ. — Все будет как надо, мистер Большая Шишка! Я не хочу спать с рыбами, capisce?
— Но вы не хотите, чтобы это осталось на пленке, — сказал Холланд с ноткой озабоченности в голосе. — Почему?
— Пленка — это дерьмо! Как вы сказали? Голос на пленке? Чепуха! Вы что, думаете, наши люди не смогут пробраться в то место, где она будет лежать? Ха-ха! Этот ваш трахнутый доктор мог быть одним из нас!
— Только не он, но мы собираемся добраться до одного военного врача, который действительно ваш. — Питер Холланд взял со столика блокнот и карандаш и протянул их Деллакроче. Магнитофон он не включал: игра в поддавки кончилась, началась настоящая работа.

В самом центре нью-йоркского Гарлема, где-то между Бродвеем и Амстердам-авеню, шатаясь шел огромный взъерошенный негр лет тридцати пяти. Его мотнуло к исщербленной кирпичной стене обшарпанного многоквартирного дома: он оперся о нее и соскользнул на тротуар, где и остался сидеть, раздвинув ноги и склонив небритое лицо к воротнику изорванной рубашки из запасов армии США.
— Ну и видок у меня, — тихо произнес он в микрофон, спрятанный под одеждой. — Представляю, как я появился бы в таком виде в универсаме в каком-нибудь белом районе в Палм-Спрингс.
— У тебя все отлично, — последовал ответ из громкоговорителя, вшитого в воротник рубашки агента. — Мы наблюдаем за всем районом и будем держать тебя в курсе событий. Тот автоответчик так заклинило, что он свистит и прямо дымится.
— Как же вам, белым браткам, удалось пробраться в тот вертеп наверху?
— Надо рано вставать — так рано, чтобы некому было замечать, какого цвета твоя кожа.
— Мне просто не терпится посмотреть, как вы будете оттуда выбираться: пожалуй, это потруднее, чем верблюду пройти через игольное ушко. Кстати, раз уж заговорили на эту тему: полиция предупреждена о нашей операции? Не хватает только, чтобы меня сцапали с такой заросшей мордой... Рожа чертовски чешется и совсем не нравится моей новой жене, с которой я расписался всего три недели назад.
— Надо было оставить первую, приятель.
— Смешной ты белый мальчик. Ей не нравились часы моей работы и география. Ну, например, что я пропадаю по нескольку недель где-нибудь в Зимбабве. Прием?
— У “синих мундиров” есть твое описание, кроме того, они имеют представление о сценарии: ты участвуешь в федеральной операции, поэтому они оставят тебя в покое... Подожди!! Хватит болтать. Должно быть, это тот, кто нам нужен: у него к поясу пристегнута сумка телефониста... Точно. Он направляется к подъезду. Он — твой, император Джонс.
— Смешной белый мальчик... Вижу его и должен сказать, что он похож на растаявший шоколадный крем. Чертовски боится войти в этот дворец.
— Что означает: он-то нам и нужен, — произнес металлический голос. — Это хорошо.
— Плохо, мальчик, — возразил ему агент-негр. — Похоже, он ничего не знает, и между ним и источником устроены преграды, плотные, как патока.
— Э? А как же тогда ты догадался об этом?
— Это технический вопрос. Я должен увидеть, какие цифры он будет вводить в свою электронную систему устранения повреждений.
— Что, черт подери, это означает?
— Может, он и тот, кто нам нужен, но он, кроме того, напуган, и вовсе не этим местом.
— Что это значит?!
— У него все на морде написано, дружок. Он вполне может ввести неверные цифры, если заподозрит, что за ним наблюдают.
— Это уж чересчур, приятель.
— Он должен продублировать цифры, соответствующие номеру неизвестного нам телефона, чтобы туда можно было переключать звонки...
— Брось, — перебил голос из воротника. — Я не очень секу в высоких технологиях. Кроме того, наш человек сидит сейчас в этой компании “Реко...”, или как там еще. Он ждет только тебя.
— Тогда надо работать. Конец связи... Следите за мной. — Агент встал и пошатываясь вошел в подъезд ветхого здания. Монтер успел подняться на третий этаж, где повернул в узкий грязный коридор: очевидно, он бывал там раньше, потому что уверенно шел, не глядя на затертые номера квартир. Дело немного упрощается, с радостью подумал агент ЦРУ... Он чувствовал, что полученное им задание выходит из сферы компетенции Управления. Какая там, к черту, сфера компетенции! Это явно незаконное дело...
Агент перепрыгивал сразу через три ступеньки, стараясь не шуметь. Благодаря кедам шум ограничивался неизбежным потрескиванием старой лестницы. Прижавшись спиной к стене, он заглянул за угол вдоль захламленного коридора и увидел, как монтер установил три разных ключа в вертикальные замки, по очереди повернул их и вошел в последнюю дверь с левой стороны. Агент подумал, что эта задачка не из легких. Едва объект наблюдения успел закрыть за собой дверь, он бесшумно пробежал по коридору и остановился у двери, прислушиваясь к тому, что происходит внутри. Не слишком хорошо, но и не слишком плохо, подумал он, услышав щелчок замка — только одного: монтер явно торопился. Приложив ухо к обшарпанной двери, агент задержал дыхание, чтобы даже вырывавшийся из легких воздух не мешал ему слушать. Через тридцать секунд он выпрямился, выдохнул, потом глубоко вдохнул и вновь приложил ухо к двери. Слова звучали приглушенно, но агент все равно сумел понять, о чем речь.
— Центральная, говорит Майк. Я на Сто тридцать восьмой улице, в двенадцатой секции, там, где шестнадцатый аппарат. Скажи-ка, может, здесь есть еще один аппарат, хотя в это и не очень верится. —
Немного помолчав, монтер продолжил: — Ага, нет? Хорошо, у нас тут частотная помеха, и я не совсем понимаю отчего... Что? Кабельное телевидение? У местных ребят нет денег на такие штуки... А, понял тебя, брат. Все-таки кабель. Наркодельцы живут на широкую ногу, верно? С виду их дома — настоящее дерьмо, но внутри есть все, что нужно... Ладно, прочисти линию и вновь настрой ее. Я буду здесь до тех пор, пока не получу чистый сигнал, о’кей, брат?
Агент, вновь отвернувшись от двери, глубоко вздохнул, на этот раз с облегчением. Он мог уходить, не вступая в контакт: он узнал все, что нужно. Сто тридцать восьмая улица, двенадцатая секция, шестнадцатый аппарат; кроме того, была известна фирма, которая установила это оборудование: “Реко-метрополитэн компани”, расположенная на Шеридан-сквер, в Нью-Йорке. Пусть теперь белые ребята пошуруют там... Агент вернулся к внушающей серьезные сомнения в надежности лестнице и приподнял воротник армейской рубашки.
— На тот случай, если меня переедет грузовик, сообщаю следующее. Как слышишь меня?
— Прекрасно, император Джонс.
— Это шестнадцатый аппарат в двенадцатой секции.
— Понятно! Считай, что зарплату ты отработал.
— Мог бы, по крайней мере, сказать: “Великолепно, старина”.
— Эй, ведь это ты ходил в колледж, а не я.
— Некоторые из нас стараются, и даже слишком... Стой! Меня тут ждет кое-кто!
На лестничной клетке этажом ниже появился коренастый негр, не сводивший выпученных глаз с агента; в руке он сжимал пистолет. Сотрудник ЦРУ отпрянул за угол, и в то же мгновение в коридоре прогрохотали четыре, один за другим, выстрела. Выхватив из-за пояса револьвер, агент выскочил из-за угла и дважды выстрелил. Хватило бы и одной пули: нападавший свалился на грязный пол.
— Меня рикошетом задело по ноге! — крикнул агент. — Этот тип валяется внизу: мертв он или нет, я не знаю. Подгоните машину и заберите нас обоих. Pronto115.
— Едем. Держись!

На следующий день, вскоре после восьми утра, в кабинет Питера Холланда прохромал Алекс Конклин. Охранники на входе в главное здание ЦРУ были удивлены столь быстрым доступом к директору.
— Есть что-нибудь новенькое? — спросил директор, отрываясь от бумаг, разложенных на столе.
— Ничего, — буркнул отставной оперативник, направляясь не к стулу, а к дивану возле стены. — Вообще ничего... Боже, какой, мать твою, день, и он еще даже не начался! Кэссет и Валентине сидят в подвале и посылают запросы, которые должны поступить во все углы Парижа, даже в канализацию, но пока ничего... Найди мне хоть одну ниточку, за которую можно было бы ухватиться! Сначала смерть Суэйна, Армбрустера, Десоула — этого немого сукина сына... Потом убийство, Господи помилуй, Тигартена с визитной карточкой Борна, хотя нам чертовски хорошо известно, что это была ловушка, устроенная для Джейсона Шакалом. Но я не могу найти логику во всем, что связывает Шакала с Тигартеном и соответственно с “Медузой”. Бессмыслица какая-то, Питер. Все пошло прахом!
— Успокойся, — мягко попросил Холланд.
— Черт возьми, как я могу?! Борн исчез — я имею в виду: исчез по-настоящему, если вообще еще жив. От Мари нет никаких вестей — ни полслова, а потом мы узнаем, что несколько часов назад в перестрелке на улице Риволи погиб Бернардин... Боже, он был убит средь бела дня! А это означает, что Джейсон был там — обязан был находиться там!
— Но если никто из убитых и раненых не соответствует его описанию, мы можем предположить, что ему удалось уйти. Ты так не считаешь?
— Да, я надеюсь.
— Ты говорил о ниточке, — протянул директор. — Не уверен, что у меня есть именно то, что тебе нужно, но что-то наподобие...
— Нью-Йорк?! — воскликнул Конклин, выпрямляясь на диване. — Автоответчик? Или берлога Дефацио на Бруклин-Хайтс?
— Нью-Йорк и все остальное еще впереди. А пока давай повнимательнее изучим ниточку, которая тебе так нужна.
— Я был не самым тупым школьником, но я не понимаю, о чем ты. Холланд откинулся на спину стула, бросил взгляд сначала на разложенные перед ним бумаги, а потом на Алекса и наконец заговорил:
— Семьдесят два часа назад, когда ты решил раскрыть карты, ты сообщил мне, что главная идея стратегии Борна — это убедить Шакала и современную “Медузу” объединить совместные усилия, направить их в нужное русло. Я правильно понял основное положение? Обе стороны должны хотеть убить Борна. У Карлоса для этого две причины: месть и боязнь того, что Борн может опознать его; а “Медуза” заинтересована в смерти Борна потому, что он слишком много знает о ее деятельности.
— Да, это главная идея, — согласился Конклин. — Поэтому я старался раскопать все, что возможно, и звонил разным людям, даже не рассчитывая найти то, на что наткнулся. Боже правый! Это же всемирный картель, который корнями уходит в Сайгон двадцатилетней давности и членами которого являются большие шишки из правительства и военных. На такое открытие я не мог рассчитывать и не хотел обнаружить. Я-то подумал, что вытащу на свет Божий человек десять скороспелых миллионеров, которым не очень-то хочется афишировать источники своих доходов... Но находки такой “Медузы” я не ожидал...
— Давай кое-что упростим, — продолжил Холланд, хмурясь и вновь то и дело поглядывая то на бумаги, то на Алекса. — Как только между “Медузой” и Карлосом установилась бы связь, Шакалу сообщили бы, что “Медуза” хочет ликвидировать одного человека, причем цена не имеет значения. Пока все правильно, верно?
— Ключевым моментом является статус тех, кто должен был связаться с Карлосом, — объяснил Конклин. — Они должны были быть вроде как боги-олимпийцы: то есть такие клиенты, каких у Шакала никогда не было.
— После этого они называют имя жертвы — скажем: “Джон Смит, известный много лет назад как Джейсон Борн”, — и Шакал глотает наживку. Ведь Борн — тот самый человек, которого он желает видеть мертвым больше, чем кого-либо.
— Да. Поэтому-то члены “Медузы”, которые связались бы с Карлосом, должны были быть столь солидными и выше всяких подозрений, чтобы Карлос допустил их до себя и отбросил мысли о ловушке.
— Ведь Карлосу известно, что Джейсон Борн был выходцем из сайгонской “Медузы” и что он не был допущен к богатствам послевоенной “Медузы”, — добавил директор ЦРУ. — Такова логика этого сценария?
— Логика здесь железная. Три года Борна использовали, и он едва не погиб, участвуя в одной тайной операции. И вдруг он видит, что многие не самые достойные его сайгонские знакомцы катаются на “ягуарах” и собственных яхтах и без зазрения совести разбрасываются шестизначными суммами, а он сидит на государственной пенсии. Тут может лопнуть терпение и Иоанна Крестителя, не говоря уже о Варавве.
— Замечательное либретто, — позволил себе легкую усмешку Холланд. — Я слышу триумфальное пение теноров и вижу, как украдкой уходят со сцены побежденные макиавеллиевские басы... Не смотри на меня так грозно, Алекс, я вовсе не смеюсь! Действительно чертовски здорово придумано. Это настолько неизбежно, что стало самоосуществляющимся пророчеством.
— О чем это ты?
— Твой Борн оказался прав. Все получается именно так, как он задумал. Только вот одного сюжетного поворота он не предусмотрел. Поскольку это было неизбежным, где-то сработал эффект перекрестного опыления.
— Будь добр, спустись с Марса и объясни все по-человечески, Питер.
— “Медуза” уже воспользовалась услугами Шакала! Тому пример — убийство Тигартена, если ты только не станешь утверждать, что автомобиль в городке рядом с Брюсселем на самом деле взорвал Борн.
— Конечно нет.
— Значит, на Карлоса уже тогда вышел кто-то из “медузовцев”, тот, кто знал о Джейсоне Борне. Иначе и быть не могло. Ты ведь не сообщал о них двоих ни Армбрустеру, ни Суэйну, ни Эткинсону в Лондоне?
— Конечно нет. Тогда еще не настал наш срок: мы были не готовы нажать на курок.
— Кто же остается? — спросил Холланд. Алекс уставился на директора ЦРУ.
— Боже правый, — тихо сказал он. — Десоул?
— Да, Десоул — чрезвычайно низкооплачиваемый служащий, который якобы шутя всегда жаловался, что на зарплату образование детям и внукам дать невозможно. Он был в курсе абсолютно всего, начиная с твоей атаки на нас в конференц-зале.
— Да, несомненно, но та информация касалась лишь Борна и Шакала. Не упоминались ни Армбрустер, ни Суэйн, ни Тигартен, ни Эткинсон — тогда мы просто-напросто ничего не знали о новой “Медузе”. Черт возьми, Питер, да и ты не подозревал о ней еще семьдесят два часа назад.
— Я-то не подозревал, а вот Десоул знал, потому что он им продался и был частью этой банды. Он должен был забеспокоиться... “...Будь осторожен. О нас стало известно. Какой-то маньяк собирается выдать нас”. ...Ты сам мне говорил, что вы нажали на все кнопки, от торговой комиссии до посольства в Лондоне.
— Да, нажали, — согласился Конклин. — Причем так сильно, что им пришлось убрать двух своих человек плюс Тигартена, да еще нашего недовольного “крота”. Руководство “Женщины-Змеи” быстро сообразило, где у них уязвимое место. Но как со всем этим связан Карлос или Борн? Я не понимаю...
— Мне казалось, мы вместе решили, что такая связь существует.
— Десоул? — Конклин покачал головой. — Мысль привлекательная, но малоподходящая. Он не мог догадаться, что мне известно о существовании “Медузы”, потому что мы тогда даже не начали ее щупать.
— А потом последовательность событий должна была насторожить его... Хотя бы то, что один кризис слишком быстро последовал за другим. Как там было? Прошло всего несколько часов, ведь так?
— Меньше суток... И все же они произошли на разных материках.
— Только не для аналитика аналитиков, — возразил Холланд. — Если кто-то выглядит как гадкий утенок, крякает как гадкий утенок, надо думать, что это и есть гадкий утенок. Я полагаю, что на какой-то стадии Десоул сообразил и выявил связь между Джейсоном Борном и сумасшедшим, который проник в “Медузу” — новую “Медузу”.
— Но объясни, ради Бога, каким образом?
— Не знаю. Может, основываясь на твоих словах, что Борн был выходцем из старой “Медузы”, — согласись, что связь здесь налицо.
— Боже мой, возможно, ты прав, — сказал Алекс, вновь откидываясь на спинку дивана. — По легенде, их анонимным сумасшедшим двигало то, что он отрезан от богатств новой “Медузы”. Я сам произносил эти слова во время телефонных разговоров с ними. “Он годы потратил, пока собрал все воедино”... “У него есть и имена, и названия банков в Цюрихе”... Боже, как я был слеп! Все это я говорил совершенно незнакомым людям, когда решил ловить рыбку в мутной воде при помощи телефона. У меня и мысли не мелькнуло, что я назвал Борна выходцем из “Медузы” на той самой встрече, на которой был и Десоул.
— А почему ты должен был думать об этом? Ведь ты и твой друг решили сыграть в собственную игру.

Предыдущая страница 23 Следущая страница


Ультиматум Борна 24

— На то были чертовски веские причины, — промолвил Конклин. — Насколько мне известно, ты ведь тоже был “медузовцем”?
— Большое спасибо.
— Брось, какие могут быть обиды... “У нас есть человек на самом верху в Лэнгли” — такие слова я услышал по телефону из Лондона. Интересно, что бы ты подумал в такой ситуации и что предпринял?
— То же самое, что и ты, — ухмыльнувшись, ответил Холланд. — Но мне всегда казалось, что ты должен быть значительно умнее меня.
— Большое спасибо.
— Не казни себя: любой из нас на твоем месте поступил бы точно так же.
— Вот за эти слова я тебе действительно благодарен. И ты конечно же прав: это — Десоул. Как он это сделал, я не знаю, но должно быть, это — он. Вероятно, он вспомнил то, что было многие годы назад: знаешь, он никогда ни о чем не забывал. Его память впитывала как губка все и не давала улову стереться из “архива”. Он помнил слова и фразы, спонтанную реакцию, одобрительную или неодобрительную, то или иное предложение даже тогда, когда об этом давным-давно забыли... А я рассказал при нем всю историю Борна и Шакала, и потом кто-то из “Медузы” воспользовался ею в Брюсселе.
— Они сделали больше, чем ты думаешь, Алекс, — сказал Холланд, подавшись вперед, чтобы взять в руки несколько бумаг. — Они украли твой сценарий, узурпировали твою стратегию. Они действительно столкнули Джейсона Борна с Карлосом-Шакалом, но рычаги управления не у нас — ими орудует “Медуза”. Борн опять в Европе, как и тринадцать лет назад, может быть, с женой, а может, один... Единственное различие состоит в том, что теперь, кроме Карлоса, Интерпола и полиции разных стран, которые готовы прикончить его, как только обнаружат, Борну на загривок взгромоздилась еще одна опасная обезьяна.
— Об этом ты узнал из бумажек, разбросанных на столе. Что-то из Нью-Йорка?
— Не могу дать гарантии, но думаю, что да. Мы нашли ту самую пчелу, которая, перелетая с одного отравленного цветка на другой, перекрестно опыляет их ядом.
— Объясни, будь добр.
— Никколо Деллакроче и его начальники.
— Мафия?
— Похоже, хотя с социальной точки зрения неприемлемо. “Медуза” возникла из командного корпуса в Сайгоне, и она по-прежнему поручает грязную работу всякому голодному отродью и коррумпированному сержантскому составу. Возьми хоть Ники Д. и людей вроде сержанта Фланнагана. Когда надо убить, похитить или накачать кого-нибудь наркотиками, ребята в накрахмаленных рубашках держатся в тени: в случае чего добраться до них невозможно.
— Но тебе, по-моему, — нетерпеливо заметил Конклин, — это удалось.
— Опять-таки, нам так кажется: наши люди втихую проконсультировались с нью-йоркским управлением по борьбе с организованной преступностью, в частности с его подразделением, известным как “взвод Ю-Эс”.
— Никогда не слыхал о таком.
— В него входят в основном американцы итальянского происхождения: они называют себя “неприкасаемые сицилийцы”. Аббревиатура “Ю-Эс” в данном случае несет двойную нагрузку116.
— Приятный штрих.
— Зато работа неприятная... По данным архивов “Реко-метрополитэн”...
— Кого?!
— Это компания, установившая автоответчик на Сто тридцать восьмой улице на Манхэттене.
— Извини. Продолжай.
— По данным архивов, аппарат был сдан в аренду небольшой экспортно-импортной компании, расположенной на Одиннадцатой авеню в нескольких кварталах от порта. Час назад мы получили данные о телефонных переговорах этой компании за последние два месяца, и знаешь, что мы обнаружили?
— Не томи, — попросил Алекс.
— Девять раз звонили с одного обычного номера на Бруклин-Хайтс, а вот три других звонка, причем в течение часа, были с совершенно невероятного телефона на Уолл-стрит...
— Кто-то разволновался...
— Мы тоже об этом подумали, я имею в виду ребят из нашего подразделения. Мы попросили сицилийцев дать нам всю информацию по Бруклин-Хайтс.
— Дефацио?
— Скажем так: он проживает по этому адресу, но телефон зарегистрирован на фирму торговых автоматов “Атлас” на Лонг-Айленде.
— Подходит. Глупо, конечно, но подходит. И что Дефацио?
— Он средней руки саро, хотя и с амбициями, в семье Джианкавалло. Держится обычно в тени, очень скуп и очень жесток... и ко всему прочему еще и гомосексуалист.
— Вот так дела!
— “Неприкасаемые” заставили нас поклясться, что мы будем хранить тайну. Они сами хотят взорвать эту бомбу.
— Дерьмо собачье, — бросил Конклин. — Первое, чему мы учимся в нашем деле, так это лгать каждому встречному и поперечному, а особенно тем, кто настолько глуп, что верит нам. Пользуемся этим в любой ситуации, лишь бы чуть-чуть приблизиться к цели... А другой номер?
— Он принадлежит едва ли не самой могущественной юридической фирме на Уолл-стрит.
— “Медуза”, — сделал вывод Алекс.
— Я придерживаюсь того же мнения. Фирма занимает два этажа, на нее работает семьдесят шесть юристов. Как найти его или их среди этих людей?
— Плевать мне на это! Мы возьмемся за Дефацио и его подручных, которых он засылает в Париж. Или куда-то там в Европу, чтобы подпитывать Шакала. Его ребята — пистолеты, нацеленные на Джейсона, и в данный момент меня волнует только это. Давай работать с Дефацио. Это он отвечает за выполнение контракта!
Питер Холланд сурово взглянул на Конклина.
— Значит, дошло и до этого, Алекс? — тихо спросил он. — У каждого из нас свой приоритет... Я сделаю все возможное, как и обещал, для того чтобы спасти жизни Джейсона Борна и его жены, но прежде всего я должен защищать страну, и эту клятву я не нарушу. Для меня теперь важнее всего — уничтожить “Медузу”, этот, как ты выразился, всемирный картель, планирующий стать здесь правительством внутри правительства. Вот за них я обязан взяться сразу же и без рассуждений о возможных потерях. Короче говоря, друг мой (я надеюсь, ты останешься моим другом), ради достижения такой высокой цели Борнами, или как их там, можно пожертвовать. Извини, Алекс.
— Так вот по какому поводу ты попросил меня прийти сегодня? — спросил Конклин. Он неловко встал с дивана, оперевшись на трость.
— Да, именно по этому поводу.
— У тебя свой план игры против “Медузы” — и мы в нем не участвуем.
— Не можете. У нас слишком разные интересы.
— Согласен. Хотя я бы в минуту пустил тебя в расход, если бы был уверен, что это поможет Мари и Джейсону. Но я, как личность и профессионал, считаю, что, если все траханое правительство Соединенных Штатов, черт его дери, не может справиться с “Медузой”, не подставив под удар мужчину и женщину, которые столько для него сделали, значит, оно не стоит и ломаного гроша!
— Готов с тобой согласиться, — произнес Холланд, выходя из-за стола. — Но я дал клятву и буду выполнять ее.
— У меня остались какие-нибудь привилегии?
— Я сделаю для тебя все, что могу, если это не помешает нашей охоте за “Медузой”.
— Как насчет двух мест на военном самолете, вылетающем в Париж?
— Два места?!
— Для меня и Панова. Мы вместе были в Гонконге, почему бы нам теперь не отправиться в Париж?
— Алекс, ты просто сошел с ума, черт возьми!
— Мне кажется, ты кое-чего не понимаешь, Питер. Через десять лет после свадьбы у Мо умерла жена, я так и не набрался храбрости, чтобы жениться. Так что Джейсон Борн и Мари — это наша семья, кроме них, у нас никого нет. Знаешь, она готовит такой гуляш — пальчики оближешь.
— Итак, два билета в Париж, — сказал Холланд, лицо которого в один миг стало пепельно-серым.

Глава 29

Мари наблюдала за мужем: тот лихорадочно мерил шагами комнату: от письменного стола к окну, занавешенному шторами и выходившему на газон перед входом в “Оберж дез Артист” в Барбизоне, и обратно. Сельская гостиница осталась точно такой, как ее помнила Мари, но в памяти Дэвида Уэбба она не сохранилась: когда он сказал ей об этом. Мари на секунду прикрыла глаза, услышав голос из давнего прошлого: “Ему необходимо избегать стрессов, особенно возникающих в ситуациях выживания в экстремальных условиях. Если вы заметите регресс в это состояние психики, немедленно остановите его. Дайте ему успокоительное, ударьте, кричите, сердитесь — все что угодно, только остановите его”. Так говорил Моррис Панов — наш дорогой друг, врач и главная направляющая сила на пути выздоровления Дэвида.
Мари попыталась соблазнить его почти сразу, как они оказались наедине. Но из этого ничего не вышло, только возникло ощущение какой-то неловкости у обоих. Ни он, ни она даже не возбудились. Но никакого смущения не было: они обнявшись лежали в постели и прекрасно все понимали.
— Мы выглядим, наверное, как пара чудаков, помешавшихся на сексе? — спросила Мари.
— Мы с тобой уже бывали здесь, — уклончиво ответил Дэвид Уэбб, — и несомненно еще будем приезжать. — После этих слов Джейсон Борн отодвинулся от Мари и встал с кровати. — Мне надо составить список, — напряженно сказал он и направился к замысловатому письменному столу у стены, на котором стоял телефон. — Мы должны знать, с чем мы остались и что нам делать...
— Мне надо позвонить Джонни на остров, — сказала Мари, вставая с кровати и оправляя юбку. — Сначала я поговорю с ним, а потом с Джеми. Успокою мальчика и скажу, что мы скоро вернемся. — Она направилась к телефону, но путь ей преградил муж, во взгляде которого светилась какая-то одержимость.
— Этого не будет, — тихо сказал Борн, качая головой.
— Не говори со мной таким тоном! — крикнула Мари, в глазах которой сверкнула искорка гнева.
— То, что произошло на улице Риволи, перечеркнуло все. Теперь ничто не может оставаться таким, как раньше. Неужели ты не понимаешь этого?!
— Я понимаю только то, что мои дети находятся в нескольких тысячах миль от меня, и я хочу связаться с ними. Неужели тебе это не ясно?!
— Конечно, я все понимаю, но не могу позволить тебе позвонить, — ответил Джейсон.
— Разрази тебя гром, мистер Борн!
— Ты можешь выслушать меня?.. Ты обязательно поговоришь и с Джонни и с Джеми — мы оба с ними поговорим, — но только не отсюда... И не сейчас, а тогда, когда они покинут остров.
— Что?!
— Я собираюсь позвонить Алексу и попросить его вывезти их оттуда, вместе с миссис Купер, разумеется. Мари внезапно начала кое-что понимать.
— О Боже! Опять Карлос!
— Да. С сегодняшнего полудня он может взять под прицел только одно место — “Транквилити”. Если он пока не понял этого, то вскоре ему станет известно, что Джеми и Элисон находятся сейчас у Джонни. Поверь, я доверяю твоему брату и его личным “тонтон-макутам”... Но дети должны быть вывезены с острова до темноты. Я не знаю, есть ли у Карлоса свои люди на телефонной станции острова, которые могут установить местонахождение нашего номера, но мне точно известно, что телефон Алекса надежен. Вот почему сейчас ты не должна звонить.
— Ради всего святого, звони скорее Алексу! Чего ты ждешь, черт подери?!
— Я не решил, куда отправить детей. — На мгновение в его глазах мелькнул отблеск паники — это были глаза Дэвида Уэбба, а не Джейсона Борна.
— Алекс наверняка знает, Джейсон, — сказала Мари, твердо посмотрев на него. — Звони.
— Да... да, конечно. Звоню. — Его взгляд перестал быть пустым и отрешенным, и Борн стал набирать номер.
В Вене, штат Вирджиния, США, Александра Конклина не было дома. В трубке послышался монотонный голос автоответчика. То, что он пробубнил, имело эффект разорвавшейся бомбы:
— Номер телефона, по которому вы звоните, отключен.
Борн еще два раза набрал номер, отчаянно надеясь, что ошибка допущена по вине французских телефонистов, и услышал все тот же ответ:
— Номер телефона, по которому вы звоните, отключен.
Борн беспрерывно ходил от стола к окну и обратно. Время от времени он отдергивал занавеску, чтобы выглянуть на улицу, и через мгновение вновь перечитывал список имен и перечень дел. Мари предложила пойти пообедать, но он даже не услышал ее. Она молча наблюдала за ним из противоположного угла комнаты.
Быстрые, резкие движения мужа напоминали ей повадки огромного растревоженного кота — гладкого, гибкого, готового к любым неожиданностям. Это была повадка Джейсона Борна и Дельты из “Медузы”, но не Дэвида Уэбба. Мари вспомнила записи, которые вел Панов в самом начале лечения Дэвида. В них были зафиксированы резко отличающиеся друг от друга описания человека, известного под псевдонимом “Хамелеон”, причем почти в каждом подчеркивалась кошачья подвижность. Панов пытался найти ключ к тайне личности Борна, потому что им было известно тогда только его имя и его разрозненные воспоминания об убийстве жены и детей в Камбодже. Мо часто задавался вопросом, чем объясняется кошачья пластичность его пациента: только лишь атлетической подготовкой или чем-то еще?
Вспоминая прошлое. Мари не находила значительных физических различий в двух ипостасях человека, который был ее мужем. Это и восхищало и пугало ее. В обоих воплощениях он был грациозен, способен выполнять трудные задачи. Но если у Дэвида источником силы и ловкости было стремление к достижению результата, то Джейсона переполняла внутренняя злость, достижение цели его ничуть не радовало — ему был интересен сам процесс борьбы. Когда она поделилась своими мыслями с Пановым, то в ответ услышала: “Дэвид не может убить, а Борн безусловно настроен на это”.
Панов был доволен, что Мари смогла разглядеть разницу в “физических проявлениях” — так он назвал ее умозаключения. “Для вас, Мари, это должно быть сигналом. Как только вы заметите, что перед вами Борн, постарайтесь вернуть Дэвида. Если не сможете, вызывайте меня”.
“Сейчас я не могу вернуть Дэвида”, — подумала Мари. — “Ради блага детей и самого Дэвида я не имею права даже пытаться...”
— Я выйду ненадолго, — объявил Джейсон.
— Нет! — вскрикнула Мари. — Ради Бога, не оставляй меня одну... Борн нахмурился и, понизив голос, сказал, как бы преодолевая сопротивление:
— Я хочу выехать на шоссе и найти телефон-автомат. Всего лишь...
— Возьми меня с собой. Пожалуйста. Я не хочу оставаться наедине со своими мыслями.
— Хорошо... Кстати, нам могут понадобиться кое-какие вещи. Зайдем в магазин и купим одежду, зубные щетки, бритву.
— Это означает, что мы можем не вернуться в Париж?
— Может, и вернемся, но только не туда, где останавливались раньше. Паспорт у тебя с собой?
— Паспорт, деньги, кредитные карточки — все на месте и лежит в сумочке, которую ты дал мне в машине.
— Я подумал, что оставлять их в “Мёрисе” будет неостроумно. Пошли, но первым делом надо найти телефон.
— Кому ты собираешься звонить?
— Алексу.
— Ты только что звонил.
— Перезвоню домой: скорее всего, его вышвырнули из того уютного “гнездышка” в Вирджинии. Потом позвоню Панову.

Они двигались на юг, в сторону городка Корбей-Эссон. В нескольких милях к западу от шоссе был расположен новый торговый центр. Джейсон поставил машину на стоянку. Как все супружеские пары, приехавшие, чтобы сделать покупки. Мари и Дэвид вошли в торговый зал. Они искали телефон-автомат.
— Ни одного на всем проклятом шоссе! — чертыхнулся Борн. — Не завидую я тем, кто попадет здесь в аварию... Даже если это просто спустившее колесо.
— Подумаешь, полиции дождутся, — ответила Мари. — Кроме того, на шоссе был телефон, только сломанный. Вон там — смотри.
Джейсону опять пришлось пройти раздражающую процедуру переговоров с оператором местного коммутатора, которого тяготила перспектива дозваниваться по международной линии. И вновь гром, отдаленный и неумолимый.
— Говорит Алекс, — произнес записанный на пленку голос. — Я отъеду на некоторое время, чтобы побывать там, где была допущена чудовищная ошибка. Позвоните мне через пять-шесть часов. Сейчас девять тридцать утра по восточному стандартному времени. Прием, Джуно.
Сбитый с толку Борн повесил трубку и взглянул на Мари.
— Что-то произошло, я должен подумать... Его последние слова: “Прием, Джуно”.
— Джуно?! — Мари, сосредоточившись, прикрыла глаза, вновь широко открыла их и взглянула на мужа. — Альфа, Браво, Чарли, — тихо начала она. — Закодированный алфавит? ...Фокстрот, Голд... Индия, Джуно! Джуно соответствует букве “Джей”, а “Джей” — это Джейсон!.. Что там еще было?
— Он сказал, что должен побывать в каком-то месте...
— Ладно, пойдем, — перебила Мари, заметив любопытные взгляды двух мужчин, ожидавших, когда освободится телефон. — Он что, не мог говорить яснее? — спросила Мари.
— Это был автоответчик. “...Место, где была допущена чудовищная ошибка”.
— Что?!
— Он просил перезвонить через пять-шесть часов и сказал, что должен посетить одно место, где была допущена чудовищная ошибка... Боже мой, это же Рамбуйе!
— Кладбище?!
— Он пытался убить меня там тринадцать лет назад. Точно! Это Рамбуйе!
— Только не через пять-шесть часов, — возразила Мари. — Неважно, когда Алекс оставил это сообщение: он не может долететь до Парижа и еще добраться до Рамбуйе за пять часов. Из Вашингтона-то...
— Разумеется, не может... Но мы уже проделывали такие номера и раньше. Он вылетел в Париж под дипломатическим прикрытием с военно-воздушной базы Эндрюс. Питер Холланд вышвырнул его, но напоследок все-таки сделал ему одолжение, подсластил горечь мгновенного разрыва премией... Все-таки Алекс вывел их на “Медузу”. — Борн внезапно посмотрел на часы. — На острове сейчас около полудня. Надо найти другой телефон.
— Джонни? “Транквилити”? Ты и вправду думаешь?..
— Я не могу не думать! — отрезал Джейсон, бросаясь вперед и держа за руку Мари; она едва поспевала за ним. — Glace, — вдруг произнес он.
— Мороженое?
— Там есть телефон, — сказал Борн, направляясь к кондитерской. В окне стоял рекламный щит, оповещающий посетителей о том, что здесь всегда в продаже есть мороженое самых разнообразных сортов. — Мне ванильное, — попросил он Мари.
— Ванильное с чем?
— С чем угодно.
— Ты ничего не расслышишь тут...
— Главное — чтобы Джонни меня услышал. Делай то, что я тебе сказал... — Борн направился в кабину телефона и мгновенно понял, почему им никто не пользовался: в помещении стоял невообразимый шум. — Mademoiselle, s’il vous plait, c’est urgent!117 — Через три минуты
Джейсон услышал в трубке голос, пожалуй, самого надоедливого служащего “Транквилити Инн” и даже обрадовался.
— Говорит мистер Причард, помощник управляющего “Транквилити Инн”. Телефонистка сообщила мне, что у вас срочное дело. Позвольте узнать, какое именно дело...
— Заткнись, идиот! — крикнул Джейсон в телефонную трубку. — Позови к телефону Джона Сен-Джея. Говорит его зять.
— О, как приятно услышать ваш голос, сэр! С тех пор, как вы уехали, произошло столько событий... Ваши чудесные дети у нас, и красивый маленький мальчик играет на пляже — со мной, сэр, — и все...
— Мистера Сен-Жака, пожалуйста. Немедленно!
— Разумеется, сэр. Он наверху...
— Джонни?!
— Дэвид, где ты?
— Не имеет значения. Тебе надо уехать. Забирай детей, миссис Купер и уезжай!
— Мы обо всем знаем, Дэв. Несколько часов назад звонил Алекс Конклин, который сказал, что с нами свяжется некто Холланд... Я так полагаю, что это большой начальник в разведслужбе.
— Точно. Так он звонил?
— Ага, примерно через двадцать минут после моего разговора с Алексом. Холланд сказал, что нас вывезут на вертолете около двух пополудни по местному времени. Ему нужно было получить разрешение на посадку военного самолета в наших краях. Насчет миссис Купер я и сам догадался: твой сынок говорит, что менять пеленки пока не научился... Черт побери, Дэвид, что происходит? Где Мари?!
— С ней все в порядке... Объясню позже. Ты должен выполнять все инструкции Холланда. Он сказал тебе, куда вас отправят?
— Он не хотел это говорить, могу тебя заверить. Но ни одному пархатому янки не дозволено распоряжаться мной и твоими детьми — детьми моей канадской сестры... я так ему и сказал, чтоб мне никогда не видать флеша на семи пиках.
— Отлично, Джонни. И все-таки постарайся подружиться с директором ЦРУ.
— Мне наплевать на должности и звания. У нас аббревиатуру этого учреждения расшифровывают как “пойман на месте”... И это я ему сказал!
— Ну и хорошо... И как он отреагировал?
— Сказал, что нас отправляют в безопасное место в Вирджинии, а я ему ответил, что у меня здесь место чертовски более безопасное. У меня здесь ресторан, обслуживающий персонал и десять охранников, которым ничего не стоит с двухсот ярдов отстрелить предмет его мужской гордости.
— Да, в вежливости тебе не откажешь. Ну и что он?
— Рассмеялся, конечно. А потом объяснил, что в его распоряжении двадцать охранников, способных сделать со мной то же самое, но с четырехсот ярдов. Кроме того, кухня, всякие там горничные и т. д. и телевизор для детей. А телевизор я при всем моем желании заменить не могу.
— Чертовски убедительно.
— Да, он сказал и еще кое-что убедительное, и с этим не поспоришь. Например, что доступ туда для посторонних закрыт, что это — старое поместье в Фэйрфаксе, подаренное правительству каким-то богатым послом, у которого денег куры не клюют: там есть собственный аэродром и подъездная дорога в четырех милях от шоссе.
— Я знаю это место, — сказал Борн. — Это поместье “Танненбаум”. Холланд прав: это действительно самое надежное место... Мы ему нравимся...
— Я тебя уже спрашивал: где Мари?!
— Мари со мной.
— Она нашла тебя?!
— Потом, Джонни. Я позвоню тебе в Фэйрфакс. — Джейсон повесил трубку. В этот момент Мари, протиснувшись сквозь толпу, протянула ему стаканчик с мороженым.
— Что с детьми? — спросила она.
— Нормально, и может быть, лучше, чем мы предполагали. Алекс расценивает намерения Шакала так же, как и я. Питер Холланд намерен вывезти их всех, включая и миссис Купер, в надежное место в Вирджинии.
— Слава Богу!
— Слава Алексу. — Борн взглянул на стаканчик с мороженым. — А это что такое, черт возьми? У них что, не было ванильного?
— Это пломбир с сиропом, орехами и фруктами. Его заказал мужчина, который стоял рядом со мной, но он так увлекся перебранкой со своей женой, что забыл взять его.
— Я не люблю пломбир.
— Можешь, конечно, начать ругаться, но лучше пойдем покупать одежду.

Полуденное карибское солнце выжигало “Транквилити Инн”. Джон Сен-Жак со спортивной сумкой в руке спустился по лестнице в вестибюль. Кивнув Причарду, с которым только что разговаривал по телефону, он объяснил, что уезжает на несколько дней и позвонит после того, как доберется до Торонто. Остающийся персонал проинформирован о его внезапном, но совершенно необходимом отъезде, и он полностью уверен в своем управляющем и его неоценимом помощнике мистере Причарде. По его мнению, не возникнет таких ситуаций, с которыми они не смогли бы справиться. Гостиница практически закрыта, но в экстренных случаях надо связываться с сэром Генри Сайксом из резиденции генерал-губернатора.
— Нет таких проблем, с которыми я не смог бы справиться! — сказал Причард. — В ваше отсутствие мы займемся ремонтом...
Сен-Жак вышел из стеклянных дверей круглого здания и направился к первой вилле с правой стороны. Там его ждали миссис Купер и дети. Все вместе они должны были отправиться на вертолете военно-морского флота США сначала в Пуэрто-Рико, а оттуда самолетом на базу Эндрюс в окрестностях Вашингтона.
Выглянув в окно, Причард убедился, что его хозяин исчез на вилле номер один. Тут он услышал нарастающий рев вертолета, пропеллеры которого разрезали воздух над гостиницей. Через несколько минут вертолет должен был сделать круг над водой и приземлиться. Пассажиры, очевидно, слышали то же самое, подумал Причард и увидел, как из виллы вышли Сен-Жак с племянником и невыносимо дерзкая миссис Купер с девочкой на руках; вслед за ними появились два охранника — любимчики владельца гостиницы — с багажом. Причард достал из-за стойки телефонный аппарат, по которому можно звонить, минуя коммутатор, и набрал номер.
— Многоуважаемый дядя...
— Это ты? — не дал ему договорить заместитель директора иммиграционной службы. — Что ты сообщишь?
— Это в высшей степени важно, уверяю вас. Я слышал весь разговор...
— Нас достойно вознаградят, об этом деле узнают самые высокие власти. Ведь все они могут быть замаскированными террористами, а главарь у них — Сен-Жак. Мне сказали, что они способны даже Вашингтон обвести вокруг пальца. Что ты узнал, мой великолепный племянник?
— Их перевозят в так называемое “убежище” в Вирджинию, которое известно как поместье “Танненбаум”: там есть даже аэродром... Можете себе представить такое?
— Я чему угодно поверю, если в деле замешаны эти скоты.
— Не забудьте упомянуть обо мне в своем донесении, многоуважаемый дядя.
— Разумеется. Как же иначе?! Мы будем героями Монсеррата! ...Но помни, мой умный племянник, что все надо держать в тайне. Мы поклялись молчать — не забывай об этом. Представь себе: нас выбрали из многих для содействия огромной международной организации. Лидеры всего мира узнают о нашей работе.
— У меня просто сердце разрывается от гордости... Как называется эта священная организация?
— Ш-ш-ш! Ее название — тоже часть тайны. Деньги перевели через банковскую компьютерную систему из Швейцарии... Анонимность — это тоже доказательство.
— Святое доверие, — воскликнул Причард.
— Кроме того, хорошо оплаченное, добрейший племянник, и это только начало. Я лично наблюдаю за прибывающими сюда самолетами и отправляю всю информацию о них на Мартинику одному знаменитому хирургу — вот так-то! По приказу из правительственной резиденции сейчас задержаны все рейсы.
— А американский военный вертолет? — робко спросил Причард.
— Ш-ш-ш! Это тоже тайна, все — полнейшая тайна...
— Тогда это очень громкая и всем видимая тайна, многоуважаемый дядя. Люди, которые находятся сейчас на пляже, наблюдают за ним.
— Что?!
— Он уже здесь. Пока мы разговариваем, на борт как раз поднимается мистер Сен-Джей и дети. А также эта ужасная миссис Купер...
— Мне надо немедленно позвонить в Париж, — перебил его иммиграционный чиновник и бросил трубку.
— В Париж?! — как эхо повторил Причард. — Как это воодушевляет! Какую честь нам оказали!

— Я не открыл ему все карты, — спокойно сказал Питер Холланд. — Я хотел, даже совсем уже было собрался, но решимость читалась у него в глазах, да и то, что он говорил, не оставляло никакого сомнения. Он заявил, что готов убить меня, если это поможет Борну и его жене.
— Весьма убедительно. — Чарльз Кэссет кивнул; он сидел перед директором ЦРУ с компьютерной распечаткой в руках. Это было давным-давно похороненное в архивах секретное досье. — Прочтите это и вы все поймете. Несколько лет назад Алекс Конклин действительно пытался убить Борна в Париже. Они были близкими друзьями, но множество противоречивых обстоятельств спровоцировали Конклина на попытку покончить с Борном, всадив ему пулю в лоб.
— В данный момент Конклин на пути в Париж. Он и Моррис Панов.
— Вот что у тебя на душе, Питер. Я бы этого не допустил, даже если бы Конклин меня резал на части.
— Я не мог ему отказать.
— Мог, но не захотел.
— Мы многим обязаны ему: это он вывел нас на “Медузу”... С данного момента, Чарли, нас должна интересовать только она.
— Понимаю, директор Холланд, — процедил Кэссет. — Ситуация, как мне представляется, такова: затруднения с зарубежными делами вынудили тебя дать задний ход и разобраться с тем, что происходит у тебя под носом. Но по всем правилам этим должны заниматься хранители спокойствия внутри страны, то есть Федеральное бюро расследований.
— Ты что, угрожаешь мне, низкая душа?
— Точно, Питер. — На губах Кэссета играла тонкая, спокойная улыбка. — Ты нарушаешь закон, господин директор... Это огорчает, старина, как выразились бы мои предшественники...
— Что, черт бы тебя побрал, ты от меня хочешь?! — заорал Холланд.
— Прикрой одного из лучших наших людей, какие у нас когда-либо были. Я не прошу, я требую.
— Ты полагаешь, что я отдам все, что у нас есть, — включая название этой конторы “Медузы” на Уолл-стрит? Ты просто, мать твою, рехнулся! Это наши козыри!!!
— Ради Бога, отправляйся обратно на флот, адмирал, — посоветовал заместитель директора. — Если ты думаешь, что я склоняю тебя именно к этому, ты ничему не научился на своем посту.
— Эй, брось, умная задница, это уже похоже на нарушение субординации...
— Разумеется, плевать мне на субординацию, но здесь не флот. Ты не можешь протащить меня под килем, вздернуть на рее или лишить порции рома. Все, что ты можешь сделать, — это уволить меня, но тут же возникнет вопрос, в чем истинная причина отставки... И ответ на него не принесет Управлению никакой пользы. Но в этом и нет необходимости...
— Что за чертовщину ты несешь, Чарли?
— Во-первых, у меня не было даже в мыслях выдавать эту юридическую фирму в Нью-Йорке, потому что ты прав: это наш козырь, а Алекс со своим необузданным воображением посулами и угрозами доведет ситуацию до такого накала, что начнется ликвидация раскрытых агентов, — мы потеряем все следы как здесь, так и за рубежом.
— Я думал о чем-то вроде этого...
— Значит, ты опять-таки прав, — не дал ему договорить Кэссет. — Мы должны держать Алекса подальше от нашей ключевой информации и в то же время дать ему ниточку. Что-то осязаемое, чтобы он, поверив в ценность этого ориентира, мог ухватиться за него.
Воцарилось молчание. Наконец Холланд сказал:
— Предположим, я не понял ни одного слова из того, что ты набредил.
— Ты плохо знаешь Конклина. Теперь он уверен в том, что “Медуза” и Шакал связаны между собой. Как ты это назвал? Самореализующимся пророчеством?
— Я сказал, что ситуация была настолько парадоксальной, что развитие ее сделалось неизбежным, следовательно, она самореализовалась. Десоул оказался в данном случае неожиданным катализатором, ускорившим ход событий: все пошло не по графику — и с ним самим, и с Монсерратом... Что ты имеешь в виду под “ориентиром”, под этой “осязаемой ценностью”?
— Удерживающий канат, Питер. Мы не можем допустить, чтобы Алекс носился по Европе, как сорвавшаяся с места во время шторма пушка, так же как и не можем дать ему название той юридической фирмы в Нью-Йорке. Нам нужна, если мы сумеем это устроить, линия связи, чтобы знать, что он затевает... Рядом с ним должен быть кто-то вроде его друга Бернардина — только этот кто-то должен быть нашим другом.
— И где же мы найдем такого человека?
— Есть у меня один кандидат... Надеюсь, нас не подслушивают?
— Можешь быть уверен, что нет, — ответил Холланд. — Я не верю в эту чепуху, мой кабинет проверяют каждое утро на наличие подслушивающих устройств. Что за кандидат?
— Один человек в советском посольстве в Париже, — спокойно ответил Кэссет. — Думаю, мы сможем с ним договориться.
— Наш информатор?
— Вовсе нет. Это офицер КГБ, и его главная задача уже многие годы — найти и ликвидировать Карлоса, а также защитить “Новгород”.
— “Новгород”?.. Американизированный лагерь в России, где проходил подготовку Шакал?
— Он прошел только половину курса и сбежал... Поэтому его не успели пристрелить, как маньяка. Только это вовсе не американский лагерь, думать так было бы заблуждением. В этом месте есть английские и французские лагеря, а также израильский, голландский, испанский, западногерманский и Бог знает сколько еще других. На десятках квадратных километров по берегам Волхова были выкорчеваны леса и устроены поселения, попадая в которые можно поклясться, что оказался в другой стране, — разумеется, если бы можно было проникнуть туда. Как и фермы по разведению арийской расы — Lebensbom — в нацистской Германии, “Новгород” является одним из наиболее тщательно охраняемых Москвой секретов. Они хотят заполучить Шакала столь же сильно, как и Джейсон Борн.
— И ты думаешь, что парень из КГБ будет сотрудничать с нами и информировать о Конклине, если они вступят в контакт?
— Я могу попытаться. В конце концов, в данном деле у нас одна и та же цель, а Алекс согласится работать с ним, потому что он знает, как яростно Советы хотят вычеркнуть Карлоса из списка живых.
Холланд подался вперед в кресле и сказал:
— Я обещал Конклину, что помогу ему, если только это не помешает нам раскрыть “Медузу”... Через час он приземлится в Париже. Может быть, передать для него инструкцию, чтобы он связался с тобой?
— Пусть свяжется с Чарли Браво плюс единица, — сказал Кэссет, швыряя компьютерную распечатку на стол. — Не знаю, что я успею сделать за час, но все же попытаюсь. У меня есть секретный канал связи с этим русским благодаря нашему выдающемуся консультанту в Париже.
— Консультант заслуживает премии.
— Она и так уже намекала, или даже можно сказать, требовала. Она возглавляет самую чистую эскортную службу во всем городе: девочек проверяют еженедельно.
— Почему бы тогда не нанять их всех? — ухмыльнувшись, спросил директор.
— Сдается мне, что семь уже и так получают у нас зарплату, сэр, — якобы серьезно ответил заместитель директора, сохраняя на лице соответствующую мину, чему противоречили удивленно поднятые брови.

Доктор Моррис Панов был в таком состоянии, что едва передвигал ноги. Спуститься по трапу реактивного самолета ему помог морской пехотинец, в летней полевой форме, весь перетянутый ремнями.
— Как это вам, ребята, удается сохранять бравый вид после такого утомительного перелета? — спросил Панов.
— Пара часов на свободе в Париже, сэр, и вся наша выправка пойдет к чертовой матери.
— Дух настоящего воина неистребим, капрал. Слава Богу... А где этот хромой преступник, который летел вместе со мной?
— Его отвезли на диплограф, сэр.
— Еще раз. Существительное при глаголе совершенно непонятно.
— Это не больно, док, — засмеялся морской пехотинец, подводя Панова к электрокару, за рулем которого сидел одетый в форму шофер; на борту его машины был нарисован американский флаг. — Когда самолет заходил на посадку, пилоту сообщили, что для вашего попутчика есть срочная информация.
— Я подумал, что ему надо облегчиться.
— Наверное, и это тоже, сэр. — Капрал положил вещи на заднее сиденье электрокара и помог Панову сесть. — Осторожнее, док, приподнимите ногу.
— Это у него нет ноги, а не у меня, — сказал Панов.
— Нас предупредили, что вы были нездоровы, сэр.
— Какого черта! С ногами у меня все в порядке... Простите, молодой человек, я не хотел вас обидеть. Я просто не люблю летать в железной бочке на высоте десять тысяч метров... С Тремонт-авеню в Бронксе вышло не так уж и много астронавтов.
— Эй, док, вы не шутите?
— О чем вы?
— Да ведь я с Гарден-стрит! Знаете улицу напротив зоопарка? Меня зовут Флейшман, Морис Флейшман. Рад встретить земляка с Бронкса.
— Морис? — повторил Панов, пожимая ему руку. — Морис — “морской пехотинец”? Мне приходилось болтать с твоими родителями... Будь здоров, Мо. И благодарю за заботу.
— Выздоравливайте, док, а когда окажетесь на Тремонт-авеню, передавайте всем от меня привет, о’кей?
— Договорились, Морис, — ответил Панов, поднимая на прощание руку; электрокар рванул вперед.
Через четыре минуты в сопровождении водителя Панов вошел в длинный коридор — это был своеобразный свободный вход во Францию для членов правительств разных стран, аккредитованных набережной д’Орсэ. Они прошли в просторный холл, заполненный разноязычной публикой. Панова тревожило, что Конклина нигде не было видно, он повернулся было к своему сопровождающему, но в этот момент к ним приблизилась молодая женщина в униформе стюардессы.
— Docteur? — спросила она, обращаясь к Панову.
— Да, — откликнулся Мо. — Боюсь, что мой французский порядочно заржавел от долгого неупотребления, если я вообще его когда-либо знал.
— Это не имеет значения, сэр. Ваш спутник просил передать, чтобы вы подождали его здесь... Он вернется через несколько минут... Пожалуйста, присаживайтесь. Может быть, вы хотите выпить?
— Если не трудно, бурбон со льдом, пожалуйста, — попросил Панов, опускаясь в кресло.
— Одну минутку, сэр. — Стюардесса ретировалась; водитель поставил чемодан Панова рядом с креслом.

Предыдущая страница 24 Следущая страница


25 Роберт Ладлэм

— Мне надо возвращаться к машине, — сказал водитель. — Надеюсь, вам здесь будет удобно.
— Интересно, куда мог подеваться мой друг, — пробормотал Панов, глядя на часы.
— Может быть, пошел искать телефон-автомат, док. Они все приходят сюда, получают какие-то сообщения и, как сумасшедшие, бегут в зал ожидания к телефону-автомату: те, что находятся здесь, им почему-то не нравятся. Быстрее всех бегают русские, а медленнее всех — арабы.
— Должно быть, дело в разнице темперамента, — улыбнувшись, высказал предположение Панов.
— Только не ставьте в заклад свой стетоскоп, если будете спорить об этом. — Водитель засмеялся и, салютуя, поднял руку. — Берегите себя, сэр, и постарайтесь отдохнуть. Вы выглядите усталым.
— Благодарю вас, молодой человек. До свидания.
Я устал, подумал Панов, наблюдая, как фигура водителя исчезает в длинном коридоре. Чудовищно устал, но Алекс все-таки прав: если бы он полетел в Париж без меня, я бы ему никогда этого не простил... Дэвид! Мы обязаны его найти! Ему может быть причинен невосполнимый ущерб — никто этого не понимает. Одно-единственное действие — и его хрупкая, поврежденная психика может быть отброшена на годы назад, точнее на тринадцать лет, когда он был машиной для убийства... Он опять начнет убивать, у него просто не будет другого выхода... До сознания Панова дошло, что кто-то обращается к нему.
— Извините, прошу прощения... Ваш напиток, — ласково сказала стюардесса. — Я не знала, будить ли вас, но вы шевельнулись и застонали так, словно вам больно...
— О нет, дорогая. Я просто устал.
— Понимаю, сэр. Внезапные перелеты так утомительны, особенно длительные и без должного комфорта.
— Вы правы по всем трем пунктам, мисс, — согласился Панов, забирая свой бурбон. — Благодарю вас.
— Вы, конечно, американец.
— Как вы догадались? На мне нет ни ковбойских сапог, ни гавайской рубашки.
Стюардесса обворожительно улыбнулась:
— Я знаю водителя, который привез вас сюда. Он работает в американской службе безопасности... Очень милый и весьма привлекательный молодой человек...
— Служба безопасности? Вы имеете в виду — в полиции?
— Да, что-то вроде этого. Только мы никогда их так не называем. А вот и ваш спутник... — сказала стюардесса и шепотом добавила: — Как вы считаете, может быть, ему нужна инвалидная коляска?
— Боже сохрани, нет. Он справляется сам уже много лет.
— Очень хорошо. Желаю вам приятно провести время в Париже, сэр. — Стюардесса отошла в сторону. Алекс обогнул группу оживленно болтающих о чем-то пассажиров и подошел к свободному креслу рядом с Пановым. Он присел на краешек кресла, не желая погружаться в его мягкую кожу. Чувствовалось, что он взволнован.
— В чем дело? — спросил его Мо.
— Я только что разговаривал с Чарли Кэссетом в Вашингтоне.
— Это один из тех, кто тебе нравится и кому ты доверяешь?
— Он лучше всех тогда, когда необходим индивидуальный подход или, как говорится, нужно пораскинуть мозгами. Он предпочитает смотреть и слушать сам, а не возиться с бумажками или компьютером, когда некому задавать дополнительные вопросы.
— А тебе не кажется, что ты забрел на мою территорию, доктор Конклин?
— На прошлой неделе Дэвид в такой ситуации сказал мне: “Мы в свободной стране, и, если пренебречь твоей профессиональной подготовкой, у тебя нет монополии на здравый смысл”.
— Меа culpa118, — кивнув, согласился Панов. — Наверное, ты был не в состоянии одобрить то, что сделал твой дружок Кэссет...
— Он сделал нечто, что и сам не одобрил бы, знай он больше о том, с кем имеет дело.
— Ну, это прямо фрейдизм какой-то... Но довольно опрометчиво с медицинской точки зрения.
— Возможно, ты прав. Кэссет пошел на соглашение с человеком в русском посольстве в Париже. Его зовут Дмитрий Крупкин. Предполагается, что мы будем работать с местной резидентурой КГБ. Я очень надеюсь, что Борна и Мари мы найдем в Рамбуйе.
— Что ты плетешь?! — едва слышно пробормотал пораженный Панов.
— Это долгая история, а времени мало. Москва твердо решила покончить с Шакалом. Вашингтон не может в данной ситуации ни защитить нас, ни оказать помощь. Советы будут для нас временно отцом родным, если нам удастся с ними сработаться.
Панов нахмурился, покачал головой, словно стараясь переварить эту неожиданную информацию, а потом сказал:
— Полагаю, это не твоя обычная шуточка... В этом есть некоторая логика. Я бы сказал, что даже как-то увереннее себя чувствуешь...
— Увы, это пока прожекты, Мо, — сказал Конклин. — Логично только на бумаге... Дмитрий Крупкин еще та штучка. Чарли с ним незнаком, а я знаю его как облупленного.
— Да? Он что, гнилой?
— Круппи — гнилой? Нет, вообще-то...
— Круппи?!
— Дело давнее... в конце шестидесятых мы работали с ним в Стамбуле, потом в Афинах, еще позже в Амстердаме... Нельзя сказать, что Крупкин крутой, хотя он и работает на Москву как сукин сын, насколько позволяют его умственные способности, а они у него вдвое лучше, чем у большинства клоунов в нашем бизнесе... Но у него есть пунктик. Дело в том, что он оказался не на той стороне, живет не в том обществе, не в той стране. Когда большевики пришли к власти, его родителям имело смысл бежать так же, как и моим.
— Я совсем забыл: ты ведь у нас русский.
— Знание русского всегда помогало мне в делах с Круппи: я улавливаю нюансы. По сути, он — стопроцентный капиталист. Круппи не просто любит деньги, это его всепоглощающая страсть со всеми вытекающими последствиями. Его можно купить при условии, что этого никто не видел и не слышал.
— Ты имеешь в виду Шакала?
— Я знаю, что в Афинах его купили греческие торговцы недвижимостью, которые продали Вашингтону дополнительные летные площадки, когда узнали, что коммунисты вот-вот вышвырнут нас оттуда. Они заплатили ему, чтобы он прикусил язык. Позднее Круппи был посредником в торговле алмазами между торговцами с Ньювмартк в Амстердаме и “дачной элитой” в Москве. Однажды мы выпивали с ним в “Каттенгат”, и я спросил его: “Круппи, что за блядством ты занимаешься?” Представь себе, он сидел напротив меня в шикарном костюме, купить который мне было не по карману, и знаешь, как он ответил? “Алексей, я сделаю все, что в моих силах, чтобы превзойти тебя и чтобы Верховный Совет господствовал над миром, но если тебе захочется отдохнуть, приглашу тебя в свой “домик” на Женевском озере”. Вот что он сказал, Мо.
— Он просто великолепен. Ты, конечно, поведал об этом своему другу Кассету...
— Напротив, нет, — перебил Конклин.
— Но почему?!
— Потому что Крупкин в разговоре с Чарли ни словом не обмолвился о том, что знаком со мной. Кэссет только пытается договориться, но подписывать договор в конце концов придется мне.
— О чем ты? Какой договор?
— У Дэвида на Каймановых островах лежит больше пяти миллионов. За приемлемую для обеих сторон сумму я перевербую Круппи, и он будет работать только на нас.
— Другими словами: ты не доверяешь Кэссету.
— Вовсе нет, — ответил Алекс. — Я доверил бы Чарли свою жизнь. Просто я не уверен, что нити этой игры должны находиться в его руках. У Холланда и Кэссета — свои приоритеты, у нас — свои. У них — это “Медуза”, у нас — Дэвид и Мари.
— Извините меня. — Стюардесса вернулась и обращалась теперь к Конклину. — Прибыл ваш автомобиль, сэр. Он ждет у южного выхода.
— Вы уверены, что это за мной? — спросил Алекс.
— Простите, мсье, но водитель сказал мне, что он ждет мистера Смита, у которого не все в порядке с ногой.
— В этом он не ошибся.
— Я вызвала носильщика, чтобы отнести ваш багаж, господа. Туда довольно долго идти. Носильщик встретит вас у выхода.
— Огромное спасибо. — Конклин поднялся и вытащил из кармана деньги.
— Извините, месье, — остановила его стюардесса. — Нам не разрешается брать чаевые.
— Простите, я совсем забыл... Мой чемодан у вас за стойкой, не так ли?
— Там где его оставил ваш сопровождающий, сэр. Так же, как и багаж доктора, он будет у выхода через несколько минут.
— Спасибо еще раз, — поблагодарил Алекс. — Извините за мою оплошность с чаевыми.
— Нам хорошо платят, сэр, но я благодарю вас за ваш порыв.
Когда они шагали к дверям в центральный зал аэропорта Орли, Конклин повернулся к Панову и спросил:
— Как она узнала о том, что ты врач? Ты что, решил между делом подработать психоанализом?
— Едва ли это было возможно: слишком трудно объясняться на французском.
— И все же откуда она узнала? Я никому не говорил, что ты врач.
— Она знакома с парнем из службы безопасности, который проводил меня в тот холл. Мне кажется, что они коротко знакомы. Она сказала, что находит его “очень привлекательным”.
Ориентируясь по указателям в переполненном зале, они направились к южному выходу.
Ни один из них не обратил внимания на смуглого мужчину с черными кудрявыми волосами и темными большими глазами, который выскользнул из зала для дипломатов вслед за американцами. Он устремился вперед и, обогнав Конклина и Панова, подбежал к стоянке такси. Он вытащил из кармана фотокарточку и, переводя взгляд с нее на американцев, убедился, что на карточке запечатлен один из них. Это был Моррис Панов, одетый в белый больничный халат, с каким-то отрешенным выражением лица.
Американцы вышли к южному выходу — человек последовал за ними. Американцы высматривали такси — человек подал знак своему шоферу. Подъехало такси. Водитель вышел навстречу Конклину и Панову и тихо о чем-то заговорил с ними. Носильщик доставил их багаж — американцы уселись в такси. Следивший за ними незнакомец проскользнул в свою машину.
— Pazzo! — воскликнул темноволосый мужчина, обращаясь к модно одетой женщине средних лет за рулем. — Говорю тебе, это какое-то безумие! Мы ждем три дня, встречаем каждый рейс из Америки, уже готовы плюнуть на все, — и вдруг этот болван из Нью-Йорка оказывается прав. Это они! ...Давай я поведу, а ты вылезай и свяжись с нашими людьми. Вели им позвонить Дефацио. Пусть он едет в свой любимый ресторан и ждет там моего звонка. Мне необходимо с ним переговорить.

— Это ты, старик? — спросила стюардесса из дипломатического зала по телефону, стоящему у нее на стойке.
— Да, я, — ответил на другом конце линии дрожащий голос. — И я постоянно повторяю слова молитвы к Пресвятой Богородице.
— Значит, это точно ты.
— Я уже сказал... Давай к делу.
— В список, который мы получили на прошлой неделе, был включен стройный пожилой американец с протезом, возможно в сопровождении врача. Верно?
— Верно! И?!
— Они только что прибыли. Я обратилась к спутнику инвалида, назвав его “док”, и он сразу же отреагировал.
— Куда они отправились? Мне необходимо знать!
— Они мне не сообщили... Но вскоре я многое узнаю, и ты сможешь установить их маршрут, старик. Носильщик сообщит номер машины, которая ждала их на южной платформе.
— Во имя Господа, перезвони мне и сообщи все, что узнаешь!

В трех тысячах миль от Парижа в ресторане “Траффикантес Клэм Хаус” на Проспект-авеню в Бруклине в одиночестве сидел Луис Дефацио. Он покончил с vitello tonnato119 и теперь, вытирая ярко-красной салфеткой губы, старался сохранять обычный спокойный и исполненный достоинства вид. На самом деле он от ярости был готов вцепиться зубами в салфетку и едва сдерживал себя. Maledetto!120 Он провел в “Траффикантес” уже почти два часа, целых два часа своего драгоценного времени! А если учесть, что после звонка ему потребовалось сорок пять минут, чтобы добраться сюда из “Гарафолас Паста Пэлйс”, что на Манхэттене, на самом деле прошло уже почти три часа с тех пор, как в Париже этот идиот обнаружил обе мишени. Сколько времени эти два мошенника могут добираться из аэропорта в отель? Целых три часа?! Конечно нет, если только этот идиот из Палермо не вздумал отправиться в Лондон, чего, кстати, вполне можно ожидать от этих, из Палермо.
И все равно Дефацио знал, что он прав! То, что этот еврей психиатр сказал под иглой, свидетельствовало о том, что другого пути у него и экс-шпиона, кроме Парижа с их добрым приятелем, траханым убийцей, нет... Итак, Никколо и лекарь исчезли... Ну и что? Еврей сбежал, и Ники не рискует показываться после этого на глаза. Но Никколо болтать не станет: он знает, что для его здоровья будет очень вреден нож в печени, — а именно это ожидает его, если он пустится в разговоры. Кроме того, Ники не знает ничего такого, что адвокаты не отмели бы сразу же, как какое-то второразрядное дерьмо, которое выпало из зада захудалого жеребца. А лекарь знает только, что он был в какой-то комнате на непонятно где расположенной ферме... Если вообще он окажется в состоянии хоть что-то вспомнить. И видел он только Никколо, когда был “компас мантис”, как они говорят.
Да, Луис Дефацио знает, что прав. И потому его в Париже поджидают семь миллионов “зеленых”. Боже всемилостивый, семь миллионов! Даже если он выделит палермским мошенникам, работающим в Париже, больше, чем они ожидают, то ему все равно останется куча денег...
Пожилой официант, переселенец еще из той, старой страны, дядя владельца ресторана, приблизился к столу. Луис затаил дыхание.
— Вас к телефону, синьор Дефацио.
Саро supremo отправился к телефону-автомату в конце узкого темного коридора, начинавшегося за мужским туалетом.
— Говорит “Нью-Йорк”, — сказал Дефацио.
— Говорит “Париж”, синьор “Нью-Йорк”. Это опять-таки pazzo!
— Где вы были? Вы что, достаточно pazzo, чтобы отправиться в Лондон? Я звонка ждал целых три часа!
— Где я был? Ехал по темным проселочным дорогам... Но это важно только с точки зрения сохранности моей нервной системы. Спросите лучше, где я сейчас... это какой-то бред!
— Так где же?
— Я звоню из сторожки. Этому французскому buffone121 я заплатил сотню долларов, и теперь он то и дело заглядывает в окно, чтобы проверить, не стащил ли я чего: может, он думает, что я заберу обеденные судки, кто знает?
— Для мошенника вы говорите не так уж и глупо... Что за сторожка?
— Я на кладбище, это примерно в двадцати пяти милях от Парижа. Говорю вам...
— На кладбище? — перебил его Луис. — Почему, черт подери?!
— Да потому, что оба ваших знакомца прямо из аэропорта отправились сюда, вы, ignorante!122 Здесь сейчас происходит церемония погребения — ночные похороны... полно людей со свечками, которые вот-вот потухнут из-за дождя... Если ваши знакомые прилетели сюда, чтобы посетить эту варварскую церемонию, выходит, воздух в Америке наполнен вредными для мозга веществами! О таких sciocchezze123, мистер “Нью-Йорк”, мы не договаривались. У нас своя работа.
— Они отправились туда на встречу со своим дружком, — не повышая голоса, словно бы для себя, произнес Дефацио. — Что касается работы, мошенник, вот что я тебе скажу: если у тебя есть желание когда-либо еще поработать с нами или с Филадельфией, Чикаго или Лос-Анджелесом, будешь делать то, что я тебе скажу. И тебе за это хорошо, заплатят, capisce?
— Вынужден согласиться, что последнее сообщение имеет смысл.
— Наблюдай за ними так, чтобы тебя не заметили, но слежку не прекращай. Выясни, куда они направятся и с кем встретятся. Я приеду, как только смогу, но мне придется лететь через Канаду или Мексику для того, чтобы проверить, нет ли за мной хвоста. Буду у вас завтра вечером или послезавтра утром.
— Чао, — попрощался “Париж”.
— Пока. Мы кровно связаны, — ответил Луис Дефацио.

Глава 30

В ночной мгле мигали свечи. За гробом, который несли на плечах шестеро мужчин, двумя шеренгами торжественно двигалась траурная процессия. Некоторые участники процессии спотыкались на влажном гравии кладбищенской аллеи. По бокам шли четыре барабанщика — по два с каждой стороны, — мерными ударами выбивая каденцию марша смерти.
Моррис Панов, наблюдавший за ночной траурной церемонией, облегченно вздохнул, когда заметил Алекса Конклина, который пробирался меж надгробий.
— Ну что, не видел? — спросил Алекс.
— Нет, — ответил Панов. — Похоже, тебе тоже не повезло.
— Хуже того. Я столкнулся с настоящим психом.
— То есть?
— Тут есть сторожка. Я подумал, Дэвид или Мари могли оставить там записку для нас. Я пошел туда. Какой-то клоун, который постоянно заглядывал в окно, заявил, что он здешний сторож, и предложил мне воспользоваться телефоном.
— Телефоном?
— Ну да... Ночная такса — двести франков, а ближайший телефон-автомат находится в десяти километрах отсюда.
— Ни дать ни взять сумасшедший, — согласился Панов.
— Я говорю ему, что ищу мужчину и женщину, спрашиваю насчет записки. А он талдычит свое: записки нет, но вы можете воспользоваться телефоном... Сумасшествие какое-то!
— Да, у меня здесь неплохо бы пошли дела, — засмеялся Мо. — И все-таки, может, он видел парочку?
— Я спросил его об этом, он сказал, что парочки бродят здесь десятками, и указал на этот парад со свечами. А потом опять уставился в это проклятое окно.
— Кстати, что это за парад?
— Сторож сказал, что это какая-то религиозная секта, которая хоронит своих покойников по ночам, и что, вероятно, это цыгане. Сказал и тут же перекрестился.
— Эти цыгане насквозь промокнут, — заметил Панов, приподняв воротник плаща, потому что дождь усиливался.
— Боже, почему же я забыл об этом?! — воскликнул Конклин, взглянув куда-то за Панова.
— О чем ты? — спросил психиатр.
— О большом надгробье на полпути вверх по холму, позади сторожки. Это произошло там!
— Где ты пытался... — Мо не закончил фразу, поскольку в этом не было необходимости.
— На самом деле это Дэвид мог убить меня, но не сделал этого, — сказал Алекс. — Пошли!
Они прошли мимо сторожки и растворились в темноте. Их путь лежал вверх по заросшему травой холму, на котором белыми пятнами выделялись блестящие от дождевых капель надгробия.
— Полегче, — взмолился Панов, тяжело дыша. — Ты успел привыкнуть к своей несуществующей ноге, а я вот все никак не свыкнусь ее своим изнасилованным телом.
— Извини.
— Мо! — раздался женский голос. Из-за колонны, украшавшей вход в склеп, размеры которого были под стать мавзолею, появилась женская фигура, размахивающая руками.
— Мари?! — крикнул Панов и, опережая Конклина, бросился вперед.
— Потрясающе! — зарычал Алекс, с трудом преодолевая подъем. — Услышал женский голос — и сразу забыл о “насилии”.
Последовали объятия: семья опять была в сборе. Панов и Мари о чем-то шептались. Джейсон Борн отвел Конклина в сторонку, ближе к краю портика; дождь разошелся не на шутку. Траурная процессия внизу остановилась возле могилы. Свечи давно погасли, а количество присутствующих заметно уменьшилось.
— Я выбрал это место, Алекс, потому что увидел шествие внизу... С ходу я не мог придумать ничего лучшего, — пояснил Джейсон.
— Помнишь сторожку и ту аллею, что вела к автостоянке?.. Ты победил тогда. У меня кончились патроны, и ты вполне мог снести мне голову.
— Ты ошибаешься... Я не мог убить тебя. В твоих глазах были гнев и смущение, но прежде всего смущение. Я не мог это видеть, но знал, что это так.
— Послушай, Дэвид, это не причина, чтобы не покончить с человеком, который пытается убить тебя.
— Ты думаешь так, потому что не можешь ничего вспомнить. Бывают провалы памяти, но какие-то фрагменты событий остаются. Для меня эти отрывки были пульсирующими образами. Они жили во мне постоянно.
Конклин взглянул на Борна и улыбнулся.
— Пульсирующая информация, — сказал он. — Это термин Панова. Ты заимствуешь у него.
— Возможно, — сказал Джейсон. — Мари сейчас рассказывает Панову обо мне. Ты, наверное, догадываешься, не так ли?
— Скорее всего, так. Она обеспокоена, и он тоже.
— Меня мучает мысль о том беспокойстве, которое я им еще доставлю. И ты тоже...
— Что ты хочешь этим сказать, Дэвид?
— Только то, что сказал. Забудь о Дэвиде. Дэвида Уэбба не существует — во всяком случае, здесь и сейчас. Я играю роль Уэбба для его жены, но у меня это плохо выходит. Мне надо, чтобы Мари вернулась в Штаты к детям.
— Она на это не пойдет. Она прилетела, чтобы найти тебя, и нашла. Мари помнит, что творилось в Париже тринадцать лет назад, и не оставит тебя. Если бы не она, тебя не было бы в живых.
— Сейчас она помеха. Я найду способ заставить ее уехать. Алекс посмотрел в холодные глаза человека, известного под псевдонимом Хамелеон, и тихо произнес:
— Тебе уже пятьдесят, Джейсон. Париж уже не тот, что был тринадцать лет назад, тем более это не Сайгон... Сегодня тебе необходима любая помощь. Мари считает, что может помочь тебе, и я первый готов поддержать ее.
Борн упрямо тряхнул головой и взглянул на Конклина.
— Позволь мне самому решать, чья помощь мне нужна.
— Ты перегибаешь палку, приятель.
— Ты знаешь, что я имею в виду, — сказал Джейсон, несколько смягчая тон. — Я не хочу, чтобы здесь повторился Гонконг. Это касается меня, но не тебя.
— Пусть так... Ладно, давай выбираться отсюда. Наш шофер знает один деревенский ресторанчик в Эперноне; это в шести милях отсюда. Нам надо все обсудить.
— Объясни мне еще одну вещь, — попросил Борн. — Почему ты привез Панова?
— Потому что если бы я этого не сделал, он вместо прививки от гриппа впрыснул бы мне стрихнин.
— Что это значит?
— Панов — один из нас. Ты это знаешь лучше, чем Мари и я.
— С ним что-то произошло, так ведь? И это случилось из-за меня?
— Не думай об этом... Он вернулся — вот и все...
— Это “Медуза”?
— Да. Но Моррис вернулся, и, хоть он немного устал, с ним все о’кей.
— Немного устал?.. Это напоминает мне кое о чем. Говоришь, деревенский ресторанчик в шести милях...
— Да, шофер знает Париж и его окрестности как свои пять пальцев.
— Кто он?
— Француз родом из Алжира, многие годы работает на Управление. Чарли Кэссет отрядил его нам в помощь. Этот парень видал виды, и за это ему хорошо платят. Похоже, ему можно доверять.
— Это было бы неплохо.
— У тебя нет оснований для сомнений.

Они сидели в задней комнате деревенской гостиницы, в которой присутствовали все атрибуты, соответствующие ее статусу: занавес не первой свежести, сосновые стол и скамьи, бесхитростное, но вполне приличное вино. Владелец гостиницы, цветущий толстяк, объявил во всеуслышание, что кухня в его заведении великолепна. Борн уплатил за четыре блюда, чтобы потрафить хозяину. Это возымело действие, и хозяин прислал два кувшина столового вина и бутылку минеральной воды. В дальнейшем он держался вдали от их столика.
— Хорошо, Мо, — сказал Джейсон, — ты не хочешь рассказывать о том, что с тобой случилось, но внешне ты по-прежнему энергичный многословный заносчивый лекарь; ты говоришь так, словно кашу жуешь, — таким мы тебя знаем многие годы...
— А ты, дружок, беглец-шизофреник... Если ты думаешь, что я выставляю себя героем, позволь тебе напомнить, что я здесь потому, что хочу защитить свои гражданские права. Мой интерес — это обворожительная Мари, которая сидит рядом со мной, а не с тобой. И у меня слюнки текут, когда я вспоминаю о гуляше, который она готовит.
— Мо, я тебя обожаю, — улыбнулась Мари, пожимая руку Панова.
— Приятно слышать, — ответил доктор, целуя ее в щеку.
— Хочу напомнить, что я тоже тут, — сказал Конклин. — Меня зовут Алекс, и мне надо обговорить пару вопросов, в которые не входит таинство приготовления гуляша... Хотя должен признаться, Мари, вчера я сказал Питеру Холланду, что твое коронное блюдо — великолепно.
— При чем здесь этот чертов гуляш?
— Все дело в красном соусе, — вмешался Панов.
— Может, мы наконец перейдем к делу, — напомнил Джейсон Борн.
— Извини, дорогой...
— Мы будем работать с Советами, — быстро проговорил Конклин, словно стремясь предотвратить возражения Борна и Мари. — Я знаю этого человека уже много лет, но наверху не знают, что мы знакомы. Его зовут Крупкин, Дмитрий Крупкин, и его можно купить... за пять сребреников.
— Дай ему тридцать один, — перебил Борн, — чтобы он наверняка был на нашей стороне.
— Я знал, что ты так отреагируешь. У тебя есть представление о максимуме суммы?
— Никакого.
— Не спешите, — попросила Мари. — Какова стартовая цена?
— Это речь экономиста, — заметил Панов, прихлебывая из своего бокала.
— Учитывая его положение в парижской резидентуре КГБ, думаю начать с пятидесяти тысяч... американских долларов.
— Предложи ему тридцать пять и доведи до семидесяти пяти, если он будет артачиться. Конечно, в случае необходимости можешь дойти и до ста тысяч.
— О Господи! Какой может быть торг? — закричал Джейсон, но тут же взял себя в руки. — Речь идет о нашей жизни... Дай ему все, что он попросит!
— Легко покупаемый легко поддается на контрпредложение, — заметила Мари.
— Она права? — спросил Борн, глядя на Конклина.
— Вообще-то да... Но в данном случае ставки несоизмеримо выше. Никто так яростно не хочет ликвидировать Карлоса, как Советы, поэтому человек, который покончит с ним, станет героем Кремля. Не забывайте о том, что Шакала готовили в “Новгороде”. Для Москвы это очень важно.
— Тогда надо сделать все, чтобы купить его, — сказал Джейсон.
— Понял. — Конклин подался вперед. — Я позвоню ему сегодня же из телефона-автомата и обо всем договорюсь. Вероятно, о встрече на завтра. Может, пообедаем где-нибудь за городом, где не так людно...
— А почему бы не встретиться здесь? — спросил Борн. — Это вполне подходящее место, к тому же я знаю дорогу.
— Возможно, — согласился Алекс. — Тогда я договорюсь с хозяином. Будем только мы с Джейсоном.
— Само собой разумеется, — произнес Борн. — Мари не должна быть в этом замешана. О ней никто не должен знать, ясно?
— Дэвид, на самом деле...
— Да, на самом деле...
— Я останусь с Мари, — поспешил перебить Панов. — А как насчет гуляша? — прибавил он, обращаясь к Мари и нарочито стремясь снизить напряжение.
— Я бы с радостью, но у меня нет возможности, зато я знаю ресторанчик, где подают превосходную форель.
— Придется пойти на жертву, — вздохнул психиатр.
— А по-моему, вам придется обедать у себя в номере, — ледяным тоном произнес Борн.
— Я не пленница, — спокойно заметила Мари, не сводя глаз с Джейсона. — Никто не знает нас, и мне кажется, что тот, кто запирается в номере, привлекает к себе гораздо больше внимания...
— В этом что-то есть, — пробормотал Алекс. — Карлос безусловно раскинул свою сеть, и любой, кто ведет себя странно, привлечет его внимание. Далее, у нас есть еще запасной игрок — Панов. Прикинься доктором или кем-то типа этого, Мо. Конечно, тебе не поверят, но все равно попытайся: это придаст тебе оттенок респектабельности. По причинам, которые недоступны моему понимаю, врачи, как правило, выше подозрений.
— Психопат неблагодарный, — откликнулся Панов.
— Может, вернемся к делу? — сухо осведомился Борн.
— Это грубо, Дэвид.
— У нас мало времени, а я хочу все обговорить.
— О’кей, успокойтесь, — сказал Конклин. — Мы сейчас напряжены, но все должно проясниться. Как только у нас на борту окажется Крупкин, он первым делом выяснит, что это за номер, который Гейтс назвал Префонтену.
— Я ничего не понимаю, — сказал психиатр.
— Ты немного отстал, Мо. Префонтен — это разжалованный судья, который случайно наткнулся на связного Шакала. Тот дал нашему судье телефонный номер, здесь в Париже, по которому якобы можно выйти на Шакала, но этот номер не совпадает с тем, который узнал Джейсон. Однако нет никаких сомнений в том, что этот человек — юрист по фамилии Гейтс — связывался с Карлосом.
— Рэндолф Гейтс?! Бостонский талант, продавшийся “чингисханам” из советов директоров?
— Тот самый.
— Христос с вами — может, мне не следует этого говорить, потому что я не христианин. Черт побери, дело не во мне... но согласитесь, это — шок.
— Еще какой... Нам надо выяснить, кому принадлежит этот номер. Крупкин поможет нам. Он, конечно, мерзавец, в этом я могу вас заверить, но дело свое знает.
— Мерзавец?! — переспросил Панов. — Вы что, решили поиграть в кубик Рубика на арабском? Или вам больше по вкусу кроссворды из лондонской “Тайме”? Что такое этот Префонтен — судья, жюри присяжных или, может, еще что-нибудь? Все это звучит как называние скверного невыдержанного вина...
— Если сравнивать с вином, то можно сказать, что оно весьма выдержанно и высокого качества, — не дала ему договорить Мари. — Он понравится тебе, док. Ты можешь потратить несколько месяцев на изучение его личности. У него больше достоинств, чем у многих из нас. Кроме того, его интеллект по-прежнему в полном порядке, несмотря на злоупотребление алкоголем, развратный образ жизни и пребывание в тюрьме. Он большой оригинал, Мо; если большинство осужденных по таким делам винит кого угодно, кроме себя, то он этого не делает. У него великолепное чувство юмора. Если бы у представителей американской юридической системы было хоть немного мозгов — хотя министерство юстиции делает все, чтобы доказать обратное, — они дали бы ему возможность выступать в суде... Он отправился за людьми Шакала из-за того, что они хотели убить меня и моих детей. И если ему удастся на этом зашибить свой “доллар”, то уверяю тебя, что он заработан до последнего цента. И я позабочусь о том, чтобы он получил их сполна!
— Весьма доходчиво. Похоже, он тебе нравится.
— Я обожаю его, так же, как тебя и Алекса. Вы все так рискуете...
— Может быть, наконец вернемся к тому, ради чего мы собрались здесь? — раздраженно сказал Хамелеон: — Это — прошлые дела, а меня волнует то, что будет завтра.
— Это не только грубость, дорогой, но и черная неблагодарность...
— Пусть так. На чем мы остановились?
— В данный момент на Префонтене, — ответил Алекс, посмотрев на Борна. — Но сейчас о нем можно забыть, он, вероятно, не переживет Бостон... Я позвоню тебе завтра в гостиницу в Барбизоне и назначу время обеда. Встретимся здесь. Возвращаясь в гостиницу, обрати внимание, сколько на это уйдет времени, чтобы завтра нам не болтаться тут без дела... Кроме того, если толстяк не соврал насчет своей кухни, Круппи она может понравиться и у него будет возможность похвастаться, что он нашел это местечко.
— Круппи?!
— Расслабься... Это долгая история.
— Даже и не пытайся расспрашивать об этом, — добавил Панов. — Пожалеешь, когда на тебя обрушатся россказни о Стамбуле и Амстердаме. Они оба — парочка отпетых негодяев.
— Оставим глупости соседям, — сказала Мари. — Продолжай, Алекс... Что еще предстоит завтра?
— Мы с Моррисом заедем к вам в гостиницу, а потом Джейсон и я на этом же такси вернемся сюда. После обеда мы вам позвоним.
— А как насчет вашего водителя, которого рекомендовал Кэссет? — поинтересовался Борн, холодно блеснув глазами.
— А что водитель? Ему заплатят вдвое больше, чем он зарабатывает за месяц, крутя баранку. Он отвезет нас и исчезнет. Больше мы никогда о нем не услышим.
— А вдруг он увидится с кем-нибудь еще?
— Не увидится, если хочет жить и помогать родственникам в Алжире. Я говорил уже, что за него ручается Кэссет. С ним все в порядке.
— Значит, завтра, — сказал Борн, взглянув на Мари и Панова. — После того как мы уедем в Париж, вы останетесь в Барбизоне в гостинице. Понятно?
— Знаешь, Дэвид, — ответила Мари. — Вот что я тебе скажу: присутствие Мо и Алекса меня не смущает — они близкие нам люди. Мы все стараемся щадить тебя, можно сказать, балуем, памятуя о том, что тебе пришлось пережить. Но ты не имеешь права распоряжаться нами, словно мы какие-то низшие существа, которым дозволено находиться возле твоей августейшей персоны. Ты это понимаешь?!
— Достаточно ясно, леди. Думаю, тебе лучше отправиться в Штаты... чтобы не страдать от причуд моей августейшей персоны. — Оттолкнув стул, Джейсон Борн поднялся. — Завтра будет тяжелый денек, мне надо выспаться — в последнее время я спал урывками. Один человек, который стоил нас всех, здесь присутствующих, как-то сказал мне, что отдых — это тоже оружие. Я согласен с этим... Я жду тебя в машине через две минуты, Мари. Решай. Алекс в состоянии помочь тебе выбраться из Франции.
— Ты просто ублюдок, — прошептала Мари.
— Пусть так, — произнес Хамелеон, отходя от стола.
— Ты должна идти, Мари, — вмешался Панов. — Видишь, что с ним начинается...
— Я не справлюсь с этим, Мо!
— Тебе не надо справляться. Ты должна быть рядом с ним. Ты — единственное, что у него осталось. Не надо никаких слов, просто будь рядом.
— Он превращается в робота-убийцу.
— Не бойся, тебе он не причинит вреда...
— Конечно нет, я знаю это.
— Тогда помоги ему почувствовать связь с Дэвидом Уэббом. Это ощущение должно в нем существовать, Мари.
— Господи, как же я люблю его! — вскрикнула Мари и побежала вслед за Борном, который в этот момент менее всего походил на ее мужа.
— Ты считаешь, что дал хороший совет, Мо? — спросил Конклин.
— Не знаю, Алекс. Думаю, что его нельзя оставлять наедине со своими кошмарами — мы не должны допустить этого. Это не медицинские выкладки, а просто здравый смысл.
— Удивительно! Иногда ты говоришь как настоящий врач...

Алжирский район Парижа расположен между Десятым и Одиннадцатым округами и занимает не больше трех кварталов. Застройка там вполне европейская, а вот звуки и запахи — восточные. В этом замкнутом мирке появился черный лимузин с эмблемой церковного иерарха. Он остановился перед трехэтажным домом. Из машины вышел старый священник. Найдя на двери нужную фамилию, он нажал кнопку. На втором этаже затренькал звонок.
— Oui? — раздалось из микрофона внутренней связи.
— Я есть посланец американского посольства, — ответил священник по-французски, с трудом преодолевая трудность грамматики. — Я не имею возможность оставить машину, но я имею для вас срочное сообщение.

Предыдущая страница 25 Следущая страница


Ультиматум Борна 26

— Сейчас выйду, — сказал алжирец. Это был тот самый водитель — человек Чарли Кэссета. Он вышел из подъезда и пересек узкий тротуар. — Что это вы так вырядились? — спросил он мнимого священника.
— Я — католический капеллан, сын мой. Военный атташе хочет переговорить с тобой. — Он распахнул дверцу машины.
— Что только не сделаешь для вас, парни, — засмеялся водитель, — только не надо обращаться со мной как с новобранцем... Чем могу быть полезен, сэр? — обратился он к человеку, сидевшему в машине.
— Куда вы отвезли наших людей?
— Каких людей? — недоуменно спросил алжирец. В голосе его прозвучали тревожные нотки.
— Тех, что вы забрали в аэропорту несколько часов назад. Инвалида и его друга.
— Если они захотят связаться с вами, они могут позвонить в посольство и сообщить все, что им нужно, не так ли?
— Болван! Ты выложишь все, что знаешь! — В это мгновение появился громила в униформе шофера. Он ударил алжирца по голове резиновой дубинкой и втолкнул внутрь автомобиля. Следом в машину вскочил старик священник и захлопнул за собой дверцу. Лимузин рванул вниз по улице.
Через час на пустынной улице Удон, расположенной не доезжая квартала до площади Звезды, из черного лимузина выбросили обезображенный труп алжирца. Сидевший сзади мужчина обратился к старику священнику:
— Поезжай к гостинице, в которой остановился калека. Следуй за ним повсюду и сообщай мне обо всех его передвижениях. Смотри, не подведи...
— Не сомневайтесь, монсеньер.

Дмитрия Крупкина нельзя было назвать человеком высокого роста, но казался он высоким. Точно так же его нельзя было назвать особенно мощным, и все же выглядел он весьма представительно. Голову он держал подчеркнуто прямо. Лицо его было приятное, хотя и несколько мясистое. Густые брови, ухоженная шевелюра, что называется “перец с солью”, аккуратная бородка, внимательные голубые глаза, никогда не сходившая с лица улыбка. Он производил впечатление человека, довольного своей работой и своей жизнью. Он сидел в задней комнате загородного ресторанчика в Эперноне с Алексом Конклином и незнакомым ему Борном. Алекс предупредил, что он теперь не пьет...
— Ну, это конец света! — воскликнул русский. — Только посмотрите, что сделали с таким парнем на этом распрекрасном Западе! Твоим родителям надо было оставаться в России...
— Мы встретились не для того, чтобы сравнивать размах алкоголизма в наших странах...
— Ни за какие коврижки, — ухмыльнувшись, сказал Крупкин. — Кстати, о деньгах. Дорогой мой старый враг, как и когда я получу свои денежки, о которых мы договорились вчера по телефону?
— А как вы хотели бы? — спросил Джейсон.
— Так это вы — мой “благодетель”, сэр?
— Да, платить буду я.
— Подождите! — прошептал Конклин. Он смотрел на входную дверь. Хозяин сопровождал приехавшую только что пару к столику слева от входа.
— Что там? — спросил Борн.
— Не знаю... Я как-то не уверен... Мне кажется, что я знаю его, но не могу вспомнить...
— Где он?
— Он сидит слева от входа. С ним женщина. Крупкин достал из бумажника маленькое зеркало и, пользуясь им как перископом, стал разглядывать сидящих в зале.
— Алекс, у тебя, должно быть, тайная страсть к светской жизни... — хихикнув, сказал русский, убирая зеркальце. — Этот тип — из итальянского посольства, он с женой. Паоло и Давиниа такие-то, разыгрывают из себя аристократов... Он входит в дипломатический корпус, на протокольном уровне, по-моему. От них прямо разит деньгами...
— Я не вращаюсь в дипломатических кругах, но где-то я его видел...
— Конечно видел. У него вид среднестатистического пожилого итальянца типа звезды экрана или владельца виноградника, который превозносит на телевидении достоинства “кьянти классике”.
— Может, ты прав...
— Прав, не сомневайся. — Крупкин повернулся к Борну. — Я дам название банка в Женеве и номер счета. — Русский собрался было написать данные на бумажной салфетке, но не успел этого сделать. К столу быстро подошел мужчина лет тридцати.
— В чем дело, Сергей? — спросил Крупкин.
— Сдается мне, что за ним следят. — Он кивнул в сторону Борна. — Сначала у нас не было уверенности... Речь идет о старике, у которого не все в порядке с мочевым пузырем. Он дважды за короткое время вылезал, чтобы облегчиться, а потом стал звонить из машины по радиотелефону, явно продолжая наблюдать за рестораном. Это произошло всего несколько минут назад.
— Почему вы считаете, что он следит за мной?
— Потому что он прибыл вскоре после вас. Мы приехали еще за полчаса до встречи, чтобы контролировать ситуацию.
— Контролировать ситуацию! — взорвался Конклин. — Я думал, что, кроме нас, на встрече никого не будет.
— Дорогой мой Алексей, драгоценный мой Алексей, кто же спасет меня, кроме меня самого? Неужели ты мог предположить, что я явлюсь сюда, не позаботившись о своей безопасности. Я опасаюсь не тебя лично, старый друг, а твоих хозяев в Вашингтоне. Представь себе: заместитель директора ЦРУ предлагает мне работать с человеком и при этом делает вид, что не знает о нашем знакомстве. Дилетантский уровень...
— Черт подери, он действительно этого не знает!
— Вот как! Выходит, это моя ошибочка... Я сожалею.
— Не стоит, — перебил Джейсон. — Старик — человек Шакала...
— Карлоса? — воскликнул Крупкин. Его лицо вспыхнуло, а голубые глаза глядели теперь напряженно и зло. — Значит, Шакал охотится за тобой, Алексей?
— Нет, за ним, — ответил Конклин. — За твоим “благодетелем”.
— Боже всемилостивый! Кто бы мог подумать!.. Разрозненные факты становятся на место. Значит, мне выпала честь встретиться со знаменитым Джейсоном Борном... Я испытываю истинное наслаждение, сэр! Насколько я понимаю, у нас одна цель — это Карлос, не так ли?
— Если ваши люди хоть чего-то стоят, мы достигнем своей цели в ближайшее время. Идем! Надо выбраться отсюда. Здесь должен быть еще один выход: кухня, туалет — неважно... Шакал выследил меня, и можете поспорить на что угодно, он явится сюда, чтобы рассчитаться со мной. Единственное, чего он не знает, — что нам известно об этом.
Когда все трое поднялись из-за стола, Крупкин дал указание своему помощнику:
— Подгони машину к черному ходу... Постарайся сделать это по возможности незаметно, Сергей. Действуй осмотрительно, понимаешь, о чем я?
— Пожалуй, мы проедем с полмили вниз по дороге, а потом через луг вернемся к ресторану с другой стороны. Старик не заметит нас.
— Прекрасно, Сергей. Резерв должен оставаться на месте, но быть в полной боевой готовности.
— Слушаюсь... — Помощник Крупкина направился к выходу.
— Резерв? — взорвался Алекс. — Какой еще резерв?
— Спокойно, Алексей, к чему этот треп. Ты сам отчасти это инспирировал, даже вчера по телефону ты ничего не сказал о заговоре против замдиректора ЦРУ.
— Господи, никакой это не заговор.
— Не хочешь ли ты сказать, что у штабной крысы и боевого оперативника прекрасные отношения? Нет, Алексей Николаевич Консоликов, тебе предложили использовать меня, и ты пошел на это. Не забывай, мой добрый старый противник, прежде всего ты — русский.
— Заткнетесь вы оба? Надо выметаться!
Они сидели в бронированном “ситроене” Крупкина, стоявшем на краю заросшего поля, в сотне футов за машиной старика — прямо напротив входа в ресторан. Борна раздражало, что Конклин и Круп-пи, как это свойственно старым профессионалам, ударились в воспоминания, анализируя операции прошлых лет, указывая на ошибки друг друга. Резерв Крупкина представлял из себя неприметный седан, стоявший по диагонали от ресторана в дальнем конце дороги. В нем сидели два вооруженных человека, готовые к решительным действиям.
В это время к гостинице подкатил “рено-универсал”. Из него вышли три парочки и, оживленно переговариваясь, направились в ресторан. Водитель отогнал машину на стоянку.
— Надо остановить их, — сказал Джейсон. — Они рискуют жизнью.
— Да, рискуют, мистер Борн... Но если мы остановим их, то упустим Шакала.
Не в силах выговорить ни слова, Джейсон уставился на русского. Ярость, клокотавшая в нем, подавляла способность хладнокровно мыслить. Он хотел возразить, но слова застревали у него в глотке... К тому же было поздно: на дороге, со стороны Парижа, показался темно-коричневый фургон. В этот момент голос вернулся к Борну:
— Это фургон с бульвара Лефевр... Тот, которому удалось скрыться!
— Откуда?! — не разобрал Конклин.
— Недавно на бульваре Лефевр была заварушка, — объяснил Крупкин. — Там взорвали то ли легковушку, то ли грузовик... Вы ведь это имеете в виду?
— Это была ловушка. Для меня... Фургон, потом лимузин и двойник Карлоса... Это — второй фургон. На бульваре Лефевр они собирались изрешетить нас...
— Ты говоришь “нас”. — Алекс взглянул на Джейсона и увидел нескрываемый гнев в глазах Хамелеона и его жестко сжатые губы, он медленно сжимал и разжимал кулаки.
— Я был с Бернардином, — прошептал Борн и тотчас повысил голос: — Мне нужно оружие. То, что у меня есть, это игрушка, черт возьми, а не оружие!
Помощник Крупкина, Сергей, достал из-под сиденья “АК-47” и протянул его через плечо Джейсону.
Темно-коричневый фургон, визжа тормозами, остановился прямо перед входом в ресторан. Два человека, вооруженные автоматами, бросились к дверям: они были в капроновых масках. Из машины вышел лысоватый мужчина в облачении священника. Он сделал знак рукой, и по этому сигналу его подручные приготовились к штурму ресторана. Водитель фургона остался за рулем, двигатель работал на холостых оборотах.
— Идем! — закричал Борн. — Это Карлос!
— Нет! — прорычал Крупкин. — Надо подождать. Теперь это ловушка для Шакала, и он должен в нее попасть...
— Но там люди! — заорал Джейсон.
— Войны без жертв не бывает, мистер Борн... Я вынужден вам напомнить, что это настоящая война. Моя и ваша. Кстати, ваша война более личная...
Шакал издал душераздирающий вопль, дверь с грохотом рухнула, и нападавшие открыли ураганный огонь из автоматов.
— Теперь пора! — крикнул Сергей, включая зажигание и вдавливая педаль акселератора в пол. “Ситроен” выскочил на дорогу и помчался к фургону. В этот момент справа раздался мощный взрыв. Неприметный серый автомобиль, в котором сидел старик, взлетел на воздух. От Ударной волны “ситроен” повело влево, и он врезался в старую проволочную ограду, окаймлявшую автостоянку. Темно-коричневый фургон Шакала вместо того, чтобы рвануться вперед, сдал назад и резко остановился: водитель выскочил из кабины и спрятался за машиной, потому что заметил советский резерв. Пока русские из резерва бежали к ресторану, человек Шакала успел прошить одного из них длинной очередью. Другой метнулся в высокую траву на обочине, наблюдая за тем, как шофер Карлоса расстреливает его машину, и не в силах что-нибудь сделать.
— Выметайтесь! — заорал Сергей, выталкивая Борна с его места.
Крупкин и Алекс Конклин пригнувшись последовали за Борном.
— Идем! — закричал Джейсон, сжимая в руках “АК-47”. — Этот сукин сын сам взорвал машину со стариком...
— Я иду первым! — сказал русский.
— Заткнись! — Борн рванулся вперед. Он бежал зигзагами, стараясь вызвать огонь на себя, а когда шофер Карлоса наконец выстрелил в его сторону из-за фургона, Борн бросился на землю. Борн знал, что человек Шакала обязательно проверит, точны ли его выстрелы. И действительно: из-за машины высунулась голова водителя — и в то же мгновение Джейсон разнес ее автоматной очередью.
Второй русский из резерва, услышав последний стон из-за машины, поднялся с обочины и бросился к ресторану. Там шла беспорядочная стрельба: очередям сопутствовали вопли ужаса, снова и снова вспыхивала пальба. Внутри этой совсем еще недавно мирной гостиницы был ужасный, кровавый кошмар. Борн вскочил на ноги, рядом с ним оказался Сергей; они присоединились к другому помощнику советского резидента. По сигналу Джейсона русские ворвались внутрь.
Последующие шестьдесят секунд были столь же ужасны, как страдания грешников в аду, запечатленные Босхом124. Официант и двое посетителей были мертвы: головы их были размозжены, вместо лиц — кровавое месиво. Один из мужчин, распростертый на скамье, с широко открытыми остекленевшими глазами, был весь изрешечен пулями. Женщины в полной панике, издавая то стоны, то визги, пытались найти укрытие за деревянной перегородкой. Итальянцев из посольства нигде не было видно.
Внезапно Сергей метнулся вперед, открыв огонь из “Калашникова”: в дальнем углу комнаты он заметил фигуру, которая ускользнула от внимания Борна. Из тени выступил один из нападавших в маске, но прежде, чем он успел воспользоваться оружием, русский срезал его... Еще один! За короткой стойкой, служившей баром, скрючился какой-то человек. Может, это Шакал? Джейсон отскочил к расположенной по диагонали стене, пригнулся, напряженно всматриваясь в полумрак ниши. Он метнулся к стойке бара, между тем как второй русский, оценив ситуацию, подбежал к истерически вопившим женщинам, намереваясь их защитить. Из-за стойки высунулась голова в маске, вслед за этим показалось дуло автомата. Борн вскочил на ноги и, отбив в сторону дуло автомата, выстрелил в упор из “АК-47” в искаженное гримасой лицо в капроновой маске. Это был не Карлос. Где же он?
— Там! — крикнул Сергей, словно в ответ на безмолвный вопрос Джейсона.
— Где?!
— За теми дверями!
Там было помещение кухни. Джейсон и Сергей подскочили к крутящимся дверям. Они уже собирались ворваться внутрь, когда их отбросило назад взрывной волной: в помещении кухни взорвалась граната, в двери вонзились осколки металла и стекла. В зал ресторана клубами повалил тошнотворный дым.
Тишина...
Джейсон и Сергей вновь бросились к дверям в кухню; их остановил новый взрыв, вслед за которым раздались автоматные очереди: пули насквозь прошивали тонкие решетчатые створки крутящихся дверей.
Тишина...
Чуть-чуть подождали.
Тишина...
Это уже было чересчур для нетерпеливого, разъяренного Хамелеона. Он перевел затвор автомата на стрельбу очередями, толкнул вертушку в дверях и, оказавшись внутри, бросился на пол.
Тишина...
Помещение кухни являло собой еще одну картину кромешного ада. Внешняя стена была разворочена взрывом, толстяк хозяин и шеф-повар были мертвы: они лежали привалившись к нижним полкам стеллажей с кухонной посудой; все вокруг было забрызгано кровью.
Борн медленно, с заметным усилием поднялся на ноги, нервы его были напряжены до предела, это была грань, за которой начинается истерика. Как в трансе смотрел он вокруг себя, пока взгляд его не выхватил из царившего везде сумбура клочок коричневой оберточной бумаги, пришпиленный к стене огромным ножом для разделки мяса. Он подошел ближе и прочитал слова, нацарапанные карандашом мясника: “Твое убежище в “Танненбауме” сгорит дотла, а твои дети пойдут на растопку. Спи с миром, Джейсон Борн”.
Джейсон чувствовал, что жизнь его разбивается на тысячи осколков, — и из его груди вырвался дикий вопль отчаяния. Сквозь проем в стене Борн выскочил наружу и открыл ураганный огонь из “АК-47” в безумной попытке уничтожить Шакала. Он стрелял куда-то в поле, пока не опустел магазин. Сергей и человек из резерва выскочили вслед за ним; Сергей вырвал у него автомат и отвел Борна к задней стене гостиницы: там их поджидали Алекс и Крупкин. С трудом удерживая Джейсона, они обогнули ресторан, и тут на Хамелеона вновь обрушился лавиной истерический припадок.

Глава 31

— Остановись, Дэвид!
— Боже мой, он совсем обезумел... Сергей, держи его... А ты помоги Сергею! Положите его на землю — я должен кое-что ему сказать. Надо сматываться отсюда!
Помощники русского резидента скрутили бившегося в истерике Борна и положили его на землю.
Фургон Шакала исчез. Карлос уже в который раз ускользнул, оставив Джейсона Борна в состоянии безумия.
— Держите его! — прорычал Крупкин, опускаясь на колени рядом с Джейсоном; его помощники прижали Борна к земле. Офицер КГБ наклонился над ним, положил ладонь на лицо американца и, надавив на его щеки большим и указательным пальцами, заставил агента “Тредстоун-71” смотреть на себя. — Я не собираюсь вас уговаривать, мистер Борн, и, если вы не в состоянии соображать, можете оставаться здесь. Возьмите себя в руки. Примерно через час мы свяжемся с соответствующими людьми в вашем правительстве. Я прочитал оставленное вам предупреждение и могу заверить вас, что в Штатах вполне способны защитить вашу семью. Но вы должны принять участие в этом сеансе связи. Или вы станете рассуждать рационально, мистер Борн, или можете отправляться к чертовой матери. Итак, что вы выбираете?
Хамелеон, чувствуя, как его придавливают к земле, вдохнул, словно это был последний глоток воздуха в его жизни: в глазах появилось осмысленное выражение.
— Вот что, ублюдки, для начала слезьте-ка с меня.
— Один из этих ублюдков спас тебя, — заметил Конклин.
— А я спас жизнь кого-то из них. Так что не будем считаться.

По проселочной дороге к трассе на Париж мчался бронированный “ситроен”. По защищенному телефону, входящему в сотовую систему связи, Крупкин вызвал в Эпернон команду, которая должна была убрать все, что осталось от русского резервного автомобиля. Тело убитого погрузили в багажник “ситроена”. Поэтому если бы потребовалось официальное объяснение, в нем говорилось бы о непричастности Советов к этому инциденту. Там было бы сказано, что дипломаты низшего ранга отправились в загородный ресторан и стали случайными свидетелями кровавой бойни. Убийцы были в масках, тех, кто отстреливался, дипломаты не успели рассмотреть. Спасая свою жизнь, они бежали через служебный вход. После перестрелки они возвратились в ресторан и пытались успокоить находившихся там женщин и единственного оставшегося в живых мужчину. Дипломаты позвонили в посольство, сообщили об этом трагическом инциденте и получили приказ позвонить в полицию и немедленно возвращаться в Париж. Престиж Советского Союза не может пострадать из-за случайного присутствия дипломатов на месте преступления, совершенного французами.
— Интересно, кто-нибудь поверит этому? — поинтересовался Алекс.
— Это не имеет значения, — ответил советский разведчик. — Все в Эперноне вопиет о том, что это дело рук Шакала. Разнесенный в клочья старик, два его подручных в масках — Сюрте хорошо знакома с почерком Карлоса. Если мы и были задействованы, все же наше дело правое, поэтому они будут смотреть на наше присутствие там сквозь пальцы.
Борн молча смотрел в окно. Крупкин сидел рядом с ним, а Алекс — на откидном сиденье. Джейсон отвел глаза от мелькавших за окном пейзажей и яростно стукнул кулаком по спинке сиденья.
— О Боже, мои дети! — воскликнул он. — Как сумел этот ублюдок узнать о поместье “Танненбаум”?
— Простите меня, мистер Борн, — перебил его Крупкин. — Понимаю, что мне гораздо легче говорить, чем вам воспринимать, и все же скоро вы будете разговаривать с Вашингтоном. Мне кое-что известно о способности Управления защищать своих людей, и могу гарантировать вам, что они чрезвычайно искусны в этом.
— Эта способность не может быть столь уж чертовски велика, если Карлосу удалось подобраться к секретной информации!
— Может быть, это не его заслуга, — заметил советский резидент. — Может быть, у него был какой-то иной источник.
— Это невозможно.
— Никогда нельзя быть в этом уверенным, сэр.
Они мчались по залитым ослепительным солнцем парижским улицам. Наконец они добрались до здания на бульваре Ланн и проскочили в ворота на территорию советского посольства — охранники взяли под козырек, узнав серый “ситроен” Крупкина. Они проехали по вымощенной булыжником аллее и остановились перед внушительным входом в здание.
— Будь под рукой, Сергей, — приказал офицер КГБ. — Если понадобится, вступишь в контакт с Сюрте. — Затем, словно бы эта мысль только что пришла ему в голову, он обратился к помощнику, сидевшему рядом с Сергеем: — Послушай, парень, за многие годы мой старый друг и шофер приобрел большой опыт в подобных делах. Но и для тебя найдется работенка. Займись всем необходимым для кремации нашего погибшего товарища. В службе внутренних операций тебе объяснят, какие нужны бумаги. — Кивком Дмитрий Крупкин пригласил Борна и Алекса Конклина выйти из машины.
Войдя внутрь, Дмитрий в грубой форме объяснил охраннику, что ему плевать на все процедуры просвечивания и прозванивания, обязательные для всех посетителей советского посольства. Обращаясь к своим гостям, он прошептал по-английски:
— Представляете, какой поднимется трезвон? Два вооруженных американца из зловещего ЦРУ бродят по коридорам этого бастиона пролетариата? Я почти чувствую своей жопой холодное дыхание Сибири.
Они пересекли холл, отделанный а ля XIX век, вошли в лифт с узорчатой решеткой и поднялись на третий этаж. Конклин шел впереди по ярко освещенному широкому коридору.
— Мы воспользуемся конференц-залом для сотрудников, — сказал Крупкин. — Вы будете единственными американцами, которые когда-либо видели его или увидят; это одно из помещений, где нет подслушивающих устройств.
— Ты ведь не станешь повторять сказанное на детекторе лжи? — усмехнувшись, спросил Конклин.
— Как и ты, Алексей, я давным-давно научился обманывать эти идиотские машины... Но в данном случае я говорю правду. Но если быть честным до конца, это нужно для защиты от своих же. Вперед!
Помещение конференц-зала по своим размерам напоминало апартаменты для больших приемов в загородных виллах. Здесь стоял длинный массивный стол и тяжелые, но вполне удобные стулья. Стены были обшиты темно-коричневым деревом. На торцовой стене висел неизбежный портрет Ленина, под ним — консольный столик, на котором расположились телефонные аппараты.
— Думаю, что вам немного не по себе, — заявил Крупкин, подходя к столику, — я сам закажу международную линию. — Подняв трубку, Дмитрий что-то быстро проговорил по-русски, после чего обратился к американцам: — У вас двадцать шестая линия, это — последняя кнопка справа, во втором ряду.
— Благодарю. — Конклин кивнул, вынул из кармана листок бумаги и протянул его офицеру КГБ. — Сделай еще одно одолжение, Круппи. Это местный номер. Предположительно, это — прямая связь с Шакалом. Но он не совпадает с тем номером, который раздобыл Борн. Мы не знаем, что это значит, но что бы это ни было, это связано с Карлосом.
— И вы не хотите им воспользоваться, чтобы не выдать, что он у вас есть... Понимаю, конечно. Это может вызвать сигнал тревоги... Но ведь есть способ обойтись и без этого? Я займусь этим. — Крупкин понимающе взглянул на Джейсона. — Желаю вам спокойствия и решимости, мистер Борн, как говаривали в старину. Несмотря на ваши опасения, я верю в возможности Лэнгли. Они нанесли такой ущерб моей не столь уж незначительной деятельности, что я даже не хочу вспоминать об этом.
— Думаю, что и вы немало им крови попортили, — бросил Джейсон, нетерпеливо поглядывая на телефон.
— Только это и вдохновляет меня в работе.
— Благодарю, Круппи, — произнес Алекс. — Или, говоря твоими словами, благодари тебя, добрый старый враг.
— Алекс, позор на голову твоих родителей! Представь, что было бы, если бы они остались в матушке-России... да мы с тобой могли бы сейчас возглавить Комитет...
— И у нас было бы два домика на берегу озера?
— Ты что, с ума сошел, Алексей? Все Женевское озеро было бы нашим! — Крупкин повернулся и, ухмыляясь, направился к выходу.
— Вы, ребята, все играете, не так ли? — спросил Борн.
— Попал в самую точку, — согласился Алекс, — но похищенная информация может привести к гибели человека — это меняет дело и касается обеих сторон. Тогда приходится пускать в ход оружие, забыв об “играх”.
— Свяжись с Лэнгли, — резко велел Джейсон. — Надо кое-что объяснить Холланду.
— Сейчас слишком рано: в Штатах семь утра. Но я могу воспользоваться обходным путем. — Конклин вынул из кармана записную книжку.
— Обходным путем?! — пыхнул Борн. — Это звучит двусмысленно... Там мои дети, Алекс!
— Не принимай каждое слово так близко к сердцу! У меня есть его домашний номер. Он нигде не зарегистрирован. — Конклин поднял телефонную трубку и набрал номер.
— Ты сказал: “обходным путем”... Ты настолько привык к кодам и шифрам, что разучился говорить по-человечески. “Обходным путем”... Надо же!
— Простите, профессор, привычка... Питер?! Это Алекс. Проснись, моряк! У нас тут кое-какие сложности.
— Я не спал, — ответил из Фэйрфакса, штат Вирджиния, спокойный голос. — Я вернулся с пятимильной пробежки.
— Ну конечно, вы, двуногие, все думаете, что вы такие умные...
— Прости, Алекс... Я не хотел...
— Разумеется, ты не хотел, гардемарин Холланд... У нас тут, неприятности.
— Надо понимать, что ты вошел в контакт, то есть ты в одной упряжке с Борном.
— Джейсон рядом со мной. Мы в советском посольстве в Париже.
— Что?! Это цирковой номер!
— Не удивляйся, это штучки Кэссета...
— Ах да... Как Мари?
— С ней сейчас Панов. Доктор в своей профессиональной стихии, за что я ему страшно благодарен.
— Я тоже... Какие у вас успехи?
— У нас все не так, как тебе хотелось бы, и все-таки: Шакалу известно... о “Танненбауме”!
— Ты с ума сошел! — вскрикнул директор ЦРУ. Казалось, что по кабелю, проложенному по дну океана, прошел металлический гул. — Об этом никто не знал! Кроме Чарли Кассета и меня. Мы использовали подложные паспорта на имя выходцев из Центральной Америки. Это так далеко от Парижа, что никто не мог бы проследить эту связь. Кроме того, не было даже упоминания о “Танненбауме”! Поверь, Алекс, утечки информации быть не могло, потому что мы не могли доверить проведение операции случайному человеку!
— Факты против тебя, Питер. Мой друг получил записку, в которой говорится, что “Танненбаум” будет испепелен и вместе с ним дети.
— Уму непостижимо! — взорвался Холланд. — Не вешай трубку, — приказал он. — Я позвоню Сен-Жаку, потом объявлю тревогу первой степени и сегодня же утром вывезу детей. Не вешай трубку! — Конклин взглянул на стоявшего рядом с ним Борна, который слышал весь разговор.
— Если и была утечка информации — а судя по всему, она была, — то не из Лэнгли, — пробормотал Алекс.
— И все-таки прокол был у них! Они недостаточно глубоко копали...
— Где, по-твоему, надо копать?
— Черт! Это вы эксперты: вертолет, его экипаж, люди, которые получали разрешение на пролет американского самолета над английской территорией. Бог мой! Карлос купил мерзавца губернатора и его главного спеца по борьбе с контрабандой наркотиков. Он мог получить информацию от человека, осуществлявшего связь между нашими военными и Плимутом...
— Но ты ведь все слышал, — возразил Конклин. — Фамилии фальшивые, маршрут сориентирован на Центральную Америку, и никто ничего не знал о “Танненбауме”... никто. И все же где-то не сходится...
— Будь добр, объясни попроще.
— В наших рассуждениях отсутствует необходимое звено. Куда уж проще...
— Алекс?! — раздался в телефонной трубке сердитый голос Питера Холланда.
— Слушаю, Питер!
— Мы их вывозим, и даже тебе я не скажу, куда мы их перебазируем. Сен-Жак начал было возникать, что, мол, миссис Купер и дети уже устроились, но я дал ему только час на сборы.
— Я хочу переговорить с Джонни, — произнес Борн, наклоняясь над столом и обращаясь достаточно громко в микрофон, чтобы его можно было услышать.
— Рад вас слышать... — промолвил Холланд.
— Благодарю вас за все, что вы для нас сделали, — сказал Джейсон тихим и искренним голосом. — Поверьте, я очень вам благодарен.
— Qui pro quo125, Борн. Охотясь за Шакалом, вы извлекли из пустой шляпы жирного кролика-монстра, о котором никто не догадывался.
— Что вы имеете в виду?
— “Медузу”... Новую “Медузу”.
— Как с этим обстоят дела? — перебил Конклин.
— Мы занимаемся сейчас перекрестным опылением “сицилийцев” и некоторых европейских банков. Все, что имеет к ним отношение, становится заразным... Но мы подвели в известную юридическую контору в Нью-Йорке больше проводов, чем НАСА во время запуска космических кораблей. Мы окружаем их.
— Удачной вам охоты, — пожелал ему Джейсон. — Вы не можете дать мне номер телефона в “Танненбауме”, чтобы я поговорил с Джоном Сен-Жаком?
Холланд назвал, Алекс записал его и тут же повесил трубку.
— Теперь твой черед трубить в рог, — произнес Конклин, неловко поднимаясь со стула, стоявшего у пульта, и переходя на другой, справа от стола.
Борн сосредоточенно уставился на кнопки перед собой. Потом он поднял трубку телефона и, поглядывая в записную книжку, стал набирать номер.
После короткого приветствия Джейсон требовательно спросил:
— Кому ты рассказал о “Танненбауме”?
— Эй, Дэвид, полегче, — инстинктивно защищаясь, сказал Сен-Жак. — Что ты имеешь в виду?
— Только то, что сказал. Начиная с острова Спокойствия и кончая Вашингтоном — кому ты говорил о “Танненбауме”?
— После того, как Холланд сообщил мне о нем?
— Черт побери, Джонни, раньше ты не знал о нем, не так ли?
— Да, раньше не знал, мистер Шерлок Холмс.
— Тогда кому?!
— Тебе. Только тебе, многоуважаемый зять.
— Что?
— Что слышал. Все произошло так быстро, что, вероятно, все равно я бы забыл, как называется это поместье, а если бы и вспомнил, то, разумеется, не стал бы сообщать о нем каждому встречному и поперечному.
— И все же ты должен был кому-то сказать. Была утечка информации, но не из Лэнгли.
— Так же, как и не от меня. Слушай, академик, у меня, может, и нет ученых степеней, но я и не идиот. В соседней комнате сидят мои племянник с племянницей, и я очень надеюсь, что увижу, как они будут расти... Из-за этой утечки нас перебазируют, верно?
— Да.
— Насколько серьезно наше положение?
— В высшей степени. Шакал.
— Боже! — взревел Сен-Жак. — Если этот ублюдок объявится поблизости, я им займусь!
— Успокойся, “Канада”, — смягчаясь, произнес Джейсон, в голосе которого теперь появились задумчивые, а не гневные нотки. — Я верю тебе. Ты только со мной разговаривал о “Танненбауме”, и, насколько я помню, именно я тебе о нем сказал.
— Совершенно верно. Так все и было. Когда Причард сказал мне, что ты звонишь, я разговаривал по другому телефону с Генри Сайксом. Помнишь Генри, помощника губернатора?
— Конечно.
— Я объяснил ему, что мне надо уехать на несколько дней, и попросил его присматривать за “Транквилити”... Конечно, он и так знал об этом, потому что именно он дал разрешение на посадку американского вертолета. Я четко помню, что он спросил меня, куда я отправляюсь, и я сказал, что в Вашингтон. Мне бы и в голову не пришло говорить о “Танненбауме”. Сайкс ни о чем не спрашивал, потому что, наверное, считал себя замешанным в этих ужасных событиях. Будь уверен, он знает толк в своем деле. — Сен-Жак помедлил, но прежде чем Борн успел отреагировать, пробормотал хриплым голосом: — О Боже!
— Причард, — дополнил Джейсон. — Он оставался на линии.
— Но почему?! Зачем он это сделал?
— Ты забываешь кое-что, — объяснил Борн. — Карлос купил с потрохами и губернатора, и его дружка “Савонаролу”, борца с наркотиками. На это, наверное, ушли большие деньги, а Причарда он мог купить за гораздо меньшую сумму.
— Нет, ты не прав, Дэвид. Причард, конечно, напыщенный, самовлюбленный болван, но он не стал бы предавать меня из-за денег. Для жителей островов престиж важнее денег. Иногда, правда, я лезу от него на стенку, но при этом не могу не отдать ему должное: он чертовски хорошо работает.
— Кроме него, никого не остается, брат.
— Есть один способ, при помощи которого мы узнаем все наверняка. Я должен предпринять кое-что...
— Что ты задумал?
— Я хочу задействовать Генри Сайкса. Ты не против?
— Валяй.
— Как поживает Мари?
— Настолько хорошо, насколько это возможно в данных обстоятельствах... Да, Джонни, она не должна ничего знать обо всем этом. Понятно? Когда она свяжется с тобой — а в этом ты можешь не сомневаться, — скажи ей, что у вас все в порядке. И ни слова о переезде или Карлосе.
— Понятно.
— У вас действительно все в порядке? Как там дети? Как Джеми относится к происходящему?
— Может, тебе это и не понравится, но Джеми великолепно себя чувствует... Миссис Купер не подпускает меня к Элисон — вот вроде и все новости.
— Мне нравится любая информация.
— Спасибо. Как твои дела? Есть ли успехи?
— Я свяжусь с тобой, — пробормотал Борн, вешая трубку и поворачиваясь к Алексу. — Вот это не имеет смысла, а Карлос никогда не поступает бессмысленно, если проанализировать его действия. Он оставляет мне предупреждение, из-за которого я едва не схожу с ума, но у него нет реальной возможности осуществить свою угрозу. Как ты считаешь?
— Смысл заключается в том, чтобы довести тебя до безумия, — ответил Конклин. — Шакал и не собирался организовывать нападение на укрепленное поместье “Танненбаум”. Его записка должна была напугать тебя, и своей цели он добился. Шакал хочет, чтобы ты начал делать ошибки. А он бы только дергал за ниточки...
— Именно поэтому Мари должна как можно скорее отправиться в Америку. Она обязана меня послушаться. Я хочу, чтобы она была защищена крепостной стеной, а не сидела за завтраком у всех на виду в Барбизоне.
— Сегодня я с большим пониманием отношусь к твоей точке зрения, чем прошлой ночью. — Алексу не дал договорить звук открываемой двери: в комнату вошел Крупкин с компьютерными распечатками в руках.
— Номер, который вы мне назвали, недавно поменял владельца, — сказал он.
— И кому он принадлежит? — спросил Джейсон.
— Вам это понравится не больше, чем мне... Но я обману вас, если скажу, что могу придумать какое-нибудь правдоподобное объяснение всему этому, я не могу и, без всякого сомнения, вряд ли должен... Пять дней назад этот номер был переведен с одной явно подставной организации на имя Уэбба, Дэвида Уэбба, — слегка запинаясь, сообщил Крупкин.
Конклин и Борн уставились на советского разведчика: казалось, что их молчание насыщено электрическими разрядами.
— Почему ты думаешь, что нам не понравится эта информация? — тихо спросил Конклин.
— Дорогой мой старый враг, — мягким, не более громким, чем у Конклина, голосом начал Крупкин. — Когда мистер Борн выбрался из того ужасного ресторана с зажатой в руке запиской, им овладел истерический припадок. Пытаясь привести его в чувство, ты называл его Дэвидом... Поэтому я знаю имя, которое, честно говоря, мне не хотелось бы знать.
— Забудьте об этом, — сказал Борн.
— Приложу все усилия, но есть способы...
— Я не это имел в виду, — перебил его Джейсон. — Мне придется смириться с тем, что вы знаете то, другое мое имя... Кому раньше принадлежал этот номер? По какому адресу?!
— По данным компьютера, через который выписываются телефонные счета, он принадлежит одной организации, которая называется “Сестры милосердия Святой Магдалины”. Явно подставной...
— Нет, не совсем так, — поправил его Борн. — Она существует на самом деле. Там все настоящее — вплоть до монашеских одеяний... И вместе с тем это явка Шакала. По крайней мере, была...
— Замечательно, — пробормотал Крупкин. — Еще один связанный с религией фасад, за которым укрывается Шакал. Великолепный, хотя и несколько избитый modus operand!. Говорят, он когда-то учился в семинарии и хотел стать священником.
— Выходит, церковь вас обошла, — пошутил Алекс, склонив голову. — Они вышвырнули его раньше, чем вы.
— Я всегда преклонялся перед Ватиканом, — засмеялся Дмитрий. — Это еще раз доказывает, что наш Иосиф Виссарионович никогда не углублялся в суть вещей, задаваясь вопросом о том, сколько батальонов в распоряжении Папы. Он не понимал, что его святейшеству они не нужны: Папа добивается своими методами большего, чем Сталин чудовищными партийными чистками. Власть у того, кто внушает страх, разве не так, Алексей? Все земные владыки необыкновенно искусно пользуются орудием страха. Все вращается вокруг страха смерти, так было и будет всегда. Когда же мы наконец очнемся и пошлем их всех к черту...
— Смерть, — нахмурившись, прошептал Джейсон. — Смерть на улице Риволи, в “Мёрисе”, сестры Святой Магдалины... Боже мой, я совсем забыл! Доминик Лавье! Она же была в “Мёрисе”! Может, она и сейчас там. Она согласилась работать со мной!
— Работать? С какой стати? — резко спросил Крупкин.
— Карлос убил ее сестру, и у нее не было выбора — работать на него или умереть. — Борн подошел к телефонам. — Мне нужен номер телефона “Мёриса”...
— Сорок два, шестьдесят, тридцать восемь, шестьдесят, — продиктовал Крупкин; Джейсон записал номер в блокноте Алекса. — Приятное местечко, там когда-то останавливались короли; оно всегда славилось отличным приготовлением мяса на вертеле.
Борн нажимал на кнопки, стараясь унять дрожь в руке. Он попросил телефонистку соединить его с номером мнимой мадам Бриэль и, когда услышал: “Mais oui”, — кивнул Алексу и Крупкину. Лавье подошла к телефону.
— Да?
— Это я, мадам, — сказал Джейсон, слегка коверкая слова на английский манер: Хамелеон был верен себе. — Ваша экономка подсказала, где найти вас. Платье готово. Извините за опоздание.
— Платье должны были доставить еще вчера, к полудню, болван вы этакий! Я собиралась появиться в нем вчера на приеме в “Гранд Вефуре”. Вы меня погубили!
— Тысяча извинений. Мы доставим его в отель немедленно.
— Вы идиот! В этом отеле я только два дня. Доставьте платье в мою квартиру на бульваре Монтеня. Лучше, если вы успеете до четырех часов, иначе счет не будет оплачен и через полгода! — Разговор закончился убедительно громким щелчком на другом конце телефонной линии.
Борн положил трубку и вытер испарину, появившуюся на лбу.
— Давненько я не занимался этим. Она будет в своей квартире на бульваре Монтеня после четырех.
— Кто, черт подери, эта Доминик, как там ее фамилия? — зашипел недоумевающий Конклин.
— Лавье, — ответил Крупкин, — она пользуется именем своей умершей сестры Жаклин. Многие годы она играет ее роль.
— Вам все это известно? — удивился Джейсон.
— Известно, только это не принесло нам большой пользы. Об этом было легко догадаться: похожие друг на друга сестры, отсутствие в течение нескольких месяцев, пластическая операция — все это вполне нормально в этом ненормальном мире... Никто не обращает на такие вещи внимания... Мы следили за ней. У нее нет прямого доступа к Шакалу: ее сообщения Карлосу отфильтровываются... Это обычный стиль Шакала.
— Из этого правила бывают исключения, — сказал Борн. — Я знал одного человека по имени Сантос. Он был хозяином кафе “Сердце солдата”, в Аржантей. Он дал мне прямой ход к Шакалу...
— Почему вы говорите об этом в прошедшем времени? — спросил Крупкин.

Предыдущая страница 26 Следущая страница


27 Роберт Ладлэм

— Этот человек мертв.
— А это кафе в Аржантей?
— Оно закрыто, — признал Джейсон, но в тоне, которым он отвечал, не было ноток сожаления.
— Значит, этот ход больше не существует? — Разумеется. Но я верю тому, что Сантос рассказал мне, потому что это стоило ему жизни. Видите ли, он пытался вырваться так же, как сейчас эта Лавье... Его отношения с Карлосом тянулись очень давно. Начало им было положено на Кубе, где Карлос спас такого же неудачника, как и он сам, от казни. Шакал понял, что этот человек — внушающий почтение своими размерами — сможет действовать среди отбросов общества и стать его главным связным. У Сантоса был прямой ход. Он дал мне номер телефона, по которому действительно можно было соединиться с Шакалом. Это было доступно не многим людям...
— Все это замечательно, мистер Борн, — произнес Крупкин. — Но к чему вы клоните, мистер Борн? Ваши слова двусмысленны и таят опасные обвинения.
— Для вас, а не для нас.
— Простите?
— Сантос сказал мне, что только четыре человека во всем мире имеют прямой ход к Шакалу. Один из них находится на площади Дзержинского. “Очень высоко в Комитете”, — так сказал Сантос, и, поверьте мне на слово, он придерживался не слишком высокого мнения о вашем начальнике.
Эти слова произвели на Дмитрия Крупкина такое же впечатление, как если бы во время первомайской демонстрации его ударил по лицу член Политбюро. Кровь отлила от его лица, кожа стала пепельно-серой; не отводя глаз, он смотрел на Борна.
— Что еще сказал вам этот Сантос? Я должен знать!
— Что, мол, Карлос заводит связи только среди тех, кто занимает в Москве высокие посты. Это его страсть... Найдите этого-человека с площади Дзержинского, и мы сильно продвинемся вперед. А пока у нас есть Доминик Лавье...
— Черт возьми! — заорал Крупкин, прервав Джейсона. — Какое сумасшествие и какая великолепная логика! Вы, мистер Борн, дали ответы сразу на несколько вопросов, которые иглами впивались в мой мозг. Столько раз я подходил так близко, и всякий раз — ничего. Что ж, позвольте заметить, джентльмены, что игры дьявола не ограничиваются теми, кто заточен в аду. В них могут играть и другие. Боже мой, сколько раз меня обводили вокруг пальца и делали из меня идиота!.. Больше с этого телефона не звонить!

В Москве было 3.30 пополудни. Пожилой человек в форме офицера Советской армии настолько быстро, насколько ему позволял возраст, шел по коридору пятого этажа здания КГБ на площади Дзержинского. День был жаркий, а кондиционеры, как обычно, едва работали. Генерал Григорий Родченко позволил себе вольность, допустимую при его высоком положении: он расстегнул ворот кителя. Несмотря на это, по его изрезанному морщинами лицу на шею стекали капли пота, хотя отсутствие жесткого ворота с красной каймой уже было облегчением.
Он подошел к лифтам, нажал на кнопку и стал ждать, сжимая в руке ключ. Открылись двери правого лифта, и генерал с удовлетворением заметил, что тот пустой: значит, не надо просить людей покинуть кабину; по крайней мере, будет не так неловко. Он вошел, установил ключ в самый верхний замок над панелью с кнопками и вновь подождал. Лифт стремительно опустился на самый нижний, подземный этаж.
Двери отворились, и генерал вышел, мгновенно ощутив давящую тишину, царившую в коридорах. Через какие-то мгновения это изменится, подумал он. Он последовал по левому коридору до большой металлической двери, на которой висела табличка: “Запретная зона. Вход только по специальным пропускам”.
Как глупо, подумал генерал, доставая из кармана пластиковую карточку и устанавливая ее в выемку с правой стороны. Без этой карточки-пропуска дверь не откроется. Послышались два щелчка, и Родченко вынул карточку. Тяжелая дверь подалась вперед, и монитор зафиксировал, как генерал вошел в помещение.
Огромное темное помещение с низким потолком, по размеру близкое к бальному залу (только без намека на декор), было наполнено шумом. Его производили тысячи черных и серых приборов и сотни сотрудников в девственно белых халатах, которые работали в десятках ярко освещенных и выкрашенных белой краской кабинок. Здесь было прохладно, поскольку это требовалось для нормальной работы приборов. В этом помещении находился центр связи КГБ, двадцать четыре часа в сутки принимавший информацию со всего мира.
Старый солдат поплелся по знакомому маршруту к проходу справа, затем влево к последней кабинке в дальнем конце огромного зала. Путь был долгий, у генерала участилось дыхание, ноги устали. Достигнув комнатки в конце зала, он вошел внутрь, кивнул оператору — мужчине средних лет, — который при виде посетителя снял Наушники. Он сидел перед пультом управления со множеством переключателей, индикаторов и кнопок. Родченко сел рядом с ним и, переведя дыхание, спросил:
— Вы получили сообщение из Парижа? От полковника Крупкина?
— У меня есть сообщение относительно полковника Крупкина, генерал. В соответствии с вашим указанием прослушивать все телефонные разговоры полковника, включая и международные, я несколько минут назад получил из Парижа пленку... Вас она может заинтересовать.
— Вы хорошо работаете, и я благодарен вам за это. И, как всегда, я уверен, что полковник Крупкин проинформирует нас о событиях... Но он, знаете ли, сейчас ужасно занят.
— Вы не должны мне ничего объяснять. То, что вы сейчас услышите, было записано около получаса назад. Наденьте наушники, пожалуйста.
Родченко надел наушники и кивнул. Оператор положил перед генералом блокнот и отточенный карандаш, нажал на несколько кнопок и откинулся назад. Всемогущий третий заместитель председателя Комитета подался вперед, вслушиваясь в магнитофонную запись. Поначалу генерал делал какие-то пометки в блокноте, потом стал быстро записывать все подряд. Пленка закончилась, и Родченко снял наушники. Узкие славянские глаза с набрякшими мешками сурово взглянули на оператора, морщины на лице казались еще более четкими.
— Уничтожить пленку вместе с катушкой, — приказал он, поднимаясь со стула. — Как обычно, вы ничего не слышали.
— Как обычно, генерал.
— И, как обычно, вы получите вознаграждение.
В 4.17 Родченко вернулся в свой кабинет и принялся просматривать записи. Невероятно! В это невозможно поверить, и тем не менее он сам слышал и слова, и голоса, которые их произносили!.. Не слова, которые касались монсеньера в Париже: он отходил на второй план — с ним при необходимости можно связаться в течение, нескольких минут... Это могло подождать, а вот другое не терпело отлагательства ни на одно мгновение! Генерал позвонил своему секретарю.
— Немедленно по спутниковой связи соедините меня с нашим консульством в Нью-Йорке. Включить все скремблеры.
Как это стало возможным?
“Медуза”!

Глава 32

Мари внимательно вслушивалась в голос мужа, который раздавался в телефонной трубке. Через несколько секунд она кивнула Мо Панову, сидевшему в противоположном конце номера гостиницы.
— Где ты? — спросила Мари.
— Звоню из телефона-автомата в “Плаза-Атене”, — ответил Борн. — Буду у вас часа через два.
— Что происходит?
— Есть не только неприятности, но и некоторые успехи.
— Мне это ни о чем не говорит.
— Мне нечего сказать.
— Что представляет из себя этот Крупкин?
— Он — большой оригинал. Привез нас в советское посольство, откуда я смог позвонить твоему брату.
— Да что ты!.. Как там дети?!
— Прекрасно. Все просто замечательно. Джеми отлично себя чувствует, а миссис Купер не дает Джонни даже коснуться Эдисон.
— Это означает, что братик не желает возиться с Элисон.
— Пусть так.
— Какой у них номер телефона? Я хочу позвонить им.
— Холланд устанавливает надежную линию связи. Мы узнаем номер через час-другой.
— Мне кажется, ты врешь...
— Пусть так. Тебе надо быть с детьми. Если я буду задерживаться, я перезвоню.
— Подожди минутку. С тобой хочет поговорить Мо...
В трубке что-то щелкнуло, связь прервалась. Заметив реакцию Мари, Панов покачал головой и сказал:
— Не бери в голову. Сейчас он расположен разговаривать со мной меньше, чем с кем бы то ни было.
— Он больше не Дэвид, Мо...
— Теперь его зовут по-другому, — мягко добавил Панов. — Дэвид не может справиться с этим.
— Кажется, это самое страшное, что я когда-либо от тебя слышала. Психиатр кивнул и сказал:
— Вполне может быть.

Серый “ситроен” припарковался по диагонали от подъезда фешенебельного дома на бульваре Монтеня, где жила Доминик Лавье. Крупкин, Алекс и Борн расположились на заднем сиденье. Конклин опять примостился на откидном сиденье. Беседа текла вяло, так как все трое тревожно смотрели в сторону стеклянных дверей подъезда.
— Вы уверены, что из этого что-нибудь получится? — спросил Джейсон.
— Я уверен только в том, что Сергей — настоящий профессионал, — ответил Крупкин. — Его готовили в “Новгороде”, и его французский безукоризнен. У него при себе такой набор удостоверений личности, что это может сбить с толку даже отдел документов Второго бюро.
— А двое других? — настаивал Борн.
— Молчаливые помощники, полностью подчиняющиеся своему начальнику. К тому же в своем деле они — асы... Вот и Сергей!
Они увидели, как из стеклянных дверей вышел Сергей, который, повернув налево, пересек широкий бульвар и направился к “ситроену”. Он приблизился к машине, обошел ее спереди и сел на место водителя.
— Все в порядке, — сказал Сергей, оборачиваясь назад. — Мадам еще не возвращалась... Квартира находится на втором этаже, первая справа, номер двадцать один. Мы ее тщательно проверили: никаких следов подслушивающих устройств не нашли.
— Ты уверен?! — спросил Конклин. — Мы не имеем права ошибаться, Сергей.
— Наше оборудование — самое лучшее, сэр, — засмеявшись, ответил сотрудник КГБ. — Мне неприятно об этом говорить, но его разработала по заказу Лэнгли “Дженерал электроникс корпорейшн”.
— Два очка в нашу пользу, — сказал Алекс.
— И минус двенадцать, что позволили нам выкрасть технологию, — заключил Крупкин. — Кроме того, уверен, что давным-давно могли быть вшиты “жучки” в матрас мадам Лавье...
— Проверил, — перебил Сергей.
— Спасибо. Но я хотел заметить, что Шакал не мог расставить своих шпиков по всему Парижу. Это было бы слишком сложно.
— А где ваши помощники? — спросил Борн.
— В коридорах рядом с холлом, сэр. Я скоро к ним присоединюсь, кроме того, дальше по улице находится группа поддержки. Мы установили с ними радиосвязь... Давайте я подвезу вас к дому...
— Минутку, — остановил его Конклин. — Как мы попадем в дом? Что мы должны сказать консьержу?
— Все уже сказано, сэр, вам не надо ничего говорить. Вы уполномоченные служащие французской СЕДСЕ...
— Чего?.. — перебил его Джейсон.
— Службы внешней документации и контрразведки, — просветил его Алекс. — Это что-то вроде Лэнгли...
— А как же Второе бюро?
— Это специальное управление, — небрежно ответил Конклин, уносясь мыслями куда-то еще. — Кто-то считает, что это — элитное подразделение, кое-кто думает по-другому... Сергей, а проверки не будет?
— Уже была, сэр. Я показал консьержу и его помощнику удостоверение и назвал им номер телефона. Они позвонили, получили подтверждение моего статуса и убедились, что речь действительно идет о работе. Я им описал вас, попросил не отвлекать расспросами, а сразу пропустить в квартиру мадам Лавье... Давайте подъедем к дому — это произведет впечатление на консьержа.
— Иногда простота в сочетании с властностью лучше всего подходит для обмана, — заметил Крупкин. “Ситроен” маневрировал в потоке транспорта, направляясь к подъезду многоквартирного дома из белого камня. — Поставь машину за углом, Сергей, — приказал офицер КГБ. — Дай мне, пожалуйста, рацию.
Помощник протянул Крупкину миниатюрную рацию.
— Я дам вам знать, когда прибуду на место, — сказал он.
— Я смогу связаться с вами при помощи рации?
— Конечно. В радиусе ста пятидесяти метров эту частоту невозможно перехватить.
— Вперед, джентльмены.
Оказавшись внутри мраморного холла, Крупкин небрежно кивнул консьержу, сидевшему за стойкой. Джейсон и Алекс держались справа от советского разведчика.
— La porte est ouverte126, — сообщил консьерж, избегая смотреть на них. — Меня не будет, когда приедет мадам, — продолжил он. — Как вы вошли в ее квартиру, мне неизвестно, но должно быть, через черный ход.
— Если бы не наш статус, мы несомненно им бы и воспользовались, — бросил Крупкин, направляясь вместе со своими спутниками к лифту.
Квартира Доминик Лавье представляла собой образчик высшего парижского шика. Стены гостиной были увешаны фотографиями популярных знаменитостей на показах мод и других светских мероприятиях, а также чертежами моделей одежды прославленных кутюрье.
Мебель в стиле Мондриана127 поражала простотой линий и броскостью — преимущественно она была красного, черного и темно-зеленого цвета; столы, стулья и диваны лишь слегка напоминали названные предметы обстановки: они больше подходили для межпланетной станции.
И Конклин и русский по привычке начали осматривать содержимое столов и проглядывать различные листочки, которые лежали рядом с инкрустированным перламутром телефоном на странном темно-зеленом предмете.
— Если это стол, — удивился Алекс, — то где же, черт подери, ящики или ручки?
— Это образчик новейшей конструкции Леконта, — ответил Крупкин.
— Теннисиста? — спросил Конклин.
— Нет, Алексей, дизайнера, который конструирует мебель. Нажми на поверхность, и ящик выдвинется.
— Ты шутишь...
— Попробуй.
Конклин послушался, и едва различимый ящик выскочил из своего отделения.
— Черт подери...
Внезапно ожила рация в кармане Крупкина.
— Должно быть, это Сергей, — сказал Дмитрий. — Ты на месте, парень? — спросил он, в микрофон.
— Я хотел сообщить не только это, — сквозь слабые разряды раздался спокойный голос помощника. — Лавье только что вошла в подъезд.
— А консьерж?
— Его не видно.
— Хорошо. Конец связи... Алексей, отойди от стола. Лавье уже поднимается сюда.
— Ты хочешь спрятаться? — игриво спросил Конклин, перелистывая телефонную книжку.
— Я бы не хотел начинать разговор враждебно... Если она увидит, что ты роешься в ее вещах, скандала не избежать.
— Ладно, согласен. — Алекс положил книжку в ящик и задвинул его. — Если она не согласится работать на нас, я заберу эту черную книжицу.
— Она будет сотрудничать, — заверил Борн. — Я говорил вам, что она хочет выбраться, а сделать это она сможет тогда, когда Шакал будет мертв. Деньги для нее играют второстепенную роль, хотя, естественно, и они имеют значение, но главное — выбраться.
— Деньги? — спросил Крупкин. — Какие деньги?
— Я предложил ей деньги и собираюсь их дать.
— Будьте уверены, что деньги для мадам Лавье имеют отнюдь не второстепенное значение, — сообщил русский.
Звук поворачиваемого в замке ключа наполнил тишину гостиной. Трое мужчин повернулись к двери, в которую вошла изумленная Доминик Лавье. Удивление ее, однако, было мимолетным: она ни в чем не изменила себе. Царственно приподняв брови, она спокойно положила ключи в расшитую бисером сумочку, взглянула на незваных гостей и заговорила по-английски:
— Да, Круппи, я должна была догадаться, что и ты замешан в этом деле.
— Ах, очаровательная Жаклин... Может, оставим церемонии, Доми?
— Круппи?! — вскрикнул Алекс. — Доми?.. Это встреча старых друзей?
— Товарищ Крупкин — один из наиболее рекламируемых офицеров КГБ в Париже, — пояснила Лавье, подходя к красному кубообразному столу рядом с диваном, обитым белым шелком. Она положила на него сумочку и сказала: — В некоторых кругах он хорошо известен, и знакомство с ним считается совершенно обязательным.
— В этом есть свои преимущества, дорогая Доми. Вы даже не можете себе представить, какую дезинформацию скармливает мне в этих кругах набережная д’Орсэ... Но я проверил эту информацию однажды и теперь знаю, что все это липа. Мне кажется, вы уже встречались с нашим американским другом и даже вели с ним кое-какие переговоры, поэтому имею честь представить вам его друга и коллегу... Это мсье Алексей Консоликов.
— Я вам не верю. Он не советский. Когда к тебе приближается немытый медведь, от его запаха можно сойти с ума.
— Ты меня убиваешь, Доми! Но кое в чем ты права, это результат ошибки в расчете его родителей. Он сам может представиться, если, конечно, захочет.
— Меня зовут Конклин, Алекс Конклин, мисс Лавье, и я — американец. Тем не менее, наш общий знакомый Круппи прав. Мои родители были русскими, поэтому я свободно говорю на этом языке. Ему едва ли удастся водить меня за нос, если мы окажемся в русской компании.
— По-моему, это просто великолепно.
— Скорее, это приятно... Если вы хорошо знаете Круппи...
— Я смертельно ранен! — воскликнул Крупкин. — Но мои ранения не имеют отношения к нашей встрече. Ты будешь работать на нас, Доми?
— Буду ли я работать на вас, Круппи? Бог мой, буду ли я с вами работать! Я хочу попросить Джейсона Борна уточнить свое предложение. У Карлоса я нахожусь на положении зверя в клетке, но без него я почти нищая стареющая куртизанка. Я всей душой желаю, чтобы он понес расплату за смерть моей сестры и за то зло, что причинил мне, но я не хочу ночевать в канаве.
— Назовите цену, — велел Джейсон.
— Напишите ее, — поправил Конклин, взглянув на Крупкина.
— Дайте подумать, — сказала Лавье, обходя диван и приближаясь к столику. — Я в нескольких годах от шестидесяти — в какую сторону, это неважно, — поэтому без Шакала и если у меня не будет какой-нибудь смертельно опасной болезни мне остается лет пятнадцать — двадцать. — Она наклонилась над столиком, написала в блокноте цифру, вырвала листок, выпрямилась и посмотрела на высокого американца. — Пожалуйста, мистер Борн, и на вашем месте я не стала бы торговаться. По-моему, это справедливо.
Джейсон взял листок и взглянул на выведенное там число: “1 000 000 американских долларов”.
— Это справедливо, — согласился Борн, протягивая листок Лавье. — Где и как вы хотите получить эту сумму? Напишите свои реквизиты, а я займусь формальностями, как только мы выйдем отсюда. Деньги будут здесь завтра утром.
Стареющая куртизанка посмотрела в глаза Борна.
— Я вам верю, — сказала она и, вновь склонившись над столом, написала необходимые инструкции. — Сделка заключена, мсье, и пусть Бог дарует нам его смерть. Если нет, мы мертвы.
— Вы говорите теперь как сестра из обители Святой Магдалины?
— Я говорю как сестра, которая смертельно напугана... Не больше, но и не меньше.
Борн кивнул и сказал:
— У меня к вам несколько вопросов. Не хотите ли присесть?
— Oui. Только закурю. — Лавье села на диван и, утонув в его мягких подушках, протянула руку к сумке, вытащила оттуда сигарету и подхватила золотую зажигалку с кофейного столика. — Гнусная привычка, но временами чертовски полезная, — сказала она, щелкая зажигалкой и глубоко затягиваясь. — Слушаю вас, мсье...
— Что случилось в “Мёрисе”? Как это произошло?!
— Что случилось? Случилась ваша жена — так, по крайней мере, я предполагаю. По нашему уговору, вы и ваш друг из Второго бюро расположились так, чтобы суметь убить Карлоса, когда он прибудет. По какой-то никому не понятной причине ваша жена закричала, когда вы пересекали улицу Риволи... Всему остальному вы были очевидцем... Как вы могли приказать мне снять номер в “Мёрисе”, если знали, что там находится ваша жена?
— Я не знал, что она там. Как теперь обстоят наши дела?
— Карлос по-прежнему доверяет мне. Мне передали, что он во всем обвиняет вашу жену и не имеет претензий ко мне. Ведь вы там были — это лучшее доказательство моей преданности... Если бы не офицер Второго бюро, вы были бы мертвы. Борн кивнул и спросил:
— Как вы можете связаться с Карлосом?
— Я сама не могу. Никогда не могла, да и не осмелилась бы. Он предпочитает, чтобы связывались с ним так, как он установил. Его чеки приходят ко мне в срок, поэтому я делаю так, как хочет он.
— Но ведь вы как-то посылали ему сообщения, — настаивал Джейсон. — Я сам слышал.
— Да, посылала, но никогда напрямую. Я звонила старикам в самые дешевые кафе: имена и номера телефонов постоянно менялись. Некоторые из них вообще не понимали, что я говорю, но те, что в курсе дела, немедленно звонили другим, а те — еще кому-то. И каким-то образом сообщения доходили. Весьма быстро, должна заметить.
— Что я вам говорил? — многозначительно произнес Крупкин. — Все промежуточные пункты заканчиваются фальшивыми именами и грязными кафе. Каменная стена!
— И все же сообщения доходят, — заметил Алекс Конклин, повторяя слова Лавье.
— Круппи прав. — Стареющая, но по-прежнему весьма эффектная женщина нервно затянулась сигаретой. — Маршруты прохождения сообщений настолько сложны, что их невозможно проследить.
— Плевать мне на это, — заметил Алекс, прищуриваясь и словно всматриваясь во что-то, что другие не могли заметить. — Значит, они быстро связываются с Карлосом?
— Верно.
Конклин внимательно посмотрел на Лавье.
— Я хочу, чтобы вы отправили Шакалу самое срочное сообщение, какое когда-либо передавали, ему. Вы должны требовать разрешения поговорить с ним напрямую. Речь идет о деле такой важности, что вы не можете доверить его никому, кроме самого Карлоса.
— Но о чем?! — взорвался Крупкин. — Что может быть настолько срочным, чтобы Шакал изменил правила игры? Как и у нашего мистера Борна, у него мания устраивать ловушки и разрушать чужие, а в нынешней ситуации любой прямой контакт указывает на западню!
Алекс отрицательно покачал головой, прохромал к окну и, закрыв глаза, погрузился в глубокое раздумье. Потом он медленно открыл глаза и посмотрел вниз, на улицу.
— Боже мой, это может сработать, — прошептал он сам себе.
— Что может сработать? — спросил Борн.
— Дмитрий, скорее! Звони в посольство и вели прислать сюда самый роскошный лимузин с дипломатическими номерами, какой только сыщется у вас, у пролетариев.
— Что?!
— Делай, как тебе говорят! Быстро!
— Алексей?.. Ты в своем уме?
— Давай!!
Напор, с которым Конклин произнес эту команду, оказал нужное воздействие. Русский быстро подошел к перламутровому телефону и набрал номер. Он не сводил вопрошающих глаз с Алекса, который продолжал смотреть на улицу. Лавье взглянула на Джейсона, тот вместо ответа удивленно покачал головой. Крупкин говорил по телефону, выдавая по-русски короткие, четкие фразы.
— Сделано, — сообщил офицер КГБ, повесив трубку. — А теперь, мне кажется, самое время объясниться.
— Москва, — ответил Конклин, по-прежнему глядя в окно.
— Алекс, ради Бога...
— О чем ты? — проревел Крупкин.
— Нам надо выманить Карлоса из Парижа, — оборачиваясь, сказал Конклин. — Есть ли место лучше, чем Москва? — Прежде чем пораженные мужчины смогли хоть что-то ответить, Алекс посмотрел на Лавье. — Вы считаете, что Шакал по-прежнему доверяет вам?
— У него нет причин не доверять мне.
— Тогда два слова должны все решить. “Москва, ЧП” — вот главное, что вы должны сообщить ему. Неважно, в какой форме, только скажите, что кризис достиг таких масштабов, что вы должны говорить с ним лично.
— Но я никогда не говорила с ним. Я знаю людей, которые разговаривали с ним и даже по пьянке пытались описать его, но для меня он — незнакомый человек.
— Вот и еще один довод в мою пользу, — вставил Конклин, повернувшись к Борну и Крупкину. — В этом городе все козыри в его руках: у него есть огневая мощь, невидимая сеть убийц и связных, ему доступны дюжины нор, куда он может заползти, а потом неожиданно выстрелить оттуда. Париж — это его территория, его укрытие; мы можем днями, неделями, даже месяцами вслепую бродить по городу, пока не наступит момент, когда он возьмет тебя и Мари на мушку... можешь добавить сюда также Мо и. меня. Лондон, Амстердам, Брюссель, Рим — все они больше подходят для нас, чем Париж, но лучше всего Москва. Странно, но это — единственное место на земле, которое оказывает на него гипнотическое действие. К тому же там его не ждут с распростертыми объятиями...
— Алексей, Алексей! — вскричал Дмитрий Крупкин. — По-моему, тебе опять надо начать выпивать, потому что мне кажется, ты теряешь рассудок! Допустим, Доми свяжется с Карлосом и скажет ему то, что ты говоришь. Неужели ты веришь, что, услышав о каком-то ЧП в Москве, он снимется с места и ближайшим рейсом полетит туда? Безумие!
— Можешь поставить в заклад свой последний заработанный на черном рынке доллар, но я прав, — ответил Конклин. — Это сообщение предназначено только для того, чтобы убедить Шакала выйти на связь с Доми. Как только он сделает это, она взорвет настоящую бомбу...
— И что же, ради всего святого, это такое?! — спросила Лавье, прикуривая следующую сигарету.
— А вот что: КГБ подбирается к человеку Шакала с площади Дзержинского. Им удалось вычислить, скажем, десять — пятнадцать офицеров высшего эшелона. Как только этого человека удастся найти, Карлос будет нейтрализован. Хуже того, он потеряет своего информатора в Комитете, который знает о Карлосе слишком много, чтобы его можно было отдать в руки специалистов по допросам с Лубянки.
— Но как она могла узнать обо всем этом? — спросил Джейсон.
— Кто же сообщил ей об этом? — добавил Крупкин.
— А ведь это правда, не так ли?
— Так же, как и ваши сверхсекретные резидентуры в Пекине, Кабуле и — простите мою дерзость — на канадском острове принца Эдварда, но вы не рекламируете их, — проронил Крупкин.
— О принце Эдварде я не знал, — признал Алекс. — Неважно, есть ситуации, когда в рекламе нет нужды, необходимо только довести информацию. Несколько минут назад у меня не было средств для этого, только правдоподобная информация, но этот пробел только что был заполнен... Подойди сюда, Круппи, — только ты, и на секунду, — и посмотри в окно — держись возле стены. Отогни уголок шторы. — Тот послушно подошел и встал рядом с Конклином, слегка отодвинув в сторону кружевную занавеску. — Что ты видишь? — спросил Алекс, указывая на потертую коричневую машину, стоявшую на бульваре Монтеня. — Ее видок не слишком подходит для этого района...
Вместо ответа Крупкин вынул из кармана рацию и нажал на кнопку.
— Сергей, примерно в восьмидесяти метрах от входа в дом стоит коричневая машина...
— Мы знаем, — не дал ему договорить помощник. — Она в поле нашего зрения, и, если вы обратили внимание, на противоположной стороне улицы припаркован наш резервный автомобиль. В коричневой машине сидит какой-то старик, который едва шевелится и может только смотреть в окошко.
— У него есть телефон?
— Нет. А если он выйдет позвонить, за ним проследят и не дадут этого сделать. Если не будет другого приказа...
— Другого приказа не будет. Спасибо, Сергей. Прием. — Русский взглянул на Конклина. — Старик, — сказал он. — Ты его видел.
— Лысая голова и все такое прочее, — согласился Алекс. — Старик не дурак, он занимался этим раньше и знает, что за ним наблюдают. Он не может выйти из машины, боясь упустить что-нибудь, а если бы у него был телефон, сюда вскоре уже приехали бы и другие.
— Шакал, — сказал Борн. Он сделал шаг вперед, но тут же остановился, вспомнив приказ Конклина держаться подальше от окна.
— Ну, теперь-то ты понимаешь? — спросил Алекс, адресуя вопрос Крупкину.
— Конечно, — ухмыльнувшись, признал офицер КГБ. — Для этого тебе и понадобился шикарный лимузин... Карлосу сразу же сообщат, что за нами прислали автомобиль из советского посольства. По какой причине мы могли приехать сюда, если не для допроса мадам Лавье? Естественно, рядом со мной будет высокий человек — может, Джейсон Борн, а может, и нет, — а также еще один индивидуум меньшего роста и с хромой ногой... Если станет понятно, что это действительно Джейсон Борн... Таким образом наш отнюдь не святой союз будет обнаружен. Опять-таки самым естественным образом, потому что во время жесткого допроса мадам Лавье кто-то вспылил и упомянул об информаторе Шакала с площади Дзержинского.
— О котором я мог узнать только благодаря Сантосу из “Сердца солдата”, — тихо сказал Джейсон. — Итак, у Доминик есть надежный свидетель — старик из армии Шакала, который сможет подтвердить информацию, которую она сообщит... Должен признать, Святой Алекс, твой ум мудрого змия работает по-прежнему здорово.
— Слышу опять профессора, которого я когда-то знавал... Мне казалось, что он оставил нас.
— Оставил.
— Надеюсь, не навсегда.
— Прекрасно задумано, Алексей. У тебя все еще есть хватка; можешь оставаться трезвенником, если так нужно, а больше всего потому, что мне это не нравится... Все дело в нюансах, верно?
— Не всегда, — возразил Конклин, покачав головой. — Чаще все происходит благодаря глупым ошибкам. К примеру, наша новая коллега — Доми, как ты ее мило называешь... Ей дали понять, что ей по-прежнему доверяют, но доверяют не полностью. Прислали старика наблюдать за ее домом: прислали наудачу, для страховки, потому что его машина неуместна на улице, где только “ягуары” и “роллс-ройсы”. Поэтому мы немного проигрываем сейчас, чтобы сорвать банк попозже. В Москве.
— Позволь мне преобразовать это в более интеллектуальную форму, — попросил Крупкин. — Хотя должен признать, что ты всегда превосходил меня в этой области, Алексей. Я предпочитаю хорошее вино самым проникновенным мыслям, хотя последнее — в обеих наших странах — непременно ведет к первому.
— Merde! — завизжала Лавье, сминая сигарету. — О чем толкуют эти Два идиота?
— Они объяснят нам, поверьте, — успокоил Борн.
— Как часто любят повторять для собственного успокоения в определенных кругах госбезопасности, — продолжил советский разведчик, — много лет назад мы подготовили в “Новгороде” сумасшедшего, и еще тогда мы пустили бы ему пулю в лоб, если бы он не сбежал. Его методы — в случае их санкционирования любым правительством, особенно обеими супердержавами — привели бы к конфронтации, которой не могли допустить ни вы, ни мы. В начале своей карьеры Карлос был революционером с большой буквы, а мы — самые настоящие и истинные революционеры — отреклись от него... По его мнению, это было несправедливо, и он никогда не забывает об этом. Карлос всегда будет стремиться вернуться туда, где он был рожден, и тоскует по груди матери... Боже правый, сколько их людей он убил, борясь с “агрессорами” и делая на этом свое состояние, — это действительно революционно!
— Вы отказались от него, — жестко сказал Джейсон, — и теперь он хочет, чтобы вы аннулировали свое прежнее решение. Вы должны признать его убийцей-профессионалом, которого подготовили должным образом. Его психопатическое “я” лежит в основе всего, на чем основываемся Алекс и я... Сантос говорил, что Карлос был поглощен созданием своей сети в Москве. Единственным человеком, о котором Сантосу было известно что-то конкретное — но не имя, — был проникший в высшие эшелоны КГБ “крот” Карлоса. Карлос говорил Сантосу, что у него есть свои люди на ключевых постах в нескольких важных министерствах и что многие годы он посылает им деньги.
— Выходит, Шакал полагает, что формирует ядро своих сторонников внутри нашего правительства, — заметил Крупкин. — Он все еще верит, что сможет вернуться. Он и верно — свихнувшийся на собственной персоне маньяк, но он никогда не понимал склада русского ума. Карлос может подкупить нескольких циничных оппортунистов, но они все равно будут думать только о своем благе и обманут его. Никому не улыбается перспектива оказаться на Лубянке или даже в Сибири. Созданная Шакалом “потемкинская деревня” сгорит дотла.
— Значит, ему нужно спешить в Москву и постараться затушить огонь, — сказал Алекс.
— Что ты имеешь в виду? — спросил Борн.
— Пожар начнется с раскрытия человека Карлоса с площади Дзержинского, и ему это известно. Он может это предотвратить, когда будет в Москве, он примет решение на месте. Либо его информатор сможет ускользнуть от органов безопасности, либо Шакалу придется убить его.
— Я забыл, — перебил его Борн. — Сантос сказал еще кое-что... Большинство русских, которым платит Шакал, владеют французским. Надо искать человека, занимающего высокий пост в Комитете и говорящего по-французски.
Разговор перебили два резких гудка. Крупкин вытащил рацию.
— Не знаю, что случилось, товарищ полковник, — взволнованно сказал Сергей, — но к дому только что подъехал лимузин посла. Клянусь вам, я не имею понятия...
— Успокойся. Это я вызвал его.
— Но посольские флажки все увидят!
— Надеюсь, их увидит и встревоженный старик в коричневой машине. Мы сейчас спустимся. Конец связи. — Крупкин повернулся к остальным. — Машина подана, джентльмены. Где мы встретимся, Доми? И когда?
— Сегодня вечером, — ответила Лавье. — На презентации в “Галери д’Ор” на улице Паради. Художник — молодой выскочка, который хочет стать рок-звездой или чем-то вроде этого, но у него есть вдохновение... Там будут все.
— Тогда до вечера... Вперед, джентльмены. Несмотря на то, что говорят нам наши инстинкты, когда выйдем на улицу, надо быть очень внимательными.

В лучах света ритмично двигалась толпа, гремела оглушительная музыка. Ее исполняла модная рок-группа, находившаяся, к счастью, в боковой комнате, подальше от экспозиции. Если бы не развешанные на стенах картины и лучи небольших прожекторов, освещавшие их, можно было подумать, что это дискотека, а не одна из элегантных художественных галерей Парижа.
Приветствуя собравшихся ослепительной улыбкой, Доминик Лавье провела Крупкина в угол огромной комнаты.
— Среди стариков прошел слух, что монсеньер уедет на несколько дней. Тем не менее всем приказано продолжать поиски высокого американца и его друга-инвалида и делать заметки о тех местах, где их видели.
— Должно быть, вы прекрасно справились со своей ролью?
— Пока я выкладывала ему информацию, он молчал. По его дыханию, однако, можно было определить, насколько это ему ненавистно. Холод смерти пробирал меня до мозга костей.
— Он отправился в Москву, — произнес русский. — И наверняка через Прагу.
— Что вы теперь будете делать?
Крупкин поднял глаза к потолку и молча усмехнулся. Затем он вновь взглянул на Лавье и, рассмеявшись, сказал:
— В Москву!

Глава 33

Брайс Огилви, руководитель и главный из партнеров “Огилви, Споффорд, Кроуфорд и Коэн”, гордился самодисциплиной. И дело было даже не в маске напускного спокойствия, но в холодном умении держать себя в руках, несмотря на самый глубокий страх во времена кризисов. Но, когда примерно пятьдесят минут назад он вошел в свой кабинет и услышал звонок секретного телефона, у него появилось какое-то скверное предчувствие... Столь ранний звонок, да еще по этому телефону... Когда Огилви услышал в трубке голос советского генерального консула в Нью-Йорке, он ощутил внезапную пустоту у себя внутри... а когда русский приказал ему быть в отеле “Карлайл” в номере 4-Си через час, а не на их обычном месте встречи, в квартире на Тридцать второй улице на пересечении с Мэдисон-авеню, Брайс почувствовал, как пустота сменяется режущей болью. Он мягко попытался возразить насчет внезапности этой встречи, и боль превратилась в бушующий пожар, языки пламени которого подступили даже к горлу. Советский консул заявил: “То, что я собираюсь показать вам, заставит вас искренне пожалеть о том, что мы вообще знакомы друг с другом, а не о сегодняшней утренней встрече. Жду вас!”
Огилви плюхнулся на заднее сиденье лимузина и вжался, насколько возможно, в спинку сиденья. В его голове кружились абстрактные мысли о собственном богатстве и могуществе; он должен взять себя в руки! В конце концов, он — Брайс Огилви... Самый преуспевающий адвокат в Нью-Йорке, а по вопросам антитрестовского законодательства он уступает разве что Рэндолфу Гейтсу из Бостона.
Гейтс!! Мысль об этом сукином сыне ненадолго отвлекла его. “Медуза” попросила этого прославленного Гейтса о совершенно пустячной услуге: назначении одного человека в правительственную комиссию, — а он даже не пожелал ответить на их телефонные звонки! Звонки, которые были пропущены через вполне надежный источник — внешне внепартийного, неприступного главу службы материально-технического снабжения Пентагона, осла по имени генерал Норман Суэйн, который всего лишь хотел получить информацию. Ладно, допустим, что больше чем информацию, но Гейтс не мог знать об этом... Гейтс? Позавчера в утреннем выпуске “Таймс” было сообщение, что он отказался выступать на процессе по делу о недобросовестной конкуренции. В чем там было дело?
Лимузин подкатил ко входу в отель “Карлайл” — когда-то любимому месту семьи Кеннеди, а теперь месту конспиративных встреч, которое выбрали Советы. Швейцар открыл левую заднюю дверцу машины, и Огилви ступил на тротуар. В другое время он бы так не поступил, потому что подобное промедление было бы ненужной показухой, но в это утро он не мог поступить иначе: он обязан взять себя в руки и превратиться опять в Ледяного Огилви, которого так боятся его оппоненты.
Подъем на лифте до четвертого этажа был быстрым, и, хотя расстояние до номера 4-Си было небольшим, он медленно шел по голубой дорожке коридора, и это заняло много времени. Брайс Огилви сделал глубокий спокойный вздох, выпрямился и нажал на звонок. Через двадцать восемь секунд, которые взволнованный адвокат до тошноты считал про себя, дверь отворилась. Ее открыл советский генеральный консул, стройный мужчина среднего роста. На фоне гладкой белой кожи его лица сверкали огромные карие глаза.
Владимир Суликов был жилистым семидесятитрехлетним стариком, полным нервной энергии. В прошлом он занимал должность профессора истории в Московском университете. Марксист по убеждению, он не был членом Коммунистической партии. По правде говоря, он не входил ни в одну из политических организаций, предпочитая пассивную роль неверующего индивидуума в коллективистском обществе. Это, а также его необыкновенно острый интеллект сослужили ему хорошую службу: его назначали на должности, на которых люди с более конформистским складом ума и наполовину не были бы столь удачливы, как он. Комбинация всех этих качеств, а также постоянные занятия спортом позволили Суликову выглядеть лет на десять — пятнадцать моложе своего возраста. Его собеседники обычно чувствовали себя несколько неловко, поскольку ему как-то удавалось излучать мудрость, накопленную за многие годы, и жизненную энергию зрелости.
Приветствия были короткими. Суликов предложил Огилви только жесткое, холодное рукопожатие и неудобное кресло. Он стоял перед узким, облицованным белым мрамором камином, словно перед школьной доской. Руки он держал за спиной — ни дать ни взять разъяренный профессор, собирающийся задавать вопросы и одновременно читать нотацию раздражающему своей несговорчивостью студенту.
— Давайте сразу к делу, — резко сказал русский. — Вам знаком адмирал Питер Холланд?
— Да, конечно. Он — директор ЦРУ. Почему вы спрашиваете об этом?
— Он — один из вас?
— Нет.
— Вы в этом уверены?
— Конечно уверен.
— Есть вероятность того, что он мог стать одним из вас, а вы не знаете об этом?
— Разумеется, нет. Я незнаком с ним лично. Вы устраиваете мне допрос в советском стиле? Хотите попрактиковаться?
— А что, знаменитый американский адвокат возражает против простеньких вопросов?
— Я против того, чтобы меня оскорбляли. Вы сделали по телефону ошеломляющее заявление. Соблаговолите объясниться, я жду.
— Не замедлю, советник, поверьте, объяснюсь... Только по-своему. Мы, русские, умеем защищать свои фланги: этому мы научились на трагедии и триумфе Сталинграда... Подобного вам, американцам, никогда не доводилось переживать.
— Вам известно, что я участвовал в другой войне, — холодно заметил Огилви, — но если исторические книги не лгут, вам, насколько я помню, помогла русская зима.
— Это трудно объяснить тысячам и тысячам замерзших насмерть русских.
— Согласен, примите и мои соболезнования, и мои поздравления... Но это не ответ на мой вопрос.
— Я лишь пытаюсь объяснить вам банальную истину, молодой человек. Как я уже говорил, мы обречены на повторение болезненных уроков истории, о которых толком ничего не знаем... Видите ли, мы действительно защищаем свои фланги, и, если кто-то из нас, дипломатов, заподозрит, что нашу страну хотят вовлечь в международные неприятности, мы усиливаем эти фланги. Для вас это должно быть яснее ясного, советник.
— Насколько ясно, настолько и тривиально. Так что там насчет адмирала Холланда?
— Минутку... Во-первых, позвольте спросить вас о человеке по имени Александр Конклин.
Пораженный Брайс Огилви подпрыгнул на месте.

Предыдущая страница 27 Следущая страница


Ультиматум Борна 28

— Откуда вы знаете это имя? — едва слышно спросил он.
— И еще кое-кто... Некто Панов, Мортимер, или Моше, Панов, врач-еврей, как мы полагаем. И наконец, мужчина и женщина, которые, по нашему мнению, не кто иные, как убийца Джейсон Борн и его жена.
— Боже мой! — воскликнул Огилви, конвульсивно дернувшись и уставившись на собеседника широко раскрытыми глазами. — Что общего у этих людей с нами?!
— Это нам и надо выяснить, — ответил Суликов, внимательно всматриваясь в юриста с Уолл-стрит. — Вам, без сомнения, все они известны, не так ли?
— Да... То есть нет! — запротестовал Огилви, краснея и одно за другим выстреливая слова. — Здесь другая ситуация. Они не имеют отношения к нашему бизнесу, в который мы вложили миллионы и разрабатывали двадцать лет!
— Могу я вам напомнить, советник, что и заработали на нем миллионы?
— Спекулятивный капитал на международных рынках! — воскликнул адвокат. — Это не считается преступлением в нашей стране. Деньги перетекают на другие континенты нажатием на клавишу компьютера. Повторяю, это не преступление!
— Неужели? — Советский генеральный консул удивленно приподнял брови. — Мне казалось, что вы как юрист лучше, чем доказывает это заявление. Вы многие годы занимаетесь скупкой компаний по всей Европе путем слияний и поглощения, используя фальшивые или подставные фирмы. Компании, которые вы приобретаете, продают свою продукцию на одном и том же рынке, и вы по договоренности с конкурентами устанавливаете монопольные цены. По-моему, на юридическом языке это называется сговором и ограничением нормальной торговли. В Советском Союзе у нас не возникают сложности с подобными юридическими терминами, поскольку цены устанавливаются государством.
— У вас нет доказательств, подтверждающих подобные обвинения! — заявил Огилви.
— Конечно, поскольку есть лжецы, готовые подкупить кого угодно, и не брезгующие ничем юристы, готовые дать нужные советы лжецам. Это великолепно задуманное предприятие, в лабиринтах которого легко заплутать; мы оба немало поимели от него. Вы продавали нам в течение многих лет все, в Чем у нас была нужда, в том числе и товары, на которые было наложено эмбарго вашего правительства. Вы всегда выступали под разными названиями, наши компьютеры выходили из строя, пытаясь удержать их в памяти.
— У вас нет доказательств! — еще раз подчеркнул юрист с Уолл-стрит.
— Меня не интересуют эти доказательства, советник. Сейчас мне важны только имена, которые я вам назвал. Итак, по порядку: адмирал Холланд, Александр Конклин, доктор Панов и, наконец, Джейсон Борн и его жена. Пожалуйста, расскажите мне о них.
— Почему? — взмолился Огилви. — Я только что объяснил вам, что они не имеют никакого отношения ни к вам, ни ко мне, ни к нашим сделкам!
— А нам кажется, что имеют... Так почему бы не начать с адмирала Холланда?
— О Боже!.. — Взбудораженный юрист покачал головой, несколько раз запнулся, а затем слова хлынули из него потоком: — Холланд, ладно, видите ли... Мы завербовали в ЦРУ одного человека — аналитика по фамилии Десоул, который запаниковал и захотел разорвать с нами отношения. Мы не могли допустить этого, и он был ликвидирован — профессионально ликвидирован... То же самое нам пришлось сделать еще с несколькими людьми, которые стали опасны для нас. У Холланда могли возникнуть подозрения, и, вероятно, он догадывается, что тут что-то не чисто, но дальше этого дело не пойдет: профессионалы, которых мы наняли, работают, не оставляя следов.
— Очень хорошо, — произнес Суликов, по-прежнему не отходя от камина и смотря сверху вниз на взбудораженного Огилви. — Следующий, Александр Конклин.
— Это бывший резидент ЦРУ, близкий друг Панова, врача, и они оба связаны с человеком по имени Джейсон Борн и его женой. Их связь — очень давняя, она корнями уходит в Сайгон, если честно. Видите ли, в нашу систему проникли, некоторых наших людей шантажировали, им угрожали, и Десоул пришел к выводу, что пресловутый Борн — при содействии Конклина — несет ответственность за это проникновение.
— Как ему удалось это сделать?
— Не знаю. Знаю только, что Борна необходимо ликвидировать, и наши профессионалы взялись за этот контракт, точнее контракты. Их всех надо убрать.
— Вы упомянули Сайгон...
— Борн был частью старой “Медузы”, — тихо вынужден был признать Огилви. — И, как большинство этих вояк, он — обычный вороватый неудачник... Это могло произойти случайно: он мог узнать кого-то, с кем встречался двадцать лет назад. Десоул слышал одну историю об этом мошеннике Борне — кстати, это его псевдоним... что, мол, тот был подготовлен Управлением и принял на себя личину международного убийцы, чтобы поймать в ловушку другого убийцу, которого они называют Шакалом. Но этот план провалился, и Борна отправили на пенсию с золотыми часами на память. “Спасибо за усердие, старина, но теперь все кончено”. По всей видимости, он думал сорвать более солидный куш, поэтому решил заняться нами... Теперь вы понимаете, не так ли? Это разные вещи. Между ними не может быть ничего общего.
Русский расцепил ладони и сделал шаг вперед, отойдя от камина. Его лицо выражало скорее озабоченность, чем тревогу.
— Неужели вы действительно настолько слепы или ваше поле зрения настолько сужено, что вы видите только свое предприятие?
— Я отвергаю ваши оскорбления... О чем, черт подери, идет речь?
— Связь существует, и она была создана ради одной-единственной цели. Вы всего лишь побочная ветвь, которая внезапно приобрела для властей чрезвычайно важное значение.
— Я не... понимаю, — прошептал Огилви, лицо которого внезапно побелело.
— Вы только что сказали об “убийце, которого они называют Шакал”, а перед этим охарактеризовали Борна как незначительного негодяя-агента, специально подготовленного для того, чтобы стать убийцей... План провалился, и Борна отправили на пенсию “с золотыми часами на память”. По-моему, так вы сказали.
— Так мне сообщили...
— А что еще вам известно о Карлосе-Шакале? И о человеке, который использует псевдоним Джейсон Борн? Что вы знаете о них?!
— Честно говоря, очень мало... Два стареющих киллера, настоящие подонки, которые многие годы пытаются уничтожить друг друга. Но кому до этого есть дело? Меня заботит только полнейшая секретность вокруг нашей организации.
— Вы все еще ничего не поняли, верно?
— Что я должен понять, объясните, ради Бога!
— Может, Борн не такой уж подонок, как вы о нем думаете, если вы приглядитесь к его связям.
— Будьте Добры, говорите яснее, — ровным голосом попросил Огилви.
— Он использует “Медузу” для того, чтобы вести охоту за Шакалом.
— Невозможно! Та “Медуза” много лет назад разгромлена в Сайгоне!
— Очевидно, он думает иначе. Не соблаговолите ли вы снять свой великолепный пиджак, закатать рукава рубашки и показать мне маленькую татуировку на внутренней стороне предплечья?
— Тут нет связи! Это всего лишь памятка о войне, которую никто не поддерживал, но мы обязаны были сражаться!
— Да бросьте вы, советник... Сражались со складов в Сайгоне? Обдирали как липку собственные войска и отправляли курьеров в швейцарские банки... За подобные подвиги не награждают...
— Гнусная клевета, провокация! — взорвался Огилви.
— Расскажите об этом Джейсону Борну, который прошел школу в той, первой, “Женщине-Змее”... Да, советник, он вышел на вас... И теперь использует в своей охоте на Шакала.
— Каким образом, объясните, ради Бога!
— Не имею понятия... Прочитайте вот это. — Генеральный консул быстро подошел к столу, взял лежавшую на нем стопку скрепленных листков бумаги и протянул их Брайсу Огилви. — Это запись телефонных переговоров, которые велись четыре часа назад из нашего посольства в Париже. Подлинность голосов установлена, определены абоненты, с которыми были переговоры. Внимательно прочитайте это, советник, а потом как юрист выскажите свое мнение.
Прославленный адвокат Ледяной Огилви жадно схватил листки и стал пробегать глазами один за другим. Кровь отливала от его лица, и, оно наконец приобрело мертвенно-бледный оттенок.
— Боже правый, им все известно... Мой кабинет прослушивается! Как это могло произойти? Безумие какое-то! В наш круг невозможно проникнуть!!!
— Вновь предлагаю рассказать это Джейсону Борну, а также его старому другу и резиденту в Сайгоне Александру Конклину. Это они вышли на вас.
— Это невозможно! — проревел Огилви. — Мы откупились или ликвидировали всех в “Женщине-Змее”, кто мог хотя бы подозревать о масштабах нашей деятельности. Боже, их было не так уж и много, а тех, кто по-настоящему воевал, можно пересчитать по пальцам! Я ведь говорил вам, что они были подонками и даже больше того — уж нам-то это известно — ворами из воров, которых разыскивали за преступления в Австралии и по всей Юго-Восточной Азии. Тех, кто принимал участие в боевых действиях, — мы нашли и убрали!
— Мне кажется, кого-то вы все-таки упустили, — заметил Суликов. Юрист вновь обратил свой взгляд на листки бумаги; на его лбу выступили капли пота.
— Боже праведный, — прошептал он, закашлявшись, — я погиб.
— Я тоже об этом подумал, — произнес советский генеральный консул, — но ведь всегда могут быть варианты, не так ли?.. Само собой разумеется, мы должны признать, что нас, как и большую часть континента, обманули бессовестные капиталисты. Ягнят повели на жертвенный алтарь во имя жажды наживы! Этот американский картель финансовых разбойников захватывал рынки и продавал низкокачественные товары по вздутым ценам благодаря липовым документам о разрешении Вашингтона на поставки нам и нашим союзникам.
— Ах ты, сукин сын! — взорвался Огилви. — Вы сотрудничали с нами на всех этапах этого дела. Вы переправляли нам миллионы из стран вашего блока, переименовывали — черт возьми, даже перекрашивали — суда, которые шли по. Средиземному и Эгейскому морям, перенацеливали их на Босфор и Дарданеллы, не говоря уже о портах на Балтийском море!
— Докажите это, советник, — усмехнувшись, сказал Суликов. — Я ведь могу раздуть громкий скандал из вашего ренегатства. Москва с радостью примет в свои объятия такого опытного специалиста...
— Что?! — в ужасе вскрикнул юрист.
— Ладно, вам нельзя здесь больше оставаться. Поймите, о чем я говорю, мистер Огилви. За вами ведется электронное наблюдение, и скоро вас могут арестовать.
— О Боже!..
— Вы могли бы отправиться в Гонконг или Макао — они были бы только рады заполучить ваши денежки. Но у них сейчас возникли проблемы с рынками сбыта на материке, к тому же, с учетом британско-китайского соглашения о переходе Гонконга под управление Китая в 1997 году, им не очень понравится то, что над вами нависает ордер на арест. Я бы на вашем месте не совался в Швейцарию: закон о взаимной выдаче может сработать, как было в случае с Веско. Ах да. Веско... Можете присоединиться к нему на Кубе.
— Прекратите! — завизжал Огилви.
— У вас всегда остается возможность явки с повинной: вы столько всего можете рассказать. Они могут даже скинуть десятку с вашего тридцатилетнего срока.
— К дьяволу, я вас убью!
Дверь спальни внезапно распахнулась, и в проеме, угрожающе засунув руку под мышку, появился охранник консула. Юрист вскочил, потом, задрожав всем телом, упал на стул и подался вперед, обхватив голову руками.
— Подобное поведение не приветствуется, — заметил Суликов. — Бросьте, советник... Сейчас нужен холодный рассудок и не время для эмоций.
— Как вы можете так говорить? — дрожащим голосом ответил Огилви, готовый вот-вот расплакаться. — Я конченый человек...
— Довольно странно слышать это от человека, который располагает такими ресурсами. Я не шучу... Вы не можете оставаться здесь, но все равно ваши ресурсы огромны. Вы должны действовать с позиции силы, вынудить их пойти на уступки — ведь это и есть настоящее искусство выживания. В конце концов власти оценят действительное значение вашего вклада, как это было с Боэски, Левиным и десятками других... Они провели в тюрьме минимальные сроки, играли там в теннис и трик-трак и сохранили свои состояния. Попытайтесь и вы.
— Как? — спросил юрист, посмотрев на русского покрасневшими глазами, во взгляде которых читалась мольба.
— Сначала надо решить откуда, — объяснил Суликов. — Выберите какую-нибудь нейтральную страну, у которой с Вашингтоном нет договора о выдаче преступников... Но там должны быть чиновники, которых за определенную плату можно убедить предоставить вам временный вид на жительство и разрешение на работу. Будете там заниматься бизнесом. Как вы понимаете, понятие “временный” весьма растяжимо. Бахрейн, Эмираты, Марокко, Турция, Греция — такие прекрасные варианты. И везде есть многочисленное англо-говорящее сообщество... Может, мы втихую сумеем вам помочь...
— Почему вы идете на это?
— Ваша слепота поражает меня, мистер Огилви... Естественно, за определенную цену... Вы развернули в Европе великолепную деятельность. Механизм работает как часы, если рычаги управления будут в наших руках, мы сможем извлечь значительную выгоду...
— О... Бог... мой, — едва смог выдавить глава “Медузы”, не сводя глаз с генерального консула.
— Разве у вас есть выбор, советник?.. Пойдем, надо торопиться. Надо подготовить кое-что. К счастью, еще довольно рано.

Часы показывали половину четвертого, когда в кабинет Питера Холланда в здании ЦРУ вошел Чарльз Кэссет.
— У нас новости, — заявил он и прибавил: — Определенного характера.
— Что-нибудь связанное с фирмой Огилви? — спросил Холланд.
— Точно; — ответил Кэссет и положил на стол несколько фотографий. — Мы получили их по факсу час назад из аэропорта Кеннеди. Поверь мне, это были тяжелые шестьдесят минут...
— Из аэропорта? — Холланд сосредоточенно разглядывал фотографии. На них были запечатлены люди, проходившие таможенный досмотр в одном из залов аэропорта. На всех фотографиях красным карандашом была обведена голова одного и того же человека. — Кто эти люди?
— Пассажиры рейса “Аэрофлота” в Москву. Служба безопасности отслеживает всех граждан США, которые летают этими рейсами.
— Ну? И кто здесь отмечен?
— Огилви собственной персоной.
— Что?!
— Он сел на двухчасовой беспосадочный рейс... Хотя и не должен был...
— Не понял?
— Три человека звонили ему на работу и получали один и тот же ответ: его нет, он в Лондоне, отель “Дорчестер”. А нам известно, что это не так. Тем не менее администратор “Дорчестера” подтвердил, что на имя Огилви забронирован номер и поэтому они принимают сообщения для него.
— И все же я не понимаю, Чарли...
— Это дымовая завеса, подготовленная в спешке. Во-первых, с чего это богач Огилви полетит рейсом “Аэрофлота”, если он может воспользоваться рейсом “Конкорда” в Париж и оттуда рейсом “Эр Франс” в Москву? Во-вторых, почему его секретарь заявляет, что Огилви летит в Лондон, хотя на самом деле он отправился в Москву?
— Почему “Аэрофлотом” — ясно, — заявил Холланд. — Это — государственная компания, поэтому он находится под защитой Советов. Суета с Лондоном и “Дорчестером” также понятна. Он запутывает следы... Бог мой, вся эта чечетка рассчитана на нас!
— Ты попал в яблочко, шеф. Так вот, Валентине, покопавшись в компьютерной рухляди в наших подвалах, выяснил следующее... Миссис Огилви с двумя несовершеннолетними детьми отправилась рейсом “Роял эйр Марок” до Марракеша с пересадкой в Касабланке.
— До Марракеша?.. “Эйр Марок” — Марокко, Марракеш. Послушай! В компьютерных распечатках регистрации в отеле “Мейфлауэр”, с которыми нас заставил поработать Конклин, мелькало имя женщины. Он связал ее с “Медузой”, она тоже была в Марракеше.
— У тебя прекрасная память, Питер. Женщина, о которой ты говоришь, и жена Огилви в начале семидесятых жили в одной комнате в Беннингтоне. Добрые старые фамилии — их отпрыски стремятся держаться поближе друг к другу и при необходимости приходят на помощь.
— Чарли, черт подери, что происходит?!
— А вот что: кто-то предупредил Огилви, и вся семейка смылась. Если я не ошибаюсь, и если удастся разобраться в финансовых отчетах, мы увидим, что из Нью-Йорка неизвестно куда утекли миллионы долларов.
— И что дальше?
— Думаю, “Медуза” обосновалась в Москве, господин директор.

Глава 34

Луис Дефацио с трудом вылез из такси на бульваре Массены. Его сопровождал кузен Марио из Ларчмонта, штат Нью-Йорк, — крупный мускулистый мужчина. Они стояли перед входом в ресторан, на витрине которого сверкала красная надпись: “Тетразини”.
— Это здесь, — сказал Луис. — Они ждут нас в отдельном кабинете.
— Уже довольно поздно. — Марио взглянул на свои часы. — По местному времени сейчас почти полночь.
— Нестрашно, подождут.
— Ты не сказал, как их зовут, Лу. Как к ним обращаться?
— Тебе это не нужно, — ответил Дефацио, направляясь к дверям ресторана. — Никаких имен... Все, что от тебя требуется, это быть вежливым... Понимаешь, что я имею в виду?
— Мог бы об этом и не говорить, Лу, — запротестовал Марио. — Только объясни, при чем тут вежливость?
— Пойми, он дипломат высокого ранга, — объяснил саро supremo, взглянув на своего спутника, человека, который едва не убил в Манассасе Джейсона Борна. — Он работает на Рим и вращается в самых высоких кругах, но у него есть прямая связь с патронами на Сицилии. И он, и его жена — птицы высокого полета... Их работа высоко ценится. Ты меня понимаешь?
— И да и нет, — признался Марио. — Если он занимает такое высокое положение, почему он согласился пасти наши мишени? Ему это вроде не по рангу?
— Потому что он вхож туда, куда нашим pagliacci128 и близко не подойти, понимаешь? Я дал знать нашим людям в Нью-Йорке, кто наши клиенты, особенно один из них, capisce? Наши шефы и в Манхэттене, и в поместьях к югу от Палермо пользуются особым языком, понимаешь?.. Все сводится к простой формуле: “Сделай” или “Не делай”.
— Кажется, понимаю, Лу. Мы должны показать уважение.
— Уважение — да, мой добрый кузен, но не слабость, capisce? Никакой беспомощности! Пускай все знают, что этой операцией от начала до конца руководил Лу Дефацио. Понял?
— В таком случае, может, мне отправиться домой к Энджи и детям? — засмеялся Марио.
— Что?.. Заткнись, cugino! Деньги, которые ты заработаешь, обеспечат ренту всему твоему выводку.
— Их всего пятеро, Лу...
— Идем. Запомни, уважение уважением, но мы не пойдем ни на какие дерьмовые штучки.
Отдельный кабинет был декорирован в духе, характерном для ресторана “Тетразини”. Стены были расписаны выцветшими фресками с изображением пейзажей Рима, Венеции и Флоренции. Ненавязчивая музыка, главным образом оперные арии и тарантеллы, и мягкое освещение создавали атмосферу интимности и уюта. Все дышало Италией. Если бы саро забыл на минуту, что он в Париже, у него могло возникнуть впечатление, что он ужинает на римской виа Фраскати в одном из многочисленных семейных ресторанчиков, которыми славится эта старинная улочка.
В центре кабинета стоял большой круглый стол, покрытый темно-красной скатертью. Над столом спускалась довольно скромная люстра. Вокруг стола стояли четыре стула. Кроме того, стулья были расставлены вдоль стены, т. е. всегда была возможность разместить в кабинете значительное число гостей и при необходимости вооруженную охрану: За столом сидели мужчина и женщина. Мужчина был смуглолицый, с темными вьющимися волосами; располагавшаяся слева от него женщина средних лет была в вечернем платье. На столе стояли бутылка “кьянти классикс” и массивные бокалы. На стуле рядом с мужчиной лежал черный кожаный чемодан.
— Я из Нью-Йорка, меня зовут Дефацио, — представился саро supremo, закрывая за собой дверь. — Познакомьтесь, мой кузен Марио, вы могли о нем слышать. Он способный парень. Находясь вместе с нами, он тратит время, которое обычно посвящает своей семье.
— Да, слышали, — произнес сидящий за столом мужчина. — Марио, il boia, esecuzione qarantito129, — свободное владение любым видом оружия. Присаживайтесь, господа.
— Я считаю подобную аттестацию излишней, — заметил Марио, подходя к столу. — Я знаю свое дело, вот и все.
— Это замечание профессионала, синьор, — вступила женщина, когда Дефацио и его кузен расположились за столом. — Что вам заказать? — спросила она.
— Пока ничего, — ответил Луис. — Может быть, попозже... Марио, мой толковый родственник по материнской линии, — дай Бог матери найти покой в объятиях Христа, — спросил меня, как мы будем величать вас? Может, мистер и миссис “Париж”? Я хочу сказать, что нет необходимости называть настоящие имена.
— Нас знают как графа и графиню, — ответил мужчина, натянуто улыбаясь.
— Ну, что я тебе говорил, кузен? Это птицы высокого полета... Итак, граф, какие у нас дела?..
Граф перестал улыбаться и ответил:
— Я введу вас в курс дела, но если бы это было в моей власти, я бы забыл и вас, и все ваши дела...
— Эй, я здесь не для того, чтобы размазывать всякое дерьмо!
— Лу, пожалуйста! — вмешался Марио. — Спокойно! Думай, что говоришь...
— А он думает? Кому нужно все это дерьмо?
— Вы просили меня ввести вас в курс дела, синьор Дефацио, и я пытаюсь сделать это, — сказал граф. — Вчера около полудня мою жену и меня едва не убили. Это не то, от чего можно прийти в восторг. Мы не собираемся это терпеть. Вы-то представляете, во что вы вляпались?
— Вас чуть не убили?.. Вас что, взяли на мушку?!
— Если вы думаете, что нападение было направлено именно против нас, то, к счастью, нет. В противном случае мы бы не сидели здесь с вами.
— Синьор Дефацио, — не дала договорить мужу графиня. — Нам известно, что у вас контракт на этого инвалида и его друга доктора. Это так?
— Да, — кивнул саро supremo. — Пока так. Но в дальнейшем речь пойдет о более важных персонах... Понимаете меня?
— Увы, нет, — процедил граф.
— Я говорю вам о деле, в котором, возможно, понадобится ваша помощь. Ваши услуги будут хорошо оплачены.
— И кто же еще значится в этом контракте? — спросила графиня.
— Еще один человек, для встречи с которым и прибыли инвалид и доктор, эта “сладкая парочка”.
Супруги переглянулись, после чего граф, поднеся к губам бокал с вином, произнес:
— “Третье лицо”. Ясно... Контракт, в котором три мишени, должен быть весьма прибыльным... Какова же сумма, синьор Дефацио?
— Эй, вы что! Разве я спрашиваю вас, сколько вы зарабатываете в этом сраном французском Париже? Скажу коротко: много! А для вас это шестизначная цифра, если все пойдет как надо.
— Шестизначных цифр очень много, — заметила графиня. — И похоже на то, что сумма контракта выражается семизначной цифрой.
— Семи?.. — выдохнул Дефацио.
— То есть более миллиона долларов, — закончила графиня.
— Ну, вы хватили... Скажу одно: наши клиенты платят за то, чтобы названные люди оставили этот мир, — сказал Луис и задышал спокойнее, поскольку семизначное число не приравняли к семи миллионам. — Мы не задаем вопросов, мы делаем свою работу. В подобных ситуациях мы получаем щедрое вознаграждение, а наша организация подтверждает свою репутацию. Верно, Марио?
— Безусловно, Лу, но я не разбираюсь в этих тонкостях.
— Тебе хорошо платят, не так ли, кузен?
— Меня бы здесь не было, если было не так, Лу.
— Понимаете, что я имею в виду? — спросил Дефацио, взглянув на собеседников. — Эй, в чем дело?.. А, никак не можете забыть вчерашнее происшествие? Что это было? Они вас заметили, так, что ли? Заметили вас, и один из них пульнул пару раз, так? Да и что еще могло случиться? Они ведь не знали, кто вы такие, вы просто оказались там. Может, лишний раз мелькнули у них перед глазами, поэтому они решили немного поиграть мускулами, так? Это старый прием: пугнуть незнакомца так, чтобы он обосрался от страха.
— Лу, следи за своими выражениями!
— Выражениями? Да я хочу только одного: поскорее договориться.
— Если я вас правильно понял, — уточнил граф, — вы должны убрать этого калеку, и его друга доктора, и еще какое-то третье лицо?
— Совершенно верно.
— Вы знаете, кто это? Я не имею в виду его фотографии или словесное описание...
— Естественно, он — один из мерзавцев, присягнувших правительству США. Много лет назад он получил задание: работу вроде той, что делает Марио... Вы в это можете поверить? Но эти три парня стали поперек глотки нашим клиентам... Поэтому-то и заключен контракт, что я еще могу добавить?
— Это не очень убедительно, — сказала графиня и сделала глоток из бокала. — Может быть, вы не знаете всего...
— Не знаю чего?
— Есть еще кто-то, кому этот “третий” мешает в большей степени, чем вам, — ответил граф. — Этот кто-то вчера устроил побоище в загородном ресторане только потому, что там был ваш “третий”. Был там так же, как и мы... Мы заметили, что вашего “третьего” предупредили. Он успел улизнуть. Мы поспешили уйти, а всего через несколько минут разразилась вся эта бойня.
— Condannare!130 — поперхнулся Дефацио. — Кто же этот ублюдок, который хочет убить его? Скажите мне!
— Вчерашний вечер и весь сегодняшний день мы старались выяснить это, — подавшись вперед, сказала графина. — Люди, за которыми вы охотитесь, ни на минуту не остаются одни. Рядом с ними — вооруженная охрана. Мы не могли понять, откуда она взялась. Но на бульваре Монтеня мы увидели, как за ними приехал советский лимузин, и вдобавок ваш “третий” находится в компании широко известного офицера КГБ. Теперь нам кажется, что мы действительно знаем, кто он.
— Подтвердить это можете только вы, — вмешался граф. — Как зовут человека, включенного третьим в ваш контракт? Думаю, у нас есть полное право знать его имя.
— Почему бы и нет? Это подонок, которого зовут Борн, Джейсон Борн. Он шантажировал наших клиентов.
— Ессо131, — спокойно заметил граф.
— Ultimo132, — эхом отозвалась графиня. — Что вы знаете об этом Борне? — спросила она.
— То, что уже сказал вам. Он выполнял щекотливые поручения ЦРУ, но ему вставляли палки в колеса большие шишки из Вашингтона. У него поехала крыша, и он стал путаться под ногами наших клиентов. Настоящая мразь...
— А вы ничего не знаете о Карлосе-Шакале? — спросила графиня, откидываясь на спинку стула и внимательно наблюдая за выражением лица саро supremo.
— Само собой, слышал и понимаю, к чему вы клоните. Говорят, этот Шакал точит зуб на Борна и наоборот... Но мне на это наплевать. Знаете, мне казалось, что такие парочки — кошка с собакой — бывают только в книжках и в кино, понимаете? Потом мне сказали, что такой парень действительно существует и что он по-настоящему крутой мужик...
— Еще как существует, — подтвердила графиня.
— Но, как я только что сказал, мне на это наплевать. Мне нужно заполучить калеку, еврея врача и этого подонка Борна — вот и все. И я по-настоящему хочу заполучить их.
Дипломат и его жена переглянулись, и графиня кивнула своему мужу, как бы выражая согласие.
— Вы строите воздушные замки, но они разлетятся при первом соприкосновении с реальностью, — заявил граф.
— Что вы хотите сказать?
— Друг мой, Робин Гуд действительно существовал, но он не был дворянином из Локсли. Это был варвар и главарь саксов, которые сражались с норманнами. Он был убийцей, мясником и вором; его образ приукрашен легендами. Мы знаем, что реально существовал и папа Иннокентий III133, который не был невинным агнцем и продолжал жестокую политику своего предшественника — Григория VII134, которого едва ли можно считать святым. Они разорвали Европу на части, утопили ее в море крови ради достижения политической власти и обогащения Священной Римской империи. А за много столетий до этого был такой приятный человек — Квин Кассий Лонгин. Это времена Древнего Рима. Будучи прокуратором провинции Дальняя Испания, он, несмотря на свои высокие достоинства, подверг пыткам и уничтожил сотни тысяч испанцев...
— Что, черт подери, вы тут несете?
— Эти люди стали легендой, синьор Дефацио. В истории отразились лишь некоторые стороны их характера, но, несмотря на искажения, они реально существовали. Так же, как и Шакал, который является реальным человеком и представляет для вас смертельную опасность. Так же он опасен и для нас, поскольку за ним тянется ниточка обстоятельств, в которых мы не хотим завязнуть.
— Что вы имеете в виду? — Дефацио с отвисшей челюстью уставился на графа.
— Присутствие Советов было для нас и настораживающим и загадочным, — продолжил граф. — Потом в конце концов мы смогли уяснить суть происходящего... Вы подтвердили нашу догадку... Москва охотится за Карлосом многие годы. Они хотят убрать его, но все, чего они пока добились, это вереница мертвецов в этой охоте. Каким-то образом — только Богу известно каким — Джейсон Борн договорился с русскими, чтобы охотиться вместе.
— Ради Христа, говорите по-английски или по-итальянски, но только пользуйтесь словами, которые понятны! Я не выпускник Гарварда, мне это не нужно, понятно?
— Это Шакал ворвался вчера в загородный ресторан! Это он охотится за Джейсоном Борном, который сделал ошибку, вернувшись в Париж и уговорив Советы работать вместе с ним. Да и Советы дали маху, забыв, что это — Париж, где у Карлоса больше шансов победить. Он пристрелит и Борна, и всех остальных и еще посмеется над русскими. Затем он объявит секретным службам всех правительств, что это дело его рук, что он теперь padrone и maestro! Вы в Америке никогда не знали этой истории целиком, в вашем распоряжении были какие-то обрывки сведений, поскольку вас в Европе интересуют только деньги. Но мы-то пережили все это, наблюдая за событиями с трепетом. А теперь мы просто загипнотизированы: два стареющих киллера, снедаемые звериной ненавистью, хотят лишь одного: перерезать друг другу глотки...
— Эй, полегче, болтун! — крикнул Дефацио. — Этот подонок Борн — всего лишь подделка, contraffazione. Он никогда не был настоящим убийцей...
— Вы не правы, синьор, — сказала графиня. — Может быть, он начинал достаточно скромно, но в конце концов пистолет стал его любимым инструментом. Можете спросить об этом Шакала.
— Да пошли вы с вашим Шакалом! — заорал Дефацио, вскакивая со стула.
— Лу!
— Заткнись, Марио! Этот Борн — мой, точнее наш! Мы представим в доказательство трупы. У нас будут фотографии, на которых мы будем стоять возле этой троицы. Их тела будут продырявлены по всем правилам и никто не сможет сказать, что это не наша работа!
— Теперь вас можно считать pazzo, — спокойно заметил граф в ответ на хриплые выкрики саро supremo. — И, будьте добры, перестаньте драть глотку...
— Не надо меня заводить...
— Граф пытается объяснить тебе, Лу, — сказал Марио. — Мы должны выслушать синьора, потому что это может быть жизненно важно для нашего дела. Присядь, кузен. — Луис послушно сел. — Продолжайте, граф.
— Благодарю вас, Марио. Вы не возражаете, если я буду называть вас по имени?
— Вовсе нет, синьор.
— Не исключено, что вам придется наведаться в Рим...
— А мне кажется, нам надо вернуться в Париж, — вновь закашлялся Дефацио.
— Очень хорошо, — согласился граф, теперь обращаясь к Дефацио и его кузену, но явно отдавая предпочтение Марио. — Может, вам и удастся подстрелить эту троицу из снайперской винтовки, но к их телам вам не подобраться, потому что их будут караулить русские. Они откроют огонь, как только заметят вас, уверенные, что вы — люди Шакала.
— Тогда надо устроить какую-то отвлекающую суматоху, — сказал Марио. — Скажем, такой симпатичный пожар в их доме... Мне приходилось это делать: в суматохе, когда повсюду пожарные машины, воют полицейские сирены, снуют люди, царит неразбериха, легко нажать на курок и выполнить задание.
— Прекрасный план, Марио! Но русские все равно остаются.
— Мы всех их перебьем! — крикнул Дефацио.
— Вас всего двое, — сказал граф, — а в Барбизоне их по крайней мере трое, не говоря уже об отеле, где остановились калека и доктор.
— Значит, надо превзойти их по численности. — Дефацио вытер тыльной стороной ладони пот со лба. — Сначала мы ударим по этому Барбизону, верно?!
— Но вас всего двое, — повторила графиня.
— А ваши люди! — воскликнул Дефацио. — Мы используем несколько человек... За это я заплачу дополнительно. Граф покачал головой и тихо сказал:
— Мы не пойдем на войну с Шакалом. Таковы полученные мной инструкции...
— Чертовы ублюдки!
— Какое оригинальное замечание, особенно в ваших устах, — усмехнувшись, заметила графиня.
— Вероятно, наши боссы не столь щедры, как ваши, — продолжил граф. — Мы готовы к сотрудничеству, но только до определенного предела.
— Вы никогда больше не сделаете ни одной поставки ни в Нью-Йорк, ни в Филадельфию, ни в Чикаго!
— Пусть эти вопросы обсуждают наши боссы. Вы согласны? Внезапно раздался стук в дверь — четыре резких, настойчивых удара.
— Avanti, — крикнул граф, вытаскивая из-за пояса автоматический пистолет; он спрятал его за свисающим краем скатерти и улыбнулся вошедшему владельцу “Тетразини”.
— Emergenza135, — сказал невероятно тучный мужчина, подходя к графу и протягивая ему записку.
— Grazie136.
Владелец ресторана исчез столь же быстро, как и появился.
— Могу вас поздравить, вероятно, боги Сицилии благоволят вам, — промолвил граф, прочитав записку. — Наш человек сообщает, что интересующие вас люди находятся вне Парижа. По непонятным причинам они без охраны, т. е. практически беззащитны.
— Где?! — вскричал Дефацио, вскакивая со стула. Вместо ответа граф спокойно поджег зажигалкой листок бумаги и бросил его в пепельницу. Марио бросился к пепельнице, но граф, отшвырнув зажигалку, взялся за пистолет.
— Для начала обсудим гонорар, — сказал он, наблюдая, как бумажка превращается в щепотку пепла. — Наши хозяева из Палермо явно не столь щедры, как ваши. Пожалуйста, говорите быстрее, дорога каждая минута.
— Ах ты, ублюдок, мать твою!
— Я не страдаю эдиповым комплексом... Сколько, синьор Дефацио?
— Ну что ж, к делу, — ответил Дефацио, опускаясь на стул. — Триста тысяч долларов каждому.
— Это excremento137, — заметила графиня. — Попытайтесь еще раз. Секунды переходят в минуты, а вам невыгодно их терять.
— Хорошо! Удваиваю!
— Плюс накладные расходы, — добавила графиня.
— Какие еще расходы, мать их?
— Марио прав, — сказал граф. — Следите за своими выражениями, по крайней мере в присутствии моей жены.
— Вот дерьмо...
— Я предупредил вас, синьор. Расходы составляют дополнительно четверть миллиона...
— Вы спятили!
— Нет, не будьте таким вульгарным. Общая сумма составляет один миллион четыреста пятьдесят тысяч долларов, которые вы должны уплатить согласно инструкции из Нью-Йорка... Если же нет, без вас будут очень скучать в... как же называется это место?.. Бруклин-Хайтс, синьор Дефацио, не так ли?
— Где они, наконец? — выдохнул саро supremo, болезненно переживая поражение.
— На частном аэродроме в Понкарре, примерно в сорока пяти минутах езды от Парижа. Они ждут самолет, который опаздывает из-за метеоусловий и был вынужден совершить посадку в Пуатье. Самолет прибудет не раньше чем через час.
— Вы привезли необходимое нам снаряжение? — быстро спросил Марио.
— Оно здесь, — ответила графиня, указав на черный чемодан.
— Где машина?! — крикнул Дефацио. Марио взял чемодан.
— Ждет, — ответил граф. — Водитель знает маршрут.
— Пошли, кузен. Сегодня наш черед сдавать, и ты сможешь отдать должок.

Аэропорт в Понкарре был почти пустым — только за стойкой в зале ожидания скучал клерк, да авиадиспетчер, которому заплатили сверхурочно, сидел перед радаром в башне на летном поле. Алекс Конклин и Мо Панов немного отстали, а Борн и Мари вышли из здания и направились к летному полю, огражденному металлической сеткой. Полоса для самолета, прибывающего из Пуатье, была окаймлена посадочными огнями.
— Теперь я не задержусь, — сказал Джейсон.
— Все это чертовски глупо, — резко возразила Мари. — Абсолютно все.
— Тебе незачем оставаться, наоборот, ты должна уехать. Быть одной в Париже опасно. Апекс, конечно, прав: если люди Карлоса найдут тебя, ты станешь их заложницей. К чему рисковать?
— Пойми: я умею оставаться незаметной и не хочу быть за десять тысяч миль от тебя. Прости, что скучаю без тебя, мистер Борн, — ты мне небезразличен.
Джейсон взглянул на нее. Слава Богу, подумал он, что мы стоим в тени, и Мари не может видеть выражение моих глаз.
— Так будь же разумной, — отчужденно сказал он и почувствовал фальшь в своих словах. — Нам известно, что Карлос сейчас в Москве и что Крупкин идет за ним по пятам. Завтра Дмитрий перебросит нас туда, и мы будем под защитой КГБ в самом охраняемом городе в мире.
— Тринадцать лет назад тебя уже защищало правительство Соединенных Штатов...
— Это разные вещи. Тогда Шакал точно знал, куда я направляюсь и когда прибуду на место. Сейчас он думает, что мы останемся в Париже, а не отправимся за ним в Москву. Поэтому он приказал своим людям охотиться за нами.
— Чем же вы займетесь в Москве?
— Об этом мы узнаем по прибытии. Но там нам будет лучше, чем в Париже. Крупкину пришлось попотеть. Всех офицеров высшего эшелона с площади Дзержинского, которые говорят по-французски, он взял под наблюдение... По его словам, связного Шакала обязательно найдут. Да, что-то произойдет, у нас все козыри. И только когда мы покончим с Шакалом, я перестану беспокоиться о тебе.
— Это самое приятное, что я услышала от тебя за последние тридцать шесть часов...
— Наверное... Пойми, ты должна быть с детьми... Ты будешь в полной безопасности... и ты нужна детям. Миссис Купер — великолепная женщина, но она им не мать. Кроме того, твой брат, наверное, дал Джеми попробовать кубинские сигары и сыграл с ним в “монополию” на настоящие деньги.
Мари, взглянув на мужа, рассмеялась и сказала:
— Спасибо, что рассмешил меня... Мне это так нужно сейчас.
— Вероятно, это правда — я имею в виду твоего братца. Если среди персонала есть хорошенькие девушки, то вполне возможно, что наш сын уже лишился невинности.
Мари хихикнула и сказала:
— Мне действительно нельзя с тобой спорить, Дэвид.
— А ведь ты спорила бы, если бы нашла, к чему прицепиться, доктор Сен-Жак. За тринадцать лет я это прекрасно понял...
— И все равно я против этого сумасшедшего маршрута. Сначала в Марсель, потом в Лондон и только оттуда самолетом в Вашингтон. Намного проще было бы лететь в Штаты из Орли.
— Это придумал Питер Холланд. Он будет встречать тебя — тогда и спросишь его: по телефону он не был особенно разговорчив. Подозреваю, он не хочет иметь дела с французскими властями. Наверное, боится, что люди узнают... Женщина, которая летит простым рейсом под самым обыкновенным именем, — пожалуй, это лучше всего.
— Я проведу больше времени в аэропортах, чем в воздухе.
— Возможно. Поэтому прикрывай колени... и держи в руках Библию.
— Благодарю за ценный совет, — сказала Мари, касаясь его лица. — Ты верен себе, Дэвид.

Предыдущая страница 28 Следущая страница


29 Роберт Ладлэм

— Что? — Борн не отреагировал на ласку.
— Ничего... Сделай мне одолжение, пожалуйста...
— Что еще? — отчужденно спросил Джейсон.
— Вернись ко мне прежним Дэвидом.
— Давай узнаем, как там с самолетом. — Борн резко сменил тему разговора и, поддерживая Мари за локоть, повел ее в зал ожидания.
Я старею... И не могу долго быть тем, кем уже не являюсь. Хамелеон исчезает, воображение тоже уже не то, что было раньше. Но я не могу останавливаться. Только не теперь! Пойди прочь, Дэвид Уэбб!
Едва они вошли в зал ожидания, на стойке зазвонил телефон. “Да?” — Клерк держал трубку не больше пяти секунд. Повесив ее, он сказал четверым заинтересованным в его сообщении людям:
— Звонили из башни. Самолет из Пуатье приземлится через четыре минуты. Пилот просит, чтобы дама была готова к посадке. Он хочет успеть миновать воздушный фронт, который смещается к востоку.
Мари подошла к Конклину и Панову. Прощание было недолгим, объятия — крепкими, слова — искренними. Выйдя из здания аэропорта, Мари спросила мужа:
— Где охранники Крупкина?
— Они нам больше не нужны, — ответил Борн, открывая вход на летное поле. — На бульваре Монтеня установили связь с Советами... Можно предположить, что теперь за посольством ведется наблюдение. Если охранники будут выскакивать отовсюду, люди Карлоса заметят это, а следовательно, вычислят нас.
— Понял! — В воздухе послышался звук снижающего скорость небольшого реактивного самолета, который, сделав круг над аэродромом, начал заходить на посадку. — Я так люблю тебя, Дэвид, — сказала Мари, повышая голос, чтобы ее можно было услышать сквозь рев двигателя.
— Он тебя тоже любит, — сказал Борн, в мозгу которого сталкивались разные образы. — Я люблю тебя.
В свете посадочных огней блеснул самолет — белая ракетообразная машина с короткими треугольными крыльями, отходящими от фюзеляжа резко назад; он походил на встревоженное насекомое. Самолет развернулся, остановился, и из его дверного проема опустился трап. Джейсон и Мари побежали по летному полю.
Внезапно со всех сторон словно подул неостановимый пронизывающий ветер смерти. Послышались выстрелы. Из двух автоматов: один — близко, другой — подальше. Пули вдребезги разносили окна, впивались в стволы деревьев, визгливым рикошетом отдаваясь в зале ожидания и возвещая о смертельно опасном нападении.
Борн подхватил Мари, с силой бросил ее в открытый дверной проем самолета и крикнул летчику:
— Закрывай дверь и убирайся отсюда!
— Allez-vous-en! — проревел человек в проеме, приказывая Джейсону отойти от трапа. Двигатель взревел, самолет начал разбег. Джейсон бросился на землю и взглянул наверх. Мари, прижав лицо к иллюминатору, что-то кричала. Самолет помчался вперед, и Дэвид стал свободен.
А Борн — нет: его силуэт со всех сторон высвечивался сверкающими огнями. Он вытащил из-за пояса автоматический пистолет, который дал ему Бернардин, и пополз по асфальту к траве за ограждением из металлической сетки.
Вновь послышались звуки стрельбы — на этот раз она раздавалась из погруженного в темноту зала ожидания. Три одиночных выстрела, должно быть, из пистолета Конклина, а может, и клерка... У Панова оружия точно не было. Но в кого же попали?.. Нет времени! Тот автоматчик, что был ближе к нему, выпустил длинную смертельную очередь, поливая свинцом здание аэропорта.
Тут же ожил и второй автомат: судя по звуку, стрелявший расположился с противоположной стороны здания. Через мгновение последовали два одиночных выстрела и послышался вскрик...
— В меня попали! — Голос человека, которому мучительно больно... с другой стороны здания. Автомат! Джейсон медленно сел на корточки и стал вглядываться в темноту. Там было какое-то движение. Он выстрелил, тут же вскочил и побежал, оборачиваясь и отстреливаясь на ходу, пока не кончилась обойма. Он успел скрыться с восточной стороны здания, где не было света посадочных огней. Борн подкрался к металлической сетке, параллельной стене здания. На автостоянке он разглядел корчащегося от боли человека с оружием в руках. — Cugino! — вскрикнул тот, бросая оружие на гравий. — Помоги мне! — Ответом ему была автоматная очередь, выпущенная с западной стороны здания. — Боже правый! — завизжал тот. — Я ранен! — Ответом опять был огонь из автомата, вслед за которым почти мгновенно послышался звук разбиваемого стекла. Убийца разнес вдребезги окна и автоматной очередью расстреливал зал ожидания.
Борн отбросил в сторону бесполезный теперь пистолет и перемахнул через ограждение; приземлившись, он почувствовал резкую боль в левой ноге. Что это со мной? Я ранен? Проклятие! Он похромал к углу здания, осторожно выглянул из-за него и увидел человека, лежащего на спине. Джейсон поднял булыжник и изо всех сил швырнул его. Камень с шумом ударился о гравий... Киллер дернулся, дважды попытался схватить автомат, но тот выпадал у него из рук.
Борн подбежал к автостоянке, поднял автомат и двинул человека прикладом по голове. Невысокий худощавый мужчина, распластавшись, упал на землю. И вновь с западной стороны здания аэровокзала раздалась автоматная очередь и звук разбиваемого стекла. Другой убийца приближался к своим жертвам. Его надо остановить, подумал Джейсон, у которого ныло тело и не восстанавливалось дыхание. Где тот человек, которым я был еще вчера? Где Дельта из “Медузы”? Где Хамелеон из “Тредстоун-71”? Куда он подевался?
Борн поднял “MAC-10”, лежавший рядом с раскинувшимся без сознания мужчиной, и побежал к боковому входу в здание аэровокзала.
— Алекс! — крикнул он. — Впусти меня! Я вооружен!
— Бог мой, ты жив! — Конклин распахнул дверь. — Мо в плохом состоянии — у него прострелена грудь. Клерк мертв, и мы не сможем связаться с башней на поле. Они, должно быть, побывали там... — Алекс закрыл дверь. — Ложись! — В стены с визгом ударили пули. Борн стал на колени и, выстрелив, упал рядом с Конклином.
— Что произошло? — У Джейсона прерывалось дыхание, по лицу, заливая глаза, катил пот.
— Произошло? Шакал — вот что. — Как ему это удалось?
— Он обвел нас вокруг пальца. Тебя, меня, Крупкина и Лавье... Хуже всего, что меня. Он пустил слух, что уедет на некоторое время из Парижа. Мы подумали, что ловушка сработала: все ведь указывало на Москву... А он заманил нас в свою собственную ловушку. О Боже, он обманул нас, как мальчишек! Я должен был сообразить! Все было слишком чисто... Прости, Дэвид. Прости меня, ради Бога!
— Так он там? Он хочет сам убить нас — больше ему ничего не нужно...
Внезапно сквозь разбитое стекло влетел фонарь, заливая помещение ослепительным светом. Борн выстрелом из “MAC-10” погасил его. Но было поздно: их засекли.
— Сюда! — крикнул Алекс, прячась за стойкой. Внезапно стрельба прекратилась — послышался щелчок.
— Перезаряжает! — прошептал Джейсон, воспользовавшись паузой. — Оставайся тут! — Джейсон вскочил, побежал к двери и с треском распахнул ее. Сжимая в правой руке оружие, он был готов убить, если только годы не помешают. Не должны помешать!
Он прокрался сквозь ворота, которые открывал для Мари, и, припав к земле, пополз вдоль металлической сетки. Он был Дельтой из сайгонской “Медузы”... он сделает все, что в его силах! Это, конечно, не джунгли, но все остальное, что когда-то благоприятствовало Дельте, было: темень, перемежающиеся тени от туч, закрывающих лунный свет. Воспользуйся всем этим! Ведь этому тебя учили... много лет назад... Нет, забудь о времени! Делай! Зверь, притаившийся всего в нескольких ярдах, хочет твоей смерти. Смерти твоей жены и детей!
Быстрота была порождена чистой яростью, которая поглотила его и подталкивала вперед, и Борн знал, что скоро победит, задействовав все свои внутренние ресурсы. Он прокрался вдоль ограды и миновал угол здания аэровокзала, готовый к тому, что в любой момент его могут обнаружить; его автомат был готов к бою. За густым кустарником, меньше чем в тридцати футах, виднелись два мощных дерева: если он доберется до них, у него будет преимущество — он окажется на возвышенности, а Шакал — в долине смерти. Хотя бы только потому, что он будет у убийцы за спиной.
Борн добрался до кустов и в то же мгновение услышал звук разбиваемого стекла и еще одну очередь, на этот раз столь длинную, что в магазине должны были кончиться патроны. Его передвижений не заметили; человек попятился от окна, собираясь перезарядить оружие, а не убегать. Карлос стареет и теряет форму, подумал Джейсон Борн. Где сигнальные ракеты, необходимые при такой операции? Где острое зрение, позволяющее перезаряжать оружие в темноте?
Туча преградила путь желтому сиянию, исходившему от луны: наступила темнота. Борн перепрыгнул через загородку и спрятался за деревом; теперь он мог перевести дух и оценить ситуацию.
Что-то не так... Во всем чувствовалась примитивность, отнюдь не являющаяся характерной чертой Шакала. Убийца перекрыл огнем вход в здание аэровокзала — это понятно, поскольку на карту поставлено многое, но не хватало каких-то самых важных частей этой смертельной операции. Не было искусности — вместо нее лишь грубая сила, без которой, разумеется, не обойтись, но с ее только помощью вряд ли можно обыграть человека по имени Джейсон Борн, который уже ускользнул из ловушки.
Убийца отпрянул от разбитого окна и прижался спиной к стене, вытаскивая из кармана полный магазин. Джейсон выскочил из укрытия; огнем из “MAC-10” он вспенил пыль под ногами убийцы и пустил еще одну очередь по обеим сторонам от него.
— Тебе конец! — крикнул Борн, приближаясь к убийце. — Ты мертвец, Карлос... Я нажму на курок, и ты мертв... Если, конечно, ты Шакал!
— Я — не он, мистер Борн, — сказал убийца из Ларчмонта, что в Нью-Йорке, бросая на землю автомат. — Мы уже встречались с вами... Я не тот, за кого вы меня принимаете.
— Лечь! Лицом вниз, сукин сын! — Киллер выполнил приказ. Джейсон приблизился к нему. — Посмотри на меня!
Борн взглянул на лицо убийцы, освещенное мерцанием посадочных огней.
— Теперь видите? — спросил Марио. — Я не тот, за кого вы меня приняли...
— Боже мой! — прошептал изумленный Джейсон. — Ты был на подъездной дороге в Манассасе, в Вирджинии. Ты пытался убить Кактуса, а потом и меня!
— Таковы условия контракта, мистер Борн...
— А как насчет башни? В ней был авиадиспетчер!
— Я не убиваю всех подряд. Как только самолет из Пуатье получил разрешение на посадку, я приказал ему уйти... Смерть вашей жены была одним из пунктов контракта, но она мать, и убить ее — выше моих сил.
— Кто ты такой, черт тебя дери?
— Я только что сказал вам. Я работаю по контракту.
— Я видал наемников и получше.
— Может, я и не такой ас, как вы, но в нашей организации я на хорошем счету.
— Дьявол? Ты из “Медузы”...
— Я слышал это название, не больше... Можно, я кое-что объясню вам, мистер Борн. Я не допущу, чтобы моя жена стала вдовой, а дети — сиротами ради исполнения любого, пусть самого выгодного контракта. Это уж чересчур... Я обожаю свою семью.
— Ты будешь гнить в тюрьме не меньше ста пятидесяти лет при том условии, что тебя будут судить в штате, где нет смертной казни.
— Вы не учитываете, мистер Борн, что я много знаю... Мою семью и меня возьмут под защиту: дадут новое имя, а может, и ферму где-нибудь в Дакоте или Вайоминге. Я подозревал, что рано или поздно это случится.
— Сейчас для меня важно, ублюдок, только то, что в зале ожидания истекает кровью мой друг! Это ты подстрелил его!
— Выходит, договорились? — спросил Марио.
— О чем это ты, черт побери?
— В полумиле отсюда находится очень резвый автомобиль. — Киллер из Ларчмонта вынул из кармана портативную рацию. — Он окажется здесь быстрее чем за минуту. Шофер должен знать, где ближайший госпиталь...
— Согласен! Быстрее!
— Уже, мистер Борн, — сказал Марио, нажимая на кнопку.

Морриса Панова сразу же отправили в операционную, Луиса Дефацио поместили в палату — у него оказалось лишь поверхностное ранение. После бурных конфиденциальных переговоров между Вашингтоном и набережной. д’Орсе было решено, что киллер по имени Марио временно будет взять под арест в американском посольстве в Париже.
Когда в больничном коридоре показался врач, Конклин и Борн вскочили.
— Не стану притворяться, что собираюсь вам сообщить что-нибудь хорошее, — сказал врач по-французски, — это было бы неправдой. У вашего друга задеты оба легких, а также стенка сердца. В лучшем случае это сорок — шестьдесят процентов гарантии, что он выживет. Но иногда сила воли и желание жить значат больше, чем все медицинские противопоказания. Вот, пожалуй, и все.
— Благодарю, док. — Джейсон отвернулся.
— Мне бы позвонить, — обратился к хирургу Алекс. — Вообще-то, мне надо пойти в посольство, но некогда. Вы можете гарантировать, что меня не подслушают?
— На сто процентов, — ответил врач. — Мы просто не знаем, как это делается. Пойдемте в мой кабинет.

— Питер?
— Алекс! — раздался из Лэнгли крик Холланда. — Все в порядке? Мари отправили?
— Отвечаю на первый вопрос: нет, не все в порядке... А что касается Мари, то она позвонит тебе, как только окажется в Марселе. Летчик побоится выйти на радиосвязь.
— Что?
— Скажи ей, что с нами все о’кей, что Дэвид не ранен...
— О чем это ты? — перебил его директор ЦРУ.
— Когда мы ждали самолет из Пуатье, на нас напали. Мо Панов в плохом состоянии, настолько плохом, что сейчас мне не хочется говорить об этом. Я звоню из больницы, доктор не очень-то обнадеживает...
— О Боже, Алекс, прости.
— Панов, конечно, настоящий боец. Я уверен, что он выкарабкается. Кстати, не говори об этом Мари — она слишком впечатлительна.
— Разумеется. Чем могу помочь?
— Только одним: ответь, почему “Медуза” в Париже?
— В Париже? Это невозможно! Это противоречит всему тому, что мне известно. А знаю я чертовски много.
— Мы точно знаем, что те двое, которые напали на нас меньше часа назад, были посланы “Медузой”. Мы даже умудрились получить что-то вроде исповеди.
— Ничего не понимаю! — запротестовал Холланд. — Париж ни разу не возникал в нашем расследовании. Не вижу ни малейшей связи.
— Но она, без сомнения, существует, — возразил бывший резидент. — Ты сам говорил. Ты назвал это самоосуществляющимся пророчеством. Помнишь? Борн придумал план, в основе которого была логика: “Медуза” объединяет свои усилия с Шакалом ради достижения совместной цели — уничтожения Джейсона Борна.
— В том-то и дело, Алекс. Это была всего лишь гипотеза, на основе которой разрабатывался план обороны. Но ведь этого не произошло.
— Как раз наоборот.
— Не так, как ты думаешь. Сейчас мы обеспокоены тем, что “Медуза” уже в Москве.
— В Москве?! — Конклин едва не выронил трубку.
— Вот именно. Мы занялись вплотную юридической фирмой Огилви в Нью-Йорке, установили везде, где могли, “жучки”. Но каким-то непонятным образом Огилви был предупрежден и скрылся. Сам он вылетел рейсом “Аэрофлота” в Москву, а семью отправил в Марракеш.
— Огилви?.. — Голос Алекса был едва слышен; нахмурившись, он пытался что-то вспомнить. — Из Сайгона? Юрист из Сайгона?
— Точно, он. По нашему убеждению, он руководит “Медузой”.
— И ты скрывал от меня это?
— Только название фирмы. Я говорил, что у нас свои приоритеты, а у вас — свои. Для нас важнее всего “Медуза”.
— Болван! — взорвался Конклин. — Я знаю этого Огилви как облупленного, точнее, знал. Позволь, я сообщу тебе его прозвище — Ледяной Огилви, самый говорливый подлец юрист во всем Вьетнаме. Если бы ты позволил мне кое-где покопаться и привлечь кое-кого в качестве свидетелей, я бы вытащил на свет его старые судебные делишки... А теперь все это псу под хвост! Ты мог привлечь его за то, что он прикрыл пару убийств, — а ведь на эти дела не распространяется срок давности ни в гражданском, ни в военном законодательствах. Почему же ты мне ничего не сказал?
— Ты меня не спрашивал, Алекс... Ты просто заранее решил — впрочем совершенно справедливо, — что я тебе все равно не скажу.
— Да ладно... что сделано, то сделано, и забудем. Завтра — послезавтра ты получишь двух наших “медузовцев”. Поработай с ними как следует... Они только и мечтают, как спасти свою задницу... Луис — просто слизняк, а вот его снайпер ради своей семьи согласен на все...
— Какие у тебя планы? — поинтересовался Холланд.
— Мы отправляемся в Москву.
— За Огилви?!
— Нет, за Шакалом. Но если я увижу там Брайса, передам от тебя привет.

Глава 35

Букингем Причард и его одетый в мундир дядя Сирил Сильвестр Причард, заместитель директора иммиграционной службы, находились в кабинете сэра Генри Сайкса в правительственной резиденции на Монсеррате. Рядом с ними сидел самый известный местный адвокат, которого Сайксу удалось убедить защищать Причардов, если правительство Ее Величества решит выдвинуть против них обвинение в пособничестве террористам. Сэр Генри остолбенело уставился на юриста, некоего Джонатана Лемюэля, а тот в недоумении разглядывал потолок, и вовсе не из-за вентилятора, который разгонял влажный воздух... Много лет назад Лемюэль учился в Кембридже на стипендию, которая предоставлялась выходцам из колоний, потом сделал в Лондоне карьеру, нажил состояние и на закате дней своих вернулся на Монсеррат. Сэр Генри с трудом убедил своего темнокожего друга, уже отошедшего от дел, помочь паре идиотов, из-за которых мог вспыхнуть серьезный международный скандал.
Причиной остолбенелости сэра Генри и недоумения Джонатана Лемюэля послужил следующий разговор между Сайксом и заместителем директора иммиграционной службы.
— Мистер Причард, мы установили, что ваш племянник подслушал телефонный разговор между Джоном Сен-Жаком и его зятем, американцем, мистером Дэвидом Уэббом. Далее, ваш племянник Букингем Причард без всякого принуждения, и я бы даже сказал — с энтузиазмом, признает, что сообщил вам содержание этого разговора, а вы, в свою очередь, загадочно сказали ему, что вам надо связаться с Парижем. Это верно?
— Совершенно верно, сэр Генри.
— С кем вы связались в Париже? Номер телефона?
— При всем моем уважении к вам, сэр, вынужден сообщить, что я поклялся хранить тайну.
Вот после этого короткого и совершенно неожиданного ответа Джонатан Лемюэль и поднял глаза к потолку.
Сайкс, вновь обретая спокойствие, положил конец этой паузе:
— Как это понимать, мистер Причард?
— Мы с племянником входим в международную организацию, в которой состоят самые выдающиеся люди всего мира... Мы поклялись хранить тайну.
— Боже правый, и он верит этому, — пробормотал сэр Генри.
— Ради Бога... — опустив наконец голову, сказал Лемюэль. — Наша телефонная служба, конечно, не из лучших, особенно если речь идет о телефонах-автоматах, которыми, как мне кажется, вам велели пользоваться... Но все-таки через день-другой номер телефона можно будет установить. Почему бы тогда не назвать его сэру Генри сейчас? Ему, очевидно, нужно знать его как можно скорее... Чем вы рискуете?
— Сэр, мы можем навредить высокопоставленным членам этой организации — мне об этом недвусмысленно намекнули.
— Как называется эта международная организация?
— Не знаю, сэр Генри. Это тоже тайна, разве вы не понимаете?
— Боюсь, что это вы не понимаете, Причард, — резко заявил Сайкс, в голосе которого прорезались гневные нотки.
— О нет, понимаю, сэр Генри... Я докажу вам! — перебил заместитель директора. — Из частного банка в Швейцарии прямо на мой счет здесь, на Монсеррате, была переведена крупная сумма денег. Инструкции были четкие, но не строгие: я могу свободно пользоваться деньгами при выполнении порученных мне заданий... расходы на транспорт, питание, развлечения... Мне сказали, что я могу не ограничивать себя в этом. Конечно, я сохранил записи всех расходов, точно так же я делаю у себя на работе, где я второй по важности иммиграционный служащий... Кто, кроме самых высокопоставленных людей, смог бы довериться человеку, известному своей безупречной репутацией?
Генри Сайкс и Джонатан Лемюэль вновь переглянулись: кроме удивления и недоумения, их взгляды выражали теперь нескрываемое восхищение. Сэр Генри наклонился над столом и сказал:
— Кроме тотального наблюдения за Джоном Сен-Жаком, для чего вам требовалась помощь племянника? Были ли другие задания?
— Вообще-то, нет, сэр... Но я был уверен, что, как только лидеры увидят, как быстро я выполнил это задание, без сомнения, последуют и другие.
Лемюэль попытался успокоить взбешенного Сайкса.
— Допустим, — быстро сказал он. — Вы говорили о деньгах, которые вам перевели из Швейцарии... Насколько была велика сумма? С юридической точки зрения это не имеет важного значения, но сэр Генри может заставить банк назвать сумму... Пожалуйста, назовите ее.
— Триста фунтов! — гордо ответил старший из Причардов.
— Триста?.. — едва смог вымолвить адвокат.
— Да, сногсшибательной ее не назовешь, — пробормотал сэр Генри в изнеможении и откинулся на спинку кресла.
— Каковы примерно были ваши расходы? — продолжил Лемюэль.
— Не примерно, а точно, — твердо ответил заместитель директора иммиграционной службы, вынимая из кармана записную книжку.
— Мой великолепный дядя всегда пунктуален, — заметил Букингем Причард.
— Спасибо, племянник.
— Итак? — настаивал адвокат.
— Ровно двадцать шесть фунтов и пять английских шиллингов, или сто тридцать два восточнокарибских доллара. В последнем случае я не учел сорок семь центов, поскольку округлил до двух десятых согласно последнему обменному курсу.
— Изумительно, — поражение протянул Сайкс.
— Я храню все квитанции, — продолжил заместитель директора, уверенность которого возрастала по мере чтения записей. — Они лежат в сейфе у меня дома на Олд-роуд-Бей и отражают следующие расходы: семь долларов и восемнадцать центов за телефонные переговоры с островом Спокойствия — я не хотел пользоваться моим служебным телефоном; двадцать три доллара и шестьдесят пять центов за разговор с Парижем; шестьдесят восемь долларов и восемь центов... за обед, на который я пригласил племянника в “Вью-Пойнт”, — само собой, это была деловая встреча...
— Достаточно, — перебил Джонатан Лемюэль, промокая пот на лбу, хотя вентилятор работал нормально.
— Я готов предъявить все квитанции по первому требованию...
— Я же сказал: достаточно, Сирил.
— Вы должны знать, что я не взял такси, когда водитель предложил мне завысить сумму в квитанции... Я отчитал таксиста — ведь я был при исполнении служебных обязанностей.
— Довольно!! — заорал Сайкс, у которого от крика напряглись жилы на шее. — Вы оба — несусветные идиоты, таких дураков свет не видывал! Подумать только: принять Джона Сен-Жака за преступника — да это уму непостижимо!
— Сэр Генри, — вмешался молодой Причард. — Я собственными глазами видел, что произошло в “Транквилити Инн”! Это было ужасно: гробы на пристани, взорванная молельня, правительственные катера вокруг нашего мирного острова... наконец, выстрелы, сэр! Пройдут месяцы, пока мы сможем оправиться от всего этого.
— Совершенно верно! — прорычал Сайкс. — Так неужели вы верите, что Джонни Сен-Жак стал бы уничтожать собственный курорт и разрушать процветающее предприятие?
— В преступном мире происходят и более странные вещи, сэр Генри, — со знанием дела произнес Сирил Сильвестр Причард. — Мне доводилось слышать много разных историй... Инциденты, которые описал мой племянник, называются тактикой отвлечения. Ее используют для того, чтобы создать впечатление, что мошенники на самом деле являются жертвами. Мне это подробно объяснили.
— Даже так! — вскричал бывший бригадный генерал британской армии. — Позвольте теперь мне кое-что вам объяснить... Вас обвел вокруг пальца международный террорист, который разыскивается по всему миру! Вы знаете, какое наказание положено за содействие подобному преступнику? Я объясню, если вы, паче чаяния, “по службе” упустили это из виду... Расстрел или даже, что менее милосердно, публичное повешение! А теперь дай мне этот чертов парижский телефон! И побыстрее!
Дрожащий как лист племянник схватил дядю за руку, которая ходила ходуном, когда он раскрывал записную книжку.
— Я сейчас... Вот он... Надо спросить “дрозда”. По-французски, сэр Генри. Я могу сказать несколько слов, сэр Генри... По-французски, сэр Генри, — пробормотал заместитель директора.

Вызванный охранником Джон Сен-Жак в белых брюках и белом полотняном пиджаке свободного покроя прошел в библиотеку их новой “крепости” — поместья в Чесапик-Бей. Охранник, мускулистый мужчина среднего роста с четко очерченными испанскими чертами лица, стоял в дверном проеме; жестом он указал на телефон на огромном столе вишневого дерева.
— Это вас, мистер Джонс. Директор на проводе.
— Благодарю, Гектор, — сказал Джонни и, немного помедлив, продолжил: — А этот “мистер Джонс” так уж необходим?
— Так же, как и Гектор. Меня зовут Роджер... а может, Даниэль. Называйте, как хотите.
— Понятно. — Сен-Жак поднял трубку. — Холланд?
— Тот номер, который сообщил твой друг Сайкс, привел в тупик... Но этот тупик не такой уж бесполезный.
— Как сказал бы мой зять, будь добр, говори по-английски.
— Это телефон кафе, которое расположено на набережной Марэ. Надо спросить “дрозда”. Если “дрозд” на месте, контакт устанавливается. Если нет, надо звонить снова.
— В чем же польза этого номера?
— Мы будем звонить часто, а в кафе посадим нашего человека.
— Что еще происходит?
— Мой ответ будет неполным.
— Черт тебя дери!
— Мари просветит тебя...
— Мари?!
— Она сейчас на пути домой. Она прямо с ума сходит, но с другой стороны, у нее словно груз с души свалился.
— Почему она сходит с ума?
— Я заказал ей место второго класса на нескольких рейсах дальнего следования...
— Бога ради, почему?! — сердито перебил Сен-Жак. — Пошли за ней, черт возьми, самолет! Она оказала вам больше услуг, чем кто бы то ни было в вашем глупом конгрессе или тупом сенате, а за ними вы посылаете самолеты по всему белу свету. Я не шучу, Холланд!
— Не я посылаю эти самолеты, — отрезал директор ЦРУ. — Этим занимаются другие. Те самолеты, которые посылаю я, вызывают слишком много любопытства и вопросов за рубежом... Давай ограничимся этим объяснением. Ее безопасность важнее, чем ее комфорт.
— Согласен, бандит.
Директор помедлил, явно сдерживая раздражение.
— Знаешь что? Ты не самый приятный человек...
— Моя сестра со мной как-то уживается, и для меня это важнее твоего мнения. Почему у нее словно груз с души свалился? Кажется, так ты сказал?
Холланд помолчал, но уже не из-за того, что сдерживал раздражение, а подыскивая подходящие слова:
— Произошел неприятный инцидент. Об этом никто не мог даже подумать, не то что предсказать.
— О, опять я слышу эти знаменитые, мать их, слова, которые так полюбились американскому истеблишменту! — проревел Сен-Жак. — Что вы проворонили на этот раз? Грузовик с ракетами, которые попали в руки агентов Аятоллы в Париже? Что случилось?
В третий раз Питер Холланд ответил не сразу, хотя в трубке раздавалось его тяжелое дыхание. Наконец он заговорил:
— Знаешь, юнец, я вполне могу повесить трубку и забыть о твоем существовании, и это будет полезно для моего кровяного давления.
— Послушай, бандит, речь идет о моей сестре и о том парне, за которого она вышла замуж... Ему, как мне кажется, сейчас совсем не сладко. Пять лет назад вы, ублюдки, — повторяю: вы, ублюдки, — едва не угробили их обоих в Гонконге и кое-где еще к востоку от него. Я не знаю всех фактов, потому что они либо слишком честны, либо слишком глупы, чтобы придавать их огласке, но мне известно достаточно, чтобы у себя на островах я не доверил бы тебе и должности официанта!
— По крайней мере, честно, — смягчаясь, заметил Холланд. — Не то чтобы это было важно, но тогда я не сидел в этом кресле.
— Это и не важно. Суть вашей тайной системы такова, что и ты поступил бы таким образом.
— Может, и поступил бы... Так же, как и ты, если бы знал все... Но это тоже не важно. Это уже история.
— А сейчас — это сейчас, — перебил Сен-Жак. — Что случилось в Париже? Что за “неприятный инцидент”?
— По словам Конклина, на частный аэродром в Понкарре было совершено нападение. Его отбили... Ни твоего зятя, ни Алекса не ранили. Вот и все, что я могу сообщить тебе.
— А больше мне ничего и не надо.
— Я только что разговаривал с Мари. Она сейчас в Марселе и будет у нас завтра утром. Я лично встречу ее и доставлю в Чесапик.
— А что с Давидом?
— С кем?
— Зятем моим!
— Ах... да, понял. Он сейчас на пути в Москву.
— Куда?

Самолет “Аэрофлота” свернул с посадочной полосы аэропорта “Шереметьево”. Пилот провел его еще примерно с четверть мили по расположенной рядом рулежной полосе и остановился недалеко от здания аэропорта.
— Перед выходом будет пяти-семиминутная задержка. Пожалуйста, оставайтесь на местах, — объявили по-русски и по-французски.
Объяснения этой информации не последовало, и те пассажиры парижского рейса, которые не были советскими гражданами, вновь взяли газеты и журналы, предполагая, что задержка вызвана взлетом другого самолета. Однако граждане СССР, а также пассажиры, уже знакомые с тем, как проходит процедура прибытия в Москву, поняли, в чем дело. Происходила эвакуация если не всех, то части людей из передней части самолета, которая была предназначена для особых пассажиров. К выходу обычно подкатывали трап, а в нескольких десятках метров от самолета ждал правительственный лимузин. Чтобы выходящих особых пассажиров невозможно было запомнить, стюардессы сновали по салону самолета и следили за тем, чтобы никто не фотографировал. Такого никогда и не случалось. Прибывшие путешественники были поручены заботам КГБ. По причинам, которые могли объяснить только в Комитете, их не должны были видеть в здании международного аэропорта “Шереметьево”.
Алекс Конклин, хромая, спустился по трапу, вслед за ним сошел Борн с двумя дорожными сумками, вмещавшими их багаж. Навстречу им уже спешил Дмитрий Крупкин.
— Как там ваш друг доктор? — стараясь перекричать шум двигателей, спросил офицер советской разведки.
— Держится! — прокричал в ответ Алекс. — Может, у него и не выйдет, но он чертовски хорошо борется!
— Это твоя вина, Алексей! — Самолет покатил в сторону. Крупкин понизил голос, но говорил по-прежнему громко, хотя и не кричал. — Надо было позвонить Сергею в посольство. Его ребята были готовы сопровождать вас, куда бы вы ни пожелали.
— Мы подумали, что если поступим так, то пошлем тебе сигнал тревоги.
— Лучше ложная тревога, чем попасть в перестрелку! — возразил русский. — Люди Карлоса никогда бы не осмелились напасть на вас, зная, что вы под нашей защитой.
— Это не Шакал, — сказал Конклин. Он уже не кричал, поскольку шум самолета превратился в легкий гул.
— Конечно, не он сам... Шакал ведь здесь. Это его бандиты выполняли приказ...
— Не было ни приказа, ни его бандитов.
— Что ты имеешь в виду?
— Позже поговорим. Давай выбираться отсюда.
— Подожди. — Крупкин нахмурился. — Сначала поговорим... во-первых, добро пожаловать в Россию. Во-вторых, я буду тебе признателен, если ты воздержишься от обсуждения некоторых аспектов моего стиля жизни на враждебном, грозящем нам войной Западе, где я бываю по поручению нашего правительства...
— Знаешь, Круппи, однажды они прищемят тебе хвост.
— Никогда. Они меня обожают, так как я скармливаю Комитету больше полезных слухов о высшем свете загнивающего, так называемого свободного мира, чем любой офицер зарубежной резидентуры. К тому же я как никто другой умею развлекать начальство в этом самом загнивающем мире. Если нам в Москве удастся загнать в угол Шакала, меня непременно сделают членом Политбюро, да еще Звезду Героя повесят.
— Вот тогда-то ты поворуешь...
— Почему бы и нет? Все воруют...
— Если не возражаете, — резко прервал их Борн, опуская обе сумки на землю. — Что случилось? Какие успехи на площади Дзержинского?
— Есть кое-какие... Если вспомнить, что у нас было меньше тридцати часов. Мы сузили круг подозреваемых до тринадцати человек, — все они свободно владеют французским. За ними ведется слежка с использованием как электроники, так и людей; нам точно известно, где они находятся каждую минуту, с кем они встречаются и с кем разговаривают по телефону... Этой работой руковожу я и еще два сотрудника, которые не только не владеют французским, но и по-русски-то как следует говорить не могут. Однако они абсолютно надежны и на сто процентов преданы своему делу. Мы все сделаем, чтобы поймать Шакала.
— Ваша слежка — дерьмо, и ты это прекрасно знаешь, — сказал Алекс. — Ваши ребята проваливаются в унитаз в женском туалете, когда преследуют какого-нибудь мужика.
— Только не в этом случае... — возразил Крупкин. — Каждый из моих сотрудников — участников операции прошел подготовку в “Новгороде”, они перебежчики из Англии, Америки, Франции и Южной Африки. В прошлом они все разведчики, и им придется распрощаться со своими дачами, если они опростоволосятся... Я действительно хочу, чтобы меня выбрали в Президиум или в Центральный Комитет. Или назначили резидентом в Вашингтон или Нью-Йорк...
— Там-то ты и поворуешь на всю катушку, — добавил Конклин.
— Ты необычайно порочен, Алексей. Ладно, после шестой рюмки водки напомни мне рассказать тебе об одном домишке, который ухватил в Вирджинии два года назад наш атташе... За какие-то крохи, да и еще в кредит, который банк дал его любовнице в Ричмонде. А теперь ему предлагают продать этот домик в десять раз дороже!.. Пошли в машину.
— Просто не верю, что такой разговор возможен, — пробормотал Борн, поднимая сумки.
— Добро пожаловать в настоящий мир высокотехнологичной разведки, — усмехнувшись, пояснил Конклин. — По крайней мере, с одной точки зрения.
— Со всех точек зрения, — на ходу продолжил Крупкин. — Но лучше не беседовать на эту тему, пока мы будем в служебном автомобиле... Понятно? Кстати, джентльмены, вам забронированы апартаменты с двумя спальнями в гостинице “Метрополь”. Это на проспекте Маркса... Там и поговорим — я собственноручно вырубил все подслушивающие устройства.
— Догадываюсь почему... Как тебе это удалось?
— Замешательство, как вам прекрасно известно, — главный враг Комитета. Я объяснил службе внутренней безопасности, что записанные разговоры могут привести в замешательство людей, которые не имеют к ним отношения, и тех, кто прослушает эти пленки, сошлют на Камчатку. — Они подошли к машине, левую заднюю дверцу которой открыл шофер в темно-коричневом костюме. Точно такой был у Сергея в Париже. — Ткань одна и та же, — сказал Крупкин, заметивший реакцию своих спутников. — А покрой другой. Я посоветовал Сергею перешить свой костюм в “Фобуре”...
Гостиница “Метрополь” представляет из себя перестроенное дореволюционное здание в стиле модерн, столь милом царю, посетившему в конце прошлого века Вену и Париж. Высокие потолки, обилие мрамора и случайно уцелевшие мозаики... Роскошному холлу присущ дух отрицания, направленный на правительство, которое позволило оборванцам получить сюда доступ. Величественные стены и сверкающие филигранные канделябры, казалось, и теперь с осуждением взирали на нежеланных посетителей. Впрочем, это не касалось Дмитрия Крупкина, чья импозантная фигура более чем подходила для подобного места.
— Товарищ! — окликнул его администратор, когда офицер КГБ направлялся вместе со своими гостями к лифту. — Вам срочное сообщение, — продолжил он, быстро подходя к Дмитрию Крупкину и подавая ему записку. — Велели передать лично в руки.
— Спасибо. — Дмитрий подождал, пока администратор отойдет, и развернул листок. — Мне надо срочно связаться с площадью Дзержинского, — сообщил он, оборачиваясь к Борну и Конклину. — Я должен позвонить комиссару.
Номер, так же как и холл, принадлежал к другим временам, к другой эре, можно даже сказать, к другой стране... Впечатление слегка портила только немного потускневшая обивка мебели да небрежно отреставрированная лепнина. Впрочем, эти недостатки еще сильнее подчеркивали разницу между прошлым и настоящим. Двери двух спален располагались напротив друг друга, между ними находилась большая гостиная, в которой был бар с несколькими бутылками спиртного того сорта, что редко встречается на полках магазинов в Москве.
— Располагайтесь, — предложил Крупкин, направляясь к телефону, стоявшему на псевдостаринном столике — каком-то гибриде мебели эпохи королевы Анны и одного из поздних Людовиков. — Сейчас я закажу чай... Или, лучше, водки...
— Не надо, — отрезал Конклин, забирая у Джейсона одну из сумок и направляясь в спальню. — Хочу помыться: в самолете было ужасно грязно.
— Ну... А что ты хотел за такие деньги? — отпарировал Крупкин, набирая номер. — Кстати, неблагодарные вы люди, ваше оружие лежит в тумбочках у кроватей. Это автоматические пистолеты тридцать восьмого калибра типа “буря”... Не тушуйтесь, мистер Борн, — добавил он. — Вы не абстинент, полет был долгим, а мой разговор с комиссаром номер два может оказаться весьма продолжительным.
— Хорошо, — сказал Борн, поставив сумку у двери в спальню. Он подошел к бару, выбрал знакомую бутылку и налил немного выпить. Пока Крупкин говорил что-то по-русски, Борн подошел к высоким, как в церкви, окнам, которые выходили на широкий проспект.
— Добрый день... Да, да... Почему?.. Тогда Садовая. Через двадцать минут. — Крупкин раздраженно покачал головой и повесил трубку. Борн обернулся и посмотрел на советского разведчика. — Комиссар в этот раз не стал много болтать... Он приказал, мы должны выполнять...
— Что вы имеете в виду?
— Мы должны немедленно уйти. — Крупкин повысил голос: — Алексей, выходи! Быстро!.. Я пытался втолковать ему, что вы только что приехали, — продолжил сотрудник КГБ, вновь поворачиваясь к Джейсону, — но он ничего не желает слушать. Я даже сказал ему, что один из вас принимает душ, а он в ответ: “Пусть заканчивает и одевается”. — В дверях спальни показался Конклин в расстегнутой рубашке и с полотенцем в руках. — Извини, Алексей... Мы должны идти!
— Куда идти? Мы только что приехали.
— У нас есть квартира на Садовой... Это московский Большой бульвар, мистер Борн, — не Елисейские поля, конечно, но все равно... не такой уж он плохой. При царях строить умели...
— И кто нас ждет там? — спросил Конклин.
— Комиссар номер один, — ответил Крупкин. — Там будет — как же это по-английски? — наша штаб-квартира. Небольшое приложение к площади Дзержинского... За тем исключением, что о ней не знает никто, кроме нас пятерых. Что-то произошло, — мы должны ехать немедленно...
— Мне достаточно, — сообщил Джейсон, убирая стакан в бар.
— Можешь допить, — сказал Алекс, неловко захромав в спальню. — Мне еще надо промыть глаза и пристегнуть протез.
Борн вновь взял стакан. Он то и дело поглядывал на советского резидента, который, сдвинув брови, с печальным удивлением смотрел вслед Конклину.
— Вы ведь знали его до того, как он потерял ногу? — тихо спросил Джейсон.
— Да, мистер Борн... Мы знакомы больше двадцати пяти лет. Стамбул, Афины, Рим... Амстердам. Он был великолепным противником. Конечно, мы тогда были молоды... Такие стройные и ловкие, уверенные в себе, желающие во что бы то ни стало соответствовать образам, которые придумали для себя. Да, давно это было... Знаете, мы оба были классными резидентами. Если честно, то он был лучше меня... Только не говорите ему об этом. Он всегда видел шире и дальше, чем я. Разумеется, благодаря его русскому нутру.
— Почему вы используете слово “противник”? — спросил Джейсон. — В нем чувствуется дух спортивного состязания, словно это какое-то соревнование. Разве он не был врагом?
Крупкин холодно взглянул на Борна.
— Разумеется, он был моим врагом, мистер Борн... Должен заметить, что он и сейчас мой враг. Прошу вас не принимать мою сентиментальность за нечто иное... Человеческие слабости могут мешать вере, но они не преуменьшают ее. У меня нет того преимущества, которым располагаешь в католической исповедальне: искупаешь грех покаянием и можешь грешить дальше, несмотря на веру. Я по-настоящему верю... Моих дедов и бабок вешали — вешали, сэр, — за то, что они воровали цыплят из поместья Романовых. Немногие из моих предков могли ходить s начальную школу, не говоря уже о том, чтобы получить настоящее образование. Величайшая революция, задуманная Карлом Марксом и осуществленная Владимиром Лениным, положила начало новой жизни. Были сделаны тысячи и тысячи ошибок — многие из них неоправданны, многие жестоки... Я сам — живое свидетельство и ошибок и оправдания.
— Не уверен, что я понимаю.
— Потому что вы, хилые интеллектуалы, никогда не понимали того, что для нас яснее ясного. В “Капитале” Маркса, мистер Борн, на пути к справедливому обществу выделены экономические и политические стадии, но ничего не сказано о том, какой должна быть в нем форма правления. Только этого в нем нет.
— Я не специалист в этой области.
— Не только вы... да это вам и ни к чему. Через сотню лет вы можете стать социалистами, а мы, если повезет, будем капиталистами, да?
— Скажите мне кое-что, — попросил Джейсон, услышав, как Кон-клин закрывает водопроводный кран. — Могли бы вы убить Алекса, Алексея?
— Точно так же, как и он меня, — с чувством глубокого сожаления, — если бы этого требовали обстоятельства. Мы ведь профессионалы...

Предыдущая страница 29 Следущая страница


Ультиматум Борна 30

— Я не понимаю ни его, ни вас.
— Не стоит и пытаться, мистер Борн, вы еще им не стали... Приближаетесь, но пока не стали.
— Будьте добры, объясните, что вы имеете в виду?
— Ты на переломе, Джейсон... Могу я называть тебя Джейсоном?
— Пожалуйста.
— Тебе сейчас пятьдесят или около того, так?
— Правильно. Через несколько месяцев мне стукнет пятьдесят один. И что из того?
— А нам с Алексеем уже за шестьдесят... Чувствуешь разницу?
— Как же я могу?
— Тогда позволь, я объясню тебе. Ты все еще видишь себя молодым человеком, способным на поступки, которые тебе представляются несложными, — ведь ты совершал их недавно, — и во многом ты прав. Ты управляешь своей волей и все еще хозяин собственного тела. И вдруг, несмотря на то, что тело твое крепко, а воля сильна, мозг начинает отказываться отдавать команды как голове, так и телу. Попросту говоря, мы начинаем чувствовать себя менее сильными. Что же, нас обвинять или поздравлять за то, что мы выжили?
— Мне показалось, что ты сейчас сказал, что не смог бы убить Алекса.
— И не рассчитывай на это, Джейсон Борн, или Дэвид, как там тебя.
В комнату, хромая сильнее, чем обычно, и морщась от боли, вошел Конклин.
— Я готов, — сказал он.
— Ты что, опять плохо пристегнул протез? — спросил Джейсон. — Хочешь, я помогу...
— Не надо, — раздраженно перебил его Алекс. — Надо быть акробатом, чтобы эта чертова штуковина все время сидела как надо.
Борн мысленно приказал себе забыть о любых попытках помощи Конклину в регулировке протеза. Крупкин посмотрел на Алекса со странной смесью печали и любопытства во взгляде и быстро сказал:
— Машина ждет нас на площади Свердлова — там она меньше бросается в глаза. Я попрошу швейцара подогнать ее.
— Спасибо, — поблагодарил Конклин.
Богато обставленные апартаменты на Садовом кольце находились в старинном каменном доме, который, так же как и “Метрополь”, отражал архитектурные изыски бывшей Российской империи. Квартиры главным образом использовались — и заполнялись “жучками” — для размещения высокопоставленных персон: горничные, швейцары и консьержи регулярно опрашивались комитетчиками, если напрямую не были штатными сотрудниками. Стены были обиты красным бархатом, массивная мебель напоминала о старом режиме. Однако справа от гигантского камина выделялся предмет, словно появившийся из ночного кошмара декоратора: огромный черный телевизор в комплекте со специальной видеоприставкой, для которой годились все мыслимые типы кассет.
Еще одним диссонансом в интерьере квартиры, а также, без сомнения, оскорблением памяти утонченных Романовых был крепко сложенный мужчина в помятой форме, на которой виднелись многочисленные пятна — свидетельства недавнего пиршества. У него было круглое лицо с резкими чертами, коротко подстриженные седоватые волосы, а пожелтевшие зубы и отсутствие одного из них свидетельствовали об отвращении к дантистам. Короче, он походил на крестьянина, а острый взгляд его чуть прищуренных глаз выдавал крестьянский ум. Это был комиссар номер один, как его называл Крупкин.
— Я плохо говорю по-английски, — сообщил военный, приветствуя своих гостей, — но понять меня можно. Кроме того, я не представлюсь вам и не назову своего звания. Я буду для вас “полковником”. Согласны? Это ниже моего настоящего звания, но все американцы считают, что в Комитете работают только полковники... Так ведь?
— Я говорю по-русски, — сказал Алекс. — Можете говорить по-русски, а я буду переводить.
— Ха! — усмехнулся “полковник”. — Выходит, Крупкину вас не обмануть, а?
— Вряд ли.
— Хорошо. Он очень быстро говорит по-русски, да? Как пулемет...
— По-французски точно так же, товарищ полковник.
— Может, мы перейдем к текущим делам, товарищ полковник? — встрял Крупкин. — Наш сотрудник на площади Дзержинского сказал, что мы должны прибыть немедленно.
— Да! Немедленно. — “Полковник” подошел к телевизору, взял пульт дистанционного управления и обернулся. — Буду говорить по-английски, попрактикуюсь немного... Давайте посмотрим эту кассету. Материал отснят кадрами Крупкина, которые следили за людьми, говорящими по-французски.
— Людьми, которые могут быть связаны с Шакалом, — уточнил Крупкин.
— Давайте смотреть! — настаивал “полковник”, нажимая на кнопку пульта.
Экран телевизора ожил, и на нем появились смутные и обрывочные кадры. Большей частью съемка проводилась видеокамерой из окна машины. Разные люди ходили по улицам, садились в служебные машины, которые возили их по городу и — в нескольких случаях — по проселочным дорогам. Их лица увеличивались при встречах с другими мужчинами и женщинами. Несколько раз съемка проводилась в помещениях: кадры были темными и неясными — камере не хватало света.
— Вот эта дама — дорогая проститутка! — засмеялся “полковник”, когда на экране появился мужчина старше шестидесяти, эскортирующий к лифту женщину значительно моложе его. — Это — мотель “Солнечный” на Варшавском шоссе. Я лично проверю расписки генерала и получу себе преданного союзника, понятно?
Пленка продолжала крутиться: Крупкин и оба американца явно устали от казавшейся бесконечной и бессмысленной видеозаписи. Внезапно на экране появился кафедральный собор, на площади перед которым толпились люди; уровень освещенности свидетельствовал, что съемка проходила ранним вечером.
— Собор Василия Блаженного на Красной площади, — объяснил Крупкин. — Это музей, но иногда некоторым проповедникам — как правило зарубежным — позволяют проводить там службу. Никто им не мешает, хотя эти фанатики, разумеется, ждут не дождутся провокаций с нашей стороны.
Экран вновь потемнел, изображение дрожало. Оператор снимал в соборе, его со всех сторон сжала толпа, и камера в его руках ходила ходуном. Потом изображение стабилизировалось, вероятно, камеру поставили на колонну. Теперь в фокусе был пожилой мужчина: его седые волосы контрастировали с черным плащом. Он шел по боковому проходу, задумчиво разглядывая иконы и величественные витражи.
— Это Родченко, — сказал “полковник” глухим голосом. — Великий Родченко.
Человек на экране проследовал в просторный угол, на стене которого отбрасывали тени две большие напольные свечи. Видеокамера опять дернулась кверху: агент, вероятно, вскочил на переносной стул или какой-то ящик. Картинка внезапно приблизилась, фигуры укрупнились: седовласый мужчина приблизился к священнику в полном облачении — лысеющему худощавому смуглолицему человеку.
— Это он! — воскликнул Борн. — Карлос! В этот момент на экране появился третий мужчина: он присоединился к первым двум, и теперь настал черед Конклина.
— Боже! — заорал он. Все уставились на экран. — Остановите просмотр! — Комиссар КГБ мгновенно нажал на кнопку пульта, и картинка замерла. — Тот, другой! Ты узнаешь его, Дэвид?
— Я его и знаю, и не знаю, — тихо ответил Борн, и в этот момент давно забытые образы начали заполнять его внутренний экран. Взрывы, белые ослепительные огни и смутные силуэты людей, бегущих в джунглях... Какой-то азиат, которого решетили пули: он кричит, а автоматные очереди прибивают его к стволу огромного дерева. Потом видения стали раздуваться, как мыльные пузыри, и вдруг лопнули и исчезли... А он оказался в бараке и увидел там сидящих за длинным столом солдат и нервно поерзывающего на деревянном стуле мужчину. Джейсон внезапно узнал этого мужчину — это был он сам, но гораздо моложе, и звали его тогда Дельта-один... Перед ним расхаживал, как зверь в клетке, какой-то человек в форме и жестко отчитывал его... Борн сглотнул, посмотрел на экран телевизора и понял, что перед ним — постаревший вариант того сердитого человека... — Он был в здании суда в базовом лагере к северу от Сайгона, — прошептал он.
— Это Огилви, — потерянно сказал Конклин. — Брайс Огилви... Боже мой, между ними действительно существует связь. “Медуза” вышла на Шакала.

Глава 36

— Это был суд, верно, Алекс? — нерешительно спросил Борн. — Военный трибунал.
— Да, так, — подтвердил Конклин. — Но обвиняли не тебя.
— Не меня?
— Нет. Наоборот, это ты выдвинул обвинения... Редчайший случай для человека из твоего батальона. Кое-кто хотел остановить тебя, но не смог... Мы обсудим это попозже.
— Я хочу обсудить это прямо теперь, — твердо заявил Джейсон. — На экране этот человек стоит рядом с Шакалом. Я хочу знать, кто он такой и почему он оказался в Москве, вместе с Шакалом.
— Позже...
— Нет, сейчас. Твой друг Крупкин помогает нам, а это означает, что он помогает Мари и мне; я благодарен ему за помощь. “Полковник” также на нашей стороне, иначе мы бы не увидели того, что сейчас перед нами... Я должен вспомнить, что произошло между этим человеком и мной, а все инструкции Лэнгли о правилах секретности могут идти к черту. — Борн внезапно обратился к русским: — Вы должны знать, что какой-то период моей жизни я помню не полностью. Вот и все, что я хотел сообщить вам. Я слушаю тебя, Алекс.
— Я с трудом могу вспомнить события прошедшей ночи, — пробормотал “полковник”.
— Расскажи ему то, что он хочет услышать, Алексей. Нас это больше не интересует. Сайгонская глава закрыта, так же как и кабульская.
— Хорошо. — Конклин опустился в кресло и помассировал правую лодыжку; он пытался говорить без волнения в голосе, но это ему не всегда удавалось. — В декабре 1970 года во время разведывательно-диверсионного рейда был убит один из твоих людей — это назвали несчастным случаем в результате попадания под “огонь своих”. Ты знал, что на самом деле он был приговорен к смерти и убит несколькими мерзавцами из штаба: они имели на него зуб. Этот парень был камбоджийцем, далеко не святым, но он знал все контрабандные тропы, поэтому и был тебе нужен.
— Вижу какие-то фрагменты. Вижу, но не могу вспомнить.
— Факты теперь не так важны, они похоронены вместе с еще несколькими тысячами сомнительных случаев. По всей видимости, кто-то Золотом треугольнике засыпался на переправе большой партии наркотиков. Виновным посчитали твоего разведчика, поэтому несколько шишек в Сайгоне решили, что на его примере всем остальным нужно преподать урок. Они прилетели на твою территорию, спрятались в джунглях и ликвидировали его, сымитировав нападение передового отряда вьетконговцев. Но ты заметил их маневры, так как находился на возвышенности, и взъерепенился. Ты проследил их до вертолета и поставил перед выбором: либо они садятся в вертолет и ты берешь его штурмом, не оставляя никого в живых, либо они возвращаются вместе с тобой в базовый лагерь. Они предпочли второй вариант, а ты выдвинул против них обвинение и заставил полевое командование начать расследование. Вот тогда-то Ледяной Огилви отправился из Сайгона выручать своих парней.
— А потом что-то случилось, верно? Что-то сумасшедшее — все было вывернуто наизнанку... и извращено.
— Именно так. Брайс заставил тебя дать свидетельские показания и выставил маньяком, патологическим лжецом и убийцей, которого — если бы не война, — держали бы в тюрьме строгого режима. Он потребовал, чтобы ты раскрыл свое настоящее имя, а этого ты сделать не мог, поскольку тогда была бы уничтожена твоя семья. Он попытался опутать тебя словесной паутиной, а когда ему не удалось, пригрозил военному трибуналу, что весь мир узнает об этом батальоне ублюдков... А этого они также не могли допустить... Короче говоря, бандитов Огилви отпустили из-за отсутствия доказательств, а тебя после суда пришлось закрыть в бараке и удерживать там силой до тех пор, пока Огилви не улетел в Сайгон.
— Его звали Куан Су, — словно во сне протянул Борн, покачивая головой, словно пытаясь стряхнуть с себя охвативший его кошмар. — Он был еще совсем мальчик, лет шестнадцати — семнадцати. Полученные за наркотики деньги он отсылал домой, на пропитание семье. Другого способа не было... о дьявол! Что бы сделал любой из нас, если бы наши близкие голодали?!
— Об этом ты не мог сказать на суде, понимаешь? Ты знал и молчал. Тебе пришлось скрепя сердце слушать тот вздор, который нес Огилви. Я был тогда там, наблюдал за тобой и могу сказать, что никогда не видел человека, который способен так сдерживать ярость.
— Я не так это вспоминаю — то, что могу вспомнить, конечно. Кое-что всплывает в памяти — не все, но кое-что.
— Тот суд научил тебя приспосабливаться к обстоятельствам, можно сказать, ты стал тогда Хамелеоном. — Их взгляды встретились, и Джейсон тут же отвернулся к экрану.
— А теперь Огилви в Москве, рядом с Шакалом. Как тесен этот дрянной мир, верно? Интересно, он знает, что я — Джейсон Борн?
— Откуда? — вопросом на вопрос ответил Конклин, поднимаясь со стула. — Тогда еще не было никакого Джейсона Борна. Не было даже Дэвида... Существовал диверсант по кличке Дельта-один. Имена были не в ходу, вспоминаешь?
— Я все забываю... А что теперь? — Джейсон указал на экран. — Почему он в Москве? Почему ты сказал, что “Медуза” нашла Шакала? Почему?!
— Потому что он из юридической фирмы в Нью-Йорке.
— Что?! — Борн уставился на Конклина. — Он...
— Председатель совета директоров, — не дал ему договорить Алекс. — Управление занялось им вплотную, а он взял и ускользнул. Два дня назад.
— Почему же, черт подери, ты мне не сказал?! — гневно заорал Джейсон.
— Потому что я ни на минуту не мог поверить, что мы окажемся здесь и будем смотреть на эту картинку. Я и сейчас еще не совсем понимаю, но и отрицать не могу. Кроме того, я не считал, что должен назвать тебе это имя. Ты, может, помнишь, а может, и нет, да к тому же оно могло пробудить в тебе весьма неприятные воспоминания. К чему лишний стресс? И так хватает...
— Хватит, Алексей! — раздраженно сказал Крупкин, делая шаг вперед. — Я слышал слова и имена, которые будят во мне некоторые неприятные воспоминания... Мне кажется, я вправе задать пару вопросов, или, по крайней мере, один. Кто такой этот Огилви? Вы сказали, кем он был в Сайгоне... А чем он занимается теперь?
— Почему бы и нет? — пробормотал Конклин. — Огилви — адвокат из Нью-Йорка. Он возглавляет организацию, которая раскинула свои щупальца по всей Европе и Средиземноморью. Поначалу, нажимая на нужные кнопки в Вашингтоне, эти ребята занимались скупкой компаний: вымогали, покупали под давлением, делили рынки и устанавливали цены. Потом стали заказывать убийства, нанимая для этого лучших профессионалов. Есть твердые доказательства, что они приложили руку к убийствам нескольких высокопоставленных чиновников и военных. Самый последний пример этому — вам, без сомнения, он известен — генерал Тигартен, верховный главнокомандующий войск НАТО в Европе.
— Невероятно!! — прошептал Крупкин.
— Боже мой! — совсем по-деревенски протянул “полковник”.
— Эти ребята весьма изобретательны, а Огилви их всех за пояс заткнет. Он похож на паука, который сплел паутину и раскинул над Вашингтоном и всеми европейскими столицами. К несчастью для него, благодаря моему соратнику он, как муха, попался в собственные сети. Его собирались прищучить в Вашингтоне наши люди, но кто-то его предупредил, и позавчера он сумел скрыться. Я не представляю, зачем он приехал в Москву...
— Возможно, я смогу ответить, — произнес Крупкин, посмотрев на “полковника” и кивнув, словно говоря: “Все в порядке”. — Я абсолютно ничего не знаю о тех убийствах, о которых вы сказали... Но ваше описание соответствует параметрам одного американского предприятия в Европе, которое многие годы обслуживало наши интересы.
— Каким образом? — спросил Алекс.
— Новые американские технологии, запрещенные к вывозу, вооружение, запасные части к самолетам и вооружению, даже сами самолеты... Все это поставлялось через страны Восточного блока. Сообщаю вам эту информацию и надеюсь, что вы понимаете: я с негодованием буду отрицать, что когда-либо говорил это.
— Понятно, — кивнул Конклин. — Как называется это предприятие?
— У него, собственно говоря, нет названия. Это пятьдесят — шестьдесят компаний с разными названиями, которые управляются из единого центра.
— Название есть, а руководит ими Огилви, — сообщил Алекс.
— Теперь сообразил, — сказал Крупкин. В его глазах появились ледяные искорки, а на лице — маска ярого фанатика. — Могу вас заверить, что нас эта проблема беспокоит в гораздо большей степени. — Дмитрий повернулся к телевизору и уставился на дрожащую на нем картинку; его глаза сверкнули гневом. — Человек, которого вы видите на экране, — генерал Родченко. Он занимает второй по важности пост в КГБ и является советником премьер-министра Советского Союза. Во имя интересов Родины можно пойти на многое, даже и без согласия премьера, только не в этой области, которую вы упомянули. Бог мой, верховный главнокомандующий войск НАТО в Европе! И никогда не пользуясь услугами Карлоса-Шакала! Это не затруднение, это — ужасная катастрофа.
— Какие будут предложения? — спросил Конклин.
— Глупый вопрос, — глухим голосом ответил полковник. — Арестовать, на Лубянку... и дальше — тишина.
— Это проблема так легко не решается, — заметил Алекс. — ЦРУ известно, что Огилви в Москве.
— Ну и в чем же дело? Мы избавим и себя и вас от этой падлы и его преступлений, а потом займемся нашими делами.
— Вам это может показаться странным, но проблема заключается не только в “падле” и его преступлениях и даже не в Советском Союзе. Дело в том, чтобы замять все у нас, в Вашингтоне.
“Полковник” взглянул на Крупкина и спросил его по-русски:
— О чем это он?
— Нам это трудно понять, — ответил Дмитрий, — но для них это действительно важно. Сейчас попробую объяснить.
— О чем он говорит? — раздраженно спросил Борн.
— Кажется, Крупкин собирается прочитать “полковнику” лекцию об американской системе гражданских ценностей.
— Об этом и в Вашингтоне никто не желает слушать, — перебил его по-английски Крупкин и опять перешел на русский: — Видите ли, никто в Америке не станет нас винить за то, что мы воспользовались преступной деятельностью Огилви. У них есть расхожая поговорка, которой можно прикрыть любую вину: “Дареному коню в зубы не смотрят”.
— Что общего у зубов коня с подарками? У него из-под хвоста валится навоз, изо рта капает слюна.
— В переводе эта поговорка кое-что теряет... Этот адвокат, Огилви, без сомнения крепко связан с правительственными кругами; чиновники закрывали глаза на его весьма сомнительную деятельность за взятки. Эта деятельность принесла Огилви десятки миллионов долларов. Законы нарушались, людей убивали, ложь выдавали за правду — по сути дела, процветала махровая коррупция... а ведь вы знаете, что американцы просто помешаны на коррупции. Они навешивают ярлык “потенциальная коррупция” на любое полезное новшество, и с этим ничего невозможно поделать. Они вывешивают грязное белье на всеобщее обозрение как знак высшей доблести.
— Потому что так оно и есть, — перебил его Алекс по-английски. — Этого не могут понять многие из тех, кто живет здесь, потому что у вас другая мания — скрывать все совершенные вами преступления, не давать никому о них говорить, закрывать рты... Но сейчас не время для сравнений, да и мне не пристало читать лекции. Я хочу сказать, что Огилви надо отослать назад, чтобы все счеты были закончены. Вам придется пойти на это “полезное новшество”.
— Уверен, что к твоему совету прислушаются.
— Этого недостаточно, — сказал Конклин. — Попробуйте объяснить по-другому. Кроме вопроса его ответственности, важно то, что о его предприятии и о его отношении к смерти Тигартена слишком много известно или будет известно в течение нескольких дней. Вы просто не можете держать его здесь. На вас накинется не только Вашингтон, но и все Европейское сообщество. Будут не только неприятности: подумайте, как это дело повлияет на торговлю, импортно-экспортные операции...
— Ты хорошо все объяснил, Алексей, — перебил его Крупкин. — Предположим, мы окажем подобную услугу, но будет ли учтено, что Москва ничего не утаивала и способствовала выдаче этого преступника американскому правосудию?
— Без вас, само собой, мы не смогли бы обойтись. В данный момент я как бы нахожусь при исполнении служебных обязанностей, поэтому, если возникнет такая необходимость, засвидетельствую это перед обоими комитетами по разведке конгресса.
— А также — что мы не имели отношения к убийствам, в частности к убийству Тигартена...
— Конечно. Именно по этой причине вы согласились на сотрудничество. Ваше правительство возмущено этим убийством.
Крупкин пристально взглянул на Алекса, медленно повернулся, взглянул на экран и тут же снова на Конклина и тихо спросил:
— А генерал Родченко? Что делать с генералом Родченко?
— Это ваше дело, — спокойно ответил Алекс. — Ни я, ни Борн никогда не слышали этого имени.
— Хорошо, — сказал Крупкин. — А то, что вы сделаете с Шакалом на советской территории, — ваше дело, Алексей. Будь уверен, мы поможем, чем сможем.
— С чего начнем? — неторопливо спросил Джейсон.
— С главного. — Дмитрий посмотрел на “полковника”. — Товарищ полковник, вы поняли, о чем мы говорили?
— Вполне, Крупкин, — ответил крепыш “полковник”, подходя к телефону на мраморном столике. Он поднял трубку и набрал номер — на звонок ответили мгновенно. — Это я, — сказал он по-русски. — Третий мужчина на пленке номер семь идентифицирован неким лицом из Нью-Йорка как американец по фамилии Огилви. С данного момента его надо поставить под наблюдение и не допустить, чтобы он покинул Москву. — Лицо “полковника” пошло красными пятнами, брови поползли кверху. — Этот приказ отменяется! Он лишен дипломатической неприкосновенности, теперь КГБ будет распоряжаться его судьбой... Причина?! Поработай башкой, дубина! Скажи, что, по нашему мнению, он американский двойной агент, которого они вовремя не смогли раскрыть. А потом затяни привычную песню: мол, по недосмотру привечают врагов государства, и только благодаря Комитету им в который раз удастся сохранить свои кресла и так далее. Кроме того, можешь добавить, что им не следует смотреть дареному коню в зубы... Понимаю не больше твоего, дружище, но эти мотыльки в подогнанных костюмах наверняка поймут. Предупреди аэропорты. — “Полковник” повесил трубку.
— Он отдал приказ, — сказал Конклин Борну. — Огилви остается в Москве.
— Плевать мне на этого чертова Огилви! — взорвался Джейсон. — Я приехал за Карлосом!
— Тем священником? — спросил “полковник”.
— Да!
— Это проще простого. Мы подцепим генерала Родченко одним концом такой тонкой лески, что он и не почувствует ее. А другой конец будет у вас в руках. Рано или поздно он встретится с этим священником.
— Большего я и не прошу, — сказал Джейсон Борн.

Генерал Григорий Родченко сидел у окна в ресторане “Ласточка”, что у Крымского моста. Он любил здесь ужинать: огни на мосту и на медленно плывущих судах успокаивали его, а следовательно, благотворно влияли на пищеварение. Ему нужно было успокоиться, потому что последние два дня с ним происходили какие-то странные вещи. Прав он или не прав? Верны его инстинкты или чутье подводит его? Он еще не мог ответить на эти вопросы, но чутье позволило ему пережить и сумасшедшего Сталина, и хвастливого Хрущева, и маразматика Брежнева. Теперь, при Горбачеве, опять была новая Россия, точнее, Советский Союз, и генерал был рад переменам. Возможно, произойдет некоторое смягчение обстановки и длительная вражда исчезнет навсегда за горизонтом. Правда, горизонт никогда не меняется, он всегда остается горизонтом — отдаленной ровной светлой или темной линией, но всегда непостижимой.
Родченко умел выживать в разных ситуациях и понимал это, но люди, которые умеют выживать, стараются прикрыть себя от потенциальной опасности. Вот и он работал над этим: стал доверенным лицом председателя, экспертом по информации в Комитете, первым связным с американским предприятием, название которого — “Медуза” — известно только ему одному. Через это предприятие по всей России и странам блока осуществлялись огромные поставки товаров. Он был и связным Карлоса-Шакала, которого Он как уговорами, так и подкупом отвлекал от контрактов, за которыми мог стоять Советский Союз. Он был бюрократом в самом высоком смысле этого слова: тайно работал на международной арене, не ожидая ни похвалы, ни славы, всего лишь желая выжить. Так почему же он сделал то, что сделал? Был ли это просто порыв, порожденный усталостью, страхом и желанием послать чуму на оба дома? Нет, такова была логическая последовательность событий, при этом удовлетворялись жизненные интересы его страны, а кроме того, абсолютная необходимость для Москвы отстраниться и от “Медузы” и от Шакала.
По словам генерального консула в Нью-Йорке, с Брайсом Огилви покончено. Консул предложил предоставить Огилви убежище в обмен на информацию о созданной им в Европе сети. Волновали же генерального консула в Нью-Йорке не финансовые махинации Огилви, во время которых было нарушено столько законов, что все суды не смогли бы распутать эти дела, но скорее убийства, которые были широко распространены и включали в себя ликвидацию высокопоставленных правительственных чиновников США, а также убийство верховного главнокомандующего войск НАТО в Европе. К тому же в Нью-Йорке существовало мнение, что Огилви ради сохранения своих компаний мог отдать приказ об осуществлении в Европе еще нескольких убийств — главным образом тех немногих могущественных руководителей различных фирм, которые понимали сложную систему международных связей, способных привести к некой юридической фирме под тайным кодовым названием “Медуза”. Если эти убийства произойдут, пока Огилви в Москве, могут возникнуть неприятные для Москвы вопросы. Следовательно, его как можно скорее надо убрать из Советского Союза... рекомендация, которую легче дать, чем претворить в жизнь.
Внезапно Родченко сообразил, что в эту “пляску смерти” включился еще и параноидальный монсеньер из Парижа. Карлос едва не кричал, требуя встречи. Он звонил из телефона-автомата, но надо было предусмотреть все меры безопасности. Шакал, как и всегда, хотел встретиться в любом месте, где было несколько выходов, и где бы он мог кружить, как ястреб, не объявляясь до тех пор, пока не убедится, что ему ничто не грозит. Наконец, после двух звонков, место свидания было определено. Встреча должна была состояться в соборе Василия Блаженного на Красной площади ранним летним вечером, когда полно туристов. В темном углу справа от алтаря, где были выходы наружу...
Во время третьего телефонного звонка генерал Родченко пришел к такому очевидному и простому решению, что у него на мгновение перехватило дыхание. Вот оно, решение, способное отдалить советское правительство от обоих: и от Шакала, и от Огилви из “Медузы” — в том случае, если цивилизованный мир потребует доказательства дистанции.
Все очень просто: хотя бы на миг свести Шакала и Огилви, чтобы можно было успеть их вместе сфотографировать. И больше ничего...
Вчера днем Родченко обратился в Управление по обслуживанию дипломатического корпуса с просьбой о встрече с Огилви. Во время непринужденной и почти дружеской беседы с ним генерал дождался момента и спросил:
— Вы проводите лето на Кейп-Коде?
— Я езжу туда по субботам и воскресеньям, а жена и дети проводят там все лето.
— Когда я работал в Вашингтоне, я обзавелся друзьями на Кейп-Коде и провел вместе с ними несколько приятных уик-эндов. Возможно, вы их знаете, это Хардли и Кэрол Фрост.
— Конечно знаю. Он адвокат, как и я, но специализируется по морскому праву. Они живут в Денисе у дороги, которая ведет к морю.
— Жена Фроста — исключительно привлекательная женщина...
— Исключительно.
— А вы никогда не думали о том, чтобы привлечь ее мужа к работе в своей фирме?
— Нет. У него своя фирма — “Фрост, Голдфарб и О’Шонесс”. Они, так сказать, держат в руках все побережье в Массачусетсе.
— Мне кажется, что я вас уже давно знаю, мистер Огилви, хотя и через общих знакомых.
— Жаль, что мы не встречались на Кейп-Коде.
— Мне тоже. Я хотел бы попросить вас об одном одолжении... Конечно, оно несопоставимо с удобствами, которые предоставило вам наше правительство.
— Мне дали понять, что удобство — понятие взаимное, — сказал Огилви.
— Я ничего не понимаю в этих дипломатических тонкостях... Но можете быть уверены, что в случае чего я замолвлю за вас словечко. Не могли вы помочь моему маленькому, но вовсе не незначительному отделу?
— Что вы хотите?
— Есть один священник — социально ориентированный священник-борец, который называет себя марксистским агитатором и утверждает, что его знают во всех судах Нью-Йорка. Он только что прибыл в Москву и требует, чтобы мы через несколько часов тайно встретились с ним. У нас нет времени проверить правдивость его заявлений и подлинность его личности. Он говорит, что у него была целая история с судебными разбирательствами в Нью-Йорке, в газетах мелькали его фотографии. Помогите нам. Вы, наверное, его знаете.
— Может быть... Если он тот, за кого себя выдает.
— Наш отдел доведет до сведения тех, кому это важно, что вы нам помогли.
Условия встречи были оговорены в деталях: Огилви должен находиться в толпе поблизости от места встречи в соборе. Увидев, что Родченко приближается к священнику, стоящему справа от алтаря, Огилви должен как бы случайно столкнуться с генералом КГБ. Их встреча должна быть короткой, мимолетной, чтобы никто не обратил на нее внимания или счел бы за встречу воспитанных, но враждебно относящихся друг к другу знакомых, которые неожиданно налетели друг на друга в толпе. С близкого расстояния адвокат смог бы как следует разглядеть священника — внутри собора тусклое освещение...
Огилви сыграл роль, вложив в нее всю искусность поднаторевшего в своем ремесле адвоката, поймавшего свидетеля в словесную паутину, а потом громко крикнувшего: “Отзываю свой вопрос”, — заставив тем самым прокурора онеметь.
Шакал резко отвернулся, но тучная пожилая женщина успела сделать несколько кадров миниатюрным фотоаппаратом, вмонтированным в ручку ее сумки. Доказательство теперь лежало в сейфе у Родченко в папке с названием: “Наблюдение за американцем Б. Огилви”.
Под фотографией, запечатлевшей “встречу” американского адвоката с Шакалом, было написано следующее: “Объект наблюдения встречается в соборе Василия Блаженного с неустановленным лицом. Продолжительность встречи одиннадцать минут тридцать две секунды. Фотографии отправлены в Париж для проверки. Есть предположение, что неустановленное лицо на фотографии может быть Карлосом-Шакалом”.
Ясное дело, что Париж теперь должен ответить... Они используют портреты фотороботов из архивов Второго бюро и Сюрте и сообщат:
“Подтверждаем. Несомненно, это Шакал”.
Какой удар! Да еще на советской земле.
С Шакалом, напротив, все прошло не так гладко. После короткого обмена извинениями с американцем Карлос ледяным тоном инквизитора возобновил допрос, скрывая под напускной холодностью необузданный темперамент.
— Они обкладывают вас! — заявил Шакал.
— Кто?
— Комитет.
— Комитет — это я!
— Возможно, вы ошибаетесь...
— В КГБ не происходит ничего без моего ведома. Где вы получили эту информацию?
— В Париже. Источник — Крупкин.
— Крупкин пойдёт на все, лишь бы выслужиться, — даже на распространение фальшивок обо мне. Он — загадка: иногда это опытный, владеющий несколькими языками чекист, а иногда распускающий слухи клоун и сутенер для путешествующих министров. Его нельзя воспринимать всерьез, во всяком случае, когда речь идет о важных вещах.
— Надеюсь, что вы правы. Я свяжусь с вами завтра, поздно вечером. Когда вы будете дома?
— Не надо мне звонить. Я собираюсь поужинать в “Ласточке”. Чем вы займетесь завтра?
— Постараюсь убедиться, что вы правы. — Сказав это, Шакал исчез в толпе, заполняющей собор.
Прошло уже больше суток, и Родченко не получал никаких неприятных известий. Возможно, этот психопат вернулся в Париж, убедившись, что его параноидальные подозрения беспочвенны; его потребность постоянно быть в движении и летать из одного конца Европы в другой могла вытеснить возникшую панику. Кто знает? Карлос тоже загадочное существо. С одной стороны, он садист, знаток самых страшных и жестоких методов убийств, а с другой — романтик с искривленной душой, подросток, задержавшийся в развитии и стремящийся к идеалу, не имеющему к нему никакого отношения. Кто знает? Приближается время, ответ на эти вопросы даст пуля, пущенная ему в лоб.
Родченко поднял руку, чтобы подозвать официанта: он хотел заказать кофе и коньяк — приличный французский коньяк, специально хранимый для настоящих героев революции, особенно тех из них, кто умеет выживать при любых обстоятельствах. К его столику подлетел директор “Ласточки” с телефонным аппаратом в руках.
— Это вас, товарищ генерал. Срочно! — сообщил мужчина в черном просторном костюме, поставил телефон на стол и удалился.
Родченко поблагодарил его и воткнул штепсель удлинителя в розетку на стене.
— Слушаю! — сказал он.
— За вами следят, — раздался в трубке голос Шакала.
— Кто?
— Ваши люди.
— Я вам не верю.
— Я наблюдал весь день. Хотите, я назову места, в которых вы побывали в течение последних тридцати часов? Кафе на проспекте Калинина, Арбат, обед в “Славянской”, прогулка по Лужниковской набережной...
— Хватит! Где вы сейчас?
— Выходите из “Ласточки”. Будьте осторожны. Я вам докажу. — Телефон замолчал.
Родченко положил трубку и подозвал официанта, чтобы расплатиться. Мгновенная реакция официанта объяснялась не только высоким положением клиента, но и тем, что он был последним посетителем ресторана. Уплатив по счету и попрощавшись, старый солдат спустился в полутемное фойе и направился к выходу. Было уже 1.30 пополуночи, и, кроме нескольких сильно перебравших гуляк, на улице никого не было. Через мгновение от витрины магазина отделилась фигура и остановилась метрах в тридцати справа от генерала. Это был Шакал в черно-белом одеянии священника. Он знаком пригласил генерала следовать за собой. Они не спеша направились к темно-коричневому автомобилю, припаркованному к противоположной стороне улицы.
Внезапно Шакал включил фонарь, мощный луч которого осветил салон машины. У старого солдата перехватило дыхание при виде открывшейся его глазам ужасной картины. Водитель — агент КГБ — откинулся назад с перерезанным горлом и весь в крови. Рядом с ним лежал второй агент: его руки и ноги были стянуты проволокой, а нижняя часть лица замотана веревкой, которая позволяла издавать лишь придушенные звуки. Он был жив, в его широко открытых глазах застыл страх.
— Водитель учился в “Новгороде”, — сказал генерал, оставляя без комментариев то, что увидел.
— Знаю, — ответил Карлос. — Его документы у меня. Теперь там учат не так, как раньше, камрад.
— Второй агент — связной Крупкина в Москве. По моим сведениям, это сын его старого друга.
— Теперь он мой.
— Что вы собираетесь делать? — спросил Родченко, глядя на Шакала.
— Собираюсь исправить ошибку, — ответил Карлос и из пистолета с глушителем три раза выстрелил генералу в шею.

Глава 37

Ночное небо над Москвой было неспокойно: в предчувствии ливня его заволокли грозные тучи. Коричневый седан мчался по проселочной дороге, пролетая мимо возделанных полей. Водитель время от времени поглядывал на своего пленника, который тщетно старался освободить руки и ноги от проволоки и вытолкнуть языком веревку изо рта.
На залитом кровью заднем сиденье лежали трупы Григория Родченко и выпускника школы КГБ в “Новгороде”, который возглавлял группу наблюдения за генералом. Внезапно Шакал увидел то, что ему было нужно, и повернул руль. Не сбавляя скорости и визжа шинами, машина въехала на заросшее густой травой поле и, несколько раз подпрыгнув, остановилась — лежавшие сзади тела от резкого толчка ударились о спинку переднего сиденья. Карлос вышел из машины, вытащил из нее окровавленные трупы, отволок их подальше в траву и бросил тело генерала поверх тела офицера КГБ...
Затем он вернулся и вытащил из машины молодого сотрудника КГБ; в руке Карлос сжимал охотничий нож.
— Надо потолковать, парень, — по-русски сказал Шакал. — Глупо что-либо скрывать... Да ты вряд ли сможешь: ты слишком молод и нежен. — Карлос бросил его на землю, густо поросшую травой. Он достал фонарик и присел на корточки рядом с агентом. В ярком свете фонаря блеснуло лезвие ножа.

Окровавленный, едва живой человек выдавил из себя последние слова, которые громом отдались в ушах Ильича Рамиреса Санчеса. Джейсон Борн в Москве! Это несомненно был Борн, потому что запуганный юный сотрудник КГБ выдавал информацию быстрым бессвязным потоком, стараясь сказать все, что могло спасти ему жизнь. “Товарищ Крупкин... Два американца, один — высокий, второй — хромой! Сначала отвезли их в гостиницу, а потом на Садовую...”
Крупкин и ненавистный Борн смогли перевербовать его людей в Париже — в Париже, его неприступной крепости! — и пронюхали, что он в Москве. Как? Кто?! Теперь это не важно. Важно только то, что Хамелеон, собственной персоной, теперь в “Метрополе”... Предатели в Париже могли и подождать. В “Метрополе”! Его лютый враг находится всего в часе езды отсюда, спит и видит сладкие сны, не представляя, что Карлос-Шакал знает об этом. Убийца предвкушал триумф... победу над жизнью и смертью. Врачи говорят, что он умирает, но они ошибаются! Смерть Джейсона Борна обновит его жизнь.
Тем не менее, его час пока не наступил. Три часа ночи — это неподходящее время для убийства в Москве. Этот город находится в тисках постоянной подозрительности, даже темнота в нем добавляет осторожности. Коридорные больших гостиниц в ночное время вооружены — они все как на подбор меткие стрелки... Дневной свет приносит с собой расслабление и освобождение от ночных забот, утренняя суета — вот самое подходящее время для нападения, которое он собирается совершить.
Но лучшего времени, чем утро, нет и для другого дела, по крайней мере прелюдии к нему. Настал момент, когда он должен собрать своих агентов в советском правительстве. Это была еще одна тайная армия Шакала — значительно меньшая по численности, чем парижская, но столь же эффективная и преданная невидимому монсеньеру. Пусть они поймут, что их мессия находится здесь и прибыл освободить их. Из Парижа он привез все досье. На первый взгляд, это обычные чистые листы в папках, но когда их обработают инфракрасными лучами, на бумаге выступят машинописные строчки. Он назначит встречу в небольшом заброшенном складе на улице Вавилова в 5.30 утра. К 6.30 все его подручные будут располагать информацией, которая возвысит Шакала. К 7.30 всемогущий Шакал приедет в “Метрополь” и будет ждать появления проснувшихся гостей; в это время официанты носятся с подносами и катают столики, а в холле начинается лихорадочная суета: болтовня, беготня, оформление документов. Именно в “Метрополе” он в полной готовности встретит Джейсона Борна.

Осторожно оглядываясь по сторонам, пятеро мужчин и три женщины подтягивались к заброшенному складу на улице Вавилова. Их осторожность была вполне понятна: люди стремились обходить стороной этот район не только из-за населявшей его публики (московская милиция безжалостно проверяет такие места), но и из-за множества ненадежных построек. Весь район находился на реконструкции, но, как и во всех городах мира, этот процесс здесь измерялся двумя скоростями: медленно и очень медленно. Единственная константа, которую можно назвать опасным удобством, — это наличие электричества, чем и воспользовался Карлос.
Шакал находился в дальнем конце пустого полутемного помещения. Стоявшая лампа высвечивала только его силуэт, черты лица невозможно было разглядеть. На низком деревянном столе, справа от него, лежали пять папок, а слева, под кипой газет, укороченный вариант автомата “АК-47” типа 56. Он был заряжен. Запасной магазин был у Шакала за поясом. Оружие он взял по привычке: на самом деле никаких затруднений Шакал не ожидал. Он ждал только проявлений обожания.
Шакал оглядел присутствующих, отметил для себя, что все они украдкой переглядываются. Все молчали: промозглый воздух в мрачном заброшенном помещении был наполнен напряженным ожиданием. Карлос понял, что надо рассеять этот скрытый страх, и как можно скорее... Еще до начала встречи он принес восемь стульев, резонно предположив, что сидя люди чувствуют себя не так напряженно. Однако ни один из стульев не был занят.
— Благодарю вас за то, что вы пришли сюда, — громко по-русски сказал Шакал. — Пожалуйста, рассаживайтесь. Наша беседа будет недолгой, но потребует максимальной сосредоточенности... Товарищ, — вы, тот, что поближе, — закройте, пожалуйста, дверь. Все уже на месте.
Карлос подождал, пока все не расселись. Как опытный актер и оратор, он выдерживал паузу и, быстро оглядывая каждого из присутствующих своими темными пронизывающими глазами, словно показывал, что любой много значит для него. Женщины одна за другой поправили прически. Все они были одеты, как подобает высокопоставленным чиновникам, — в строгие костюмы, скучные, но безукоризненно чистые.
— Я — монсеньер из Парижа, — начал убийца в облачении священника. — Я потратил несколько лет, чтобы найти вас с помощью моих друзей в Москве и за ее пределами. Я посылал всем вам большие суммы денег и просил только об одном: ждать меня и, когда я приду, доказать мне свою верность... Я чувствую, что вы хотите меня о многом спросить. Поэтому я кое-что объясню вам... Много лет назад я был среди тех немногих, кого выбрали для обучения в “Новгороде”. — Со стороны восьмерки последовала сдержанная, но весьма заметная реакция: легенда о “Новгороде” давно стала реальностью. Все знали, что “Новгород” — это центр для подготовки наиболее одаренных товарищей, но никто по-настоящему не понимал, что он из себя представляет, поскольку о нем осмеливались говорить только в кулуарах. Кивком Карлос подтвердил важность своего откровения и продолжил: — Годы, которые прошли с той поры, я провел за рубежом и всеми силами способствовал укреплению престижа великой советской революции. Я был своего рода подпольным комиссаром, решающим разные задачи. Это требовало многочисленных поездок в Москву и проведения интенсивных исследований в тех ведомствах, где каждый из вас занимает ответственный пост. — Шакал вновь сделал паузу, а потом вдруг резко сказал: — Ответственный пост, но без властных полномочий, которые должны быть в ваших руках. Ваши способности недооцениваются и недостаточно высоко оплачиваются, потому что руководят вами дубы.
Реакция маленькой аудитории на эти слова была более оживленной и менее напряженной.
— По сравнению с подобными областями деятельности в правительствах наших противников, — продолжал Шакал, — мы здесь, в Москве, отстали, а должны опережать их... Отстаем мы потому, что ваши способности подавляются бюрократами, которые заботятся в основном о сохранении своих привилегий, а не о деле.
Три женщины в ответ на это заявление хоть и не громко, но зааплодировали.
— Именно поэтому я и мои помощники выбрали вас. Именно поэтому я посылал вам деньги — вы могли их использовать по собственному усмотрению, — суммы которых составляли примерную стоимость привилегий ваших начальников. Почему у вас нет привилегий и вы не можете пользоваться ими, как они?
Среди собравшихся прокатился гул, среди которого можно было разобрать: “А почему бы нет!” и “Он прав”, — теперь присутствующие смотрели друг на друга не отводя глаз и согласно кивали. Шакал перечислил восемь базовых министерств, о которых шла речь, и всякий раз, когда он называл очередное, встречал ответную реакцию.
— Министерства транспорта, информации, финансов, внешней торговли, юстиции, военного снабжения, комитет по науке и технике... наконец, секретариат президиума... Вот области вашей деятельности, но вы лишены права принятия окончательных решений. Больше такое положение терпеть нельзя — должны произойти перемены!
Слушатели, все как один, вскочили со своих мест: теперь они не были незнакомцами, наоборот, их объединила общая цель. Внезапно один сверхосторожный чиновник, тот, который закрывал дверь, решился спросить:
— Чувствуется, что вы в курсе нашего нынешнего положения, товарищ... Но как можно его изменить?
— Я знаю как, — объявил Карлос, театральным жестом указывая на папки, разложенные на столе. Собравшиеся медленно начали рассаживаться, переглядываясь между собой, но избегая смотреть на папки. — На этом столе лежат конфиденциальные досье на ваших начальников. Они содержат информацию такой разрушительной силы... Это гарантия для продвижения по службе каждого из вас. Эти досье словно кинжалы, приставленные к глоткам министров... Стоит обнародовать их, и им — позорный конец.
— Позвольте мне высказаться, — раздался голос женщины средних лет в опрятном, но неброском голубом костюме. Ее белокурые с проседью волосы были стянуты в пучок, к которому она машинально притронулась, прежде чем заговорить. — Я ежедневно рассматриваю личные дела... и часто обнаруживаю ошибки... Вы уверены, что их нет в ваших досье? Поймите, если в них окажется ложная информация, у нас могут быть неприятности... Разве я не права?
— Вы ставите под сомнение их истинность, и это оскорбление, мадам, — холодно ответил Шакал. — Я — монсеньер из Парижа.
Я правильно описал ситуацию каждого из вас и точно охарактеризовал неполноценность вашего начальства. С риском для себя и моих помощников я тайно пересылал вам деньги, пытаясь облегчить вам жизнь...
— Что касается меня, — не дал ему договорить худой очкарик в коричневом костюме, — то я просто люблю деньги... Те, что я получал, я вносил в кассу взаимопомощи и теперь ожидаю получить с них доход. Какая здесь связь? Я работаю в министерстве финансов и не хочу нести ответственность за соучастие в этом деле...
— Что бы ни значили твои слова, бухгалтер, но с тобой все ясно... Так же, как с твоим парализованным министром, — перебил его тучный мужчина в черном костюме, пиджак которого едва сходился на животе. — Кроме того, сомневаюсь, что ты способен определить, где можно получить доход... Я военный снабженец, а вы постоянно срезаете нам фонды!
— Так же как и комитету по науке и технике! — воскликнул коротышка профессорского вида в твидовом костюме; его неровно подстриженная бородка объяснялась, без сомнения, плохим зрением, хотя на носу у него были очки с толстыми стеклами. — Доход, надо же! А как насчет выделения фондов?
— Выделяем больше чем достаточно для ваших профессоров-недоучек. Лучше потратить деньги на то, чтобы украсть все новые технологии на Западе!
— Прекратите! — воскликнул священник-убийца, вскинув руки. — Мы собрались не для того, чтобы продолжать межминистерские склоки... Им наступит конец, когда родится наша новая элита. Помните! Я — монсеньер из Парижа, и все вместе мы создадим новый незапятнанный порядок для нашей великой революции! Самодовольству больше нет места.
— Ужасающая перспектива, — сказала женщина лет тридцати, одетая в дорогой и изящный костюм с плиссированной юбкой. Это была популярная ведущая программы новостей. — Может быть, все-таки мы вернемся к проблеме истинности информации ваших досье?
— Она снята с повестки дня, — заявил Карлос, поочередно бросая мрачные взгляды на присутствующих. — Как же иначе я смог бы узнать все о вас?
— Я не сомневаюсь лично в вас, сэр, — продолжала диктор телевидения. — Но как журналист я считаю необходимым наличие еще одного доказательства... Вы ведь никогда не работали в министерстве информации, сэр. То, что вы скажете, останется в тайне, разумеется.
— Я говорю правду — вы отлично знаете это — и не намерен терпеть травлю журналистов. — Убийца задохнулся от гнева.
— Правдой были и преступления Сталина, сэр, а он и еще двадцать миллионов трупов похоронены больше тридцати лет назад.
— Так тебе нужны доказательства, журналистка? Я их дам тебе. В моем распоряжении глаза и уши руководителей КГБ, в частности генерала Григория Родченко, великого Родченко... Если вам хочется знать жестокую правду, то знайте: Родченко — мой! Я — и его монсеньер из Парижа.
Среди собравшихся послышалось шуршание и прокатилась волна коллективного колебания, послышалось покашливание. И опять заговорила тележурналистка, не сводившая огромных карих глаз с Шакала.
— Вполне возможно, сэр, что вы тот, за кого себя выдаете, но ваши слова свидетельствуют о том, что вы не слушаете ночные выпуски Московского радио. Час назад сообщили, что сегодня ночью генерал Родченко убит иностранными преступниками... а также что командный состав КГБ срочно созвали на совещание, чтобы дать оценку происшествию. Есть мнение, что только чрезвычайные причины могли вовлечь такого человека, как генерал Родченко, в ловушку, подстроенную иностранными наемниками.
— Они прошерстят все архивы, — добавил осторожный бюрократ. — КГБ тщательно изучит обстоятельства этого дела и начнет искать эти “чрезвычайные причины”. — Бдительный чиновник взглянул на убийцу в облачении священника. — И, может быть, они найдут вас... и ваши досье, сэр.
— Нет! — крикнул Шакал, чувствуя, как его лоб покрывается испариной. — Это невозможно. Единственные экземпляры досье у меня, других просто не существует!
— Если вы в это верите, священник, — произнес толстяк из министерства военного снабжения, — значит, вы не знаете КГБ.
— Не знаю?! — закричал Карлос, чувствуя, как начинает дрожать левая рука. — Да я купил их со всеми потрохами! Для меня нет тайн, я — хранитель всех секретов! У меня собраны тома компромата на правительства всех стран... Мои агенты работают по всему миру!
— Родченко уже не с вами, — продолжал военный снабженец. — И вы даже не слишком удивились этому известию...
— Что вы имеете в виду?
— Большинство из нас — может быть даже все — утром первым делом включают радио. Конечно, это просто привычка, поскольку в течение дня обычно передают одну и ту же информацию. Мы знали о смерти Родченко... а вы — нет. Но когда наша телезвезда сообщила вам, вы не были ошеломлены, шокированы, вы даже не удивились.
— Конечно, я был в ужасе! — возопил Шакал. — Но я умею держать себя в руках — вот и все. Поэтому мне доверяют лидеры мирового марксизма! Я нужен им!
— Это уже не модно, — пробормотала пожилая женщина с пучком пепельно-белокурых волос.
— Что вы сказали?! — свистящим шепотом произнес Карлос, не в силах сдерживать раздражение. — Я — монсеньер из Парижа. Я сделал для вас больше ваших ничтожных ожиданий, а теперь вы смеете сомневаться во мне? Как я мог узнать то, что мне известно, как я мог платить вам, если бы я не был одним из наиболее привилегированных людей в Москве?! Помните, кто я!
— Но мы ведь так и не знаем, кто вы такой, — сказал еще один мужчина, поднимаясь с места. Как и у остальных присутствующих мужчин, его одежда была опрятна, мрачновата, но великолепно отглажена; к тому же его костюм был модным, по-видимому, его обладатель следил за тем, как он выглядит. Его лицо было более бледным, чем у остальных, а глаза — более внимательные, поэтому и казалось, что он тщательно взвешивает каждое слово. — Мы видим, что вы одеты как священник, — больше мы ничего не знаем... Вы же, очевидно, не собираетесь больше ничего сообщить. Вы действительно перечислили вопиющие недостатки министерств, в которых мы работаем, но они характерны и для других. Вы, к сожалению, не сообщили никакой уникальной информации...
— Как вы смеете?! — в негодовании проревел Карлос-Шакал; он тяжело дышал и едва сдерживал ярость. — Кто вы такой, чтобы говорить мне такое... Я — монсеньер из Парижа, настоящий сын революции!
— А я — советник в министерстве юстиции, товарищ монсеньер, и более молодое творение той же самой революции. Я, конечно, незнаком с руководителями КГБ, которые, если верить вам, служат вам верой и правдой... Но мне хорошо известно, что будет, если мы сами возьмемся творить правосудие над своим начальством, а не обратимся в контролирующие органы. Это такие наказания, что я не хотел бы рисковать, не обладая более серьезными документами, а не какими-то там досье, которые, вполне возможно, состряпаны недовольными чиновниками низкого ранга... Я даже не хочу смотреть эти досье — тогда мне не придется давать свидетельские показания, способные повредить моему продвижению по службе.
— Ты, глупый юрист! — прорычал Шакал; его глаза налились кровью, кулаки непроизвольно сжимались. — Вы все вероотступники и приспособленцы!
— Прекрасно сказано, — заметил юрист улыбаясь. — Но это не ваши слова, товарищ, вы украли их у англичанина Блэкстоуна.
— Я не потерплю такого нахальства!
— А вам и не придется, святой отец... Я ухожу и как юрист советую вам поступить точно так же.
— Как вы смеете?!
— Безусловно смею, — ответил юрист, улыбаясь и оглядывая аудиторию. — Может, мне придется выступить обвинителем по этому делу... А я, поверьте, хорошо разбираюсь в процессуальных тонкостях.
— Деньги!! — закричал Шакал. — Я посылал вам тысячи!
— А где это зарегистрировано? — невинно спросил юрист. — Вы дали понять нам, что следов не осталось. Пакет, опущенный в почтовый ящик или положенный на рабочий стол, и записка с инструкцией “сжечь после прочтения”... Кто же из наших граждан признается, что положил их туда? Здесь и Лубянке нечего делать... Будьте здоровы, товарищ монсеньер, — произнес юрист, отодвигая стул и направляясь к выходу.
Один за другим все потянулись за юристом, оборачиваясь и глядя на человека, который так странно нарушил монотонное течение их жизни... Инстинктивно они понимали, что если последуют за ним, то их ждут и позор и смерть. Смерть.
Но к тому, что последовало, они не были готовы. В мозгу убийцы в одежде священника сверкали молнии, зажигавшие его сумасшествие. Его темные глаза сверкали бешеным огнем, который могло погасить только успокаивающее его натуру насилие — незамедлительная, жестокая, страшная месть за поругание святой цели... Убить вероотступников! Шакал метнулся к кипе газет, выхватил из-под рассыпавшихся страниц смертоносный автомат и проревел:
— Стоять!
Никто не выполнил его Приказ, и внешние импульсы психопатической энергии захватили убийцу. Шакал несколько раз нажал на спуск, и все мужчины и женщины упали, скошенные автоматной очередью. Еще не затихли стоны, а убийца уже выскочил из помещения склада; он стрелял из автомата очередями, продолжая убивать случайных прохожих, проклиная всех и грозя адскими муками всем вероотступникам.
— Предатели! Шваль! Мусор! — вопил обезумевший Шакал, перепрыгивая через трупы. Он бежал к автомобилю, который позаимствовал у КГБ и его недостаточно профессиональной группы наблюдения. Ночь закончилась, начиналось утро.

Телефон в номере “Метрополя” даже не зазвонил, а тревожно взорвался. Обеспокоенный Алекс Конклин открыл глаза, мгновенно стряхивая с себя остатки сна, и протянул руку к дребезжащему на ночном столике аппарату.
— Алексей, будь на месте! Никого не пускайте в номер и приготовьте оружие!
— Крупкин?.. О чем, черт побери, ты говоришь?

Предыдущая страница 30 Следущая страница


31 Роберт Ладлэм

— Взбесившийся пес сорвался с цепи и носится по Москве.
— Карлос?
— Он сошел с ума. Застрелил Родченко и зверски умертвил двух наших агентов, следивших за генералом... Их тела около четырех утра нашел крестьянин. Его разбудили своим лаем собаки. По-видимому, ветер донес запах крови.
— Боже, он перешел грань разумного... Но почему ты думаешь...
— Одного из наших агентов, пытали, перед тем как убить, — прервал его офицер КГБ, с полуслова понимая, что Алекс имеет в виду. — Он вел машину, которая везла нас из аэропорта. Этот парень, был моим протеже — с его отцом мы жили в одной комнате, когда учились в университете. Достойный молодой человек из хорошей семьи... Он оказался совершенно не подготовлен к тем испытаниям, через которые ему пришлось пройти.
— Ты думаешь, он мог рассказать Карлосу о нас?
— Да... И еще кое-что. Около часа назад на улице Вавилова из автомата были расстреляны восемь человек. Это была настоящая бойня... Одна из них — диктор телевидения, — умирая, сказала, что убийцей был священник из Парижа, называвший себя монсеньером.
— Иисусе! — взорвался Конклин, перекидывая ноги через край постели и разглядывая обрубок, когда-то бывший его ногой. — Это были его кадры.
— Именно, что “были”, — сказал Крупкин. — Я ведь говорил тебе, что такие рекруты покинут его при первом признаке опасности. Понимаешь?
— Я разбужу Джейсона...
— Алексей, послушай!
— Что? — Конклин зажал трубку подбородком и потянулся за протезом.
— Уже сформирована группа захвата, состоящая из мужчин и женщин в штатском: сейчас они получают инструкции и вскоре появятся у вас.
— Отлично.
— Но мы намеренно не предупредили персонал гостиницы и милицию.
— И правильно сделали! Глупо было бы поступить иначе, — перебил его Алекс. — Шакала обязательно надо взять здесь! Если кругом будут люди в форме, а служащие начнут вопить в истерике, нам его никогда не поймать. У Шакала глаза даже на коленях.
— Послушай, что я тебе скажу, — сказал советский офицер. — Никого не впускайте, держитесь подальше от окон и будьте осторожны.
— Естественно... Что ты имеешь в виду, когда говоришь “держитесь подальше от окон”? Шакалу нужно время, чтобы выяснить, в каком номере мы находимся... Он должен опросить горничных и дежурных по этажам.
— Извини, дружище, — не дал ему договорить Крупкин, — как ты себе это представляешь: благостный священник спрашивает администратора о двух американцах? И все это происходит ранним утром, во время суеты в холле?
— Да... Даже для параноика это слишком.
— Вы живете на верхнем этаже, а напротив вас — крыша административного здания.
— Должен признать, что ты быстро соображаешь.
— Во всяком случае быстрее, чем этот болван с площади Дзержинского. Я мог связаться с вами давным-давно, но мой комиссар Картошкин позвонил мне всего две минуты назад.
— Я разбужу Борна.
— Будь осторожен...
Конклин не выслушал последнего напутствия своего советского коллеги, потому что положил телефонную трубку. Он приладил протез и осторожно завернул лямки вокруг лодыжки. Открыв ящик столика, он вытащил автоматический пистолет модели “буря” — специальное оружие для сотрудников КГБ — с тремя запасными обоймами. Это был единственный автоматический пистолет, на котором можно было легко установить глушитель. Глушитель откатился к передней стене ящика; Конклин вытащил его и прикрутил к стволу пистолета. Натянув брюки, он сунул пистолет за пояс и направился к двери. Открыв ее, он прохромал в гостиную, где его поджидал Джейсон.
— Это, должно быть, Крупкин звонил, — сказал Борн.
— Да. Будь добр, отойди от окна...
— Неужели Карлос?! — Борн мгновенно отступил назад и, обернувшись к Алексу, спросил: — Он знает, что мы в Москве? Он знает, где мы?!
— Все говорит в пользу положительных ответов. — Конклин передал Джейсону информацию Крупкина. — Что ты думаешь по этому поводу? — спросил он.
— Шакал взбесился, — тихо ответил Джейсон. — Когда-то это должно было случиться. Бомба с часовым механизмом, заложенная в его голове, наконец взорвалась.
— Я тоже так думаю. Его московские кадры оказались иллюзией... Они, наверное, послали его куда подальше — вот он и взбесился...
— Я сожалею, что погибли люди, мне искренне жаль, — сказал Борн. — Лучше было бы, если бы это случилось как-то по-другому... Но расстраиваться из-за того, что у него крыша поехала, я не могу. Он накликал на себя то, чего желал мне: окончательно свихнулся.
— Круппи говорит то же самое, — добавил Конклин. — Шакал охвачен психопатическим желанием вернуться и убить тех людей, которые первыми обнаружили, что он маньяк. Так, если он знает, что ты здесь — ему наверняка известно это, — значит, его страсть должна удовлетвориться: твоя смерть как-то заменяет его собственную, дает ему какой-то символический триумф.
— Ты слишком много общался с Пановым... Интересно, как он себя чувствует?
— Не волнуйся. Я звонил сегодня утром в три часа, или в пять часов по парижскому времени, в больницу. Возможно, у него будет частичный паралич — левая рука и правая нога... Врачи считают, что он все-таки выкарабкается.
— Плевать я хотел на его руки и ноги. Как его голова?!
— По всей видимости, с ней все в порядке. Старшая медсестра сказала, что Мо — ужасный пациент...
— Слава Богу!
— Я думал, что ты атеист.
— Это символическая фраза, можешь проконсультироваться с Пановым.
Борн заметил пистолет у Алекса за поясом и спросил:
— Тебе не кажется, что он бросится в глаза?
— Кому?
— Например, официанту, — ответил Джейсон. — Я заказал завтрак и большой-пребольшой кофейник.
— Надо отказаться. Крупкин приказал никого не пускать в номер... Я пообещал ему.
— Слушай, это похоже на паранойю.
— Я сказал почти то же самое... Но пойми: это его территория, а не наша. Кстати, об окнах тоже он сказал.
— Подожди-ка! — воскликнул Борн. — Предположим, что он прав?
— Маловероятно, но возможно, только вот... — Конклин не успел закончить, как Джейсон выхватил свою “бурю” из-под пиджака и направился к дверям. — Что ты делаешь?! — воскликнул Алекс.
— Вероятно, придаю словам твоего дружка Круппи больше значения, чем они заслуживают, но попытка не пытка... Иди туда, — приказал Борн, указывая в дальний левый угол комнаты. — Я оставлю дверь незапертой; когда придет официант, скажешь по-русски, чтобы он входил.
— А ты?
— Дальше по коридору — сломанный холодильник. Он стоит в нише рядом с автоматом для продажи пепси; он также не работает. Я спрячусь за ними.
— Слава Богу, что есть капиталисты, пусть и обманутые... Действуй!
Бывший “медузовец”, известный когда-то под псевдонимом Дельта, открыл дверь, выглянул наружу и осмотрел коридор. Выскочив из номера, он помчался к нише, в которой стоял холодильник и торговый автомат, спрятался в ней и, присев на корточки, стал ждать. Вскоре он почувствовал боль в коленях и подосадовал на нее, а затем услышал нарастающий шум колес. Вскоре мимо Борна к дверям номера проехал покрытый скатертью столик. Его катил официант — молодой человек чуть старше двадцати, блондин-коротышка, всем своим видом выражающий лакейское подобострастие. Нет, это не Карлос, подумал Борн, распрямляясь и чувствуя боль в коленях. Из-за двери он услышал приглушенный голос Конклина, разрешившего официанту войти; когда молодой человек вкатил столик в номер, Джейсон осторожно сунул пистолет в потайное место, наклонился и стал массировать судорожно сжавшуюся мышцу.
Все произошло с быстротой, с какой яростная волна ударяет о скалистый утес. Из другой ниши в коридоре выскочила фигура в черном и вихрем пронеслась мимо автоматов. Борн отпрянул назад и прижался к стене. Это был Шакал!!

Глава 38

Безумие!! Карлос резко двинул плечом официанта — молодой человек отлетел в сторону, столик опрокинулся, тарелки разлетелись во все стороны, их содержимое фейерверком выплеснулось на стены и ковровую дорожку. Официант откатился влево и, кто бы мог предположить, выхватил из-за пояса пистолет. Шакал почувствовал, а может быть, краем глаза уловил движение официанта. Он резко повернулся и открыл бешеный огонь из автомата, буквально пригвоздив белокурого русского к стене: пули прошили грудь и голову официанта. В этот длившийся, казалось, целую вечность миг Борн пытался выхватить оружие, зацепившееся за пояс. Он яростно рванул рукоятку, и в эту долю секунды взгляд Шакала встретился со взглядом Хамелеона: в глазах убийцы полыхали бешеная ярость и предвкушение триумфа.
Джейсон высвободил “бурю” и вжался в нишу. Длинными очередями Шакал вдребезги разнес автомат для продажи напитков и стоящий рядом холодильник. Борн поднял “бурю” и открыл стрельбу, едва успевая нажимать на спусковой крючок. В это мгновение он услышал звуки выстрелов, но уже не из автомата. Это Алекс открыл огонь из своего номера, и Карлос попал под перекрестный огонь! Все могло окончиться в коридоре московской гостиницы! Дай Бог, чтобы это наконец произошло!
В паузе между выстрелами раздался крик Шакала: это был вопль раненого животного. Борн метнулся в сторону; его внимание на какую-то долю секунды расфокусировалось. Он присел на корточки и выглянул из своего укрытия: накал перестрелки в коридоре достиг высшей точки, как это бывает в беспощадном рукопашном бою. Раненый Карлос вел сумасшедшую стрельбу, словно пытаясь пробить невидимые стены вокруг себя. Из дальнего конца коридора раздавались душераздирающие крики. Это были предсмертные стенания раненных рикошетившими пулями.
— Ложись! — крикнул Конклин. Джейсон бросился на пол. Он пытался найти подходящее укрытие, инстинктивно стараясь защитить голову. В это мгновение раздался взрыв, следом — еще один; на этот раз оглушительный и совсем рядом с Борном.
Коридор наполнился дымом. Пол был усыпан кусками штукатурки и битым стеклом. Послышались выстрелы. Это был автоматический пистолет Алекса!! Джейсон выскочил из своего укрытия. Перед дверью в их номер стоял Конклин, пытаясь перезарядить свой пистолет.
— Я все расстрелял! — крикнул Алекс. — Шакал ушел... А у меня как на грех кончились патроны!
— У меня есть еще одна обойма, — сказал Джейсон. — Попытайся позвонить администратору. Пусть они уберут всех из вестибюля.
— Крупкин говорит...
— Плевать мне на то, что говорит Крупкин! Пусть отключат лифты, забаррикадируют все лестницы и держатся подальше от нашего этажа!
— Понял...
— Действуй! — Борн побежал по коридору и натолкнулся на двоих людей, распластавшихся на полу: стоны свидетельствовали о том, что они живы. Джейсон обернулся к Алексу и крикнул: — Пусть пришлют врача! Они еще живы! Скажи всем, чтобы пользовались этим выходом, только этим!
Охота продолжалась. Весь десятый этаж “Метрополя” был в нервном напряжении. Не требовалось особого воображения, чтобы представить себе, как в каждом номере люди лихорадочно пытаются куда-то дозвониться, насмерть перепуганные перестрелкой в коридоре. Идея Крупкина использовать группу захвата КГБ в штатском провалилась после первой же автоматной очереди Шакала.
Но где же Карлос?! В дальнем конце коридора, по которому бежал Джейсон, была еще одна дверь на лестницу. Карлос никогда не действовал примитивно, а раненый Карлос использует все тактические приемы, усвоенные за годы карьеры в мире насилия, чтобы выжить. Выжить хотя бы для того, чтобы убить другого человека. Это для него важнее, чем сама жизнь... Борн знал, что его предположения верны, поскольку и он действовал бы так же. Он вспомнил слова Фонтена, сказанные им, когда они сидели в кладовке и следили за процессией священников на острове Спокойствия, зная, что один из них человек Шакала. “...Два старых льва, борющиеся друг с другом, не обращают внимания на тех, кто попадает под перекрестный огонь?” — говорил старик Фонтен, который пожертвовал собой ради другого человека... Джейсон бесшумно подкрался к первой двери слева. А смог бы я поступить, как Фонтен? Он страстно хотел жить — с Мари и своими детьми, — но если она погибнет... если они умрут... Что будет значить для него “жизнь”? Сможет ли он отдать жизнь, почувствовав в другом человеке что-то похожее на него самого?
Сейчас не время размышлять... Ты слышишь, Дэвид Уэбб? Ты мне не нужен: ты, жалкий сукин сын. Уйди от меня! Мне надо покончить с этим хищным зверем... Я хотел этого долгие тринадцать лет. Он не знает жалости, и он убивал слишком часто и слишком многих, а теперь хочет убить меня и тебя тоже. Покинь меня, Дэвид Уэбб!
Капли крови... На темно-коричневой дорожке свежие капли крови... Борн присел на корточки и провел рукой по кровавому пунктиру. След тянулся мимо первой двери, второй, потом пересек коридор...
Капли крови петляли, словно раненый человек приостановил кровотечение. След шел мимо шестой двери справа и седьмой... и вдруг красные пятна исчезли — нет, не совсем. Едва заметно влево через коридор след продолжался... Да, вот он! Смазанное пятно над ручкой восьмой двери слева, расположенной в двадцати футах от выхода на лестничную клетку. Карлос за этой дверью! Обитатели номера стали заложниками...
Теперь все зависело от точности действий Борна: его внимание должно быть сфокусировано на Шакале. Борн перевел дыхание и заставил себя забыть о боли в мышцах. Он отошел примерно на тридцать шагов от восьмой двери слева и обернулся; разноголосые выкрики доносились из-за закрытых дверей номеров. Их обитатели получили инструкцию Крупкина: оставаться на месте, никого не впускать. “Наши люди проводят расследование!” Всегда эти “наши люди” и никогда — “полиция” или “власти”, поскольку в этих словах живет микроб паники. Паника! Именно об этом думал сейчас Дельта-один из “Медузы”. Отвлечь внимание — вот главное в этой охоте на человека...
Он поднял пистолет и дважды выстрелил в одну из люстр; выстрелы сопровождались аккомпанементом разлетевшегося вдребезги стекла, дождем посыпавшегося с потолка. Борн заорал: “Вот он! В коричневом костюме!” Стараясь топать как можно громче, он побежал по коридору к восьмой двери слева и, миновав ее, крикнул: “Выход... выход!” Затем он выстрелил в еще одну люстру, чтобы грохот разлетевшегося стекла усилил панику, отпрянул к стене напротив восьмой двери и, оттолкнувшись от нее, всем телом врезался в дверь номера. Влетев внутрь, Борн бросился на пол, взведя курок пистолета, готовый открыть огонь.
Он ошибся... Это сразу стало ясно: ловушка, которую он готовил для Шакала, могла стать ловушкой для него самого! Он услышал, как где-то снаружи скрипнула дверь. Услышал? А может, почувствовал? Борн рванулся вправо и несколько раз перекатился. При этом он зацепил провод от торшера, который с грохотом повалился на пол. Краем глаза он заметил в дальнем углу номера скорчившихся людей.
В эту минуту в дверях появился человек в белом одеянии и открыл огонь из автомата. Борн дважды выстрелил и отпрянув к левой стене, чувствуя, что на долю секунды он окажется в зоне, недосягаемой для убийцы. Это спасло его!
Борн ранил Шакала в плечо, правое плечо! Автомат выскользнул из рук Шакала, когда он от боли инстинктивно разжал пальцы. Шакал резко повернулся, зажал рану левой рукой, а ногой что есть силы двинул по торшеру, стараясь попасть в Джейсона; окровавленное белое одеяние развернулось и затрепетало как парус.
Борн выстрелил еще раз, полуослепленный светом торшера. Пуля ушла вверх; он вновь нажал на спуск, но услышал только резкий металлический щелчок — обойма была пуста! Приподнявшись, Борн бросился к автомату, валявшемуся на полу. В это мгновение Карлос выскочил в коридор. Джейсон попытался подняться, но ноги не слушались его! О Боже! Он подполз к кровати и, цепляясь за простыни, дотянулся до телефона... Аппарат был разбит: Шакал разнес его вдребезги!
До слуха Борна донесся резкий звук. Упал засов на двери, служившей выходом на лестницу. Шакал намеревался спуститься по ней в вестибюль гостиницы. Если администратор выполнил приказ Конклина, Карлос попался!!! Борн взглянул на пожилых людей, скорчившихся в углу комнаты. Он отметил, что старик старался прикрыть жену своим телом.
— Все позади, — сказал Борн, чтобы успокоить их. — Вы, наверное, не понимаете меня, но, к сожалению, я не говорю по-русски...
— Мы тоже не говорим по-русски, — произнес старик по-английски. — Лет тридцать назад я встретил бы вас с оружием в руках у этой двери! Я ведь был в Сахаре с Монтгомери138. Мы неплохо показали себя при Эль-Аламейне... Если перефразировать известное выражение, с возрастом увядаешь, как говорится.
— Не будем об этом, генерал...
— Если быть точным, бригадный генерал...
— Прекрасно! — Борн перевалился через кровать и ощупал колено:
вроде все было нормально. — Мне нужен телефон!
— Больше всего меня взбесил этот маскарад! — продолжил ветеран Эль-Аламейна. — Позор, мать твою! Прости, дорогая...
— О чем вы?
— О платье, приятель! Белое платье Бинки — это пара, что живет напротив по коридору; мы путешествуем вместе с ними. Пройдоха Бинки наверняка стянул его для жены в этом прелестном “Бо-Риваж” в Лозанне. Воровство — достаточно гнусно, но то, что он отдал его этому бандиту, — непростительно!
Через несколько секунд с автоматом Шакала в руках Джейсон вломился в номер напротив и мгновенно осознал, что Бинки заслуживал больше уважения, чем предполагал бригадный генерал. Он лежал на полу, истекая кровью; он был зверски исполосован ножом.
— Я не могу дозвониться! — всхлипнула женщина, стоявшая на коленях рядом с окровавленным мужем. — Бинки дрался как сумасшедший; он почему-то был уверен, что священник его не тронет!
— Постарайтесь заклеить раны, — сказал Борн, высматривая телефон. Аппарат был цел и невредим! Вместо того чтобы звонить администратору или телефонистке, он набрал номер собственных апартаментов.
— Круппи! — раздался в трубке голос Алекса.
— Нет, это я! Первое: Карлос на лестнице, которая ведет в вестибюль. Второе: тут человек с ножевыми ранениями, в седьмом номере справа! Поторопись!
— Конечно, как только смогу. У меня прямая связь с офисом.
— Где, черт подери, группа захвата?
— Они только что прибыли. Крупкин позвонил пару секунд назад из вестибюля — вот почему я думал, что ты это...
— Я иду на лестницу!
— Бога ради...
— Он — мой!!!
Джейсон устремился к двери, не найдя слов утешения для бьющейся в истерике женщины, — ему было не до этого. Он выскочил на лестничную клетку, держа автомат наготове. Спускаясь по лестнице, он подумал, что звук шагов выдает его присутствие, и сбросил обувь. Холодные каменные ступеньки каким-то образом напомнили ему ощущения, испытанные в джунглях; эта неожиданная ассоциация помогла ему пересилить чувство страха — джунгли всегда были другом Дельты-один.
Борн спускался с этажа на этаж по кровавому следу. След стал заметнее — последняя рана была достаточно серьезна, ее непросто было перевязать и таким образом остановить кровотечение. Вероятно, Шакал дважды пытался зажать рану — один раз на пятом этаже и второй — на третьем, возле дверей, но кровотечение возобновлялось...
Второй этаж, первый... Карлос в западне! Там внизу притаился убийца! Покончив с ним, Борн наконец обретет свободу! Он достал коробок спичек и, прижавшись к бетонной стене, запалил его целиком, затем бросил факел вниз, готовый открыть огонь из автомата при малейшем признаке движения.
Внизу никого не было — абсолютно никого! Невероятно! Джейсон слетел по лестнице вниз и забарабанил в дверь вестибюля.
— Шо це? — послышалось с другой стороны. — Хто там?
— Я американец! Работаю вместе с КГБ! Пропустите!
— Шо це?
— Понял вас, — вступил другой голос. — Учтите, что когда откроется дверь, вас возьмут на прицел... Вы поняли меня? Без глупостей!
— Понял! — в ярости прокричал Борн и отшвырнул в сторону автомат Карлоса. Дверь открылась.
— Проходите! — сказал милиционер, но, заметив у ног Джейсона автомат, заорал: — Нет! — И в это мгновение могучая фигура Крупкина оттеснила милиционера.
— Я из Комитета!
— Другое дело. — Милиционер покорно кивнул.
— Как вы здесь оказались?! — спросил Крупкин. — Вестибюль очищен от посетителей, группа захвата готова к действию!
— Он был здесь! — прохрипел Борн.
— Шакал?! — воскликнул Крупкин.
— Он спускался по этой лестнице! Он не мог выйти ни на одном другом этаже. Пожарные выходы наглухо закрыты изнутри, их можно открыть, только сняв засов.
— Отсюда кто-нибудь выходил? — Крупкин обернулся к милиционеру.
— Никак нет, товарищ полковник! — ответил милиционер. — Только одна истеричка в грязном халате. Она свалилась в ванну и порезалась. Мы подумали, что у нее что-то с сердцем, — так она блажила. Ее отвели в санчасть.
Крупкин повернулся к Джейсону и перешел на английский:
— Вышла только какая-то истеричка...
— Женщина? Он уверен?.. Какого цвета у нее волосы? Крупкин переспросил милиционера и сказал:
— Говорит, что рыжеватые и кудрявые.
— Рыжеватые?! — В голове Борна мелькнула догадка. — Телефон, скорее... Идем, мне может понадобиться твоя помощь. — Борн устремился к стойке регистрации, следом за ним Крупкин. — Вы говорите по-английски? — спросил Борн администратора.
— Конечно, и вполне прилично, сэр.
— Дайте мне план десятого этажа. Побыстрее. Перед Борном появился поэтажный план гостиницы — большая тетрадь с отрывными листами.
— Вот этот номер! — сказал Борн. — Мне надо позвонить туда! Если линия занята, кто бы там ни говорил, — отключите ее. — Борн набрал номер и произнес: — Я только что был у вас...
— О да, конечно... Я так благодарна вам! Здесь врач и Бинки...
— Мне надо кое-что узнать... Вы пользуетесь шиньонами или париками?
— По-моему, это неприлично...
— У меня нет времени на любезности, я должен это знать! Ну так как?
— Да. Я не делаю из этого тайны, и все мои друзья знают об этом... Видите ли, молодой человек, у меня диабет... волосы ужасно поредели.
— У вас есть рыжий парик?
— Есть. У меня много париков... Борн бросил трубку на рычаг:
— Это был Шакал! Он ускользнул!
— Идемте со мной! — сказал Крупкин, и они направились в служебные помещения “Метрополя”. Войдя в помещение санчасти, оба замерли от неожиданности...
Повсюду валялись размотанные бинты, ленты лейкопластыря, разбитые шприцы и ампулы с лекарствами, словно кому-то делали перевязку в страшной спешке. Но все это было второстепенно — их взгляды были прикованы к медсестре, вероятно, недавно оказывавшей помощь своему последнему пациенту. Она сидела откинувшись назад. Ее горло было перерезано, и на белоснежный халат стекала тонкая струйка крови. Безумие!!!

Крупкин говорил по телефону: Алекс Конклин, сидя на диване, массировал культю, с которой снял протез; Борн стоял у окна и смотрел на проспект Маркса. Алекс и Крупкин переглянулись. Между ними установилось взаимопонимание. Они были достойными друг друга противниками в бесконечной и, в сущности, бесплодной войне, в которой можно было выиграть только отдельную схватку, но фундаментальные проблемы оставались нерешенными.
— Значит, я могу на вас рассчитывать, товарищ полковник, — сказал по-русски Крупкин, — ловлю вас на слове... Разумеется, я записываю этот разговор! Вы разве поступили бы по-другому?.. Хорошо! Мы понимаем друг друга и готовы выполнять свои обязательства... Позвольте мне подвести итог. Человек, которого мы ищем, серьезно ранен, необходимо известить таксопарки, а также все больницы в Москве и области. Описание угнанного автомобиля распространено. Если обнаружат человека или машину, об этом должны немедленно сообщить вам. С нарушившими приказ будут разбираться на Лубянке. Надеюсь, вы меня понимаете... Хорошо! Главное, чтобы вас не хватил инфаркт, товарищ полковник. Я помню, что вы мой начальник, но мы в пролетарском государстве, не так ли? Поэтому послушайтесь совета опытного подчиненного. Удачного вам дня... Нет, это не угроза, просто так принято прощаться. Я научился этому в Париже, а в Париж этот обычай занесли американцы. — Крупкин повесил трубку и тяжело вздохнул. — Стыдно признаться, но иногда безумно жалко, что совершенно перевелись аристократы...
— Не надо так громко, — посоветовал Конклин, кивнув на телефон. — Видимо, пока никаких известий...
— Ничего такого, с чем можно работать; и все же есть кое-что интересное, я бы сказал, захватывающее, — в несколько мрачноватом, правда, смысле.
— Полагаю, это касается Карлоса?
— Кого же еще! — Крупкин кивнул, Джейсон заинтересованно посмотрел на него. — Я забежал к себе на службу и нашел у себя на столе восемь больших конвертов, из которых только один был открыт. Милиция подобрала их на улице Вавилова и для соблюдения формальностей ознакомилась с содержанием одного из них... Им сразу же расхотелось заниматься этим.
— И что же там? — усмехнулся Алекс. — Государственная тайна? Или там документы, подтверждающие, что все члены Политбюро — педерасты?
— Возможно, ты не далек от истины, — перебил его Борн. — В помещении склада на улице Вавилова собирались московские агенты Шакала. Он завербовал их, шантажируя компроматом либо на них самих, либо на их начальников.
— Скорее последнее, — сказал Крупкин. — Самые нелепые обвинения против высокопоставленных лиц в высших эшелонах власти.
— У него целые сейфы этого барахла... Для Карлоса это стало отработанным приемом: именно так он прокладывает себе путь в круги, куда очень непросто проникнуть.
— Тогда, выходит, я недостаточно ясно выразился, Джейсон, — продолжил Крупкин. — Когда я сказал, что они нелепы, я имел в виду, что это невероятная чушь...
— Шакал почти всегда попадает в точку. Так что не торопись с оценкой. К тому же как вклад в банк твои умозаключения не примут...
— Если бы такой банк существовал, я бы уж точно передал туда все, что знаю, и заработал бы на этой информации приличный процент. Содержимое пакетов в основном того сорта, который печатается в дешевых “желтых” изданиях. Разумеется, в этом нет ничего неожиданного, но наряду с обычной чепухой встречается явная путаница с датами, местами, функциями и даже личностями. Например, министерство транспорта расположено на целый квартал дальше, а некий директор женат не на указанной женщине, а совсем на другой; его мнимая жена на самом деле приходится ему дочерью, кроме того, она уже шесть лет на Кубе. Человек, названный председателем Радиокомитета и обвиненный во всех смертных грехах, скончался почти год назад; все знали, что он тайный католик и был бы счастлив, будь он священником... Эти явные нелепости бросаются в глаза... У меня не было времени внимательно изучить эти бумаги, но я убежден, что, если покопаться, там можно найти еще и не такое...
— Ты хочешь сказать, что Карлосу подсунули заведомую туфту? — спросил Конклин.
— Все подано броско, но вместе с тем это — несусветная чушь... Если представить эту макулатуру в наш суд, то там вас просто поднимут на смех. Кто бы ни предоставил Карлосу этот мелодраматический компромат, он явно добивался, чтобы факты противоречили сами себе.
— Это работа Родченко? — спросил Борн.
— Больше некому. Григорий — его все звали Григорием, нет, конечно, не в лицо, — был великолепным стратегом, человеком, умеющим вывернуться в любых ситуациях, к тому же убежденным марксистом. “Контролировать” — вот его девиз, ставший манией... Если он мог “контролировать” знаменитого Шакала ради интересов своей Родины, представляю, какое наслаждение это должно было приносить старику. И все же Шакал убил его... Что это было: предательство или небрежность самого Родченко? Нам никогда уже не узнать этого. — Зазвонил телефон, Крупкин поднял трубку. — Да? — по-русски отозвался он, жестом показывая Конклину, что пора пристегнуть протез. — А теперь слушайте меня внимательно... Милиция ничего не должна предпринимать — более того, вы вообще не должны там показываться. Пусть одна из наших обычных машин заменит патрульную, вам понятно?.. Хорошо. Мы будем поддерживать связь на частоте “Мурена”.
— Что-то серьезное? — спросил Борн, отступая от окна.
— В высшей степени! — ответил Крупкин. — Машину засекли на Рублевском шоссе, она движется в сторону Одинцова.
— Мне это ничего не говорит. Что такое Одинцово или как там его?
— Точно не знаю, но полагаю. Шакал знает, что делает! Не забывай, он прекрасно знает Москву и ее окрестности. Одинцово — это индустриальный городок-спутник, минут тридцать пять езды от Москвы...
— Черт подери! — буркнул Алекс, прилаживая лямки протеза.
— Позволь, я помогу, — сказал Джейсон. Он присел на корточки и привел в порядок лямки из грубой ткани. — Почему Карлос по-прежнему пользуется вашей машиной? — спросил Борн у Крупкина. — На него это не похоже, обычно он избегает всякого риска.
— На все пойдешь, если у тебя нет выбора. Ему наверняка известно, что в московских таксопарках все под контролем КГБ. Кроме того, он ранен, у него нет огнестрельного оружия, и вообще он не в той форме, чтобы угрожать водителю или угнать другой автомобиль... Он очень быстро добрался до Немчиновки, машину заметили по чистой случайности.
— Нужно ехать! — сказал Конклин, несколько раздраженный тем, что воспользовался помощью Джейсона. Он, пошатываясь, поднялся, отведя в сторону предложенную Крупкиным руку, и направился к двери. — Поговорим в машине. Мы теряем время...

— “Мурена”, прием, — сказал в микрофон Крупкин. Он сидел на переднем сиденье рядом с водителем. Вращая ручку настройки рации, он повторил: — “Мурена”. Ты слышишь меня? Прием?
— Что он там говорит, черт побери? — спросил Борн, расположившийся на заднем сиденье рядом с Алексом.
— Он пытается связаться с патрульной машиной КГБ, которая следит за Карлосом. Он переходит с одной частоты на другую. Пароль — “Мурена”.
— Что это такое?
— Проще говоря, угорь, Джейсон, — оборачиваясь, ответил Крупкин. — Из семейства муреновых, с пористыми жабрами, способный опускаться на большую глубину. Некоторые особи смертельно опасны.
— Благодарю вас, Питер Лорр, — сказал Борн.
— О’кей, — засмеялся сотрудник КГБ. — Согласись, краткое, но доходчивое описание. Да это и на самом деле так: лишь немногие рации могут работать в таком режиме.
— И давно вы украли у нас эту систему?
— Украли, да не у вас... У англичан, по правде говоря. Как обычно, Лондон молчит в тряпочку о своих достижениях, но в некоторых областях они обогнали и вас и японцев. Это все их чертова МИ-6. Обедают в своих клубах в Найтсбридже, покуривают гнусные сигары, разыгрывают невинность, а потом засылают к нам перебежчиков, подготовленных в “Олд Викс”139.
— У них тоже есть недостатки, — защищая честь мундира, заметил Конклин.
— Они больше рисуются, когда “с глубоким возмущением” выступают со своими разоблачениями. Ты, Алекс, давно не занимался нашими делами. Обе наши конторы потеряли больше, чем англичане в этой области, но они умеют справляться с общественным мнением, а мы, к сожалению, не обладаем этой способностью. Мы скрываем свои “недостатки”, как ты выражаешься, и слишком стремимся к респектабельности, которая зачастую оказывается мнимой. И все же, полагаю, с исторической точки зрения, мы еще очень молоды по сравнению с ними... — Крупкин вновь перешел на русский: — “Мурена”, прием! Я в конце диапазона... Куда вы запропастились, “Мурена”?
— Здесь, товарищ полковник! — послышалось из громкоговорителя. — Мы на связи. Как слышите? Прием...
— Ты пищишь, как кастрат, но я слышу...
— Узнаю тебя, Крупкин...
— А ты что, ожидал услышать голос Папы Римского? Кто это?
— Орлов.
— Хорошо! Надеюсь, ты знаешь, что надо делать...
— Как и ты, Дмитрий... Но не вполне понятно твое указание “ничего не предпринимать”... Мы в двух километрах от объекта, машина прямо перед нами. Она припаркована на автостоянке, подозреваемый, вероятно, внутри.
— Какой объект? Мне это ничего не говорит.
— Это арсенал в Кубинке.
Услышав это, Конклин буквально подскочил:
— О Боже!
— В чем дело? — спросил Борн.
— Шакал рвется к арсеналу. — Алекс заметил, что Джейсон нахмурился, силясь понять его. — Понимаешь, этот арсенал — нечто большее, чем просто огороженное место для парадов легионеров и резервистов. Это серьезный тренировочный центр и одновременно склад оружия.
— Ему нужен арсенал, а не Одинцово, — перебил Крупкин. — Арсенал расположен на окраине города. Похоже, Шакал уже бывал там.
— Подобные места должны тщательно охраняться, — сказал Борн. — Шакал не может попасть туда так просто.
— Он уже там, — повторил Крупкин.
— Я имею в виду запрещенные к проходу места, например склады оружия.
— Вот это меня и беспокоит, — продолжил Крупкин. — Если он уже бывал там, решающим становится, что ему известно об этом учреждении и кого он там знает.
— Его надо задержать... Свяжись по рации с кем-нибудь из сотрудников арсенала! — подсказал Джейсон.
— А если на связь выйдет человек Шакала? Если Карлос уже достал оружие? Мы его только спровоцируем... Одно неверное слово, неверный шаг — и он устроит кровавую бойню. Мы уже видели в “Метрополе” и на Вавилова. Шакал перешел все границы разумного...
— Дмитрий, — раздалось по рации. — Из боковой двери только что вышел человек с мешком в руках, он идет к машине... я не уверен, что это тот самый человек. Похоже на какой-то маскарад...
— Что ты имеешь в виду? Одежду?
— Нет, он в том же костюме, и рука на перевязи... но он идет быстрее и увереннее...
— Ты хочешь сказать, что он не похож на раненого?
— Вот именно...
— Он может валять дурака, — сказал Конклин. — Этот сукин сын может собраться с последними силами, чтобы убедить кого угодно в готовности к марафонскому забегу.
— Для чего, Алексей? Для чего ему притворяться?
— Не знаю... Но ваш человек наблюдает и за ним, и за машиной. Может быть. Шакал чертовски спешит...
— Что происходит? — не понимая диалога, спросил Борн.
— Какой-то человек вышел из арсенала с большим мешком. Он идет к машине, — по-английски объяснил Конклин.
— Надо его остановить!!!
— Нет уверенности, что это Шакал, — вмешался Крупкин. — Одежда та же самая, и повязка на месте, но все же что-то не так...
— Возможно, Шакал хочет, чтобы мы поверили, что это не он! — настаивал Джейсон. — Он поставил себя на наше место и старается сейчас рассуждать так же, как и мы, и, поступая так, переигрывает нас. Он мог не заметить, что за машиной следят, но он обязан предполагать худшее и действовать в соответствии с этим. Сколько нам еще ехать?
— С таким водителем минут пять.
— Крупкин! — послышалось из громкоговорителя. — Из арсенала вышли еще четыре человека — трое мужчин и одна женщина. Они бегут к машине!
— Что он сказал? — спросил Борн. Алекс перевел, и Джейсон нахмурился. — Может быть, заложники? — тихо, как бы размышляя, проговорил он. — Черт! Он, кажется, надул нас! — Дельта из “Медузы” подался вперед и дотронулся до плеча Крупкина. — Отдайте приказ вашему человеку преследовать машину. Скажите ему, что не надо держать дистанцию. Пусть сигналит что есть мочи, когда будет проезжать мимо арсенала.
— Объясните мне, почему я должен отдать такой приказ?
— Потому что скорее всего ваш наблюдатель прав. Человек с повязкой вовсе не Карлос. Шакал, я думаю, внутри и наблюдает, как кавалерия скачет мимо форта, чтобы затем спокойно скрыться на другой машине...
— Заклинаю тебя диалектикой Карла Маркса, объясни, как ты пришел к такому умозаключению?
— Просто. Шакал допустил ошибку... Вы ведь не станете расстреливать эту машину на дороге, не так ли?
— Разумеется. Там четыре человека, кроме него, и все они, возможно, не имеют никакого отношения к происходящему. Скорее всего, им навязали эту роль. Так ты считаешь, что это заложники?
— Да, конечно.
— Ну где ты видел, чтобы люди действовали как заведенные вместо того, чтобы попытаться скрыться? Даже если бы их держали под прицелом, один-два, а может, и все предприняли бы попытку освободиться.
— Допустим, так... Но ты прав в одном: у Карлоса здесь свой человек, вероятно, это тот с повязкой... Возможно, он рядовой русский, у которого брат или сестра в Париже... Шакал шантажирует его...
— Дмитрий!!! — раздалось из рации. — Машина уходит с автостоянки!
Крупкин нажал на кнопку своего микрофона и отдал приказ следовать за машиной... Хоть до Финляндии, если потребуется. Задержать ее без применения силы и привлечь в случае необходимости милицию. Кроме того, он приказал, проезжая мимо арсенала, произвести как можно больше шума. Орлов не понял: “Это что еще за цирк?”
— Нам было видение Николая Угодника! Кроме того, не забывай, что я старший по званию. Выполняй!
— Дмитрий, тебе надо лечиться.
— Хочешь, чтобы я рапорт на тебя подал, или давно не был на “губе”?
— Понял, товарищ полковник. Крупкин отложил микрофон.
— Все познается в сравнении, — пробормотал он, оборачиваясь к своим спутникам. — Если у меня есть выбор: погибнуть от руки шизанутого убийцы или рядом с изощренным лунатиком, у которого, правда, есть определенные достоинства, — я предпочитаю последнее. В конце концов, несмотря на убеждение большинства просвещенных скептиков, Господь Бог, надеюсь, все же существует... А ты, Алекс, хотел бы купить домик на берегу Женевского озера?
— Могу в этом помочь, — откликнулся Борн. — Если я уцелею сегодня и сделаю то, что мне нужно, можете назвать сумму вашего гонорара. Я не стану торговаться...
— Эй, Дэвид, — воспротивился Конклин. — Ведь это деньги Мари, а не твои...
— Она согласится со мной.
— Наши дальнейшие действия? — спросил Крупкин.
— Мне нужно любое оружие, которое найдется у тебя в багажнике. Вы высаживаете меня перед арсеналом и через пару минут — только бы мне добраться до места — выруливаете на автостоянку. А потом, разыграв напоказ удивление, оттого что там нет никакой машины, как можно быстрее убирайтесь.
— Оставить тебя одного?! — воскликнул Алекс.
— Только так я смогу добраться до Шакала. Других способов нет.
— Идиотизм! — вырвалось у Крупкина.
— Такова жизнь, Круппи, — ответил Борн. — Все возвращается на круги своя: один на один — так, и только так.
— Дешевый дилетантизм! — откликнулся Крупкин, стукнув кулаком по спинке сиденья. — Хуже того, это смешной план. Если он там, я могу окружить арсенал...
— Этого он только и ждет — этого и я бы желал, будь я на месте Карлоса. Неужели ты не понимаешь? В этой неразберихе легко скрыться, для нас это не проблема, мы проделывали это не раз и не два. Толпа и ажиотаж — наша защита, и скрыться для нас — детская игра. Нож в спину часового, и форма — твоя, бросаешь гранату и корчишься, как один из раненых... Для наемного убийцы — все это не более чем забава. Уж я-то знаю — я сам стал таким...
— Но почему ты так уверен, что справишься в одиночку, ты, Бэтмэн? — спросил Конклин, яростно массируя ногу.
— Это схватка с киллером, который хочет убить меня... Я принимаю вызов.
— Ты законченный идиот с манией величия!
— Ты прав. Только так и можно оставаться в игре, ставка в которой жизнь или смерть.
— Сумасшествие!! — прохрипел Крупкин.
— Пусть так — мне простительна капля безумия. Если бы я думал, что русская армия поможет мне выжить, я бы криком кричал, взывая о помощи. Но это невозможно... У меня только один путь... Останови-ка машину, я выберу оружие.

Глава 39

Темно-зеленый седан госбезопасности вывернул на дорогу, перерезавшую сельскую местность. Дорога вела вниз на равнину, через по-летнему зеленые луга. Унылое здание арсенала “Кубинка”, казалось, вросло в землю. Тяжеловесная конструкция здания никак не гармонировала с идиллическим сельским пейзажем. Это была трехэтажная постройка с крохотными окнами, похожими на бойницы, занимавшая огромную площадь. Главный вход был украшен барельефом сомнительных достоинств: трое солдат с винтовками в руках устремлялись в атаку, казалось, что они вот-вот снесут головы друг другу.
Вооруженный русским “АК-47” с пятью стандартными обоймами по тридцать патронов Борн выскочил из автомобиля и спрятался в высокой траве. Автостоянка находилась справа от арсенала; разбитый перед входом в здание газон был окаймлен чахлым кустарником; в центре газона на высокой мачте развевался советский флаг. Джейсон пригнувшись перебежал через дорогу и притаился за живой изгородью; в долю секунды он оценил систему охраны арсенала. То, что можно было условно назвать системой безопасности, функционировало так вяло, что стало пустой формальностью. Справа от входа было застекленное окошко; в окошке просматривалась фигура охранника, читавшего журнал; рядом с ним был еще один, похоже, он дремал, склонив голову. Из дверей арсенала вышли двое солдат: один из них посмотрел на часы, второй закурил.
Все было жутковато и неестественно. Да, ничего не скажешь, служба безопасности “Кубинки” “на высоте”: внезапного нападения не только не ждали, но, судя по всему, об этом и не думали... По крайней мере чего-то такого, что заставит поднять тревогу и привести охрану в боевую готовность. Шакал находился внутри арсенала; трудно было представить, как ему удалось проникнуть туда и подчинить себе по меньшей мере пятерых заложников...
До сознания Борна дошло, что он, вероятно, не уловил смысла переговоров Крупкина по рации. Когда говорилось о людях, побежавших к машине, наверное, имелся в виду не главный вход! Должно быть, существует выход прямо на автостоянку! Вот досада! Через считанные секунды, согласно их договоренности, машина КГБ, произведя демонстративный переполох, устремится прочь... Даже если Карлос начеку, то, без сомнения, это был лучший момент для атаки! Выходит, что он, Джейсон Борн, “эффективная машина” для убийств из “Медузы”, оказался не там, где надо! Совершенно невозможно пересечь газон с автоматом наперевес и при этом не привлечь внимание охраны... Непростительная оплошность! Переведи ему Алекс точнее эти несколько слов и будь он более сосредоточен, — ошибки можно было избежать. Всегда попадаются на мелочах, на пустячках, которые взрывают план всей операции.
В этот момент совсем рядом взревел двигатель машины КГБ. Седан влетел на автостоянку, подняв тучу пыли и разбрызгивая во все стороны грязь, перемешанную с гравием. Теперь не до размышлении, надо действовать! Борн прижал к боку “АК-47”, стараясь, чтобы оружие было незаметно, и двинулся вперед. Он шел вдоль живой изгороди, касаясь рукой кустарника, словно садовник, примеривающийся к будущей работе. На первый взгляд это выглядело вполне невинно: могло показаться, что он прогуливается вдоль дороги уже давно.
Он взглянул на вход в здание арсенала. Оба солдата пересмеивались, один из них вновь взглянул на часы. В этот момент на пороге появился предмет их ожидания — миловидная брюнетка лет двадцати. Она игриво всплеснула руками, изобразила смущение, подошла к солдату, который все время поглядывал на часы, и поцеловала его. Вся троица направилась прочь от арсенала.
Удар!! Скрежет металла о металл, звон разбиваемого стекла — эти звуки донеслись со стороны автостоянки. Что-то произошло с машиной, в которой находились Алекс и Крупкин: возможно, молодой водитель врезался в другой автомобиль, не заметив его в клубах пыли. Джейсон бросился вниз по дороге прихрамывая, словно подражая Конклину. Он ожидал, что оба солдата и девушка бросятся к месту аварии, но все трое со всех ног неслись в противоположную сторону, явно не желая ни во что вмешиваться. Очевидно, увольнения были редки и поэтому ценились солдатами превыше всего.

Предыдущая страница 31 Следущая страница


Ультиматум Борна 32

Борн прорвался сквозь кусты и побежал что есть сил по бетонной дорожке, которая вела к углу огромного здания. Теперь Джейсон уже не прятал автомат, а размахивал им, как бы угрожая. Он достиг конца дорожки, чувствуя, что задыхается, и что вены на шее вот-вот лопнут. Его лицо и рубашка были мокры от пота. Борн прижался спиной к стене здания. В следующее мгновение он метнулся за угол и выскочил на автостоянку... У него стучало в висках, и этот стук заглушал все звуки реальной жизни. То, что он увидел, вызвало у него приступ тошноты. Борн понял, что это результат работы автоматического оружия с глушителем. Дельта-один из “Медузы” старался сохранять хладнокровие: ему приходилось быть свидетелем и не таких сцен. Зачастую убийство совершалось бесшумно, полная тишина — это труднодостижимая цель; убийство с минимальным шумом — уже успех...
Тело водителя из группы захвата КГБ было распростерто на земле рядом с багажником темно-зеленого седана; голова его представляла кровавое месиво. Машина врезалась в бок автобуса, одного из тех, что возит рабочих. Борн не думал о причинах аварии и о том, живы ли Алекс и Крупкин. Стекла машины были изрешечены пулями, внутри, казалось, никто не шевелился — это предвещало худшее, и все же отчаиваться было преждевременно. А кроме того, Хамелеон понял: он не должен принимать близко к сердцу то, что увидел, — теперь не время для эмоций. Мертвых можно будет оплакать потом, сейчас надо думать о схватке с убийцей.
Думай! Быстро!!
По словам Крупкина, в арсенале работают “несколько десятков сотрудников”... Если это так, куда же, черт подери, они подевались? Не мог же Шакал действовать в одиночку — это невозможно! Произошла авария, весь этот шум был слышен на расстоянии больше ста ярдов — то есть значительно больше, чем размер футбольного поля, — был убит человек, но никто не появился... Что же, выходит, кроме Карлоса и пятерых заложников, в арсенале никого нет? Бессмыслица какая-то!
И тут до слуха Борна донеслись звуки военного марша. В нем превалировало звучание духовых инструментов и удары литавр, доходивших до такого крещендо, что Борн с трудом мог представить, какой невообразимый грохот царит в помещении. Он вспомнил девушку, которая игриво всплеснула руками и изобразила какую-то гримаску... В тот момент Джейсон ничего не понял, теперь до него дошло: девушка сбежала с репетиции духового оркестра, звуковой фон которого был оглушителен. В “Кубинке” проходило какое-то мероприятие. Об этом свидетельствовали машины и автобусы, припаркованные полукругом на автостоянке. Шакал использовал эту ситуацию для отвлечения внимания и для защиты: он был мастер своего дела. Точно так же, как и его враг. Шах и мат.
Почему Карлос не выходит из здания? Чего он ждет? Обстоятельства для него оптимальные — лучше уже не будет. Неужели мешает рана? Он может упустить преимущество, которое сам создал? И все-таки вряд ли... Убийца и так зашел слишком далеко, перед ним путь к спасению, но он идет дальше и дальше. Так почему?! Логика выживания профессионального убийцы требует: устранить ненужных людей и сматываться как можно быстрее. Это единственный шанс Шакала! Так почему же он все еще здесь?! Почему он не вырвался отсюда на полной скорости к свободе?
По-прежнему стоя у стены, Джейсон отступил влево и огляделся по сторонам. Как и у большинства арсеналов во всем мире, в “Кубинке” не было окон на первом этаже, во всяком случае, на расстоянии пятнадцати футов от земли. На втором этаже находилось окно, из которого вполне можно убить человека, имея мощное оружие с глушителем. Борн обратил внимание на неприметную дверь с выступающей ручкой: это и был задний ход — о нем никто не упоминал. Мелочи, казалось бы, пустячки!! Проклятие!!
Из арсенала вновь донеслась приглушенная музыка, но теперь литавры звучали громче, а духовые немного поутихли. Военный марш явно заканчивался... Так вот в чем дело! Приближается конец мероприятия, и Шакал воспользуется этим, чтобы смешаться с людьми и скрыть свой отход. Карлос растворится в толпе, а когда люди увидят, что творится на автостоянке, и начнется паника — он исчезнет. Выясняй потом, с кем да на какой машине, — на это уйдет уйма времени.
Борн во что бы то ни стало должен был проникнуть в здание арсенала: он обязан остановить Шакала, обязан “взять” его! Крупкин беспокоился о жизнях “нескольких десятков сотрудников”, его воображения не хватало, чтобы представить, что их будет несколько сотен! Карлос воспользуется всем имеющимся у него оружием, включая гранаты, чтобы спровоцировать массовый психоз и скрыться. Жизнь людей для него ничего не стоит: если потребуется еще кого-нибудь убить, спасая себя, — он готов на это. Пренебрегая осторожностью. Дельта подбежал к двери: предохранитель автомата был спущен, палец он держал на спусковом крючке. Он схватился за ручку и попытался открыть дверь. Дверь не поддавалась, и тогда автоматной очередью он буквально вырезал замок из двери. В тот момент, когда он схватился за раскаленную ручку двери, — все полетело в тартарары!
Борн увидел, как со стоянки рванулся грузовик. Он мчался прямо на Джейсона на бешеной скорости. Вокруг завизжали пули — его обстреливали короткими автоматными очередями. Борн кинулся на землю; глаза запорошила пыль. Он откатился в сторону.
Машина врезалась в стену здания — все произошло в одно мгновение: мощнейший взрыв разнес в щепки дверь, в стене зиял огромный провал. Сквозь клубящийся черный дым и падающие обломки Борн увидел, как к автостоянке побежал какой-то человек. Убийца уходил с места преступления... Но Борн остался в живых! Остался в живых, потому что Шакал допустил ошибку. Сама идея ловушки в арсенале была безупречна: Карлос знал, что Борна сопровождает группа захвата КГБ во главе с Крупкиным, поэтому он вышел из здания и затаился. Но впопыхах Шакал неправильно установил взрывчатку: он прикрепил заряд сверху, а не снизу двигателя грузовика. Сила взрыва ушла вверх, а не стелилась по земле, как надо бы, засыпая все вокруг смертоносными осколками.
Рассуждать не время! Борн с трудом поднялся и, пошатываясь, направился к седану КГБ. Его сковывал страх. Сквозь простреленные стекла он увидел окровавленную руку. Перед ним был Крупкин, тело которого было зажато между сиденьем и приборной доской: его правая рука казалась почти что оторванной, и под разорванным пиджаком виднелась кровоточащая рана.
— Мы ранены, — прохрипел Крупкин. — Похоже, Алекс серьезнее, чем я... Займись им... Возьми это! — проговорил Крупкин, морщась от боли; он вытащил из кармана свое удостоверение. — Найди болвана, который тут командует, и приведи его ко мне. Нужен врач. Для Алекса... И побыстрее, идиот ты непонятливый!!!

Крупкин и Алекс лежали в санчасти арсенала; Борн стоял в противоположном конце комнаты. Он не понимал ни слова... Вертолетом, стартовавшим с крыши спецклиники на проспекте Серова, доставили трех врачей — двух хирургов и анестезиолога; выяснилось, правда, что последний не нужен. Серьезной операции не потребовалось: обошлись местной анестезией, чтобы зашить раны. Главврач разглагольствовал о случаях локального поражения посторонними предметами.
— Полагаю, вы имеете в виду пули, когда так туманно говорите о “посторонних предметах”, — произнес Крупкин.
— Он имеет в виду пули, — по-русски откликнулся Алекс. Отставной резидент ЦРУ не мог повернуть голову из-за того, что у него была забинтована шея. Повязка была наложена также на его правое плечо.
— Кажется, все, — сказал хирург. — Вам обоим страшно повезло — особенно вам, наш американский друг... Мы подготовим для вас подробную выписку... Сообщите адрес вашего лечащего врача в Штатах. В течение нескольких недель вам необходима реабилитация...
— В данный момент мой врач сам находится в больнице... в Париже.
— Простите, но я не совсем понимаю вас...
— Я хочу сказать, что, когда у меня что-то болит, я звоню своему врачу, а уж он направляет меня к нужному специалисту.
— Да, это вам не русская “медицина для всех”...
— Я дам его адрес медсестре... Если ему повезет, вскоре он будет на ногах.
— Могу повторить, что вам страшно повезло...
— Просто я быстро среагировал, док, так же, как и мой напарник. Когда мы увидели, что этот сукин сын бежит к нашей машине, стало ясно, что он хочет нас прикончить; мы открыли пальбу в его сторону... Жаль шофера, славный был парень...
— К сожалению, ему не хватило выдержки, Алекс, — вмешался Крупкин. — Первые пули, выпущенные из дверей арсенала, настолько дезориентировали его, что он врезался в автобус.
Дверь с треском распахнулась, и в помещение санчасти вошел комиссар КГБ, знакомый всем по явке на Садовом кольце.
— Эй, — обратился он к доктору, — говорят, что ты уже заштопал этих ребят...
— Еще не совсем, товарищ генерал. Есть всякие мелочи, в основном терапевтические...
— Позже, — перебил его комиссар. — Мне надо поговорить с ними с глазу на глаз.
— Это приказ? — спросил хирург.
— Приказ...
— Иногда вы приказываете не вовремя.
— Что-о?!
— Вы меня прекрасно понимаете, — сказал врач, направляясь к двери. Комиссар передернул плечами, подождал, пока закроется дверь, и подошел к раненым. Поглядывая то на одного, то на другого, он произнес всего одно слово: — “Новгород”!
— Что?
Реакция была мгновенной, и даже Борн подался вперед.
— Вы-то, — добавил кагэбэшник, переходя на свой скудный английский, — поняли, что я сказал?
— Мне кажется, что понял... Я уже слышал это слово...
— Объясняю... Мы допросили девятерых сотрудников, запертых в оружейном складе. По их словам, Шакал убил двух охранников, которые и не пытались его остановить, понятно? Он забрал ключи от машин у четырех человек, но не воспользовался ими, понятно?
— Но я сам видел, как он бежал к машинам.
— К какой? В “Кубинке” убиты три водителя, и документы на их машины изъяты. Какую машину он взял?
— Это вы должны выяснить! Проверьте в транспортном управлении, или как там у вас это называется!
— На это уйдет много времени. В Москве полно похожих автомобилей с разными номерами — тут и из Ленинграда, и из Смоленска, и Бог знает откуда... Это сделано для того, чтобы контролировать нарушителей дорожного движения.
— О чем, черт побери, он говорит?! — заорал Джейсон.
— Пойми, все машины регистрируются в государственных учреждениях, — попытался объяснить Крупкин. — В любом большом городе ведется своя собственная регистрация, и эти города не стремятся к сотрудничеству друг с другом.
— Но почему?!
— Здесь есть свои тонкости: можно зарегистрировать машину под чужой фамилией. Но это наказуемо, потому что приобретение автомобиля напрямую связано с не всегда легальными доходами покупателя.
— Ну и?
— Пойми, взятки при регистрации машины — обычное дело. Но все, кто с этим связан, естественно, не хотят, чтобы в них тыкали пальцем. Тебе просто скажут, что на поиски угнанного автомобиля уйдет несколько дней...
— Идиотизм какой-то!
— Это вы говорите, мистер Борн... Я законопослушный гражданин Союза, прошу иметь это в виду...
— Но какая связь с “Новгородом” — ведь прозвучало это название?
— “Новгород”... Что вы хотели этим сказать? — по-русски спросил комиссара Крупкин. В нескольких словах комиссар обрисовал ситуацию Крупкину. Крупкин тут же перевел для Берна: — Постарайся понять, Джейсон: по верху арсенала расположена смотровая галерея. Шакал находился там, когда увидел, как ты идешь вдоль живой изгороди. Он ворвался на склад оружия и орал как сумасшедший, каковым, собственно говоря, и является... Он орал, что ты в его руках и обречен на смерть... И что теперь у него остается только одно дело, которое он должен закончить!
— “Новгород”, — прошептал Конклин, глядя в потолок.
— Вот именно, — сказал Крупкин, скосив глаза в сторону Алекса. — Он возвращается туда, откуда когда-то бежал... туда, где Ильич Рамирес Санчес превратился в Карлоса-Шакала. Он чувствует себя оскорбленным... Угрожая оружием, Шакал требовал, чтобы ему указали кратчайшую дорогу к “Новгороду”... Он выяснил, что “Новгород” расположен в пятистах — шестистах километрах отсюда, то есть на машине надо добираться целый день.
— Почему только на машине? — перебил Борн.
— Он не может воспользоваться никакими другими средствами передвижения. Вокзалы, аэропорты, даже незначительные посадочные площадки взяты под наблюдение... Он понимает это...
— Что ему надо в “Новгороде”?
— Об этом может знать только Господь Бог, да и это под большим вопросом... Шакал хочет сделать что-то такое, чтобы его надолго запомнили... без сомнения, в отместку тем, кто изгнал его тридцать лет назад. Но пострадают все, кто попадется ему под руку... Он забрал документы у сотрудника, который прошел подготовку в “Новгороде”, вероятно, считая, что с их помощью он сможет проникнуть туда. Но я думаю, не сможет — мы остановим его.
— Сомнительно, — сказал Борн. — Он может воспользоваться документами или не воспользоваться... Главное — что он почувствует... Все эти бумажки — мелочь; если Шакал почует что-то недоброе — а он почует, можете не сомневаться, — он перебьет всех на своем пути, но проникнет туда, куда ему нужно.
— К чему ты клонишь? — спросил Крупкин. Он с удивлением посмотрел на Борна, этого человека, в котором боролись две личности и два мировоззрения.
— Я должен попасть туда раньше, чем он... Дайте мне подробный план комплекса и удостоверение, разрешающее свободный проход.
— Ты помешался! — заорал Крупкин. — Американец, который связан черт знает с кем... и за которым вдобавок охотятся во всех странах — членах НАТО, будет беспрепятственно прогуливаться по “Новгороду”! Это невозможно!
— Нет и еще раз нет! — проревел комиссар. — Я правильно понял, о’кей? Вы — псих, о’кей?
— Спокойно. Вы хотите заполучить Шакала?
— Безусловно... Но есть предел дозволенного!
— Меня не интересует ни “Новгород”, ни другие объекты — вы, кажется, должны были это понять... Все эти бесконечные операции по переброске агентов и с вашей, и с нашей стороны — все это будет продолжаться и идти своим чередом. Но в перспективе они яйца выеденного не стоят... Это детские игры. Либо мы будем жить вместе на этой планете, либо все полетит к черту... Меня интересует только Карлос. Я хочу увидеть его мертвым, потому что я хочу жить!
— Ладно, лично я согласен со многим из того, что ты сказал... Хотя благодаря этим “детским играм” некоторые из нас весьма неплохо устроились. Но мне не удастся убедить в твоей правоте мое начальство.
— Хорошо, — отозвался Конклин, по-прежнему глядя в потолок. — Договоримся приватно. Борн отправится в “Новгород”, а вы можете оставить себе Огилви.
— Огилви и так у нас в руках, Алекс...
— Но не совсем... Вашингтон знает, что он здесь.
— Ну и?
— Я могу сказать, что вы упустили Огилви, и мне поверят. Они поверят мне на слово. Я скажу, что птичка упорхнула из гнездышка и вы с ума сходите от злости, но не можете отловить ее. Мол, он находится неизвестно где, но под защитой разведки суверенной страны — члена ООН. Подозреваю, что благодаря какой-то подобной интриге вам и удалось заманить его...
— Это все твои фантазии, мой добрый старый враг. Но что я получу за содействие в реализации вашего плана?
— Послушай, во-первых, никаких неприятностей с Международным судом, далее, никаких обвинений в укрытии международного преступника... Укрепится ваш престиж в Европе. Возобновятся операции “Медузы”, руководимой неким Дмитрием Крупкиным, который хорошо известен в космополитических кругах Парижа... Полагаю, появится новый Герой Советского Союза, член экономического совета Президиума, который будет хозяином не маленького домика на Женевском озере, а солидной виллы на Черном море...
— Весьма привлекательное предложение, — заметил Крупкин. — У меня есть кое-кто в Центральном Комитете, я могу связаться с ним в течение нескольких минут, разумеется, совершенно конфиденциально...
— Нет, ни за что! — завопил комиссар и ударил кулаком по столу. — Из того, что вы говорили, я кое-что понял... Это грязная сделка!
— Да заткнись ты! — проревел Крупкин. — Мы обсуждаем то, в чем ты не смыслишь ни уха ни рыла!
— Это ты мне? — Заслуженный кагэбэшник как малое дитя уставился на младшего по званию. В нем кипела обида и негодование.
— Надо дать шанс Джейсону, Круппи, — сказал Алекс. — Он лучший из всех и может наконец покончить с Шакалом.
— Но он рискует приблизить свою смерть, Алекс.
— Он бывал в таких переделках. Я верю в него.
— Опять это “верю”, — прошептал Крупкин, устремляя взгляд в потолок. — Вера — это роскошь... Черт с вами, будет отдан приказ... Разумеется, от кого он будет исходить, выяснить не удастся. Джейсона доставят в “Новгород”.
— Когда я попаду туда? — спросил Борн. — Я должен подготовиться...
— Тебя перебросят из аэропорта “Внуково”. Операцию мы будем контролировать. Но сначала мне надо кое-что оговорить. Дайте мне телефон... Это я вам, комиссар... Никаких возражений! Дайте телефон! — Всего мгновение назад казавшийся всемогущим, теперь же сверхпослушный начальник, который смог разобрать из всего разговора лишь слова “Президиум” и “Центральный Комитет”, принес к столу Крупкина телефонный аппарат.
— И еще одно, — попросил Борн. — ТАСС должен выпустить бюллетень с информацией о гибели в Москве Джейсона Борна — убийцы номер один. Не надо деталей, но должно быть ясно, что произошедшее связано с сегодняшними событиями.
— С этим трудностей не будет...
— Я не закончил, — сказал Борн. — В сообщении должно быть упомянуто, что среди вещей убитого была найдена карта Брюсселя и окрестностей, на которой обведен Андерлехт. Это должно быть обязательно.
— Намек на убийство верховного главнокомандующего войск НАТО в Европе? Да, ничего себе... Однако, мистер Борн, Уэбб или как вас там, вы отдаете себе отчет, что это сообщение вызовет шок во всем мире?
— Прекрасно понимаю.
— Вы к этому готовы?
— Да, готов.
— А как же ваша жена? Как она воспримет это известие? Вам не кажется, что предварительно надо было бы связаться с ней?
— Нет. Нельзя допустить утечки информации...
— Господи! — вскричал Алекс. — Ты ведь говоришь о родном человеке... Подумай, что с ней будет!
— Я знаю, — отстраненно ответил Дельта-один.
— Сукин ты сын!
— Пусть так, — согласился Хамелеон.

Джон Сен-Жак вошел в залитую солнечным светом комнату конспиративной резиденции ЦРУ в Мэриленде. Его сестра, сидя на полу, возилась с Джеми; малышка Элисон уже спала. Мари выглядела ужасно: бледная, с темными кругами под глазами. Чувствовалось, что она измучена этим идиотским перелетом из Парижа в Вашингтон. Она прибыла прошлой ночью и рано утром вскочила, чтобы побыть с детьми, — никакие увещевания по-матерински нежной миссис Купер не могли изменить ее решения. Ее брат готов был отдать несколько лет жизни, только бы не говорить того, что он должен был сказать, но он не мог пойти на риск и подыскать себе замену. Он обязан быть рядом, когда она узнает эту новость.
— Джеми, — мягко попросил Сен-Жак. — Будь другом, сходи к миссис Купер, кажется, она на кухне.
— Зачем, дядя Джон?
— Мне надо поговорить с твоей мамой...
— Джонни, пожалуйста, — попыталась возразить Мари.
— Так надо, сестренка.
— Что?..
Мальчик вышел, инстинктивно ощущая серьезность чего-то, что было выше его понимания; в дверях он оглянулся и внимательно посмотрел на своего дядю. Мари вскочила и с ужасом взглянула на брата; из ее глаз полились слезы... Она сразу все поняла. Это было самое страшное сообщение!
— Нет!.. — прошептала она, побледнев. — Боже милостивый, нет! — вскрикнула она. — Нет... Нет! — восклицала она.
— Он убит, сестричка. Я хотел, чтобы ты услышала это от меня, а не по радио или телевидению. Я хотел быть рядом с тобой.
— Ты ошибаешься, ошибаешься! — вскрикнула Мари, бросаясь к нему и хватая за рубашку. — Он защищен!.. Он обещал, что будет защищен!
— Сообщение поступило из Лэнгли, — сказал младший брат, протягивая Мари компьютерную распечатку. — Холланд минуту назад позвонил мне, чтобы убедиться, что мы получили распечатку. Он знал, что ты захочешь увидеть ее своими глазами. Это сообщение московского радио. Утром оно появится во всех газетах и выпусках новостей.
— Дай мне! — с вызовом крикнула Мари. Сен-Жак нежно обнял сестру за плечи, готовый помочь ей и успокоить ее, чем только мог. Мари быстро пробежала глазами распечатку, нахмурилась и села на диван. Положив листок на столик, она принялась изучать его, словно древний манускрипт, найденный археологами.
— Он убит, Мари. У меня нет слов — ты знаешь, как я любил его...
— Да, знаю, Джонни, — сказала Мари и взглянула на Сен-Жака с легкой усмешкой. — Рановато мы начали плакать, братик. Понимаешь, он жив! Джейсон Борн жив и вытворяет свои обычные штучки, а значит, и Дэвид жив.
Боже мой, она не может смириться с этим, подумал брат, подходя к дивану и опускаясь на колени. Взяв ее руки, он сказал:
— Сестренка, дорогая, мне кажется, ты не понимаешь... Я сделаю все, что в моих силах, чтобы помочь тебе, но ты должна понять...
— Братик, ты очень любезен, но ты невнимательно читал это сообщение... Эффект от самой “новости” отвлекает внимание от подтекста. В экономике это называется запудриванием мозгов при помощи дымовой завесы и пары зеркал.
Сен-Жак хмыкнул, отпустил ее руки и встал с колен.
— О чем это ты? — растерянно спросил он. Мари взяла бумагу, полученную из Лэнгли, и пробежала ее глазами еще раз.
— Смазанное и несколько противоречивое описание событий, — сказала она, — которое дали очевидцы... далее следующие строки: “Среди личных вещей убитого найдена карта Брюсселя и его окрестностей, на которой красным обведен город Андерлехт”. Далее следует вывод о связи с убийством Тигартена. Это ложь, Джонни, причем двойная... Во-первых, Дэвид не стал бы носить с собой эту карту. Во-вторых, — и это более убедительно, — советские средства массовой информации не только уделили слишком много внимания этой истории, — что само по себе невероятно, но и притянули к ней еще и убийство Тигартена... Это уж чересчур.
— Что ты имеешь в виду? Почему?
— Потому что предполагаемый убийца находился в России, а Москва не признает свою причастность к убийству натовского генерала... Нет, братик, кто-то нарушил правила и вынудил ТАСС дать это сообщение; подозреваю, что могут полететь чьи-то головы... Я не знаю, где сейчас Джейсон, но уверена, что он жив. Дэвид позаботился, чтобы мне это стало известно.

Питер Холланд поднял телефонную трубку и набрал номер телефона Чарли Кэссета.
— Да?
— Чарли, это Питер.
— Рад тебя слышать.
— Почему?
— Потому что по телефону мне в последнее время сообщают только дурные вести. Только что наш агент с площади Дзержинского передал, что КГБ жаждет крови.
— В связи с информацией ТАСС о Борне?
— Верно. В ТАСС и на московском радио решили, что эта история с Борном официально санкционирована, раз ее передали по факсу из министерства информации с использованием специальных шифров, означающих, что она должна быть немедленно опубликована. Когда дерьмо всплыло, никто не признал его своим, а кто запустил в действие шифры, выяснить невозможно.
— Что ты об этом думаешь?
— Полной уверенности у меня нет, но судя по тому, что известно о Дмитрии Крупкине, это вполне в его стиле. Сейчас он работает вместе с Алексом, и если подобного трюка нет в репертуаре Конклина — значит, я не знаю Святого Алекса. А уж мне ли его не знать...
— Мари говорит нечто похожее.
— Мари?
— Жена Борна. В разговоре со мной она выдвинула весьма сильные аргументы. Она полагает, что московское сообщение — фальшивка, состряпанная по многим причинам, и что ее муж жив.
— Согласен. Ты поэтому мне позвонил?
— Нет, — ответил директор, глубоко вздохнув. — Хочу сообщить тебе дурную весть.
— Теперь я не рад тебя слышать. Что случилось?
— Помнишь парижский номер телефона — выход на Шакала? Мы получили его от Генри Сайкса с Монсеррата...
— Помню. Там кто-то должен был отозваться на пароль “дрозд”.
— Некто откликнулся, и мы его проследили. Дальше тебе совсем не понравится...
— Судя по всему, Алекс Конклин вот-вот станет “человеком года”. Ведь это он вывел нас на Сайкса, так?
— Да.
— Ну говори, что там?
— Послание было доставлено домой директору Второго бюро.
— Бог мой! Надо сообщить в управление СЕД французской разведки, опустив подробности.
— Я никому ничего не буду сообщать до тех пор, пока мы не получим известий от Конклина. По-моему, мы хоть этим обязаны ему.
— Черт подери! Что они вытворяют? — заорал разъяренный Кэссет. — Рассылают фальшивые сообщения о смерти — да еще из Москвы, как будто другого места нет! Зачем все это?
— Джейсон Борн продолжает охоту, — ответил Питер Холланд. — А когда охота закончится — если она закончится и зверь будет убит, — он должен быть уверен, что выберется из леса прежде, чем на него кто-то накинется... Все резидентуры и станции прослушивания вдоль границ Советского Союза должны работать в режиме максимальной готовности. Пароль — “Ассасин”. Надо быть готовым к его возвращению...

Глава 40

“Новгород”. Что стояло за этим словом — “Новгород”? Это представлялось невероятным. Предположить существование такого комплекса было просто невозможно. Здесь абстракция трансформировалась в реальность. Творившуюся тут фантасмагорию можно было потрогать руками. Это было произведение искусства, созданное коллективными усилиями среди дремучих лесов по берегам Волхова. С момента, когда Борн вынырнул из туннеля, проложенного по дну реки, минуя охрану, КПП и многочисленные следящие устройства, он находился в состоянии шока, автоматически продолжая наблюдать, анализировать и впитывать увиденное.
Так называемый американский лагерь был поделен на секции площадью от двух до пяти акров. Одна секция, расположенная на берегу реки, вполне могла быть городком в самом центре штата Мэн, другая — маленьким поселком, типичным для американского Юга, еще одна секция могла быть оживленной улицей крупного города. Все было натурально: уличное движение, полиция, прохожие, магазины, аптеки, бензоколонки и здания — многие из них в два этажа; были учтены мелочи: дверные и оконные ручки, шпингалеты, фонари на улицах. Особое внимание уделялось языку: требовалось не просто свободное владение английским, но знание лингвистических тонкостей диалектов, характерных для разных мест. Переходя из одной секции в другую, Джейсон мог оценить правдоподобие долгого “и”, характерного для Новой Англии, гнусавого выговора Техаса с присловьем “вы все”, мягкого носового говора уроженцев Среднего Запада и громкой, режущей слух речи жителей крупных городов Восточного побережья с неизбежным “понимаете, что я хочу сказать?” (последнее присобачивалось и к вопросу и к ответу)-.. Это казалось невероятным... И тем не менее это была реальность, пугающая своей подлинностью.
Во время перелета из “Внукова” его просвещал выпускник “Новгорода”, срочно вызванный Крупкиным. Маленький лысый человек средних лет был не только словоохотлив, но даже как бы гипнотизировал своей речью. Если кто-либо когда-нибудь сказал бы Джейсону Борну, что его будет инструктировать советский агент, английский которого источает аромат настоящего Юга, аромат магнолий, он бы просто в это не поверил.
— Боже правый, как же я соскучился по барбекю, особенно на ребрышках. Знаете, кто готовил их лучше всех? Один черный, который казался мне настоящим другом до тех пор, пока не заложил меня. Можете себе представить: я-то думал, что он — из радикалов, а оказалось, что этот парень из Дартмута работает на ФБР. Юрист — вот так... Черт, нас поменяли в представительстве “Аэрофлота” в Нью-Йорке, но мы все еще переписываемся.
— Детские игры, — пробормотал Борн.
— Игры?.. О да, он был великолепным партнером.
— Партнером?
— Точно. Нас было несколько человек, и мы даже создали малую лигу в Ист-Пойнте. Это недалеко от Атланты.
— Невероятно!.. Вернемся к “Новгороду”, если не возражаете?
— Конечно. Вероятно, Дмитрий говорил вам, что я почти на пенсии... Однако я провожу здесь пять дней в месяц в роли “играющего тренера”, как у вас выражаются.
— Я не понял, что он имел в виду...
— Я объясню. — Спутник Борна, речь которого навевала воспоминания о временах Конфедерации, начал свой рассказ.
В каждой секции “Новгорода” три класса служащих: преподаватели, курсанты и персонал, состоящий из сотрудников КГБ, охраны, ремонтников, уборщиков и т. п. Процесс обучения в “Новгороде” прост. Для каждой секции разработан распорядок дня; преподаватели — как постоянные, так и почасовики-пенсионеры — руководят индивидуальными и групповыми занятиями. Курсанты выполняют свои программы, пользуясь диалектом местности, где они якобы находятся. Говорить по-русски запрещается: за этим строго следят преподаватели. Они могут неожиданно обругать или отдать приказ на родном языке, а курсанты должны делать вид, что не понимают...
— Когда вы говорите о занятиях, — спросил Борн, — что вы имеете в виду?
— Функционирование в определенных ситуациях, дружище. Таких, какие только можно вообразить. Например, как заказать завтрак или обед, купить одежду, заправить машину, выбрать определенную марку бензина... со свинцом или без свинца, с тем или иным октановым числом... у нас нет представления об этом. Ну, разумеется, есть и более мелодраматические темы, возникающие спонтанно и используемые для проверки реакции курсантов... Скажем, происходит авария, надо выяснять отношения с представителем “американской” полиции и заполнять формы страховки. Если человек не разбирается в этом, он может выдать себя.
Мелочи, те самые пустячки, — вот что особенно важно. Например, эта чертова дверь в арсенале “Кубинка”.
— Что еще? — спросил Борн.
— Множество разнообразных вещей и ситуаций, предусмотреть которые невозможно. Скажем, на вас напали грабители... Ваши действия? Дело в том, что курсанты проходят курс самбо, но бывают ситуации, когда невыгодно козырять своим умением. Это может вызвать подозрение. Главное — быть начеку... Что касается меня, я предпочитаю работать над ситуациями, требующими неординарных решений. Если это вписывается в рамки подготовки внедрения в определенную среду.
— Что это означает?
— Быть всегда в состоянии боевой готовности, но не показывать вида. Например, есть такой прием: я завязываю разговор с несколькими курсантами, предположим, в баре. Причем разыгрываю из себя недовольного рабочего или подрядчика, связанного с военным ведомством. За рюмкой я как бы выбалтываю секретные сведения...
— Просто любопытно, — перебил Борн, — как же должны реагировать ваши курсанты?
— Они должны быть внимательными и зафиксировать все до мельчайших подробностей, делая вид, что это их не интересует. В ткань беседы они могут вставлять замечания типа (тут южный выговор выпускника “Новгорода” приобрел столь явные оттенки речи жителя южных предгорий, что аромат магнолий исчез, уступив место запаху прокисшего солода): “Кому интересна эта брехня?” или “Ни черта не понимаю, о чем ты болтаешь, дурачина, одно скажу, что ты уже всем в печенки влез!” — ну и так далее.
— А потом что?
— А потом они должны в точности описать то, что узнали.
— А как насчет передачи информации? Вы пользуетесь определенными приемами для этого?
Занимавшийся инструктажем Джейсона русский немного помолчал и сказал, медленно выдавив из себя:
— Напрасно вы коснулись этой темы. Я вынужден буду доложить об этом...
— Но я мог не спрашивать, это простое любопытство. Забудьте об этом...
— К сожалению, я обязан доложить.
— Стоп! Вы доверяете Крупкину?
— Конечно доверяю. Он блестящий профессионал и гордость КГБ. Ты и половины о нем не знаешь, подумал Борн, но вслух произнес с ноткой почтения в голосе:
— Доложите Крупкину. Он вам объяснит, что к чему. Я не работаю на правительство, наоборот, правительство в долгу у меня.
— Прекрасно... Если уж мы заговорили о вас, может быть, продолжим. По приказу Крупкина я подготовился к вашему визиту в “Новгород”. Цель визита — не мое дело...
— Понятно. И что это за подготовка?
— Вы познакомитесь с молодым преподавателем по имени Бенджамин. Как произойдет знакомство, я объясню чуть позже. Сначала я кое-что расскажу вам о Бенджамине, чтобы вам было понятно его поведение. Его родители были офицерами КГБ и работали в консульстве Лос-Анджелеса почти двадцать лет. Бенджамин учился в американской школе, потом в Калифорнийском университете, но не закончил его, потому что четыре года тому назад его отца отозвали в Москву...
— Его отца?!
— Да. Дело в том, что мать Бенджамина была задержана агентами ФБР на военно-морской базе в Сан-Диего. Ей еще три года торчать в тюрьме. Амнистия ей не светит, и ее не на кого обменять...
— Эй, подождите-ка. Выходит, это не было провокацией ФБР...
— Я не даю оценок, я излагаю факты.
— Понятно. Итак, я вхожу в контакт с Бенджамином...
— Верно. Только он знает, кто вы такой... Он будет называть вас “Арчи”. Он обеспечит вам свободное передвижение по лагерю.
— Без всяких формальностей?
— Бенджамин все объяснит сам. Он будет присматривать за вами и поддерживать связь с полковником Крупкиным; можно сказать, что он знает больше, чем я. И это вполне устраивает отставного бедолагу из Джорджии, то бишь меня... Итак, удачной охоты, хорек, если ты собираешься охотиться в “Новгороде”. Только поосторожнее с индейскими тотемами.
Согласно указателям, Борн двигался к Рокледжу (штат Флорида), что в пятнадцати милях к юго-западу от мыса Канаверал, известного во всем мире как база НАСА. Ему предстояла встреча с Бенджамином в закусочной местного магазина торговой сети “Вулворт”. Борн опознает его по красной клетчатой рубашке и бейсбольной кепке с надписью “Бэдвайзер”. Борн уложился в срок — на часах было 3.35 после полудня.
Джейсон сразу увидел его. Это был белокурый человек лет двадцати пяти, расположившийся за стойкой в дальнем конце магазина; слева от него лежала бейсболка. За стойкой еще было несколько “посетителей”, заказавших прохладительное. Джейсон приблизился к свободному стулу, взглянул на лежавшую на нем кепку и спросил:
— Простите, здесь занято?
— Я жду кое-кого, — ответил молодой человек, внимательно разглядывая Борна.
— Тогда я поищу другое место...
— Я жду знакомую, она появится минут через пять...
— Черт, я хотел выпить кока-колы... и сразу уйти...
— Присаживайтесь, — сказал Бенджамин, убирая кепку со стула. К ним подошел бармен, и Джейсон заказал стакан кока-колы. Преподаватель школы КГБ, потягивая через соломинку молочный коктейль, тихо проговорил: — Значит, вы — Арчи... Прямо как в комиксах...
— А вы, значит, Бенджамин. Приятно познакомиться.
— Посмотрим, насколько это знакомство окажется приятным.
— Что вас настораживает?
— Я хочу внести ясность с самого начала, — сказал русский. — Мне не нравится, что вас пустили сюда. Несмотря на то, что я вырос на Западном побережье США, мне не очень нравятся американцы...
— Послушай, Бен, — не дал ему договорить Борн. — Я не в восторге от того, что твоя мать все еще за решеткой, но не я ее туда упек.
— У нас выпускают евреев и диссидентов, а у вас сажают пожилую женщину, которая была просто курьером! — с горечью проговорил русский.
— Я не силен в статистике и все-таки не стал бы присуждать Москве приз за милосердие... Если ты поможешь мне, поможешь по-настоящему, я постараюсь облегчить судьбу дорогого тебе человека.
— Одни слова... что, черт подери, вы можете сделать?
— Могу повторить то же самое, что сказал час назад твоему плешивому другу: я ничего не должен своему правительству, а вот оно мне задолжало чертовски много. Мне нужна твоя помощь, Бенджамин.
— Я помогу вам! Таков приказ; не думайте, что я клюнул на вашу дешевую подачку. Но учтите, если вы станете совать свой нос куда не надо, вам отсюда не выбраться. Вам понятно?
— Это лишнее... У меня нет никакого интереса к целям и задачам “Новгорода”. В конечном счете это дорога в никуда... Хотя надо отдать должное: этот комплекс похлеще, чем “Диснейленд”, который “Новгороду” и в подметки не годится.
Бенджамин невольно прыснул от неожиданного сравнения.
— Тебе не случалось бывать в Анахайме?
— Я не мог себе этого позволить.
— Все еще впереди, можно использовать дипломатические паспорта.
— Я не мог даже предположить, что в вас есть что-то человеческое. Давайте выйдем и поговорим начистоту.

Они находились в царстве декораций. По мосту перешли в “Нью-Лондон” (штат Коннектикут) — центр сборки американских субмарин. Они прогуливались по берегу Волхова, который на этом участке представлял из себя копию военно-морской базы. Копия была выполнена тщательно, но в уменьшенном масштабе. Базу окружала высокая проволочная ограда, прохаживались вооруженные “морские пехотинцы”; на бетонных стапелях были установлены макеты могучих “жеребцов” американского ядерного подводного флота.
— Здесь все точно: и расположение и расписание — вплоть до мелочей, оснащающих пирс, — сказал Бенджамин. — Здесь нас учат преодолевать систему охраны. Мне кажется, это лишнее.
— Ничуть. Мы все-таки довольно хорошо работаем.
— Согласен, но мы получше. За исключением незначительных случаев. Вы должны с этим согласиться...
— Что ты имеешь в виду?
— Если забыть о вашем обычном трепе, “белая” Америка никогда не знала рабства. А мы знали...
— Это все кануло в Лету, юноша... К тому же ты весьма выборочно подходишь к истории...
— Вы говорите как кабинетный ученый.
— Допустим, я им был когда-то...
— Уверяю, я нашел бы, что вам возразить.
— Видно, там, где тебя учили, была достаточно либеральная обстановка и допускались споры со старшими.
— Да бросьте вы! Что за чушь? Даже болтовня об академической свободе давно стала историей. Посмотрите на студенческие городки. Гам тебе и рок, и джинсы, и столько “травки”, что бумаги не хватает сворачивать.
— И тебе это нравится?
— А вы не считаете, что это начало чего-то?
— Я подумаю об этом на досуге.
— Вы действительно в силах помочь моей матери?
— А ты в силах помочь мне?
— Попытаемся... Итак, Карлос-Шакал... Я знаю о нем не слишком много. Насколько я понял Крупкина, Шакал — очень опасный пижон.
— Так обычно говорят в Калифорнии.
— Наверное, прошлое живо во мне. Оставим это... И все же я здесь и не хочу ничего другого...
— Вот как...
— Что “вот как”?
— Ты все время как будто с кем-то споришь...
— У Шекспира об этом говорится значительно интереснее. В университете я изучал английскую литературу.
— А по какому предмету ты специализировался?
— По американской истории. Есть еще вопросы, дедушка?
— Нет! Спасибо, внучек.
— Этот Шакал... — продолжил Бенджамин, машинально прислонившись к проволочному заграждению. В ту же минуту к нему бросились несколько охранников. — Простите! — закричал Бенджамин по-русски. — Я — преподаватель!.. Вот дьявол!
— Об этом инциденте доложат? — спросил Джейсон, когда они зашагали прочь.
— Не думаю. Для этого они слишком ленивы. Это ряженый, стоят на своих постах, по-настоящему не понимая, что здесь происходит.

Предыдущая страница 32 Следущая страница


33 Роберт Ладлэм

— Что-то вроде собачек Ивана Павлова?
— Похоже. Животные не рассуждают — они просто вцепляются в горло...
— Это возвращает нас к Шакалу, — сказал Борн.
— Не понимаю, какая связь?
— Тебе и не надо понимать, это всего лишь символ. Как Шакал мог бы проникнуть сюда?
— Никак. Всем охранникам сообщили номер удостоверения, которое он забрал у убитого в Москве сотрудника КГБ. Стоит Шакалу показаться, и его уложат на месте.
— Я сказал Крупкину, чтобы этого не делали.
— Почему? Объясните...
— Потому что наверняка это будет не он. Шакал подошлет своих людей в разные секторы... Он будет прощупывать обстановку, до тех пор пока не найдет способ проникнуть.
— Невероятно! Ведь он посылает людей на верную гибель...
— Это не имеет для него никакого значения. Убьют их или не убьют — для него это проходной сюжет.
— Вы все с ума посходили! Где же он берет таких людей?
— Да где угодно... Всегда найдутся люди, которых соблазняет возможность быстро заработать кучу денег. Шакал может сказать, что это проверка охраны... Не забывайте, что при нем документы, подтверждающие его официальный статус. Деньги и престиж звания обычно завораживающе действуют на людей, и они утрачивают способность анализировать ситуацию.
— Но у первого же поста его удостоверение потеряет свою силу, — продолжал возражать преподаватель.
— Это вопрос техники. Чтобы добраться сюда, ему надо было проехать более пятисот миль через десяток крупных и мелких городов. Он мог без труда обзавестись копиями. Это не такое уж трудное дело. — Борн остановился и взглянул на Бенджамина. — Это детали, Бен, и поверь мне, в данном случае они не так существенны! Карлос направляется сюда, чтобы отомстить, но у нас есть преимущество, которое может свести на нет его усилия. Если Крупкину удалось распространить некоторую информацию. Шакал уверен, что я мертв.
— Весь мир знает, что вы мертвы... Крупкин рассказал мне об этом — неплохо придумано... Но сейчас вы — курсант Арчи, и только я знаю, кто вы такой на самом деле... Должен вам сказать, что московское радио несколько часов подряд только о вас и говорит.
— Тогда можно предположить, что и Карлос слышал это сообщение.
— Конечно слышал. Во всех наших машинах есть радиоприемники. Кстати, это сделано на случай нападения американцев.
— Это все штучки современного маркетинга.
— Скажите, убийство в Брюсселе действительно на вашей совести?
— Не будем касаться этой темы...
— Понял. Что вы хотите?
— Необходимо проинструктировать все посты во всех туннелях. Они должны пропустить любого, у кого будут документы. Думаю, их будет человека три-четыре, может быть, пять. Необходимо контролировать каждый их шаг.
— Этот приказ гарантирует вам будущее в уютной палате с резиновыми стенами. Вы патентованный безумец, Арчи.
— Отнюдь. Я сказал, что за ними необходимо следить: охрана должна поддерживать постоянный контакт с нами.
— И дальше?
— Думаю, один из этих людей через некоторое время попытается исчезнуть. Это и будет Карлос.
— И дальше?
— Считая меня мертвым, Шакал решит, что он неуязвим и может делать все, что хочет.
— Не совсем ясно.
— Дело вот в чем: мы оба знаем, что в этой охоте только мы можем выследить друг друга, независимо от того, где это происходит — в джунглях или городах... Мы движимы ненавистью, Бенджамин. А может, отчаянием...
— Не много ли эмоций в этих абстрактных умозаключениях?
— Я обязан думать, как он, — ответил Джейсон. — Меня научили этому много лет назад... Давай обсудим все “за” и “против”. Скажи, насколько вверх по течению Волхова простирается “Новгород”? На тридцать, сорок километров?
— На сорок семь, если быть точным, и каждый метр абсолютна неприступен. Под водой проложена сеть из магниевых труб; подводная живность может чувствовать себя свободно, однако любое прикосновение к этой системе включает сигнал тревоги. На восточном берегу установлена система наземной сигнализации, которая срабатывает под воздействием определенного веса. Любой объект массой более девяноста фунтов, прикоснувшийся к системе, приводит в действие сирены; телевизионные камеры и прожектора автоматически наводятся на этот объект. Но даже если какому-нибудь восьмидесятидевятифунтовому существу удастся добраться до проволочного заграждения, при первом же касании его поразит электрический разряд. Падающие деревья, плавучие бревна и большие животные не дают расслабляться нашей охране, но в то же время это дисциплинирует.
— Значит, проще всего пробраться сюда через туннель? — спросил Борн. — Верно?
— Вы прошли через туннель и видели все своими глазами... Что я могу к этому прибавить? Есть еще стальные ворота, захлопывающиеся при малейшей опасности, а в экстремальных ситуациях туннели могут быть затоплены.
— Все это Карлосу известно... Он проходил здесь подготовку.
— Это было много лет назад — так сказал Крупкин.
— Да, это было давно, — согласился Борн. — Интересно, что изменилось с тех пор?
— Что касается технологических новшеств, пришлось бы заполнить несколько томов, чтобы все описать, особенно в отношении средств связи; но основные принципы — те же. Не изменились туннели и бесконечные мили проводов сигнализации на земле и под водой — их надежность рассчитана на двести лет. Что касается самих секторов, то в них постоянно что-то меняется, но для этого не надо сносить дома или перепланировать улицы. Города также остались на своих местах...
Они добрались до перекрестка. Тут разыгрывалась сцена между водителем старенького “шевроле” и полицейским, который выписывал штраф за нарушение правил дорожного движения.
— Зачем это? — спросил Борн.
— Цель занятия — выработать у курсанта определенную раскованность во время спора. В Америке люди часто и весьма громко спорят с полицейскими. У нас исконно другая традиция.
— Мне кажется, что свободный обмен мнениями между студентом и профессором не является у вас общепринятой нормой...
— Да, это так.
— Очень рад, что ты хоть с этим согласился. — Джейсон услышал отдаленный шум мотора и поднял голову. К югу от Волхова летел легкий одномоторный самолет-амфибия. — Кажется, десантный, — пробормотал он.
— Не беспокойтесь, — откликнулся Бенджамин. — Это наш... Еще одна новинка. Во-первых, здесь негде приземлиться, только на вертолетных площадках, и, во-вторых, небо контролируют радары. Если в радиусе тридцати миль окажется самолет без опознавательных знаков, об этом мгновенно станет известно на базе ВВС в Белополе. Самолет будет сбит.
На другой стороне улицы собралась толпа, наблюдавшая за спором несговорчивого водителя и разъяренного полицейского: когда водитель в сердцах стукнул кулаком по капоту машины, в толпе зааплодировали.
— Американцы иногда выглядят глуповатыми, — пробормотал молодой преподаватель.
— Да, иногда складывается такое впечатление... — усмехнулся Борн.
— Пошли, — сказал Бенджамин. — Я говорил, что ситуация в этом занятии нетипичная, но мне возразили, что главное — выработать определенный стереотип поведения.
— Ну и как же растолковать курсанту, что он может спорить с преподавателем, или внушить человеку, что он может публично подвергнуть критике члена Политбюро? Ведь это представляется здесь по меньшей мере странным поведением...
— Не надо толочь воду в ступе. Арчи.
— О’кей, юный Ленин, — сказал Джейсон. — Где твое калифорнийское спокойствие?
— Растерял на ваших отличных дорогах.
— Давай к делу. Мне надо изучить карты.
— Организуем. А также дадим текст правил внутреннего распорядка в секторах.

Они сидели в конференц-зале штаба; большой квадратный стол был завален картами “новгородского” комплекса. Увиденное плохо укладывалось в голове Борна: даже после четырех часов внимательного изучения карт он время от времени удивленно покачивал головой. Расположенные вдоль Волхова секторы для подготовки агентов были устроены более сложно и занимали большую территорию, чем ему казалось раньше. Мимолетное упоминание Бенджамина о “целых городах” не было преувеличением. Уменьшенные копии поселков и городов — от Средиземноморья до Атлантики и от Балтики до Ботнического залива — все это было представлено на картах вдобавок к площадям, которые занимал американский лагерь. И все это помещалось на площади в тридцать миль по берегам реки и на три-пять миль в глубину.
— Египет, Израиль, Италия, — перечислял Джейсон, обходя вокруг стола и рассматривая карты. — Греция, Португалия, Испания, Франция, Соединенное Королевство... — Он дошел до угла, но Бенджамин перебил его, устало откинувшись на спинку стула:
— Германия, Нидерланды и скандинавские страны. В большинстве секторов сделаны мини-варианты двух разных стран — обычно таких, у которых общие границы, сходство культур, а иногда просто из экономии места. Здесь девять секторов, в которых представлены те страны, которые важны для нас по стратегическим соображениям.
— Значит, следующий туннель ведет в “Великобританию”?
— Да. А потом туннели “Франции”, “Испании” и “Португалии”; затем переходим на другую сторону Средиземного моря и попадаем в “Египет” и “Израиль”...
— Ясно, — не дал ему договорить Джейсон. — Вы передали на КПП приказ пропускать людей с документами, похищенными Карлосом?
— Нет.
— Какого черта? — воскликнул Борн.
— Это уже сделал Крупкин.
— Как максимально быстро можно попасть в другой сектор, если это понадобится?
— А вы готовы подчиняться правилам поведения в секторах?
— Готов. Карты мне больше ничего не скажут...
— О’кей. — Бенджамин достал из кармана маленький черный предмет размером с кредитную карточку, но несколько толще. Он бросил его Джейсону: Борн поймал его на лету и принялся рассматривать. — Это ваш пропуск. Если его теряют или просто забывают где-нибудь, об этом необходимо сразу же доложить.
— Как он работает?
— Все компьютеризовано и закодировано. На всех КПП есть специальное устройство, пройти которое можно только благодаря этому пропуску. Причем отмечается, что вы получили разрешение от вышестоящего начальства.
— Весьма неплохо для отсталых марксистов.
— Такие игрушки применяются во всех гостиницах Лос-Анджелеса уже года четыре... Теперь дальше...
— Вы о “правилах поведения”?
— Крупкин называет это мерами предосторожности — как для нас, так и для вас. Мне кажется, он не надеется, что вы останетесь в живых. И если это так, вы исчезнете бесследно.
— Не очень приятно, но реалистично.
— Он вам симпатизирует, Борн... то есть Арчи.
— Продолжайте...
— Для начальства вы — сотрудник Управления генерального инспектора в Москве, американец, который должен проверить, возможна ли утечка информации на Запад из “Новгорода”. Вам должны предоставить все, включая оружие, не вступая с вами в контакт. Я буду вашим связным.
— Весьма признателен.
— Не торопитесь благодарить, — сказал Бенджамин. — Я буду вашей тенью.
— Мне это не подходит. — Это обязательное условие.
— Но мне это не подходит.
— Почему же?
— Потому что это меня свяжет... И, кроме того, если мне суждено выбраться отсюда, я хочу, чтобы мать некоего Бенджамина нашла его в Москве живым и здоровым.
Взгляд молодого русского выражал внутреннюю боль.
— Думаете, что вы в силах помочь нам?
— Я в этом уверен... Но и ты должен помочь мне. Прими мои условия, Бенджамин...
— Странный вы человек...
— Пустое... Сейчас я просто голодный человек. Где мы можем перекусить? Еще мне нужен бинт... Недавно меня зацепило, и сегодня плечи и шея дали знать об этом. — Джейсон снял пиджак — рубашка была в крови.
— О черт! Я вызову врача...
— Не надо. Тут достаточно мало-мальски разбираться в медицине. Так проще, Бен.
— О’кей. Арчи. Тут есть помещения для офицеров-инспекторов. Они на спецобслуживании. Я вызову медсестру из санчасти.
— Это не главное. Я сказал, что голоден и не совсем в порядке, но волнует меня другое.
— Не беспокойтесь, — сказал Бенджамин. — Если произойдет что-то из ряда вон, нам дадут знать. Я убираю карты...

Все произошло в 00.02, сразу после смены часовых, в самое темное время ночи. Резкий телефонный звонок заставил Бенджамина подскочить с кровати. Он бросился к аппарату.
— Слушаю!.. Где? Когда? — Он бросил трубку и повернулся к Борну. Карты “Новгорода” снова появились на столе. — Невероятно! В испанском туннеле убиты два охранника, а на берегу в пятидесяти ярдах от КПП обнаружен труп офицера, убитого выстрелом в горло. Видеокамера в туннеле зафиксировала неизвестного со спортивной сумкой. Он был в форме охранника!
— Что еще? — спросил Дельта.
— Вы все-таки были правы. На той стороне реки обнаружен труп колхозника, при нем нашли обрывки документов. С одного из убитых охранников снята форма... Как же это удалось сделать?
— Работа профессионала — ничего не скажешь, — протянул Борн, разворачивая карту испанского сектора. — Шакал, должно быть, послал своего человека с фальшивыми документами и вслед за ним появился сам в роли этакого раненого офицера КГБ, который, превозмогая боль, бросился на подмогу охране... Я уже объяснял тебе, Бен. Прощупывай, пробуй, создавай панику и находи проход — вот сценарий, по которому разворачиваются события. Заполучить форму — легче легкого, и в суматохе он проскользнул в туннель.
— Но ведь был приказ всем КПП отслеживать людей с этими документами.
— Как в Кубинке, — произнес Джейсон, изучая карту.
— Вы об арсенале, упомянутом в выпуске новостей?
— Именно. Похоже, как и в Кубинке, у Карлоса здесь есть свой человек. И этот человек располагает достаточной властью, чтобы отдать приказ привести любого, кто проникнет в туннель, к нему и только потом поднимать тревогу и информировать штаб.
— Возможно, так и было, — согласился молодой преподаватель. — Докладывать в штаб о ложной тревоге никому не хочется, так как это чревато неприятностями и, как вы выражаетесь, может прибавить ненужной суеты.
— Один неглупый человек в Париже, — сказал Борн, — объяснил мне, что боязнь “неприятностей” — слабое место КГБ. Похоже, это тот самый случай?
— Да, эта боязнь “неприятностей” по десятибалльной шкале доходит до восьми баллов, — ответил Бенджамин. — Кто же этот человек Шакала? Шакал не был здесь более тридцати лет!
— Если бы у нас была пара часов и несколько компьютеров, мы могли бы проанализировать несколько сотен личных дел и узнать имена вероятных пособников Шакала... Но у нас нет времени. Кроме того, зная Шакала, я думаю, что теперь это уже неважно.
— Как это неважно? Мне кажется, что это чертовски важно! — заорал русский. — Речь идет о предательстве, мы должны знать, кто этот человек!
— Я думаю, это скоро выяснится... Это вопрос техники, Бен. Сейчас главное, что Шакал здесь! Надо идти... Ты должен достать все, что мне нужно.
— О’кей. Меня для этого и назначили...
— А потом ты исчезнешь! И никаких возражений на этот раз!
— Не выйдет, Хосе.
— Опять в тебе заговорила Калифорния?
— Да, я так сказал.
— Тогда маме юного Бенджамина останется только оплакивать своего сына.
— Пусть так!
— Пусть?.. Как ты можешь?
— Не знаю. По-моему, это правильно.
— Заткнись! Надо идти...

Глава 41

Ильич Рамирес Санчес дважды щелкнул пальцами, поднимаясь по ступенькам в церквушку на “мадридской” Пасео-дель-Прадо. Из-за колонны с каннелюрами вышел плотный мужчина лет шестидесяти: его фигура высвечивалась отблесками тусклого уличного фонаря.
Мужчина был в форме генерал-лейтенанта испанской армии. В руке он держал кожаный чемодан. Обращаясь к Шакалу, он заговорил по-испански:
— Проходи в ризницу. Там удобнее переодеться. В этой куртке ты просто ходячая мишень...
— Приятно слышать родную речь, — сказал Карлос, проходя в ризницу и прикрывая за собой тяжелую дверь. — Я благодарен тебе, Энрике... Я твой должник, — добавил он, осматривая ряды пустых скамей и освещенный неярким светом алтарь с золотым распятием.
— Ты мой должник уже больше тридцати лет, Рамирес, — усмехнулся офицер.
— Похоже, у тебя давно не было известий от родственников из Баракоа. Братья Фиделя живут не так сыто, как твои...
— Да, думаю, и сам сумасшедший Фидель так не живет, но ему на это наплевать. Говорят, он стал чаще мыться, по-моему, это колоссальный прогресс. Ты говоришь о моей семье в Баракоа — все правильно! А как насчет меня, мой друг, прославленный международный убийца? У меня ни яхт, ни гоночных автомобилей — тебе не стыдно? Если бы не мое предупреждение, тебя бы еще тридцать три года назад расстреляли на этом самом месте. Ты вовремя смылся из этой игрушечной церкви на площади Прадо, переодевшись священником... Облачение священника поставило в тупик русских, впрочем, как и многих других людей в самых разных ситуациях.
— Послушай, Энрике! Когда мои дела пошли в гору, разве я тебе в чем-нибудь отказывал? — “Старые друзья” вошли в небольшое помещение, в котором священнослужители готовятся к службе. — Разве тебе чего-нибудь не хватает? — спросил Карлос, опуская на пол тяжелую спортивную сумку.
— Я пошутил, — добродушно рассмеялся Энрике и посмотрел на Шакала. — Где твое чувство юмора, мой старый, печально знаменитый друг?
— У меня голова занята другим.
— Я понимаю... и если честно, то ты был более чем щедр по отношению к моей семье на Кубе. Я благодарен тебе за это. Мои отец и мать прожили свою жизнь в мире и спокойствии. Материально они были обеспечены куда лучше, чем их знакомые... Какой идиотизм! Настоящих революционеров оттерли в сторону собственные вожди...
— Твоя семья, как и Че Гевара, представляла угрозу для единовластия Кастро. Но теперь все это в прошлом.
— Да, много воды утекло с тех пор, — согласился Энрике. — А ты здорово постарел, Рамирес. Где твоя шевелюра, чеканный профиль, орлиный взор?
— Давай не будем об этом.
— Хорошо. За это время я поправился, ты, кажется, похудел... Что у тебя с рукой? Это серьезно?
— Рана не помешает мне сделать то, что я обязан сделать.
— Рамирес, что еще ты должен сделать? — спросил офицер. — Борн мертв!! Москва сообщила, что с ним все кончено... Я думаю, это дело твоих рук. Джейсон Борн мертв! Твой враг покинул этот мир. Ты ранен, поезжай в Париж — тебе надо отдохнуть. Я выведу тебя точно так же, как и провел сюда. Мы перейдем во “Францию”, и я проложу тебе дорогу. Ты будешь посыльным начальника сектора “Испания — Португалия”, которому приказано доставить пакет на площадь Дзержинского. Это делается тут сплошь и рядом: никто никому не верит... Нам даже не придется убивать охранников.
— Нет! Я должен преподать им урок!
— Минутку! Позволь мне сказать кое-что. Ты связался со мной, используя коды. экстренного вызова, и я выполнил все, что ты приказал. Ты расплатился со мной за старый долг. Но теперь другая ситуация, и я не уверен, что мне захочется рисковать в этих условиях.
— И это ты говоришь мне?! — заорал Шакал. Он скинул куртку убитого часового; его правая рука и плечо были перебинтованы — на повязке не было никаких следов крови.
— Не ори! — хладнокровно сказал Энрике. — Вспомни, что было много лет назад. Я остался таким же, каким был, когда последовал за тобой вместе с этим громилой по имени Сантос... Кстати, как он там? Вот он-то действительно представлял опасность для Фиделя...
— С ним все в порядке, — не дрогнув, ответил Карлос. — По-прежнему заправляет “Сердцем солдата”.
— И все так же ухаживает за своим английским садиком?
— Да, ухаживает.
— Ему бы работать цветоводом... А мне надо было оставаться агрономом — ты знаешь, ведь так мы и познакомились с Сантосом... Да, вот как корежит наши судьбы вся эта трижды проклятая политика.
— Да, меняются обстоятельства, ломаются судьбы... Многое перекроили фашисты.
— А теперь мы перенимаем методы фашистов, а они, в свою очередь, заимствуют у нас, коммунистов, кое-какие мелочи, например, подкидывают немного деньжат... Не получится у них ни черта, конечно, но как идея не так уж плохо.
— Какое отношение это имеет ко мне, твоему монсеньеру?
— Послушай, Рамирес, моя жена, русская, умерла несколько лет назад, мои дети учатся в Московском университете. Учатся благодаря моему положению. И я хочу, чтобы так и было, чтобы они стали образованными людьми. Ты хочешь заставить меня рисковать. Через несколько месяцев я выйду в отставку, и я рассчитываю, что за безупречную службу в Южной Европе и Средиземноморье получу неплохую дачу на Черном море; дети смогут навещать меня. Я не хочу рисковать всем этим... Поэтому, Рамирес, скажи, что ты хочешь, и уж тогда я отвечу: да или нет...
— Я тебя понял, — сказал Карлос.
— Надеюсь, что понял, а кроме того, я хочу тебе кое о чем напомнить. Многие годы ты помогал моей семье — это так; но и я отработал свое. Я вывел тебя на Родченко, дал имена влиятельных чиновников, подноготную которых расследовал сам генерал. Теперь другая ситуация: за нами не гонятся, и у нас нет цели, потому что у нас пропал боевой задор; у тебя, понятное дело, раньше, чем у меня.
— Моя цель остается неизменной, — резко перебил его Шакал.
— А я свое отслужил...
— Ты уже говорил об этом... И вот теперь, когда я здесь, ты хочешь выяснить, стоит ли помогать мне в дальнейшем?.. Так?
— Я должен защищать свои интересы. Зачем ты здесь?
— Я уже сказал. Я хочу преподать им урок... оставить о себе память...
— “Преподать... оставить...” Это что, одно и то же?
— Да. — Карлос открыл чемодан: в нем лежали брезентовая роба и вещмешок. — Почему именно это? — спросил он.
— Рыбацкая роба безразмерна — потому-то я и взял ее. Мы с тобой давно не виделись, во всяком случае с Малаги, а ведь это было в начале семидесятых. Я не мог заказать одежду, сшитую по твоей фигуре. Согласись, ты теперь совсем не такой, каким был раньше, Рамирес.
— А ты, на мой взгляд, почти не изменился, может, немного пополнел, — угрюмо процедил Карлос.
— Ну? И к чему ты клонишь?
— Минутку... Скажи, Энрике, что здесь изменилось с тех времен, когда мы учились?
— Постоянно что-то меняется. Как только поступают фотографии из реальных мест, на следующий день появляются строительные бригады. Здесь на “мадридской” Прадо появилось несколько новых магазинов, новые вывески: установили новые канализационные трубы, едва их сменили в настоящем городе. Изменился и “Лиссабон”, а также пирсы вдоль “залива” и реки “Тагеш” — декорации должны точно воспроизводить оригинал. Без этого мы ничто. Курсанты, прошедшие полный курс подготовки, чувствуют себя буквально как дома, когда их наконец отправляют на задания. Иногда мне кажется, что в этом есть какой-то перебор, но вспоминая свое первое задание на военно-морской базе в Барселоне, я думаю, что мне было легко работать, потому что психологически я был подготовлен: никаких неожиданностей для меня не было.
— Ты говоришь о внешних изменениях, — перебил его Карлос.
— Конечно. А о чем ты, собственно говоря, спрашиваешь?
— Меня интересуют склады, нефтехранилища, пункты пожарной охраны... Они не перестраивались?
— Конечно нет. Главные склады и хранилища горючего остались на месте. Подземные резервуары большей частью расположены к западу от района “Сан-Роке”: туда можно попасть через “Гибралтар”.
— А как переходят из сектора в сектор?
— Вот здесь есть изменения. — Энрике вынул из кармана кителя компьютерный пропуск. — На каждом КПП есть автоматизированная пропускная система... Она работает от этой штуки.
— И что, не задают никаких вопросов?
— Вопросы задают в главном штабе “Новгорода”, если только они вообще возникают.
— Не совсем понятно...
— Если одна из этих игрушек потеряется или будет украдена, об этом немедленно становится известно, и код заменяется.
— Ясно!
— А вот мне неясно! Что ты хочешь выяснить? Зачем ты здесь? Какой урок и кому ты хочешь преподать?
— Район “Сан-Роке”?.. — переспросил Карлос, словно припоминая. — Это где-то в трех-четырех километрах к югу от туннеля, верно? Это, помнится, небольшая прибрежная деревушка, так?
— Да, на пути к “Гибралтару”.
— А следующий сектор — “Франция”, потом — “Англия” и, наконец, — “Соединенные Штаты”... Да, теперь мне все ясно, все ожило в памяти.
— А мне по-прежнему неясно, — угрожающе проговорил Энрике. — Ответь, Рамирес. Зачем ты здесь?
— Как ты смеешь говорить со мной в таком тоне? — не оборачиваясь, отрезал Карлос. — Как ты смеешь задавать вопросы своему монсеньеру?
— Послушай, ты! Дерьмо собачье... Отвечай или я ухожу! И через несколько минут ты будешь мертвым монсеньером...
— Хорошо, Энрике, — сказал Ильич Рамирес Санчес. — Урок, который я им преподам, потрясет Кремль до самого основания: Карлос-Шакал не только покончил с Джейсоном Борном на советской территории, но и напомнил всему миру, что КГБ просчитался, недооценив мой необыкновенный талант.
— Опять ты за свое, — улыбнулся Энрике. — Решил разыграть кровавую драму, Рамирес? И как же ты собираешься провернуть это?
— Очень просто, — ответил Шакал, поворачиваясь к Энрике. В руках его блеснул пистолет с глушителем. — Мне придется занять твое место.
— Как это понимать?
— Я спалю “Новгород” дотла, а сейчас... — Раздался выстрел. Пуля попала в горло. Карлос не хотел, чтобы кровь запачкала китель.

Борн в полевой форме майора ничем не выделялся среди других офицеров, которые патрулировали американский сектор. По словам Бенджамина, весь участок площадью в восемь квадратных миль контролировали человек тридцать. На “городских улицах” они ходили по двое, в “сельской местности” при патрулировании использовались автомобили. Бенджамин уже успел раздобыть джип.
Из помещения штаба сектора “США” их отвезли на склад, расположенный к западу от реки. Служащие склада с удивлением смотрели, как Борн облачался в полевую форму. Он получил штык-нож, автоматический пистолет 45-го калибра и пять обойм с боевыми патронами — все это после приказа из главного штаба “Новгорода”. Выйдя из склада, Джейсон остановил Бенджамина:
— А как же осветительные ракеты и гранаты? Ты должен был достать все, а я получил только половину!
— Мы раздобудем все это, — ответил Бенджамин, стремительно выруливая с автостоянки. — Ракеты мы получим в автохозяйстве, а гранаты, которые не являются частью обычного снаряжения, хранятся в сейфах в туннелях на крайний случай. — Юный преподаватель взглянул на Борна, на его лице промелькнула улыбка. — Думаю, имеется в виду нападение войск НАТО.
— Идиотизм. Уж скорее можно предположить авиационный десант.
— Как бы не так... Авиабаза всего в полутора минутах езды отсюда...
— Поторопись, мне нужны гранаты. Мы получим их без волокиты? — Надеюсь, если Крупкин отдал четкое распоряжение. Крупкин не подкачал: сигнальные ракеты были у них в руках, теперь оставалось взять гранаты. Получая гранаты, Бенджамин расписался в ведомости.
— Эти штуки не похожи на американские, — сказал Джейсон, рассовывая гранаты по карманам.
— Это не холостые гранаты, а боевые. Но военной подготовкой здесь не занимаются... Куда теперь?
— Сначала свяжись со штабом и узнай, нет ли происшествий на КПП.
— Случись что, мой “бипер” сработал бы...
— Я им не доверяю — предпочитаю членораздельную речь, — перебил Джейсон. — Включи рацию.
Бенджамин включил рацию и назвал пароль, известный только высшему руководству. По рации что-то ответили; Бенджамин повернулся к Борну и сказал:
— Все спокойно. Никакого движения, кроме обычной перевозки топлива из одного сектора в другой.
— Что перевозят?
— В основном бензин. В некоторых лагерях установлены более крупные резервуары, чем в других, поэтому служба материально-технического снабжения занимается его перераспределением, пока по реке не подойдет новая партия.
— И горючее всегда перевозят ночью?
— Это удобнее, чем днем, когда цистерны создают пробки на улицах. Кроме того, в ночное время обслуживающий персонал занимается уборкой магазинов, ресторанов и офисов, готовя их к завтрашним занятиям. И все полетело бы к чертовой матери, если бы горючее перевозили днем.
— О Господи, прямо “Диснейленд” какой-то... Ладно, жми к “испанской” границе, Педро.
— Нам надо еще пересечь “Англию” и “Францию”. Не думаю, что это нас затруднит, но я не говорю ни по-французски, ни по-испански... А у вас как с языками?
— Французский — свободно, испанский — сносно... Что еще?
— Тогда садитесь за руль!

Карлос остановил тяжелый бензовоз на границе “Западной Германии” — это была самая дальняя точка его маршрута. Оставались секторы “Скандинавия” и “Нидерланды”, расположенные на северной границе “Новгорода”. Эффект, вызванный их разрушением, не мог идти ни в какое сравнение с разрушением других секторов. Времени у Шакала было в обрез, все зависело от точности его расчета. Пожар должен был начаться в “Западной Германии”. Карлос поправил рыбацкую робу, под которой у него была форма испанского генерала, и по-русски обратился к часовому на КПП, повторив в точности фразу, которую произносил во всех остальных пунктах:
— Мое дело возить бензин, а не болтать попусту на всех этих идиотских языках! Вот мой пропуск!
— Я тоже не силен в языках, товарищ, — ответил часовой и взял пропуск. Компьютерное устройство сработало, и заслон взмыл вверх. Часовой возвратил пропуск, и Шакал устремился в “Западный Берлин”.
Он промчался по узкой “Курфюрстендамм” и выехал на “Будапештерштрассе”. Замедлив ход, он нажал на рычаг, и на улицу хлынуло горючее. Из спортивной сумки, лежавшей рядом, Карлос достал заряд пластиковой взрывчатки с часовым механизмом; затем, точно так же, как делал это во всех секторах к югу от “Франции”, бросил заряд из окна бензовоза в подвал ближайшего деревянного строения. “Мюнхен”, порт “Бремерхавен” и, наконец, “Бонн” с копиями посольств в “Бад Годесберге” — везде Шакал проделывал одну и ту же операцию с горючим и взрывчаткой... Он посмотрел на часы: пора возвращаться. Оставалось пятнадцать минут до того момента, когда по всей “Западной Германии”, а затем в секторах “Италия — Греция”, “Израиль — Египет” и “Испания — Португалия” с интервалом в восемь минут раздадутся взрывы, создавая хаос поистине вселенского масштаба.
Пожарные будут не в состоянии справиться с полыхающими домами и целыми улицами в секторах к северу от “Франции”. Команды из соседних секторов кинутся на подмогу, но тут же будут отозваны, потому что пожары охватят их собственные территории. Таков сценарий создания сумятицы космических масштабов, где космосом станет игрушечная вселенная “Новгород”. Проходы на границах откроют, движению никто не сможет препятствовать, и тогда, чтобы реализовать свой замысел, гению по имени Ильич Рамирес Санчес, тому самому Карлосу-Шакалу, выброшенному в мир террора по воле руководителей “Новгорода”, надо будет оказаться в “Париже”. В том самом “новгородском” “Париже”, который он спалит до основания с безжалостностью, которая и не снилась даже маньякам из Третьего рейха. Потом наступит черед “Англии” и, наконец, самого большого сектора презренного иллюзорного “Новгорода” — “Соединенных Штатов Америки”. Сектор этой чертовой Америки, которая всегда защищала ублюдка Джейсона Борна... Последнее слово будет за мной — оно будет столь же чистое, как волховские воды, которые смоют кровь сожженной псевдовселенной. Вот это слово:
— ЭТО СДЕЛАЛ Я. МОИ ВРАГИ МЕРТВЫ. А Я ЖИВУ.
Карлос проверил содержимое спортивной сумки: в ней оставались самые опасные орудия смерти, украденные им в арсенале “Кубинка”, — двадцать ракет, оснащенные термоголовками самонаведения. Каждая из них могла снести до основания памятник Вашингтону. После запуска они ориентируются на определенную температуру и делают свое разрушительное дело. Удовлетворенный сделанным. Шакал прекратил сброс топлива, развернул бензовоз и поехал к ближайшему КПП.

Заспанный техник в главном штабе протер глаза и взглянул на зеленые буквы на экране монитора. То, что он увидел, вообще-то было бессмыслицей, но данные не менялись: комендант испанского сектора уже в пятый раз пересек северные границы. Он добрался до “Германии” и теперь направлялся во “Францию”. После того, как была объявлена тревога, техник звонил на КПП “Израиля” и “Италии”, и дважды ему отвечали, что через них проезжал лишь бензовоз. Эту информацию он передал офицеру по имени Бенджамин. Техник забеспокоился. С чего это “испанский” комендант станет ездить на бензовозе?.. А с другой стороны, почему бы и нет? Во все структуры “Новгорода” проникла коррупция — об этом знали все... Может быть, комендант охотится за взяточниками, а может, собирает дань. А в общем, разница невелика... Сообщения о пропавшем или украденном пропуске не поступали, компьютер сигнал тревоги не выдал, и лучше в это дело не вмешиваться. Никогда не знаешь, кто будет твоим начальником завтра...
— Voici ma carte140, — сказал Борн часовому на КПП. — Vite, s’il vous plait!141
— Да... — ответил часовой и направился к контрольному аппарату. В это время в противоположном направлении, то есть в сектор “Англия”, проехал бензовоз.
— Не слишком пережимайте с французским, — заметил Бенджамин. — Эти парни неплохо справляются со своим делом, но они далеко не лингвисты.
— Я прибыл из... Ка-ли-фор-нии, — негромко пропел Борн. — А ты и твой отец не хотите присоединиться к маме в Эль-Эй142?
— Заткнитесь!!
Охранник вернулся, отдал пропуск, и в то же мгновение поднялся стальной заслон. Джейсон нажал на газ, и через несколько минут они увидели освещенную прожекторами трехэтажную копию Эйфелевой башни, справа простирались “Елисейские поля” с деревянной копией Триумфальной арки...
Оглядываясь по сторонам, Борн невольно вспомнил то время, когда он и Мари блуждали по Парижу, разыскивая друг друга... Мари, мой Бог, Мари! Я хочу вернуться к тебе... Хочу вновь стать Дэвидом. Он и я — мы оба так постарели. Он больше не пугает меня, и я не сержусь на него... О Боже!
— Притормозите, — сказал Бенджамин, касаясь руки Джейсона.
— В чем дело?
— Давайте на обочину! Выключите двигатель! — крикнул молодой преподаватель.
— Что случилось?
— Я не совсем уверен. — Бенджамин высунулся в окно, устремив взгляд в ночное небо. — Ни облаков, ни грозы, — проговорил он.
— И дождя тоже нет. Так что с того? Мне необходимо как можно быстрее добраться до испанского сектора.
— Вот опять... Слышите?
— О чем ты, черт побери? — И тут Борн услышал... как откуда-то издалека донеслись раскаты грома; ночное небо по-прежнему было ясным. Раскаты повторились, опять и опять: отдаленный гул нарастал.
— Там!! — крикнул молодой русский из Лос-Анджелеса, вскакивая и указывая на север. — Что это?
— Это огонь, юноша, — с расстановкой ответил Джейсон, вглядываясь в пульсирующее светло-желтое мерцание, озарившее горизонт. — Кажется, это испанский сектор... Шакал когда-то учился там и теперь вернулся, чтобы взорвать все к чертовой матери! Вот его месть!.. Садись, нам надо быстрее добраться туда!
— Нет, вы ошибаетесь, — бросил Бенджамин, торопливо опускаясь на место; Борн уже запускал двигатель. — “Испания” не далее пяти-шести миль отсюда. А горит значительно дальше.
— Надо выбрать кратчайший путь, — бросил Джейсон, выжимая акселератор до отказа.
Борн вел машину, подчиняясь кратким указаниям Бенджамина: “Поверните здесь! Направо! Теперь прямо”. Они промчались через “Париж” и миновали последовательно расположенные к северу “Марсель”, “Монбеляр”, “Гавр”, “Страсбург”. Им пришлось проехать и множество других городов. Раскаты становились громче, ночное небо — светлее. Часовые на КПП переругивались по телефону и что-то бурчали в портативные рации. Послышалось резкое завывание сирен, и, казалось бы, ниоткуда вынырнули полицейские и пожарные машины и помчались по улицам “Мадрида” по направлению к следующему КПП.
— Что происходит?! — выкрикнул по-русски Бенджамин, выскакивая на ходу из джипа. — Я из штаба! — бросил он, вставляя пропуск в контрольную систему; заслон поднялся. — Отвечайте!!! — Дурдом какой-то, товарищ начальник! — прокричал в ответ старший на КПП. — Что-то невероятное!.. Такое впечатление, что земля вздыбилась! Началось с “Германии”: взрывы, пожары... Дома полыхают как свечки, земля дрожит, а нам говорят, что это землетрясение! Потом “Италия”... “Рим” полыхает, в секторе “Греция” — пожары в “Афинах”, а в “Пирее” все еще продолжаются взрывы!
— Что говорит главный штаб?
— Они ничего не говорят! Ничего, кроме чепухи насчет землетрясения... Паника! Отдают приказы и тут же их отменяют. — Внутри КПП зазвонил телефон. Офицер поднял трубку и тут же заорал не своим голосом: — Безумие, это настоящее безумие!! Алло? Ты уверен?!
— В чем дело? — взревел Бенджамин, подскакивая к окну.
— То же самое — в “Египте”! — прокричал офицер, держа трубку возле уха. — И в “Израиле”!! В “Каире”, “Тель-Авиве” — пожары и взрывы! Все рушится! Противопожарная система взорвана — в стоках полно воды, но улицы все равно горят... А только что звонил какой-то идиот и спрашивал, развешены ли таблички “Не курить”. И это в то время, когда все вокруг полыхает! Идиоты! Какие же все они идиоты!

Предыдущая страница 33 Следущая страница


Ультиматум Борна 34

— Залезай! — крикнул Борн, направляя джип в туннель. — Шакал где-то здесь! Садись за руль, а я... — Джейсон не успел договорить — оглушительный взрыв раздался в центре “мадридской” Пасео-дель-Прадо. Страшной силы ударная волна взметнула в небо камни и куски дерева. Вся площадь превратилась в огромное огненное озеро; пламя рвалось вперед, распространяясь влево от города на дорогу, которая вела к пограничному переходу. — Гляди!! — закричал Борн, высовываясь из джипа и касаясь рукой гравийного покрытия: он понюхал пальцы. — Боже, вся эта проклятая дорога залита бензином! — В тридцати ярдах от джипа взвился огненный столб: в металлическую решетку ударили куски грязи и камни, стена огня приближалась к ним с нарастающей скоростью. — Пластиковая взрывчатка! — пробормотал Борн и крикнул Бенджамину, который бежал к машине: — Возвращайся! Все должны убраться отсюда! Этот сукин сын разбросал здесь пластиковую взрывчатку! Направь людей к реке!
— Я должен быть с вами! — закричал молодой русский, хватаясь за дверцу джипа.
— Прости, сынок, — процедил Борн, врубая двигатель на полную катушку. Развернув машину, он направил ее в туннель. Бенджамин распластался на дороге. — Извини, сынок, это дело взрослых...
— Что вы делаете?! — простонал Бенджамин. Джип проскочил границу сектора...
— Бензовоз, этот проклятый бензовоз! — повторял Джейсон, минуя “Страсбург”.
Итак, “Париж!” Теперь огненный ужас докатился до “Парижа”... “Эйфелева башня” взлетела на воздух с таким грохотом, что содрогнулась земля. Это было действие ракет, которые Шакал похитил в арсенале “Кубинка”! Буквально через какие-то секунды позади джипа прогремела серия взрывов, и улицы превратились в море огня. Огонь бушевал повсюду. “Франция” была уничтожена — как будто осуществилась мечта бесноватого фюрера. Паника охватила людей, метавшихся по улицам и призывавших на помощь Бога, от которого отреклись вожди их страны.
“Англия!” Надо проскочить в “Англию”, а потом в “Америку”, и там, как подсказывало Борну чутье, должна наступить развязка... Он должен найти бензовоз, которым управлял Шакал, и взорвать его вместе с машиной. Он может сделать это! Карлос думает, что он мертв, и на этом-то все и построено... Шакал сделает то, что сделал бы он, Джейсон Борн, если бы был Карлосом. Когда в созданной им преисподней огонь разгорится пожарче, Шакал бросит бензовоз и ринется прочь... В Париж, настоящий Париж, где армия стариков распустит слухи о триумфе монсеньера над этими русскими, которые не доверяют никому. Шакал будет уходить через туннель — это аксиома.
Гонку через “Лондон”, “Ковентри” и “Портсмут” можно было сравнить разве что с кадрами кинохроники времен Второй мировой войны, запечатлевшими бойню, устроенную в Англии эскадрильями “Люфтваффе”, к которым добавились крылатые ракеты “Фау-2” и “Фау-5”. Но жители “Новгорода” не англичане: о хладнокровии не могло быть и речи, люди были охвачены паникой, одержимы единственным желанием — выжить любой ценой. Одно за другим обрушились башня “Биг-Бена” и здание “парламента”, авиационные заводы “Ковентри” заполыхали; толпы людей бросились к Волхову, к “портсмутским” верфям. Люди бросались в бурлящую воду, тут же попадая в сеть магниевых труб, — смерть их была мгновенной от поражения электрическими разрядами. В ужасе от электрического фейерверка толпа ринулась к городку “Портси”; часовые бросали посты... воцарился хаос.
Включив дальний свет, Борн вел джип рывками, направляя его в те переулки и улицы, где было поменьше народу: он старался держать на юг. Не выпуская руль, он зажег сигнальную ракету и размахивал этим импровизированным факелом, отгоняя обезумевших людей, пытавшихся вскарабкаться в кузов джипа. Ракета в руке Борна извергала пламя, и этого было вполне достаточно: на мгновение ослепленные люди в ужасе отскакивали в сторону, уверенные, что поблизости взорвался очередной заряд.
Вот и гравийная дорога! Теперь пропускной пункт в американский лагерь был меньше чем в сотне ярдов... Гравийная дорога?! Политая горючим! Заряды пластиковой взрывчатки могли сработать каждую секунду, и тогда море огня поглотит и джип и водителя! Буквально вдавив в пол акселератор, Джейсон рванулся к проходу. Часовые оставили пост, а стальной заслон был опущен! Джейсон резко затормозил, заклиная всех богов, чтобы из-под колес не вылетела шальная искра и не воспламенила пропитанную бензином дорогу. Он достал две гранаты, — видит Бог, ему не хотелось использовать их в этой ситуации, — выдернул чеки и швырнул одну за другой в стальной щит. Взрыв смел заслон и воспламенил дорожное покрытие... Языки пламени грозили вот-вот поглотить Борна! Выбора не было: отшвырнув ракету в сторону, он ринулся сквозь огненную стену. Едва он успел проскочить заслон, как КПП с “английской” стороны взлетел на воздух: во все стороны летели осколки стекла, бесформенные куски бетона и искореженная арматура.
Не так давно, когда они двигались к “испанскому” сектору, Борн был настолько занят своими мыслями, что едва помнил последовательность расположения “американских” городков, которые проносились мимо: кратчайший путь к туннелю он, конечно, не запомнил. Он выполнял команды Бенджамина, и все же его сознание запечатлело упоминаемую выходцем из Калифорнии “прибрежную дорогу” (“Это как дорога номер один, приятель, в Кармел!”). Само собой разумеется, он имел в виду улицы, расположенные ближе всего к Волхову, становившемуся без всякой географической последовательности то берегом океана в “Мэне”, то Потомаком в “Вашингтоне”, то северной частью залива возле “Лонг-Айленда”, где в “Нью-Лондоне” размещалась военно-морская база.
Безумие охватило сектор “Америка”. Завывая сиренами, носились полицейские машины. Полуодетые люди, охваченные паникой, метались в поисках убежища. В их сознании не укладывалось, что здесь, на берегах Волхова, могло произойти землетрясение, превосходящее по масштабам катастрофу в Армении. Зная истинную причину происходящего, командование “Новгорода” скрывало правду. Поверить официальной версии значило перечеркнуть авторитет сейсмологов, а их открытия свести на нет. Но вопреки всем объяснениям разрушительный кошмар распространялся с севера на юг с почти предсказуемой последовательностью. Для простых людей речь шла о спасении собственной жизни, никто не знал, что может произойти в следующее мгновение.
Неизвестность сменилась определенностью: была разрушена большая часть “Великобритании”. Борн успел добраться до окраин “Вашингтона”; там начинался пожар. Первым загорелся, на долю секунды позже мощного взрыва, купол “Капитолия”: в небо поднялся огненный столб. Через какие-то мгновения свалился, словно подрезанный гигантской косой, “памятник Вашингтону”, заполыхал “Белый дом”: взрывы почти не были слышны из-за рева огня на “Пенсильвания-авеню”.
Борн понял, где он находится. До туннеля между “Вашингтоном” и “Нью-Лондоном” оставалось меньше пяти минут езды! Он вывернул джип на улицу, параллельную реке, и буквально врезался в толпу людей, охваченных безумием. Полицейские, пользуясь мегафонами, предостерегали людей от попыток спастись вплавь. Лучи прожекторов освещали водную гладь и тела погибших, которые течение приносило с севера.
— Туннель! Откройте туннель! — раздался многоголосый вопль. Устремления обезумевшей толпы невозможно было игнорировать: туннель вот-вот могли взять штурмом. Джейсон выпрыгнул из джипа. Сигнальные ракеты он рассовал по карманам. Он пробивался вперед, бешено работая локтями, не в силах преодолеть сопротивление человеческой массы. Ему ничего не оставалось, как достать ракету и дернуть шнур. Вспыхнувшая ракета сыграла свою роль. Борн преодолевал толпу, расталкивая всех на своем пути; размахивая ослепительным факелом, он пробился вперед и оказался перед кордоном солдат в форме армии США.
Бросив взгляд поверх заслона, Борн увидел на огороженной автостоянке бензовоз! Он протиснулся сквозь кордон, размахивая пропуском, и подбежал к старшему офицеру. Офицер был в таком состоянии, которое Борну приходилось наблюдать только в жуткие моменты времен Сайгона.
— Вот мой пропуск! Мое имя Арчи! Можете его проверить. Порядок есть порядок! Вы понимаете меня?
— Понимаю! — прохрипел офицер по-русски и тут же перешел на английский с ярко выраженным бостонским акцентом: — Нам сообщили о вас, но что я могу сделать? Это катастрофа!
— Кто-нибудь проезжал через туннель в последние полчаса?
— Никто! Получен приказ: никого не пропускать через туннель!
— Хорошо... Берите мегафоны и постарайтесь рассеять толпу. Скажите, что опасность миновала.
— Как же я могу сказать такое? Вокруг пожары, взрывы...
— Это скоро прекратится.
— Вы уверены?
— Уверен! Делайте, что вам говорят! Быстрее, черт возьми!
— Выполняйте! — раздался за спиной Борна голос: это был Бенджамин, лицо и рубашка его были мокры от пота. — Я надеюсь, Арчи, что будет так, как вы говорите!
— Откуда вы, прелестное дитя?
— Вы знаете откуда! Как — это другой вопрос...
— Ты не можешь мне приказывать! — провизжал офицер. — Юнец вонючий!
— Вот мой пропуск, приятель, — проговорил Бенджамин. — Можешь проверить, иначе тебя ждет Ташкент! Пейзажи там прекрасные, только вот теплых сортиров нет... Шевелись, идиот!
— Ка-ли-фор-ния, вот я... — пропел Борн.
— Замолчите!
— Шакал здесь! Видишь бензовоз?.. — Джейсон указал на цистерну, по сравнению с которой остальные машины, разбросанные по автостоянке, казались игрушечными.
— Бензовоз? Как вы его вычислили? — не смог скрыть удивления Бенджамин.
— В этой штуковине около ста тысяч литров горючего. Плюс пластиковая взрывчатка, разбросанная в нужных местах, — этого вполне достаточно, чтобы уничтожить всю эту рухлядь.
— Обращаюсь ко всем!!! — раздалось из громкоговорителей, расположенных вдоль туннеля; волна взрывов пошла на убыль. В это время начальник караула появился на крыше КПП с мегафоном в руках; его фигура была отчетливо видна в лучах мощных прожекторов. — Опасность миновала, — закричал он, — и, хотя нанесен огромный ущерб и пожары продолжаются, повторяю: опасность миновала!.. Оставайтесь на берегу, вам будет оказана помощь... Таков приказ, товарищи. Не вынуждайте нас прибегнуть к силовому воздействию!
— Какая там опасность? Откуда здесь землетрясение? — заорал какой-то человек. — Это не землетрясение — у вас у всех мозги набекрень! Я пережил землетрясение и знаю, что это такое... А сейчас — настоящая диверсия!
— Да, да! Диверсия!
— Это вторжение!
— Откройте туннель, иначе вам придется стрелять в нас! Откройте туннель!
Гул протестующих голосов нарастал, но солдаты сохраняли спокойствие. Лицо офицера исказила гримаса, в его голосе появились визгливые нотки:
— Слушайте меня! Я передаю вам информацию, которую получил из штаба. Это землетрясение! Я уверен, что так оно и есть. И я докажу вам, что это правда!.. Вы слышали хоть один-единственный выстрел? Вот в этом-то все дело! Нет, не слышали!.. Везде полно вооружейных людей: солдаты, полиция, преподавательский состав. Есть приказ силой пресечь любые вражеские происки, не говоря уже о вооруженном нападении! Но тем не менее не прозвучал ни один выстрел...
— Что он там кричит? — спросил Джейсон у Бенджамина.
— Он пытается убедить толпу, что это землетрясение. Люди ему не верят, они уверены, что это диверсия. А он им объясняет, что это не “нападение”, потому что не было стрельбы.
— Стрельбы?
— Это его аргумент. Нет выстрелов — нет и нападения.
— Идиотизм. — Борн схватил молодого русского за грудки. — Пусть он замолчит! Ради всего святого, останови его!
— О чем вы?
— Он подкидывает Шакалу идею, которая ему так необходима именно сейчас...
— Что это значит?
— Пальба... паника... неразбериха...
— Не верю! — вопила какая-то женщина, продираясь сквозь толпу. — Это бомбы! Это настоящая бомбежка!
— Глупая баба! — крикнул офицер. — Если бы это был воздушный налет, здесь было бы полно наших истребителей из Белополя!.. И взрывы и пожары произошли из-за утечки газа... — Это были последние слова начальника караула.
С автостоянки раздалась характерная дробь автомата. Одна из очередей срезала офицера: изрешеченное пулями тело упало с крыши КПП. Толпа совершенно обезумела: заслон “американских” солдат дрогнул. Хаос достиг апогея, толпа превратилась в озверевшую банду. Узкий, огороженный сеткой вход в туннель был взят штурмом: бегущие сталкивались, падали, продирались вперед; лавина ринулась в туннель — единственный путь к спасению. Джейсон оттолкнул молодого преподавателя в сторону, спасая от беснующейся орды; его взгляд был прикован к погруженной во тьму автостоянке.
— Ты знаешь, как управляться с заслоном? — спросил Джейсон.
— Да! Все старшие офицеры умеют это делать: это — часть нашей работы!
— Где находится пульт управления?
— На КПП.
— Жми туда! — приказал Борн, протягивая Бенджамину сигнальную ракету. — У меня остались еще две и пара гранат... Когда я дам сигнал ракетой, опускай заслон с этой стороны, обязательно с этой стороны, ты понял?
— Не понимаю...
— Сейчас не до объяснений, Бен! Выполняй! И, как только заслон опустится, просигнализируй ракетой. Я буду знать, что все в порядке.
— А потом что?
— Надо будет сделать кое-что, что тебе не понравится, но это необходимо... Возьми “АК-47” и стреляй в воздух, стреляй в землю, делай что хочешь, можешь даже ранить кого-то, но заставь людей повернуть назад. Я должен найти его, чего бы это ни стоило, прежде чем он попытается перебраться на другую сторону.
— Идиот! Чертов маньяк! — завопил Бенджамин: на лбу его вздулись вены. — По-вашему, я могу убить этих “нескольких”? Даже больше чем нескольких? Вы совсем рехнулись!
— В данный момент перед тобой самый рассудительный человек, с которым тебе доводилось встречаться, — грубо перебил его Джейсон. — Любой здравомыслящий военачальник Советской армии — той армии, которая победила под Сталинградом, — согласится со мной... Это называется “запланированный процент потерь”. Есть веские причины, объясняющие живучесть этого грязного термина. Смысл в том, чтобы заплатить малой кровью сейчас, а не большой — впоследствии.
— Это уж слишком! Здесь мои товарищи и друзья, все они русские люди... А вы стали бы стрелять в толпу американцев? Стоит руке дрогнуть — и я покалечу или убью десяток людей! Риск слишком велик!
— У нас нет выбора: если Шакал попытается прошмыгнуть, пользуясь неразберихой, я почувствую это, и моя граната уложит человек двадцать вместе с ним...
— Сукин сын!
— Когда речь идет о Шакале, я действительно сукин сын. Я не могу допустить, чтобы он остался в живых. Давай!!
Разъяренный Бенджамин плюнул в лицо Борну, резко повернулся и стал пробиваться к КПП. Машинально Джейсон стер плевок тыльной стороной руки. Его внимание было сосредоточено на автостоянке: он старался определить, откуда велась стрельба. Борн понимал, что прошло достаточно много времени, и Шакал успел занять другую позицию. Он пересчитал машины на стоянке; их было девять, не считая бензовоза: два грузопассажирских фургона, четыре седана и три туристических автобуса. Шакал явно укрывался за одной из них. Бензовоз скорее всего можно было исключить, потому что он находился дальше всех от дороги, ведущей к караулке и в туннель.
Джейсон двинулся вперед и вскоре добрался до проволочной ограды, доходившей ему до пояса. Адский шум за спиной не умолкал, мешая ему сосредоточиться. Мускулы рук и ног нестерпимо ныли, их сводила судорога! Не расслабляйся, не дай одолеть себя. Ты близко к цели, Дэвид! Двигай! Поверь, Борн знает, что надо делать. Доверься ему!
Исторгнув не то стон, не то крик, Борн перекинул тело через ограду — рукоятка штык-ножа саданула по почкам! Борн не ощутил боли. Еще немного, Дэвид! Слушайся Джейсона!!!
Прожектора словно взбесились — они вышли из-под контроля и посылали во все стороны ослепительный свет! Где же прячется эта тварь? Неожиданно на автостоянку влетели две полицейские машины; оглушительно ревели сирены, вращались сигнальные мигалки. Из обеих машин выскочили люди и короткими перебежками стали продвигаться к воротам в туннель. Честно говоря, этого Борн не ожидал.
Борн чувствовал, что рвется связь времен! Происходило что-то непонятное. Только что он видел, как из второй машины выскочили четверо мужчин... и вот уже их трое! Прошло буквально несколько мгновений, и их снова четверо, но один из них странно изменился. В чем же дело? Борн увидел, что на нем была другая форма. Бросались в глаза красные и оранжевые цвета, фуражка с золотыми шнурами, не походившая на американскую: козырек сильнее выдвинут вперед, тулья слишком высокая. Что такое?! Внезапно Борн осознал: в памяти всплыли образы многолетней давности, связанные с Мадридом и Касавехом. Он тогда должен был выяснить, существует ли связь между Карлосом и “фалангистами”143. Без сомнения, это была испанская военная форма! Все сходилось! Карлос проник в “Новгород” через испанский сектор и теперь решил, что форма офицера высшего командного состава поможет ему вырваться из этого ада.
Джейсон вскочил на ноги и, выхватив пистолет, побежал к ближайшей машине. Он вытащил сигнальную ракету, дернул запал и бросил ее в сторону припаркованных машин. Бенджамин скорее всего не заметит этот сигнал и не закроет ворота в туннель; это надо будет сделать чуть позже, может, через какие-то секунды, но сейчас захлопнуть западню было бы преждевременным...
— Только бы не опоздать! — крикнул один из бегущих мужчин, но, ослепленный вспышкой ракеты, завертелся на месте в полной растерянности.
— Давай ходу! — бросил на бегу другой, обгоняя троих на пути к открытым воротам. Безумное кружение лучей прожекторов продолжалось, стоянка была залита светом. Борн хладнокровно пересчитал людей, которые приехали на двух полицейских машинах и сейчас стремились слиться с возбужденной толпой у входа в туннель. Семеро! Восьмой не появлялся — человека в форме офицера испанской армии нигде не было видно. Шакал был в ловушке!
Вот этот момент! Джейсон выхватил последнюю ракету и бросил ее над толпой людей, бегущих к караулке. “Бен, сынок, дело за тобой!” — мысленно воскликнул он, вытаскивая из кармана куртки гранату. “Не медли!”
Словно в ответ на его мольбу, из туннеля донесся громовой рев. Двум коротким автоматным очередям предшествовала неразборчивая команда, которую прокричали в мегафон... Еще одна очередь, и тот же голос более громко и даже более властно продолжал что-то говорить... Толпа на мгновение притихла, но тут же возобновился невообразимый рев. Борн бросил взгляд в сторону туннеля и в свете прожекторных лучей увидел фигуру Бенджамина, стоявшего на крыше КПП. Бенджамин что-то кричал в мегафон, пытаясь заставить толпу выполнять его приказания... Толпа подчинилась! Большая часть скопившегося народа повернула и устремилась в противоположном направлении. Бенджамин запалил ракету и, согласно уговору, бросил ее. Это был сигнал, что туннель закрыт, а толпу удалось повернуть без применения оружия.
Борн распластался на земле, высматривая, не прячется ли его враг под одной из машин... Ботинки! Под третьим слева автомобилем, в двадцати ярдах от ограды Борн увидел ботинки. Карлос у него в руках!! Это финиш на длинной дистанции! Нет времени! Прикончи его и не мешкай! Борн опустил пистолет, достал гранату, выдернул чеку и как бешеный помчался вперед. В тридцати футах от машины он бросился на землю, перевернулся на бок и метнул гранату. И в этот самый момент, когда граната летела, он сообразил, что допустил непростительную ошибку! Человека там не было — переодеваясь, Карлос оставил под машиной свои ботинки! Борн метнулся вправо и, перекатываясь с боку на бок, старался вжаться в землю в поисках укрытия.
Раздался оглушительный взрыв: полетевшие во все стороны смертоносные обломки, вспыхивая в лучах прожекторов, впивались в тело Джейсона. “Шевелись, парень”, — говорил ему внутренний голос: в дыму и отблесках пламени, отбрасываемых горевшим автомобилем, Борн встал на колени, а затем поднялся во весь рост. И в этот момент вокруг него взметнулись фонтанчики гравия. Делая немыслимые скачки, петляя, Борн бросился к ближайшему фургону. Его ранило в плечо и бедро! Едва он успел заскочить за фургон, как ветровое стекло разлетелось вдребезги.
— Не тебе тягаться со мной, Джейсон Борн! — прокричал Карлос-Шакал. — Ты всегда был и останешься ничтожеством!
— Пусть так, — прохрипел Борн. — Иди сюда, докажи свое превосходство! — Джейсон рывком распахнул дверцу фургона и, вскочив внутрь, метнулся в дальнюю часть кузова. Скрючившись в углу, он прижался лицом к стене, держа наготове пистолет. Вспыхнув в последний раз, потухла горевшая за проволочной оградой ракета; Шакал прекратил стрельбу. Борн почувствовал, что Карлос стоит перед открытой дверью, не зная, что предпринять... счет шел на доли секунды. Дулом автомата Карлос захлопнул дверцу фургона. Надо действовать!
Перевалившись через край кузова, Джейсон несколько раз выстрелил из пистолета и выбил оружие из рук Шакала. Один, два, три — на землю падали стреляные гильзы; вдруг — тишина! Металлический щелчок — осечка: патрон заклинило. Карлос бросился к автомату; его простреленная левая рука безжизненно повисла, но переполненный звериной яростью, он подхватил оружие правой рукой.
Борн выхватил из ножен штык и бросился вперед. Вероятно, он промедлил. Карлос успел поднять автомат! Джейсон перехватил горячее дуло левой рукой... В сознании Борна одна за другой вспыхивали команды: “Ты не можешь отпустить! Крути! По часовой стрелке! Давай штыком! Нет, не так... Брось штык! Давай обеими руками!” У него перехватило дыхание, не было сил, глаза перестали фокусировать... Плечо! Как и сам Борн, Шакал был ранен в правое плечо!
“Держись! Двинь его в плечо, но не отпускай!” Борн подался вперед и, собрав последние силы, толкнул Карлоса. Ударившись о стену фургона раненым плечом. Шакал взвыл от боли и выронил автомат. И все же, несмотря на жгучую боль, ногой он отбросил автомат под машину.
В следующее мгновение Джейсон ощутил страшный удар: все поплыло у него перед глазами. Казалось, голова раскололась пополам... Он поскользнулся в луже крови и, падая, ударился головой о ступеньку фургона. Но это уже не имело никакого значения, абсолютно все уже не имело значения...
Краем глаза Джейсон видел, как Карлос-Шакал бросился к туннелю! В этой кошмарной неразберихе у него был реальный шанс выбраться из поверженного “Новгорода”. Все было напрасно...
У Борна оставалась еще одна граната. Он достал ее, выдернул чеку и бросил через фургон на середину автостоянки. Прогремел взрыв, и Джейсон тут же вскочил на ноги: он надеялся, что взрыв послужит сигналом Бенджамину следить за этим участком.
Шатаясь из стороны в сторону, Джейсон двинулся к огромной дыре в проволочной ограде. О Боже, Мари, я промахнулся! Прости меня. Все напрасно! Все было впустую! И в этот момент Борн увидел, как открываются ворота в туннель, давая Шакалу возможность выбраться на свободу. “Новгород” словно насмехался над Джейсоном...
— Арчи?.. — услышал он голос Бенджамина и увидел молодого русского, бросившегося к нему. — Боже правый, я думал, что вас уже нет в живых!
— Поэтому ты открыл ворота и дал моему врагу возможность улизнуть? — рявкнул Джейсон. — Ты бы еще и лимузин прислал за ним...
— Не заводитесь, профессор, — сказал Бенджамин, переводя дыхание и внимательно разглядывая лицо Борна и его забрызганную кровью одежду. — Ворота — это не единственная преграда! У нас есть еще один заслон! — Повернувшись к караулке, Бенджамин что-то прокричал по-русски. Через несколько секунд тяжелый заслон опустился, закрыв вход в туннель. Борн раньше не знал, как действует эта система: то, что он увидел, показалось ему странным. — Это пуленепробиваемое стекло, — объяснил Бенджамин. — С обеих сторон туннеля одновременно опускаются стеклянные переборки толщиной пять дюймов и герметично запечатывают его.
Дальше Бенджамину можно было ничего не объяснять: Борн увидел, как пространство, отделенное стеклянными экранами, заполняется водой, превращаясь в гигантский аквариум. В потоках бешено бурлящей воды Борн разглядел что-то непонятное... Это был человек! Борн бросился к стеклянной переборке и прижался всем телом к холодной, прозрачной преграде. Бешено колотилось сердце: на расстоянии нескольких дюймов от него разворачивалась финальная сцена многолетней кровавой драмы. Облаченный в форму генерала испанской армии труп Карлоса вновь и вновь ударялся о стеклянную стену: его лицо исказила гримаса ненависти, глаза остекленели и с вызовом смотрели в лицо смерти...
Это было зрелище, которого Джейсон жаждал долгие годы. В эту минуту, минуту триумфа, лицо Борна так же, как и лицо его смертельного врага, казалось застывшей маской, маской убийцы, сверхубийцы, убийцы номер один... И только через какое-то время в его глазах мелькнуло что-то присущее Дэвиду Уэббу. Судорожное напряжение прошло... его лицо выражало чувства человека, который наконец сбросил тяжкий груз борьбы и страдания, навязанный ему этим несовершенным миром.
— Он мертв, Арчи! — кричал Бенджамин над ухом Джейсона. — Он сдох! Этот ублюдок уже никогда не вернется...
— Ты затопил туннель, — как во сне пробормотал Борн. — Как ты догадался, что это Шакал?
— Честно говоря, я думал, что предсказание Крупкина сбылось, и вас нет в живых, а Шакал постарается вырваться на свободу. Испанская форма подтверждала, что это он. Все, что происходило в последние часы, начиная с “Испании”, встало на свои места...
— Как тебе удалось укротить толпу?
— Я сказал, что прислали баржи, чтобы переправить людей... Но сейчас нет времени на разговоры. Крупкин приказал вывести вас отсюда. Немедленно! Нам надо добраться до вертолета — это примерно в полумиле отсюда. К счастью, у нас есть джип. Пошевеливайтесь, Бога ради!
— Так приказал Крупкин?
— Да, он прокашлял все это с больничной койки. Похоже, он сам в ужасе от того, что может произойти!
— Что ты имеешь в виду?
— Неужели не догадываетесь? Кое-кто из “небожителей” — даже Крупкин не знает, кто именно, — отдал приказ не выпускать вас отсюда живым. По правде сказать, такой поворот событий нельзя было предвидеть: кто бы мог подумать, что “Новгород” превратится в пепелище. В этой ситуации вы становитесь козлом отпущения. Но я не буду вашим палачом... Я не получал приказа! В этой суматохе вообще невозможно кому-то что-то приказать.
— Скажи, Бен, куда меня перебросят?
— Вам чертовски повезло, профессор! Молитесь на Крупкина и своего американского друга... Они знают, что делают. Вертолет доставит вас в Ельск, оттуда самолет перебросит вас в Замосць, это в Польше. Там наши неблагодарные союзники позволили разместить станцию перехвата ЦРУ.
— О черт! Это же территория, контролируемая Советами...
— Мы надеемся, что там есть люди, которые помогут вам. Желаю удачи, Арчи!
— Бен, — сказал Джейсон, пристально глядя в глаза молодому русскому. — Почему ты это делаешь? Ты нарушаешь приказ...
— Я не получал приказа! — перебил его Бенджамин. — Но даже если бы и получил... Я не робот... У нас был договор, и свою часть я выполнил... Теперь у меня есть шанс, что моя мама...
— Больше чем шанс, уверяю тебя, Бен.
— Не будем терять времени... Ельск и Замосць — только начало... Вам предстоит головокружительное путешествие, старина Арчи...

Глава 42

День клонился к закату. Дальние от Монсеррата острова постепенно погружались во тьму и казались темно-зелеными мазками на сверкающем голубом фоне моря. Картина довершалась каймой прихотливой белой пены, поднимающейся от удара волн о коралловые рифы. Все вокруг окутывало прозрачное оранжевое марево Карибского заката. На острове Спокойствия на четырех виллах, расположенных над пляжем, засветились окна: были видны силуэты людей, переходивших из комнат на балконы, которые омывали лучи заходящего солнца. Легкий бриз был напоен ароматом цветов; на волнах покачивалась одинокая рыбачья лодка. Дневной улов предназначался для гостиничной кухни.

Брендон Патрик Пьер Префонтен с бокалом “Перрье” вышел на балкон виллы номер семнадцать. Там уже расположился за столиком Джонни Сен-Жак, потягивающий джин с тоником.
— Как вы думаете, когда вы сможете открыть свою гостиницу? — спросил бывший судья из Бостона, присаживаясь к столику.
— Все можно привести в порядок за несколько недель, — сказал владелец “Транквилити Инн”, — но впечатление от произошедшего изгладится еще не скоро.
— И все же, когда вы предполагаете открыться?
— Я планирую месяцев через пять разослать рекламные проспекты. Этот сезон для нас потерян, и Мари согласна с моими доводами. Спешить — значит дать повод пересудам и нелепым слухам... Террористы, наркодельцы, коррумпированная островная администрация: нам это ни к чему, не говоря уж о том, что этого мы не заслужили.
— Понимаю вас. Я уже говорил, что хотел бы заплатить за себя, — сказал достопочтенный в прошлом член федерального окружного суда в Массачусетсе. — Мои возможности не так велики, чтобы соответствовать высоким сезонным ценам, дорогуша, но я в состоянии оплатить виллу и расходы по обслуживанию.
— Забудьте об этом, судья. Я ваш должник и вряд ли смогу когда-нибудь отблагодарить вас. В “Транквилити Инн” вы всегда желанный гость. — Сен-Жак, наблюдая за рыбачьей лодкой, качавшейся на волнах, сказал: — Меня беспокоит судьба рыбаков и служащих гостиницы. Когда-то свежий улов доставляли три-четыре лодки. А теперь осталась одна... да и то я не могу платить сполна.
— Вот я и думаю, что мои деньги вам не помешают.
— Бросьте, судья, какие там деньги... Не хочу вас обидеть, но мне известно, что вы знавали тяжелые времена...
— Да, мое имя сильно потрепали в Вашингтоне, — процедил Префонтен, следя за игрой отблесков лазурно-оранжевого неба в бокале. — Но одно дело слышать о преступлениях и совсем другое — испытать это на собственной шкуре.
— Что вы имеете в виду?
— Не что, а кого... Рэндолф Гейтс — вот о ком я думаю.
— А, этот ублюдок из Бостона... направивший Шакала по следу Дэвида?
— Я имею в виду сильно изменившегося Рэндолфа Гейтса, Джонни. Изменившегося во всех отношениях, кроме того, что касается денег... Но сознание его осталось прежним, таким же, как много лет назад в Гарварде. Надо отдать ему должное, он обладает недюжинными литературными и ораторскими способностями...
— Черт подери, это слишком сложно...
— Я недавно виделся с ним в одной клинике — не то в Миннесоте, не то в Мичигане, точно не помню, потому что сильно набрался еще в самолете... Нам удалось кое о чем договориться... Гейтс переходит на другую сторону, Джонни. Он будет отстаивать интересы простых людей, а не всех этих гигантских трестов... Он обещал, что будет бороться с этими финансовыми монстрами, защищая тех, кто работает по-настоящему.
— Разве это возможно?
— Возможно, потому что Гейтс на этом деле собаку съел, знает все их штучки-дрючки... Он собирается использовать свои связи в этой борьбе.
— Почему Гейтс идет на это?
— Дело в том, что Эдит вернулась к нему.
— Бога ради, кто такая эта Эдит?!
— Его жена... Если быть откровенным, я сам все еще влюблен в нее. Я влюбился с первого взгляда... Но у меня была семья — жена и ребенок, — я был связан и не мог дать волю чувствам. Рэнди крупно повезло, он никогда не был достоин этой женщины. Возможно, теперь у него появился шанс что-то исправить.
— Это волнующий сюжет, но в чем суть вашей договоренности?
— Лорд Рэндолф Гейтс заработал большие деньги за эти потерянные, но весьма продуктивные годы...
— Ну и что?
— Признав важность моих услуг, устранивших опасную для его жизни угрозу, Рэнди согласился вознаградить меня. К тому же он прекрасно понимает, что мне кое-что известно... Мне кажется, что после множества кровопролитных баталий в залах суда он решил баллотироваться в судьи более высокого ранга, чем мой...
— Ну и?
— Так вот: я обязуюсь находиться подальше от Бостона и держать язык за зубами, а его банк будет выплачивать мне до конца дней пятьдесят тысяч долларов ежегодно.
— Боже всемогущий!
— Я подумал примерно то же самое, когда Рэндолф согласился.
— Но вы не сможете вернуться домой...
— Домой? — Префонтен усмехнулся. — А был ли у меня дом? Может быть, мне еще удастся обрести свой дом... Один почтенный джентльмен по имени Питер Холланд, который работает в ЦРУ, представил меня сэру Генри Сайксу с Монсеррата. Сайкс в свою очередь представил меня отставному лондонскому адвокату Джонатану Лемюэлю, уроженцу этих мест. Мы стареем, но в мир иной пока не собираемся... Возможно, мы учредим консалтинговую фирму в сфере экспортно-импортного лицензирования. Конечно, это надо еще как следует обмозговать, но надеюсь, мы справимся. Возможно, я пробуду здесь еще долгие годы...
Сен-Жак встал из-за столика, чтобы наполнить бокал, и внимательно посмотрел на своего собеседника.

С удвоенной осторожностью Моррис Панов вышел из своей спальни и оказался в гостиной виллы номер восемнадцать, где уже расположился Алекс Конклин. Грудь и рука Панова были перебинтованы; повязка просвечивала сквозь легкую ткань рубашки.
— Я потратил битых двадцать минут, чтобы просунуть это “бревно” в рукав! — проворчал Панов.
— Позвал бы меня, — сказал Алекс, разворачивая каталку и подъезжая к психиатру. — Я неплохо справляюсь с этой штуковиной. Вот что значит два года практики... перед тем, как мне присобачили эту подпорку.
— Благодарю покорно. Я хочу быть самостоятельным... Ты, я думаю, тоже предпочитаешь обходиться без посторонней помощи.
— Из этой ситуации можно извлечь кое-какую пользу, док. Думаю, в учебниках по психиатрии есть что-нибудь об этом...
— Да, это называется реакцией тупицы, или, если тебе больше нравится, закоренелого глупца.
— Ну зачем же так резко? — усмехнулся Конклин, наблюдая, как Панов осторожно усаживается в кресло.
— Главное — это независимость, — произнес Панов. — Бери на себя столько, сколько сможешь, и старайся добиться большего.
— При желании из всего можно извлечь пользу, — засмеялся Алекс и поправил повязку на шее. — Со временем становится легче. Каждый день учишься новым трюкам... Просто удивительно, на что способно серое вещество нашего мозга...
— Потрясающе! На досуге я займусь исследованиями в этой области. Но в данный момент меня больше волнует, с кем ты говорил по телефону.
— Звонил Холланд. Линия Москва — Вашингтон, думаю, раскалилась добела. Все, кто имели хоть какое-то отношение к происходящему, наверняка наложили в штаны, опасаясь, что им инкриминируют разглашение секретной информации.
— Опять “Медуза”?
— Забудь о ней... Представь себе, что ты никогда об этом не слышал, так же, как я и все наши знакомые... За всю эту “борьбу” и конфликты заплачено жизнями многих людей, мы не можем ставить под сомнение компетентность разведки того или иного государства, иначе мы бы пришли к выводу, что они либо слепы, либо безнадежно глупы!
— А чувство вины? — спросил Панов.
— Людей, способных испытывать чувство вины и нести ответственность за происходящие катастрофы, очень мало, особенно в высших эшелонах власти. В этом мнении сошлись и в Лэнгли, и на площади Дзержинского. Насилие, террор и киднеппинг, шантаж и коррупция, использование наемников из преступного мира по обеим сторонам Атлантики — это называют “махинациями”! Спасая свою репутацию, все пытаются избежать огласки.
— Это отвратительно...
— Такова жизнь, док. Ты станешь свидетелем того, как эту заваруху глобального масштаба будут спускать на тормозах... Мне кажется, что это неотвратимо. Деятельность “Медузы” перестала быть секретом, но люди не в состоянии покончить с ней из опасения поступить необдуманно. Им кажется, что кто-то попадет под горячую руку, возникнет вакуум, а природа не терпит пустоты, даже когда речь идет о “высоких” сферах. Поэтому для них предпочтительнее дьявол, которого они знают, чем тот, который придет на смену.
— Так что же будет?
— Думаю, будет заключена грязная сделка, — ответил Конклин. — “Медуза” так далеко протянула свои щупальца, что ее деятельность невозможно пресечь. Москва выдворяет Огилви вместе с командой финансистов-аналитиков: они, объединив усилия с нашими людьми, постараются нейтрализовать деятельность “Медузы”. Холланд уже сейчас подумывает о небольшом совещании по экономическим вопросам с участием министров финансов стран НАТО и Восточного блока. Всякий раз, когда “Медуза” попытается что-то сделать самостоятельно или слишком внедрится в экономику какой-то страны, это будет обсуждаться всеми заинтересованными сторонами. Главное — предотвратить панику на бирже в связи с закрытием множества предприятий и волной банкротств.
— Выходит, готовятся закопать “Медузу”, — откликнулся Панов. — Она уйдет в прошлое, как часть неписаной истории...
— Да, выходит, так, — согласился Алекс.
— А что ты скажешь по поводу Бартона из Объединенного комитета начальников штабов и Эткинсона в Лондоне?
— Это связные, они не более чем вывеска: их отправят на пенсию по состоянию здоровья, и можешь мне поверить, они не будут сопротивляться.
Панов поморщился, поудобнее пересаживаясь в кресле, и сказал:
— Шакал, конечно, мерзавец, но для вас он стал отправной точкой. Охотясь за ним, ЦРУ вышло на “Медузу”...
— Зло притягивает зло, дружище, — произнес Конклин. — Было бы нелепо посмертно представить Шакала к награде.
— По-моему, это больше чем простое совпадение, — покачал головой Панов. — В конце концов Дэвид оказался прав: связь между Шакалом и “Медузой” все-таки существовала. Кто-то из “Медузы” послал наемников умертвить высокопоставленную персону практически во владениях Шакала: этот кто-то знал, что делал.
— Ты имеешь в виду Тигартена...
— Да. Так как Борн был в списке смертников “Медузы”, то этот тихий перевертыш Десоул должен был рассказать им об операции “Тредстоун”... Может, название он им и не сообщил, но раскрыл суть. Когда они узнали, что Джейсон-Дэвид находится в Париже, они воскресили первоначальный сценарий: Борн против Шакала. Умертвив Тигартена якобы рукой Джейсона Борна, они предположили, что тем самым завербовали самого опасного человека из тех, кто мог бы выследить и убить Дэвида.
— И это нам известно. Ну так что?
— Разве ты не видишь, Алекс? Если ты задумаешься над этим, то поймешь: убийство в Брюсселе было началом, и в своей игре Дэвид использовал этот факт, чтобы дать знать Мари, что он жив. Разумеется, это стало известно Питеру Холланду. Помнишь ту карту, с обведенным красным Андерлехтом?
— Дэвид хотел передать Мари, что надо надеяться, вот и все. А я не слишком доверяю “надеждам”, Мо.
— Он сделал гораздо больше... Это сообщение заставило Холланда нажать на все рычаги в Европе. Было сделано все, чтобы доставить Джейсона Борна сюда.
— Слава Богу, что все хорошо кончилось. Но так бывает далеко не всегда.
— Это сработало потому, что Джейсон отчетливо представлял: уничтожить Шакала можно только в том случае, если между ними восстановится прежнее противостояние. И он добился этого — вы добились!!!
— Чертовски кружным путем, — сказал Конклин. — Мы двигались на ощупь, вот и все. Возможности, вероятности, абстракции — вот с чем мы работали.
— Ты говоришь “абстракции”? — переспросил Панов. — Это, по-твоему, “отвлеченные понятия?” Ты хоть представляешь, какую бурю в сознании вызывают так называемые абстракции?
— Я вообще не понимаю, куда тебя понесло...
— Я говорю о тех самых клеточках серого вещества, Алекс. Их охватывает безумие, они мечутся из стороны в сторону, словно крошечные шарики для пинг-понга. Они стараются отыскать выход из того состояния, в которое их ввергли собственные побуждения — принуждения.
— Ничего не понятно.
— Ты сам говорил: “зло притягивает зло”. Я бы назвал этот феномен “магнитом зла”. Вы использовали действие этого магнита, и в поле притяжения оказалась “Медуза”.
Конклин развернулся на кресле и покатил к балкону; день угасал — все вокруг растворялось в оранжевом сиянии.
— Хорошо, когда все просто, Мо, — проговорил он. — Боюсь, что это “просто” не всегда достижимо.
— На что ты намекаешь?
— Судя по всему, Крупкина можно считать трупом.
— Что ты несешь?
— Я оплакиваю его как друга, отдавая ему должное как чертовски опасному врагу. Произошедшее стало возможным благодаря Крупкину. После того, как с Шакалом было покончено, Крупкин фактически спас Дэвида. Он сделал то, что считал нужным, но он не выполнил приказ и, по-видимому, поплатился за это жизнью.
— Что о нем известно?
— По словам Холланда, пять дней назад Крупкин исчез из больницы — взял свою одежду и исчез. Как это произошло, никто не знает, но примерно через час в больницу заявились сотрудники КГБ с ордером на арест.
— Так значит, он все-таки скрылся?
— Да... Но объявлен розыск, перекрыты все дороги, взяты под контроль железнодорожные станции, аэропорты и пограничные пропускные пункты. Тому, кто его проморгает, гарантирован ГУЛаг. Это вопрос техники и времени. Проклятие!
В это мгновение послышался стук в дверь, и Панов крикнул:
— Не заперто, войдите!
В комнату вошел безукоризненно одетый помощник управляющего мистер Причард. Сохраняя величественную осанку, он вкатил на балкон столик на колесиках.
— Букингем Причард к вашим услугам, джентльмены, — представился он. — Здесь морские деликатесы, вы можете заморить червячка. Я лично наблюдаю за приготовлением ужина. Шеф-повар может что-то упустить, если за ним не присматривает опытный и знающий человек. Деликатесы высшего качества — как раз для коллегиального потребления.
— Коллегиального? — переспросил Алекс. — Черт подери, давненько я не слышал ничего такого заковыристого... Ведь я закончил колледж лет тридцать пять тому назад.
— Я тоже не силен в нюансах английского, — пробормотал Моррис Панов. — Но скажите мне, уважаемый мистер Причард, неужели вам не жарко в этой одежде? Я бы уже взмок...
— Я никогда не потею, сэр, — ответил помощник управляющего.
— Бьюсь об заклад на свою пенсию, что вы-таки “вспотели”, когда мистер Сен-Жак вернулся из Вашингтона, — вмешался Алекс. — Боже праведный, наш Джонни — “террорист”! Кому могла прийти в голову такая чушь!
— Этот инцидент предан забвению, сэр, — не моргнув глазом ответил Причард. — Мистер Сен-Джей и сэр Генри понимают, что мой великолепный дядя и я желали только добра.
— Никто не сомневается, — заметил Конклин.
— С вашего позволения, джентльмены, я разложу закуски и принесу лед. Через пару минут сюда должны подойти остальные.
— Благодарю вас, вы очень любезны, — сказал Панов.

Дэвид Уэбб стоял в дверях балкона, прислушиваясь к голосу Мари, которая читала сыну какую-то сказку. Миссис Купер, женщина выдающихся достоинств, мирно посапывала в кресле. Голова ее, окаймленная седыми кудряшками, клонилась на грудь. Было такое впечатление, что миссис Купер в любой момент готова откликнуться на голос малышки Эдисон, спящей в соседней комнате.
Мари читала с выражением, оттеняя интонацией все повороты в сюжете сказки. Джеми слушал ее с широко распахнутыми глазами. Дэвид подумал, что Мари вполне могла бы выступать на сцене. У нее были все данные, необходимые актрисе: впечатляющая внешность, уверенная манера держаться — это привлекало внимание мужчин и женщин, которые, встречая ее на улице, зачастую прерывали разговоры и провожали ее заинтересованными взглядами.
— А ты почитаешь мне завтра, папочка?
— Я собирался почитать тебе сегодня, — пробормотал Уэбб.
— От тебя все еще пахнет, папочка, — нахмурившись, сказал малыш.
— Твой папа не пахнет, Джеми, — засмеявшись, проговорила Мари. — Я ведь объясняла тебе, что это запах лекарства, которое папе прописал дядя доктор, чтобы мазать раны, полученные в аварии.
— Все равно пахнет...
— Мама всегда права, малыш, и спорить с ней бесполезно, — сказал Дэвид. — К тому же тебе пора спать.
— Еще рано... Вдруг я разбужу Элисон, и она начнет плакать...
— Ничего, дорогой... Мы с папой хотим посидеть с нашими друзьями.
— И с моим новым дедушкой! — радостно крикнул мальчик. — Дедушка Брендон сказал, что я могу стать судьей, когда вырасту.
— Боже, спаси этого мальчика, — вмешалась миссис Купер. — Ох, уж этот Брендон! Он наряжается, как павлин во время брачных игр.
— Джеми! Ты можешь пойти в нашу комнату и посмотреть телевизор, — переменила тему Мари. — Полчасика...
— У-у-у!
— Ну ладно, час... Но программу выберет миссис Купер.
— Спасибо, мамочка! — Джеми побежал в спальню родителей, миссис Купер последовала за ним.
— Надо бы его утихомирить, — сказала Мари, поднимаясь с дивана.
— Не волнуйтесь, мисс Мари, — проговорила миссис Купер. — Побудьте с мужем. Посмотрите: его взгляд красноречивее всяких слов. — Сказав это, она исчезла в спальне.
— Это правда, дорогой? — усмехнулась Мари, подходя к Дэвиду. — Ты можешь взглядом причинить боль?
— Мне неприятно опровергать практически неоспоримые оценки миссис Купер, но в данном случае она не права.
— Зачем так много слов, когда достаточно одного.
— Это свойственно гуманитариям. Мы, кабинетные ученые, не стремимся к лаконичности, потому что в случае неудачи нам нечем будет оправдаться. А разве ты против некоторых словесных изысков?
— Нет, — ответила Мари. — Видишь, можно выразить все одним словом...
— Что выразить? — спросил Уэбб, обнимая и целуя жену; это прикосновение было красноречиво и много значило для них.
— Правда не нуждается в многословии, — произнесла Мари, взглянув на мужа. — Важны факты... пять плюс пять — десять, а не девять или одиннадцать.
— По-моему, ты заслуживаешь самого высокого балла!
— Достаточно банально, но все-таки приятно... Ты приходишь в себя, я чувствую. Джейсон Борн уходит, ведь так?
— Почти. Когда ты укладывала Элисон, мне позвонил Эд Мак-Алистер из Управления национальной безопасности. Он сказал, что мать Бенджамина уже на пути в Москву.
— Это потрясающе, Дэвид!
— Мы оба — Мак и я — хохотали. И я поймал себя на мысли, что никогда не слышал, чтобы Мак-Алистер смеялся. Это потрясающе!
— У него на душе был тяжкий груз... Ведь это он отправил нас в Гонконг и потом долгие годы не мог себе этого простить. И все-таки ты жив и здоров. Не уверена, что я могу забыть об этом, но теперь я не буду вешать трубку, услышав его голос.
— Он будет рад. Кстати, я просил его позвонить. Я подумал, что можно было бы пригласить его пообедать.
— Ну это, мне кажется, слишком.
— Но ведь он помог в освобождении матери Бенджамина. А Бен спас мне жизнь...
— Ладно, может, приглашу его... на завтрак.
— Послушай, женщина: через пятнадцать секунд я вышвырну Джеми и миссис Купер из нашей спальни... потому что я люблю тебя.
— Я польщена, Аттила, и мне трудно устоять перед искушением... Но в данный момент мой братик поджидает нас. Кроме того, Конклин, Панов и тот сверхизобретательный бывший судья — вся эта компания не по силам простому парню из Онтарио.

Предыдущая страница 34 Следущая страница


35 Роберт Ладлэм

— Поверь, я страшно их люблю.
— И я. Пойдем.

Карибское солнце скрылось за горизонтом, небо озарили слабые отблески оранжевых лучей. В наступивших сумерках мерцали свечи под стеклянными колпаками, создавая уютную атмосферу на балконе виллы. Беседа протекала спокойно и как бы замедленно. Снова и снова вспоминались эпизоды пережитого кошмара.
— Я пытался втолковать Дэнди-Рэнди, что доктрину неизменного состояния необходимо пересмотреть. Время изменило прежние представления... — вещал Префонтен. — Изменение — вот лозунг сегодняшнего дня.
— Это настолько очевидно, что я не могу себе представить никого, кто стал бы это оспаривать, — сказал Алекс.
— Гейтс постоянно использовал этот прием, забивая присяжных своей эрудицией, а равных себе — бесконечными маневрами.
— Зеркала и дым, — смеясь, заметила Мари. — В экономике то же самое. Помнишь, братик, я говорила тебе об этом?
— Я и тогда не понял ни слова, и сейчас ни черта не понимаю.
— А если говорить о медицине, нет ни зеркал, ни дыма, — сказал Панов. — По крайней мере там, где следят за деятельностью лабораторий и где не шляются ребята из фармацевтических компаний, набитые деньгами...
— Во многом это объясняется сверхлаконичностью нашей Конституции, — вступил бывший судья. — Похоже, отцы-учредители были знакомы с пророчествами Нострадамуса, но никогда в этом не признались бы. А может быть, на них произвели впечатление чертежи Леонардо, дающие перспективы развития техники. Они поняли, что невозможно сформулировать основы законодательства будущего, поскольку не могли представить, каким именно оно будет и что потребует общество для обеспечения своих свобод. Поэтому они создали этот закон с гениальными пропусками.
— На этот счет, если мне не изменяет память, у гениального Рэндолфа Гейтса, — заметил Конклин, — другое мнение.
— Теперь его “мнение” изменится, — усмехнулся Префонтен. — Он всегда держал нос по ветру и был достаточно умен, чтобы вовремя взять другой галс, когда погода меняется.
— А я все никак не могу забыть роскошную блондинку, жену водителя грузовика по имени Бронк, — хохотнул психиатр.
— Представь себе уютный домик, белый заборчик из штакетника и так далее, — предложил Алекс. — Это тебя успокоит.
— Что это за история с женой водителя грузовика? — оживился Сен-Жак.
— Оставь, братик, я бы на твоем месте не стала выяснять.
— А тот сукин сын, армейский доктор, который накачивал меня амиталом! — продолжил Панов.
— Он руководит клиникой в Ливенворте, — сказал Конклин. — Я забыл тебе сказать... столько событий. И еще Крупкин. Сплошная элегантность и все такое. Мы стольким ему обязаны, но ничем не можем помочь.
На мгновение воцарилось молчание: им вспомнился человек, который решился не подчиниться монолитной системе, требовавшей смерти Дэвида Уэбба. В этот момент Дэвид стоял, опершись о перила и вглядывался в потемневшее море. Он чувствовал в себе какую-то отстраненность от близких ему людей.
Он понимал, что пройдет немало времени, пока ему удастся преодолеть это. Джейсон Борн должен исчезнуть, это необходимо... Но когда это произойдет?
Уж конечно не сейчас! Из глубин ночного неба на него обрушилась волна сумасшествия! Небо расколол гул моторов, который присутствующие восприняли как раскаты грома. Эскадрилья военных вертолетов направлялась в сторону причала “Транквилити Инн”, вспенивая пулеметными очередями воду; катер, оснащенный мощным двигателем, пробивался меж рифами к пустынному пляжу... Сен-Жак схватил микрофон селекторной связи.
— Береговая тревога!! — крикнул он. — Охрана в ружье!
— Но ведь Шакал мертв! — заорал Конклин.
— Но его подручные живы! — крикнул в ответ Джейсон Борн. В мгновение от Дэвида Уэбба не осталось и следа... Борн сшиб Мари с ног и выхватил пистолет... Она и не подозревала, что ее муж вооружен. — Кто-то сказал им, что Шакал был здесь!
— Но это безумие!
— Это в духе Карлоса, — ответил Джейсон. — Это люди, которые продали Шакалу душу и тело! Они пойдут до конца!
— Ну и дерьмо! — повторил Конклин, наезжая на Панова и отталкивая его от стола.
Внезапно из головного вертолета раздался голос летчика, усиленный мегафоном:
— Эй, на катере! Глуши двигатель, иначе мы разрежем вас пополам. Так-то лучше... Ложитесь в дрейф, никакого мотора; одни — у руля, остальные — на палубу, руки на планшир! Пошевеливайтесь!
Лучи прожекторов скрестились на катере; головной вертолет, подняв тучи песка, приземлился на пляже. Из него выпрыгнули четыре человека с автоматами наперевес, готовые открыть огонь по дрейфующему катеру. Обитатели виллы номер восемнадцать, стоя у перил, как завороженные наблюдали за разворачивающейся на их глазах невероятной сценой.
— Причард! — крикнул Сен-Жак. — Принеси бинокль!
— Вот он, мистер Сен-Джей. — Помощник управляющего протянул хозяину мощный бинокль. — Я протер линзы, сэр!
— Что там видно?! — резко спросил Борн.
— Непонятно. Там двое...
— Вот так армия! — сказал Конклин.
— Дай мне, — приказал Джейсон и взял бинокль из рук шурина.
— Что там, Дэвид? — вскрикнула Мари, испуганная резко изменившимся выражением его лица.
— Это Крупкин, — почти выдохнул Дэвид.

Да! Это действительно оказался Дмитрий Крупкин. Лицо его было бледным, со своей щегольской бородкой клинышком он распростился. Он приканчивал уже третью рюмку коньяка и отказывался говорить. Крупкин так же, как Панов, Конклин и Дэвид Уэбб, был явно не в себе. Ему не хотелось распространяться о том, что он пережил и нравственно и физически, но то, что ждало его впереди, было куда лучше его прошлого. Одежда явно раздражала его, и он нервно передергивал плечами, как бы говоря, что недалеко время, когда он будет по-прежнему великолепен. Верный себе, он обратился к Префонтену, взглядом знатока оценив его нарядный пляжный костюм.
— Мне нравится ваш наряд, — не скрывая восхищения, сказал он. — У вас прекрасный вкус, и к тому же костюм как нельзя лучше подходит для здешнего климата.
— Благодарю вас, вы очень любезны.
Крупкина представили присутствующим, и сразу же на него обрушился град вопросов. Он поднял вверх обе руки жестом Папы Римского, благословляющего верующих с балкона на площади Святого Петра, и заговорил:
— Я не стану утомлять вас и злоупотреблять вашим вниманием, я не буду вдаваться в подробности моего побега из матушки России. Меня трясет, когда я думаю о той сумме, которую слупили с меня эти продажные твари. Меня тошнит при воспоминании о тех условиях, в которых я жил... Но слава Богу, что существует “Креди суисс”, предоставляющий великолепные зеленые кредитные карточки.
— Объясните нам, что случилось, — перебила его Мари.
— Вы, милая леди, еще очаровательнее, чем я мог представить. Если бы мы повстречались в Париже, я похитил бы вас у этого диккенсовского оборванца, который, увы, является вашим мужем. Вот это да! Господи, какие волосы! Ведь это же чудо!
— Дэвид, вероятно, не говорил вам, какого они цвета на самом деле, — смеясь, заметила Мари. — Иначе это откровение повисло бы над ним дамокловым мечом...
— Для своего возраста Дэвид чертовски компетентен, и губа у него не дура...
— Секрет в том, что я скармливаю ему кучу самых разных пилюль, Дмитрий. Так расскажите нам, что случилось.
— Что случилось? Они выследили меня — вот что случилось! Они конфисковали мой чудный домик в Женеве! Теперь он в ведении советского посольства. Это разрывает мое сердце!
— Ты был в больнице, когда узнал, что отдан приказ о моей ликвидации, — вступил в беседу Уэбб. — И тогда ты велел Бенджамину вывезти меня из “Новгорода”...
— У меня были свои источники информации, кроме того, наверху тоже люди, и они допускают ошибки. Я не хочу никого компрометировать. Это был “плохой” приказ. Если Нюрнберг нас чему-нибудь и научил, так это тому, что преступные приказы не должны исполняться. Это урок для всех. Россия понесла гораздо большие потери, чем кто-либо, в последней войне. Многие помнят это и не хотят повторять ошибки, допущенные нашим тогдашним врагом.
— Прекрасные слова, — произнес Префонтен, поднимая в честь русского бокал “Перрье”. — Мы принадлежим к расе думающих и чувствующих... Вы согласны?
— Ну, — закашлялся Крупкин, опрокидывая рюмку коньяка, — это, безусловно, очень распространенное суждение, судья. Но есть такая вещь, как присяга, к которой тоже относятся по-разному. Мой домик на берегу Женевского озера больше мне не принадлежит, но мои счета на Каймановых островах остались целехоньки... Кстати, далеко ли эти острова?
— Тысяча двести миль строго на запад, — ответил Сен-Жак. — На самолете с Антигуа вы доберетесь туда за три часа.
— Так я и думал, — сказал Крупкин. — Когда мы лежали в больнице в Москве, Алекс часто рассказывал об острове Спокойствия и Монсеррате, и я не поленился посмотреть, как они выглядят на карте. Кажется, все идет как надо... Кстати, с тем парнем на катере, надеюсь, не станут обращаться слишком грубо? Не сочтите за каламбур, но мои фальшивые документы в полном порядке... Ха-ха-ха!
— Его вина в том, что он появился здесь, а не в том, что доставил вас, — ответил Сен-Жак.
— Я немного спешил... Сами понимаете, когда речь идет о жизни или смерти, имеет смысл поторопиться.
— Я уже втолковал властям, что вы старинный друг моего зятя.
— Прекрасно. Я очень вам благодарен.
— Что вы собираетесь предпринять, Дмитрий? — спросила Мари.
— Боюсь, что мне не придется выбирать. У “русского медведя” больше когтей, чем ног у сороконожки, а кроме того, в его распоряжении глобальная компьютерная система. Мне придется исчезнуть на некоторое время и создать себе новую биографию, начиная с самого рождения. — Крупкин повернулся к владельцу “Транквилити Инн”. — Скажите, можно ли арендовать один из этих великолепных коттеджей, мистер Сен-Жак?
— Не стоит говорить об аренде. Вы столько сделали для Дэвида и моей сестры... Этот дом ваш, мистер Крупкин.
— Вы очень добры. Первым делом я смотаюсь на Кайманы... Мне говорили, там великолепные портные... Не исключено, что я куплю маленькую яхту и займусь чартерным бизнесом. Лицензию можно достать в Терра-дель-Фуэго или на Мальвинских островах, а может, и в каком другом забытом Богом места. Там за небольшую сумму можно купить удостоверение личности и правдоподобное, хотя и туманное, прошлое. Когда все это закрутится, придется навестить одного специалиста в Буэнос-Айресе, который делает чудеса с отпечатками пальцев — причем, как говорят, совершенно безболезненно. Потом сделать небольшую косметическую операцию — в этом отношении Рио лучше всего, могу вас заверить, значительно лучше, чем Нью-Йорк. Чуть-чуть изменить профиль и скинуть несколько годков... Последнее время я, кажется, только тем и занимался, что воображал ситуации и пассажи своего будущего, но я не рискую распространяться об этом в присутствии прекрасной миссис Уэбб.
— Могу себе вообразить, — проговорила Мари под впечатлением от услышанной тирады. — Пожалуйста, зовите меня Мари.
— О прекрасная Мари!
— И как ты думаешь, сколько времени потребуется на осуществление твоих планов? — встрял Конклин.
— И это ты задаешь мне такой вопрос? — разыграл удивление Крупкин. — Ты, создавший легенду суперубийцы международного масштаба? Неуязвимого Джейсона Борна?
— Я не принимаю это на свой счет, — вмешался Уэбб. — Я вне игры. Сейчас меня волнуют только ремонт и отделка помещений.
— И все-таки, Круппи, сколько на это уйдет времени?
— Послушай, Алекс, мне надо изменить целую жизнь!!! Какой бы незначительной она ни представлялась с геополитической точки зрения, это все же моя жизнь.
— Понадобится столько времени, сколько необходимо, — вмешался Дэвид Уэбб, из-за раненого плеча которого, казалось, выглянул Джейсон Борн.
— Два года — чтобы сделать хорошо, три года — чтобы сделать еще лучше, — подытожил Дмитрий Крупкин.
— У вас есть время, — промолвила Мари.
— Причард, — позвал Сен-Жак, — самое время наполнить бокалы.

Эпилог

Они шли по пляжу, залитому лунным светом, касаясь друг друга руками... Мир, так долго бывший враждебным по отношению к ним, словно не позволял им вырваться из своей орбиты.
— Оказывается, у тебя есть оружие, — осторожно проговорила Мари. — Это мне не приходило в голову. Я ненавижу оружие...
— Я тоже. Мне кажется, что и я не знал об этом. Просто оружие как-то оказалось у меня...
— Инстинкт? Внутреннее побуждение?
— Возможно, и то и другое. Неважно, ведь я не пустил его в ход.
— Но ведь ты хотел, не так ли?
— Я не уверен. Если бы пришлось защищать тебя и детей, я бы начал стрелять, но не думаю, что я бы открыл огонь просто так, без причины.
— Ты уверен, Дэвид? А вдруг ты придумаешь “угрозу” и начнешь палить по теням?
— Нет, это не мой случай...
И вдруг звук шагов! Шум моря, накатывающего на берег, приглушал приближение человека, но в самом ритме волн появился какой-то диссонанс... Это ощущение было хорошо знакомо Джейсону Борну! Он резко повернулся, буквально сбив Мари с ног, оттолкнул ее в сторону от предполагаемой линии огня и, выхватив пистолет, приготовился дать отпор.
— Эй, парень, смотри не убей меня, — раздался голос Панова, осветившего фонарем часть пляжа. — Это не имеет никакого смысла.
— Мо! — закричал Уэбб. — Что ты здесь делаешь?!
— Я хотел найти вас — и ничего больше... Ты наконец поможешь Мари подняться?
Уэбб рывком поднял жену, они стояли ослепленные светом фонаря Морриса Панова.
— Боже мой, ведь ты “крот”! — закричал Джейсон Борн. — Ты давно докопался! Тебе было известно заранее все, что я предпринимал!
— Как ты сказал, кто я? — заорал психиатр, бросая фонарь на песок. — Если ты веришь этой ахинее, стреляй, сукин ты сын!
— Я запутался, Мо. Я больше ничего не знаю!.. — Дэвид потряс головой, словно отгоняя наваждение.
— Тогда кричи, плачь, ты, придурок! Кричи, как не кричал никогда в жизни! Джейсон Борн мертв и кремирован в Москве. Только так это и может быть! Ты должен поверить в это, иначе я не желаю иметь с тобой дела! Тебе понятно, чертово создание?! Ты сделал все, с этим покончено!
Уэбб упал на колени, его сотрясала нервная дрожь, в глазах стояли слезы, но он не мог издать ни единого звука...
— Все будет нормально, Мо, — сказала Мари, опускаясь на колени рядом с мужем и поддерживая его.
— Я тоже так думаю, — сказал Панов, согласно кивая. — Никто из нас по-настоящему не знает, что такое раздвоение личности! Но это уже прошлое. Теперь наваждение действительно кончилось!
1 Коулун, или Цзюлун — город в Гонконге, или территории Сянган, порт на Южно-Китайском море, на юге полуострова Цзюлун.
2 СЕАЛ (SEAL) — спецвойска, способные вести сражение на суше, на воде и в воздухе.
3 Seal — тюлень (англ.). SEAL (см. выше) и seal — игра слов.
4 Смитсоновский институт — одно из старейших государственных научно-исследовательских и культурных учреждений США, основан в 1846 г. в Вашингтоне на средства английского ученого Дж. Смитсона.
5 Дионея — род многолетних насекомоядных трав с единственным видом — венерина мухоловка; улавливает и переваривает насекомых.
6 Начальные слова молитвы к Пресвятой Богородице у католиков (лат.).
7 Пьер — пренебрежительная кличка, буквально означающая “воробей”.
8 Друзья мои (фр.).
9 Дерьмо (фр.).
10 Он здесь, мой капитан (фр.).
11 Имеется в виду Шарль де Голль.
12 Игра слов: фамилия De Sole и the soul (англ.) — “душа” — произносятся почти одинаково.
13 Залив Джеймса расположен у берегов Канады и является частью Гудзонова залива.
14 Серрат (в оригинале "Serrat) — сокр. форма названия острова Монсеррат.
15 Транслитерация английских слов: “Trinquility Inn”, или “Гостиница спокойствия”.
16 НААСП — Национальная ассоциация содействия прогрессу цветного населения (США).
17 Мне тоже (фр.).
18 В нашем возрасте только и остается что лекарства, не так ли? (фр.)
19 Боже мой (фр.).
20 Нет, монсеньер. Я отказываюсь? Об этом мы не договаривались! (фр.)
21 “Сердце солдата” (фр.).
22 Линкольн Авраам (1809 — 1865) — шестнадцатый президент США, один из организаторов республиканской партии, выступившей против рабства.
23 Джон Браун (1800 — 1859) — борец за освобождение негров-рабов в США.
24 Великий профессор (фр.).
25 Хозяйство на троих (фр.).
26 Отлично! (фр.)
27 Ты неподражаем, сынок! (фр.)
28 Вудвортс Роберт Берн (1917 — 1979) — американский химик-органик, ин. ч. АН СССР (1976), лауреат Нобелевской премии (1976).
29 Второе бюро — французская контрразведка.
30 “Теперь мы оба свободны, любовь моя” (фр.).
31 Об этом мы не договаривались (фр.).
32 Прекратите! Хватит? Сейчас же! (фр.)
33 Господин судья (фр.).
34 Бейлиф — судебный пристав.
35 Благодарю, кузен (фр.).
36 Согласен, друг мой (фр.).
37 Какая жалость (фр.).
38 Грааль — в западноевропейских средневековых легендах таинственный сосуд, ради приближения к которому и приобщения его святым действиям рыцари совершают свои подвиги.
39 Что вы сказали, мадам? (фр.)
40 Бобовый город — сленговое название Бостона.
41 Великолепно (фр.).
42 Согласен (фр.).
43 Смешно! (фр.)
44 Господин Хамелеон (фр.).
45 Боже мой!.. Это ужасно! (фр.)
46 Очень просто, мсье (фр.).
47 “Моби Дик”— социально-философский аллегорический роман американского писателя Германа Мелвилла (1819 — 1891).
48 Ничего, мсье (фр.).
49 Торквемада Томас (ок. 1420 — 1498) — с 80-х годов XV в. глава испанской инквизиции (Великий инквизитор). Инициатор изгнания евреев из Испании.
50 Военная хитрость (фр.).
51 Это верно (фр.).
52 Убийца, которому нет равных (фр.).
53 Лафайет (La Fayette) Мари Жозеф (1757 — 1834) — маркиз, французский политический деятель. Участник войны за независимость в Северной Америке 1775-1783 гг.
54 Клод! Какая радость! Ты здесь! (фр.)
55 “Нет, нет! Вы чудовище! Прекратите, прекратите, я прошу вас!” (фр.)
56 Якокка Ли (род. 1924) — один из самых известных в последние двадцать лет представителей делового мира США.
57 Приятель (ит.). 58 Главарь мафии (ит.).
59 Савонарола Джироламо (1452 — 1498) — настоятель монастыря доминиканцев во Флоренции. Выступал против тирании Медичи, обличая папство, призывал церковь к аскетизму, осуждал гуманистическую культуру. Отлучен от церкви и казнен.
60 Второе бюро (фр.).
61 Боже мой, нет! (фр.)
62 Подложный, незаконный (фр.).
63 Согласен. Я сожалею (фр.).
64 Ну конечно (фр.).
65 Томас Дилан (1914 — 1953) — уэльский поэт. Писал на английском языке.
66 Ну конечно (фр.).
67 Прикрытие (фр.).
68 Не так ли? (фр.)
69 Удачи, мои друг (фр.).
70 Меня зовут господин Симон (фр.).
71 Большое спасибо, мсье... (фр.)
72 “Зарезервирован” (фр.).
73 Из вас получится отличный солдат, мой друг (фр.).
74 Понимаю (ит.).
75 Жеребчик (ит.).
76 Красивый мальчик (ит.).
77 Я — ваш капитан. Добро пожаловать (фр.).
78 Одна из младших должностей в итальянской мафии.
79 Хорошо (ит.).
80 Мошенник! (ит.)
81 Молчание! (ит.)
82 Проститутка! (ит.)
83 Пингвин! (ит.)
84 Липовый (ит.).
85 Прекрасная девушка (фр.).
86 Великолепна (фр.).
87 Что такое? (фр.)
88 Удачи (фр.).
89 Еще (фр.).
90 Твой стол, Рене (фр.).
91 Какая разница? (фр.)
92 Обычное, немарочное вино (фр.).
93 Очень по-американски, мой друг (фр.).
94 Черт возьми... (фр.)
95 Латиноамериканец (фр.).
96 Ну конечно (фр.).
97 Я говорю по-французски, мсье. По рождению я канадка, из Квебека. Сепаратистского (фр.).
98 Клецки, галушки (пол.).
99 Бихевиоризм (от англ. behaviour — поведение) — ведущее направление американской психологии первой половины XX в.
100 Маккарти Дж. Раймонд (1908 — 1957) — председатель сенатской комиссии конгресса США по вопросам деятельности правительственных учреждений. Сторонник гонки вооружений и “холодной” войны.
101 Ваше здоровье (фр.).
102 Средства на непредвиденные расходы (фр.).
103 Шевелитесь! Мы уходим! Быстрее! (фр.)
104 Фобур — предместье Парижа.
105 Студенческие выступления в Париже в мае 1968 г.
106 Синема-верите (букв. “правдивый кинематограф”) — одно из направлений французского кино.
107 Извините, мадам! (фр.)
108 Меня тоже (фр.).
109 Справа от вас! Рядом с... (фр.)
110 Бульвар Капуцинов, друг мой! Бульвар Капуцинов! (фр.)
111 Ежедневная суета (фр.).
112 Главное шоссе (фр.).
113 Филадельфия (жарг.). 114 Глава мафии (ит.).
115 Скоро, быстро (ам. жарг.).
116 Ю-Эс — аббревиатура словосочетаний: Соединенные Штаты и “неприкасаемые сицилийцы”.
117 Мадемуазель, пожалуйста, у меня срочное дело! (фр.)
118 Моя вина (лат.).
119 Жареная телятина — блюдо итальянской кухни.
120 Проклятый (ит.).
121 Шут (ит.).
122 Невежда (ит.).
123 Причуды (ит.).
124 Босх (Bosch van Acken) Иеронимус (ок. 1460 — 1516) — нидерландский живописец.
125 Одно вместо другого (лат.).
126 Дверь открыта (фр.).
127 Мондриан Пит (1872 — 1944) — нидерландский живописец. Один из основателей группы “Стиль”. Создатель неопластицизма — абстрактных композиций из прямоугольных фигур, окрашенных в основные цвета спектра.
128 Паяцы (ит.).
129 Палач, казнь гарантирована (ит.).
130 Проклятие! (ит.)
131 Вот (ит.).
132 Наконец (ит.).
133 Иннокентий 111(1160 или 1161 — 1216) — Римский Папа с 1198 г. Боролся за верховенство пап над светской властью; заставил английского короля и некоторых других монархов признать себя его вассалами. Инициатор IV крестового похода.
134 Григорий VII Гильдебрандт (между 1015 и 1020 — 85) — Римский Папа с 1073 г. Фактически правил при Папе Николае II. Ввел целибат.
135 Срочное дело (ит.).
136 Спасибо (ит.).
137 Дерьмо (ит.).
138 Монтгомери Аламейнский Бернард Лоу (1887 — 1976) — виконт (1946), британский фельдмаршал (1944). Во время Второй мировой войны с 1942 г командовал 8-й армией в Северной Африке, которая в боях под Эль-Аламейном нанесла поражение итало-немецким войскам.
139 Одно из названии Королевского Шекспировского театра.
140 Вот мой пропуск (фр.).
141 Побыстрее, пожалуйста! (фр.)
142 Лос-Анджелес.
143 “Испанская фаланга” — фашистская партия в Испании. Основана в 1933 г., в апреле 1977 г. распущена.

Предыдущая страница 35


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 9)
  • Глава 14 (Страница 10)
  • Глава 15 (Страница 11)
  • Глава 16 (Страница 11)
  • Глава 17 (Страница 12)
  • Глава 18 (Страница 14)
  • Глава 19 (Страница 15)
  • Глава 20 (Страница 16)
  • Глава 21 (Страница 17)
  • Глава 22 (Страница 17)
  • Глава 23 (Страница 18)
  • Глава 24 (Страница 19)
  • Глава 25 (Страница 20)
  • Глава 26 (Страница 21)
  • Глава 27 (Страница 22)
  • Глава 28 (Страница 23)
  • Глава 29 (Страница 24)
  • Глава 30 (Страница 25)
  • Глава 31 (Страница 26)
  • Глава 32 (Страница 27)
  • Глава 33 (Страница 27)
  • Глава 34 (Страница 28)
  • Глава 35 (Страница 29)
  • Глава 36 (Страница 30)
  • Глава 37 (Страница 30)
  • Глава 38 (Страница 31)
  • Глава 39 (Страница 31)
  • Глава 40 (Страница 32)
  • Глава 41 (Страница 33)
  • Глава 42 (Страница 34)
  • Эпилог (Страница 35)


Роберт Ладлэм

Ультиматум Борна

Цикл: "Борн"

перевод П. Рубцова

 Читать книгу

Анонс

Джейсон Борн - профессиональный убийца с расщепленным сознанием и двойной жизнью. Именно он решает сломать зловещую практику специальных служб, использующих в своих тайных операциях зомбированных агентов. Его противники, ЦРУ и КГБ, объединяются перед лицом общей угрозы и стремятся любой ценой заставить Борна замолчать навеки. Так кто же выйдет победителем из отчаянной схватки?

Содержание

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin