Роберт Ладлэм - Превосходство Борна

1 Роберт Ладлэм

Глава 1

Коулун, одна из густонаселенных пограничных областей Китая, скорее по духу, чем территориально относится к Северному Китаю, несмотря на грубую и необоснованную практику искусственных политических барьеров. Земля и вода здесь всегда едины. Это духовное завещание предков на протяжении многих веков определяло живущим здесь людям порядок их жизни, складывающийся из порядка использования земли и воды, который не смогли изменить такие бесполезные для них понятия, как свобода или тюрьма. Единственный смысл, которому здесь подчиняются все - это выживание. И ничего другого. Все остальное - это навоз, который должен быть выброшен на бесплодную землю. Солнце уже клонилось к закату и над Коулуном, и над заливом Виктория, до самого острова Гонконг. Вечерняя мгла медленно сгущалась, прикрывая дневной хаос. Крики суетливых уличных торговцев становились тише, будто приглушенные надвигающимися сумерками, а спокойные и солидные бизнесмены в верхних этажах холодных сказочных дворцов из стекла и стали, которые обрамляли горизонт колонии, уже заканчивали серии традиционных жестов и коротких улыбок, обычно сопровождающих молчаливое сотрудничество в течение дня.
Все свидетельствовало о приближении ночи, и подслеповатое оранжевое солнце, лениво пронзавшее огромную рванную стену облаков на западе, уже оставляло на время эту часть света.
Скоро темнота покроет почти все небо, и только внизу, у самой земли, зажженные человеческой изобретательностью, яркие огни будут ослепительно сиять, освещая сушу и воду, которые с наступлением ночи не перестают быть местом бурления беспокойной жизни.
И в бесконечном шумном ночном карнавале начнутся другие игры, которые человечество должно было бы отвергнуть с первых минут сотворения мира. Но кто мог тогда предвидеть это? Кто это знал? Кто заботился об этом? В те далекие времена смерть еще не превратилась в товар.
Небольшая моторная лодка, оснащенная мощным двигателем, который явно противоречил ее обшарпанному виду, миновав канал, быстро обогнула небольшой мыс и направилась прямо к заливу. Для невнимательного наблюдателя это был просто еще один рыбак, отправившийся в этот вечерний час попытать счастья. Эта ночь, как и многие другие, могла принести ему счастье, возможно при перевозке марихуаны и гашиша из Золотого Треугольника или ворованных алмазов из Макао. Кто знает? На таком мощном моторе он мог заработать гораздо больше, чем под парусом. Даже китайские пограничники и морские патрули никогда не стреляли по таким лодкам, имевшим весьма непритязательный вид, потому что не были уверены, по какую именно сторону границы живет семья, поджидающая ее возвращения. Пусть они плывут, плывут туда и сюда.
Тем временем маленькое судно с прикрытой брезентом кабиной, резко сбавило скорость и начало осторожно пробираться сквозь многочисленную беспорядочно разбросанную флотилию джонок и сампанов, возвращающихся к своей переполненной стоянке в Абердин. Владельцы лодок громкими и злобными криками выражали возмущение таким грубым поведением неожиданного пришельца, посылая проклятия и его мощному двигателю, и его курсу. Затем неожиданно каждая лодка затихала, как только грубый нарушитель спокойствия проплывал мимо. Видимо, что-то было там под брезентом такое, что заставляло людей погасить вспышки неожиданного гнева.
Теперь лодка вошла в неосвещенное пространство залива, которое походило на широкий канал, ограниченный с правой стороны огнями острова Гонконг, а с левой - огнями Коулуна. Когда через три минуты мотор перешел на самый низкий регистр, лодка достигла Коулуна и пришвартовалась к свободному месту в районе набережной Чжан Ши Цзян, одному из самых шумных и дорогих мест в колонии, где все было подчинено закону прибыли, где уважался только доллар.
На лодку никто не обратил внимания, все были заняты одним:
"расставляли ловушки" на туристов с целью получить от них как можно больше денег. Кого могла заинтересовать эта старая посудина?
Но именно в этот момент, когда прибывшие на лодке стали сходить на берег, шум и суета в этом месте пристани стали понемногу затихать. Громкие крики смолкали под взглядом тех, кто были ближе всех к причалу, и уже могли разглядеть фигуру, поднимающуюся на пирс по черной, покрытой нефтью и маслом лестнице. Судя по одежде, поднимавшийся по лестнице был монахом. На нем был белый халат, который хорошо подчеркивал стройность его фигуры. Рост его был около шести футов, что, может быть, и многовато для чужака. Почти полностью закрытое лицо было трудно разглядеть, но в те моменты, когда ночной бриз слегка сносил белый капюшон, покрывавший его голову, все наблюдавшие за ним вдруг сталкивались с взглядом его глаз. Это были глаза фанатика. В эти мгновения каждый, кто видел его, понимал, что это не просто монах. Это был хешанг, один из немногих, выбранных для великих дел теми, кто был посвящен и кто увидел внутреннюю силу молодого монаха. И не имело значения, что этот монах был высоким и стройным, а в его глазах, горящих огнем, было мало смирения. Как правило, такой человек обращал на себя внимание, за которым следовало почитание, переходящее в поклонение со страхом и трепетом.
Возможно, этот хешанг относился к одной их тех мистических сект, которые странствовали по холмам и лесам Гуанджи, или же он принадлежал к религиозной общине, скрывавшейся в далеких горах Королевского Гайяна, потомков тех, кто некогда жил на неприступных Гималаях, навсегда посвятив себя изучению мрачных непонятных учений.
Тем временем таинственный человек в белых одеждах монаха-фанатика медленно прошел через расступившуюся толпу, миновал причал парома Стар Ферри и растворился в адской сутолоке набережной Чжан Ши Цзян, как бы разрешая продолжить истерию ночной жизни, которая возобновилась с новой силой.
Монах-священник, а именно такое ощущение вызвал этот человек у окружающих, последовал в восточном направлении по Солсбери Роуд, пока не поравнялся с отелем "Полуостров", чья белая элегантность проигрывала в соревновании с современным окружением. Там монах свернул по направлению к Натан Роуд, где начиналась знаменитая, всегда многолюдная Голден Майлс. И туристы, и местные жители в равной мере обращали внимание на величественную фигуру служителя культа, когда он проходил по заполненным народом набережным и переулкам, где, в основном, были расположены многочисленные магазинчики, кафе и рестораны. Так он шел около десяти минут сквозь окружающий его кричащий карнавал, посматривая по сторонам и при каждом взгляде делая легкие поклоны головой, иногда - раз, иногда два раза, как бы отдавая молчаливые приказы одному и тому же невысокому мускулистому чжуану, который неотступно сопровождал монаха. Он то следовал сзади него, то вдруг бойко проходил вперед, обгоняя его быстрым, похожим на танец, шагом, все время оборачиваясь, чтобы успеть перехватить указания, поступающие от напряженных глаз своего хозяина.
Вот последовал еще один приказ: два коротких кивка. Это произошло в тот момент, когда монах свернул к ярко и кричаще оформленному входу в кабаре. Сопровождающий его чжуан остался на улице, скромно сложив руки под широким халатом. Его глаза осторожно и внимательно изучали шумную ночную улицу, оживления которой он не мог понять. Это было безумие! Оскорбление! Но он был "тади", в его обязанности входила защита священника-монаха, даже ценой собственной жизни, и поэтому его собственные чувства не имели никакого значения. Внутри кабаре висели плотные облака сигаретного дыма, которые подсвечивались бликами от цветных светильников, и через весь зал бежали разноцветные световые дорожки, сходящиеся у возвышения эстрады, где через мощные динамики изрыгались грубые звуки панк-музыки, разбавленные мелодиями Дальнего Востока.
Монах спокойно постоял некоторое время, будто изучая этот большой переполненный зал. Несколько посетителей, в разной степени опьянения, разглядывали его из-за столиков. Некоторые из них бросали в его сторону мелкие монеты, прежде чем отвернуться от дверей, а другие вставали из-за столов, оставляли деньги рядом с выпивкой и направлялись к двери. Хешанг заметно действовал на окружающих, но этот эффект явно не устраивал тучного, одетого в смокинг, человека, направлявшегося к нему.
- Могу ли я предложить Вам свои услуги, первый среди святых? спросил управляющий этим злачным местом.
Монах наклонился вперед и что-то очень тихо проговорил на ухо своему неожиданному собеседнику. Среди произнесенных шепотом слов можно было уловить чье-то имя. Глаза управляющего мгновенно округлились, изменился весь его облик. Он вежливо поклонился и попросил монаха пройти к маленькому столу недалеко от стены. Тот кивнул в знак согласия и проследовал за тучным китайцем к указанному месту, в то время как ближайшие к нему посетители выражали свое откровенное неудовольствие.
Тем временем управляющий вновь поклонился и заговорил с почтением, которого, однако, явно не ощущал внутри себя:
- Будут ли какие-нибудь просьбы, первый из святых?
- Козьего молока, если это возможно, а если нет, то простой воды будет вполне достаточно. Я благодарю вас.
- Это наша обязанность - услужить Вам, - произнес человек в смокинге, медленно удаляясь, не переставая кланяться и следя за тем, чтобы его речь была, как можно мягче и выразительней. Но большого значения, как он сам мог заметить, это не имело. Оказалось, что этот высокий, одетый во все белое, монах был знаком с самим лоабанем, и одно это уже объясняло все. Ведь он при своем появлении назвал имя этого могущественного человека, которое с уважением произносили не только в районе Голден Майлс. А кроме того, это был особенный вечер, так как этот самый тайпин находился здесь, в одной из задних комнат кабаре, о которой мало кто знал. Однако управляющий не мог по собственному желанию сообщить своему тайному гостю о прибытии монаха, для этого были другие люди. Этой ночью все должно было быть очень строго, именно на этом настаивал его высокий гость, и поэтому, когда он сам захочет увидеть монаха, кто-то из его людей придет и скажет об этом. Так должно быть. Такова тайная жизнь одного из могущественных финансистов Гонконга, тайпина, или лаобаня, как привыкли уважительно называть его те, кто почитал его больше, чем бога.
- Быстро пошли человека с кухни в соседнюю лавку за козьим молоком, распорядился управляющий, обращаясь к старшему официанту, - и скажи ему, чтобы он сделал это быстро-быстро, от этого будет зависеть существование всего его потомства.
А монах в это время тихо и скромно сидел за столом. Его глаза фанатика теперь стали более кроткими, и он со смирением разглядывал окружавшую его суету чужой пустой жизни.
Неожиданно монотонное мерцание цветных бликов было нарушено яркой вспышкой. Это на некотором расстоянии от монаха за одним из столов кто-то вдруг зажег угольную спичку. За ней последовала вторая, затем - третья. Эта последняя была поднесена к длинной черной сигарете. Эти короткие яркие вспышки привлекли внимание монаха. Он медленно повернул голову, по-прежнему покрытую капюшоном, в том направлении, где в клубах за небольшим отдельным столом сидел небритый, неряшливо одетый китаец. Когда их глаза встретились, монах едва заметно, скорее даже равнодушно, кивнул головой.
Через несколько секунд стол, за которым сидел безалаберный курильщик, был весь в огне. Горело все, что могло гореть: салфетки, меню, корзиночки для цветов... Китаец закричал, видимо от испуга, и резким ударом перевернул стол в тот момент, когда обезумившие официанты уже бежали со всех сторон к начинавшемуся пожару. Посетители стали покидать соседние столы по мере того, как огонь приближался к ним по полу. Управляющий вместе с старшими официантами кричали и суетились, стараясь сохранить хотя бы видимость порядка. Внезапно возникший пожар получил новое неожиданное продолжение. Два старших официанта налетели на поджигателя с целью утихомирить его. Но он, нанося им резкие удары руками и ногой по шее и почкам, отбросил их в сторону сбившихся плотной группой посетителей. Началась паника и хаос, во время которого зачинщик схватил стул и запустил его в подбегавших на помощь официантов. И мужчины, и женщины, все, кто только мог, бросились к дверям. Рок-группа тоже покинула сцену. Разгул страстей нарастал, и в этот момент китаец вновь взглянул в сторону маленького стола у стены. Монах исчез. Небритый чжуан схватил стул и швырнул его вдоль зала. Куски дерева и осколки стекла брызнули во все стороны, а китаец запустил в публику оставшуюся я у него в руках ножку от стула. Едва ли прошло даже несколько минут, но это время решило все.
Монах прошел через дверь, расположенную в дальнем конце стены и ведущую к внутренним помещениям. Миновав порог, он быстро закрыл ее за собой, приспосабливая зрение к тусклому свету длинного узкого холла, открывшегося перед ним. Его правая рука была напряжена и скрыта в складках свободно свисающей одежды, у пояса, а левая прижата к груди и тоже закрыта белой тканью. В дальнем конце коридора, не более чем в двадцати пяти футах от монаха, от стены отделилась фигура человека, Его правая рука уже была опущена под пиджак, готовая выхватить из плечевой кобуры тяжелый автоматический пистолет. Монах очень медленно и спокойно кивнул ему и продолжал двигаться вперед изящным шагом, обычно принятым в религиозных процессиях. Кивки головой, напоминавшие поклоны, не прекращались.
- "Амиту-фо-у, Амито-фо-у", - вновь и вновь повторял он тихим спокойным голосом по мере того как приближался к стоявшему в тени человеку. - Кругом мир и покой, все находится в мире друг с другом, такова воля духов. Человек, охраняющий коридор, теперь передвинулся ближе к двери. Он направил оружие вперед, в сторону неожиданного гостя и заговорил на кантонском диалекте:
- Вы заблудились, святой отец? Уходите, сюда никому нельзя!
- "Амито-фо-у, Амита-фо-у..."
- Уходи отсюда немедленно! - только и смог произнести человек у дверей.
Монах едва уловимым быстрым движением выхватил из складок одежды на своем поясе нож с узким и длинным лезвием и мгновенно отрубил кисть руки, в которой был пистолет. Почти без остановки лезвие проделало молниеносный путь по обратной дуге, перерезав человеку горло. Фонтан крови вместе со струей воздуха вырвался наружу в тот момент, когда его голова свалилась набок. Монах осторожно опустил труп на пол. Без малейшего замешательства убийца спрятал нож за пояс, а из-за широких складок халата достал компактный автомат системы "Узи", магазин которого вмещал достаточно патронов для того, что он собирался сделать. В следующий момент он поднял ногу, ударил в дверь с силой дикой горной кошки и ворвался в комнату одновременно с широко распахнувшейся дверью. Он увидел там именно то, что и ожидал.
Пять мужчин сидели вокруг полированного стола. Около каждого стояли чашки с чаем и невысокие стаканы с виски. Бумаги и записные книжки отсутствовали, и единственным средством общения были только глаза и уши, что само по себе говорило о серьезности этой странной встречи. По мере того как каждый из присутствующих поднимал удивленные глаза в направлении открывшейся двери, лица искажались от леденящего ужаса. Двое хорошо одетых людей, скорее всего торговцев, попытались было опустить правую руку под пиджак, в тот же момент привставая со стульев, третий попытался укрыться под столом, а оставшиеся двое, вскочив с мест, с криком бросились вдоль обшитых шелком стен в безнадежной попытке отыскать хоть какое-то убежище. Автоматная очередь настигла всех пятерых. Кровь стекала из многочисленных ран на пол, на полированную поверхность стола, брызгала на стены, отмечая пришествие смерти, подводящей трагический итог встречи. Все было кончено в считанные секунды.
Монах-убийца внимательно осмотрел результат проделанной работы.
Удовлетворенный, он опустился около большой, еще не впитавшейся в деревянный пол лужи крови и некоторое временя водил указательным пальцем по ее поверхности. Достав из кармана темный лоскут шелковой материи, он прикрыл им свою каллиграфию, а затем встал и выбежал из комнаты, на ходу расстегивая белый халат. Когда он добежал до дверей, ведущих в общий зал кабаре, белые одежды были уже расстегнуты. Он надежно спрятал нож, закрепив его в чехле за поясом, затем запахнул расстегнутые полы халата и вошел в зал. Хаос и паника там все еще не прекратились. Да и почему они должны были прекратиться, если он отсутствовал всего около тридцати секунд, а его человек, работающий в зале, был тоже специалистом своего дела.
- "Фа-а-й-ди!" - кричал небритый китаец, переворачивая очередной стол и бросая зажженную спичку на пол. Теперь он был в десяти футах от только что вернувшегося в зал монаха.
- Полиция будет здесь с минуты на минуту! Бармен только что звонил по телефону, я сам видел это! - сообщил он.
Монах-убийца сбросил уже расстегнутый халат и сорвал капюшон, прикрывавший голову. В диком мерцающем свете его лицо теперь напоминало ужасающую маску, похожую на разукрашенные лица музыкантов рок-группы. Резкий грим оттенял его глаза, подчеркивая их искаженную форму белыми линиями на фоне лица, имевшего неестественно коричневый цвет.
- Следуй впереди меня! - скомандовал он поджигателю, бросив халат вместе с автоматом на пол около двери, одновременно снимая с рук тонкие хирургические перчатки. Их он убрал в карман брюк.
Полиция могла появиться очень быстро. Убийца уже бежал за небритым китайцем, который расчищал ему путь к отступлению, расталкивая толпу у входных дверей кабаре.
Когда они вырвались на улицу, то им пришлось прорываться еще через одну толпу, чтобы присоединиться к поджидавшему их коренастому и мускулистому китайцу. Он подхватил за руку своего уже лишенного своего духовного сана подопечного, и все трое побежали в ближайший темный переулок. Там они остановились, и "слуга" из-под своего широкого халата достал два полотенца: одно мягкое и сухое, а второе, в пластиковом пакете, было влажным и мело ярко выраженный парфюмерный запах. Убийца вынул мокрое полотенце и вытер им грим с шеи и лица. Он повторил эту процедуру несколько раз, пока его кожа не приняла естественный белый оттенок. После этого он вытерся сухим полотенцем. Поправив галстук и рубашку, он привел в порядок волосы.
- "Джа-у!" - приказал он двум своим помощникам, и они быстро исчезли в темноте переулков. А вскоре хорошо одетый европеец появился среди гуляющих на набережной Чжан Ши Цзян, чтобы раствориться в этой узкой полосе экзотической ткани Востока.
Внутри кабаре возбужденный управляющий бранил бармена, который, не посоветовавшись с ним, позвонил в полицию. Общий хаос и разгром внутри кабаре на какое-то время заставили его забыть о самом важном событии сегодняшнего вечера.
Внезапно все мысли о пожаре и свалке улетучились, когда взгляд управляющего упал на ком белой материи, брошенный на пол около двери, ведущей во внутренние комнаты кабаре. Белая одежда, очень белая одежда. Монах?! Дверь?! Лаобань! Совещание! Эта цепочка слов мгновенно сложилась у него в голове, вырывая из оцепенения, вызванного беспорядками, и возвращая к реальному восприятию действительности. Его дыхание стало тяжелым и прерывистым, на лице выступили капли пота, и, пересиливая страх, он бросился между столами по направлению к брошенной на полу одежде. Когда он добрался до нее и опустился на колени, его глаза округлились, дыхание остановилось: он увидел вороненый ствол автомата между складками белого халата. И что окончательно добило его, так это мелкие брызги еще не высохшей крови, покрывающие брошенную одежду.
- О, будь ты проклят, христианский Бог! - произнес только что подошедший брат управляющего, глядя, как тот пытается высвободить оружие из ткани.
- Идем! - наконец решительно произнес управляющий, поднимаясь с колен и направляясь к двери.
- Но полиция! Один из нас должен остаться, чтобы говорить с ними, все объяснить и, если понадобится, хоть как-то умиротворить, сделать все, что в наших силах, чтобы замять скандал!
- Очень даже может оказаться, что мы уже ничего не сможем сделать, кроме как отдать им свои головы! Идем! Быстро!
Внутри слабо освещенного коридора он увидел первое доказательство правильности своих опасений. Убитый охранник лежал в луже собственной крови, а его оружие валялось рядом, все еще сжимаемое остатками его руки.
В комнате, где происходила таинственная встреча, картина окончательно не оставляла сомнений.
Пять окровавленных трупов лежали в различных позах в разных местах комнаты, создавая кровавый интерьер. Один из них вызвал особенно пристальное внимание дрожащего от страха управляющего. Он приблизился к нему и своим платком вытер залитое кровью лицо, или, вернее, то, что от него осталось. Вглядевшись в проступившие черты, управляющий отрешенно прошептал:
- Мы погибли, погиб Коулун, погиб Гонконг. Все, все погибло.
- Что?
- Этот убитый человек был вице-премьером Народной Республики, преемником самого Председателя.
- Посмотри сюда! - неожиданно торопливо произнес его брат, бросаясь к телу мертвого лаобаня. Рядом с изрешеченным пулями трупом лежал черный шелковый платок. Он был расправлен и закрывал часть поверхности пола, белый рисунок на черном фоне материи был местами покрыт проступившей кровью, создавая жуткий орнамент. Брат управляющего, поднял платок и почти задохнулся, когда увидел надпись, сделанную в окровавленном круге: Джейсон Борн.
Управляющий подбежал к нему.
- Великий христианский Бог! - едва смог он проговорить. Все его тело дрожало. - Он вернулся. Убийца вновь вернулся в Азию! Джейсон Борн! Его вернули назад!

Глава 2

Солнце уже опустилось за вершины центрального Колорадо, когда вертолет класса "Кобра" вынырнул из последних ослепительных его лучей и подобно силуэту фантастической птицы скользнул вниз, направляясь к специально оборудованной бетонированной площадке, которая находилась в нескольких сотнях ярдов от большого дома, имеющего форму прямоугольника и построенного из прочного дерева. Рядом с этим домом не было никаких строений, кроме закамуфлированных генераторных установок и средств связи. Высокие деревья плотной стеной отделяли его от остального мира. Пилоты, управляющие этим высоко маневренным вертолетом, являющимся здесь единственным средством транспортировки людей и грузов, подбирались из специального офицерского корпуса в Колорадо Спрингс. Каждый из пилотов имел чин не ниже полковника, а само утверждение на эту работу согласовывалось с Советом Национальной Безопасности в Вашингтоне. Ни один из них никогда не говорил о маршрутах своих полетов. Очередное полетное задание экипаж, как правило, получал, когда машина уже находилась в воздухе. Место расположения этого странного дома не было отмечено ни на одной карте, находящейся в свободном обращении, а средства связи с ним были надежно скрыты как от врагов, так и от союзников. Секретность была абсолютной, чего требовало особое назначение этого дома. Здесь располагались люди, занимавшиеся разработкой стратегических операций, чья работа была столь ответственна и деликатна, что они не могли, опять-таки в целях обеспечения секретности работ, встречаться открыто в государственных учреждениях, где уже сам факт их встречи, зафиксированный посторонними лицами, мог рассматриваться как утечка информации.
Наконец, с последними движениями лопастей винта, двери "Кобры" открылись. На землю была спущена стальная лестница, по которой спустился вниз, прямо под лучи ярких прожекторов, немного смущенный и чем-то обеспокоенный человек. Его сопровождал генерал-майор, одетый в общевойсковую форму. Человек в гражданском костюме был достаточно стройный мужчина средних лет и среднего роста. На нем был костюм в мелкую полоску, белая рубашка и шерстяной ирландский галстук. Он последовал за офицером, и они вместе прошли по цементной дорожке к боковой двери дома. Дверь открылась немедленно, как только они приблизились к ней. Однако внутрь дома вошел только человек в штатском, а генерал кивнул ему, с тем типичным выражением, которое военные используют для гражданских лиц или офицеров, имеющих равное с ними звание.
- Приятно было познакомиться с Вами, мистер Мак-Алистер, - сказал генерал. - Теперь кто-нибудь другой отвезет Вас назад.
- Вы не войдете вместе со мной? - поинтересовался штатский.
- Я никогда не входил туда, - воскликнул, улыбаясь, генерал. - Все, что я делаю, это убедившись, что вы - это вы, я доставляю вас из пункта А в пункт Б.
- Звучит как будто бы вы зря занимаете должность, генерал.
- Нет, уверяю вас. На самом деле у меня есть еще масса других обязанностей, - добавил военный без дальнейших комментариев. - До свиданья.
Мак-Алистер вошел внутрь дома и очутился в длинном, отделанном деревянными панелями коридоре. Здесь его сопровождал уже человек в обычном костюме, по всем внешним признакам принадлежавший к службе безопасности.
- Надеюсь, что полет прошел удачно, сэр? - спросил он.
- Разве может кто-нибудь точно ответить на этот вопрос?
Человек рассмеялся.
- Сюда, пожалуйста, сэр.
Они прошли прямо до конца коридора и остановились перед двойной дверью, в правом и левом верхних углах которой светились небольшие красные лампочки. Это была либо система управления видеокамерами, либо средства сигнализации. Эдвард Мак-Алистер никогда не видел этих приборов с тех пор, как почти два года назад покинул Гонконг, и то только потому, что был направлен для консультаций и налаживания деловых контактов с британской МИ-6. Сопровождающий его человек постучал в дверь. Последовал легкий щелчок, после которого он открыл правую половину.
- Еще один ваш гость, сэр, - доложил он.
- Благодарю вас, - раздался голос из глубины комнаты.
Удивленный, Мак-Алистер мгновенно узнал его. Он многократно слышал его раньше с экранов телевизоров и в передачах радиостанций. Но сейчас, к сожалению, времени на воспоминания не оставалось.
Седовласый, безукоризненно одетый мужчина, с глубокими морщинами на слегка вытянутом лице, вполне хорошо выглядящий в свои семьдесят с небольшим лет, поднялся из-за просторного стола и с протянутой рукой направился навстречу Мак-Алистеру.
- Как хорошо, что вы наконец появились здесь, господин помощник Госсекретаря. Позвольте, я сам представлюсь вам. Раймонд Хэвиленд.
- Я уже догадался, с кем я встречаюсь, господин посол. Это большая честь для меня.
- Посол без портфеля, Мак-Алистер, не очень большая честь, но, в конце концов, у нас впереди есть кое-какая работа.
- Я просто не могу себе представить ни одного Президента Соединенных Штатов за последние двадцать лет, который мог бы справиться со всеми делами без вас.
- Может быть, и даже скорее всего, что в этом замечании есть немало путаницы, но учитывая ваш опыт в государственных делах, я думаю, что вы знаете лучше меня то, о чем говорите.
Дипломат повернулся к столу.
- Я хочу представить вам Джона Рейли. Он один из тех высокоинформированных людей, без содействия которых нам было бы трудно контактировать с Советом Национальной Безопасности. Его присутствие не очень пугает вас?
- Надеюсь, что нет, - ответил Мак-Алистер, пересекая комнату, чтобы пожать руку Рейли, который уже поднялся с кресла, стоявшего около стола. -Рад видеть вас, мистер Рейли.
- И я вас, господин помощник Госсекретаря, - произнес полный человек с копной рыжих волос, которые постоянно падали ему на лоб.
При этом его глаза за стеклами очков в тонкой стальной оправе отнюдь не излучали радушие. Они были жесткими и холодными.
- Мистер Рейли находится здесь, - продолжил пояснения Хэвиленд, возвращаясь к столу и указывая Мак-Алистеру на свободное кресло справа, для того чтобы убедиться в правильности моего подхода к проблеме и для решения ряда вопросов. Я поясню, как я это понимаю: существуют вещи, о которых я сам могу говорить с вами, существуют вещи, о которых я говорить не могу, и существуют вещи, о которых может говорить только мистер Рейли. Наконец посол сел на свое место.
- И если это звучит очень загадочно для вас, господин помощник, то боюсь что большей информации я просто не могу пока предоставить вам при сегодняшнем положении дел.
- Все, что произошло в течение последних пяти часов, когда я получил распоряжение вылететь на военно-воздушную базу Эндрюс, было полной загадкой, господин Хэвиленд. У меня нет никаких догадок, по какой причине я нахожусь здесь.
- Тогда разрешите мне пояснить вам это в самых общих чертах, - сказал дипломат, глядя на Рейли и наклоняясь над столом. - Сейчас вы должны быть готовы выполнить поручение чрезвычайной важности, которое затрагивает интересы нашей страны, а может быть и более широкие интересы, и которое по всей сложности превосходит все, с чем вы сталкивались за годы своей государственной службы.
Мак-Алистер продолжал изучать аскетичное лицо Хэвиленда, неуверенно подбирая слова для ответа.
- Моя служба в Госдепартаменте была связана с самыми разными вопросами, которые, как я убежден, я решал достаточно профессионально. Но сейчас мне трудно говорить об области, пока еще остающейся неизвестной. По правде говоря, возможность выполнить работу никогда не появляется сама по себе.
- Одна из таких возможностей сейчас как раз появилась, - прервал его Хэвиленд. - И вы, как никто другой, подготовлены к ее реализации.
- Каким образом? Почему вы так считаете?
- Я имею в виду Дальний Восток, - ответил дипломат со странной интонацией в голосе, как будто в самом его ответе содержался новый вопрос. - Вы работаете в Госдепартаменте около двадцати лет, с тех пор как защитили диссертацию по проблемам Дальнего Востока в Гарварде. Вы много лет проработали в Азии и проявили себя блестящим аналитиком.
- Я высоко ценю ваше суждение о моей карьере, но ведь в Азии работали и другие люди, многие из которых имеют гораздо более высокое служебное положение и соответствующие деловые качества.
- В отдельных случаях - возможно. Но вы всегда показывали очень ровный и деловой подход к работе. Все, что вы делали, было сделано очень хорошо.
- Но что же все-таки заставило вас выделить меня из всех остальных? Разве моя квалификация выше, чем у них?
- Дело в том, что никто, кроме вас, не является специалистом по внутренним проблемам Китайской Народной Республики. И я не без оснований считаю, что вы играли значительную роль в проведении конференций по промышленному сотрудничеству между Вашингтоном и Пекином, а кроме того, никто кроме вас не провел так много лет в Гонконге. Я думаю, что не меньше семи?
В этом месте Хэвиленд сделал паузу, а затем добавил:
- И, наконец, никто кроме вас, среди нашего азиатского персонала не сотрудничал со службами Британской МИ-6, действующей именно в этом районе. - Теперь я понимаю некоторые связи, но уверяю вас, что моя совместная работа с МИ-6 была очень ограниченной и короткой, господин посол. - А кроме того, их трудности в работе вытекали просто из некачественной информации, и никаких особых талантов не требовалось, чтобы помочь им выбрать правильную информацию.
- Но они доверяют вам, Мак-Алистер. Они по-прежнему доверяют вам.
- Я полагаю, что это их доверие ко мне является центральной внутренней основой тех самых открывающихся возможностей, о которых вы только что говорили?
- Вполне вероятно. Даже реально.
- А теперь могу я узнать, в чем все-таки заключается дело?
- Да, можете.
Хэвиленд взглянул через стол на третьего участника беседы, человека который представлял Совет Национальной безопасности.
- Если вы хотите... - обратился к нему посол.
- Теперь моя очередь дать несколько пояснений, - с некоторой неприязнью в голосе заговорил Джон Рейли.
Он немного переместился в кресле и взглянул на Мак-Алистера. Его взгляд был твердым, но в нем слегка уменьшилась прежняя холодность. Скорее всего эта незначительная перемена, не укрывшаяся от помощника Госсекретаря, была вызвана необходимостью заставить собеседника проявить максимум внимания к разговору.
- Прежде всего я хочу сказать, что с этого момента производится магнитная запись нашего разговора, и я напоминаю, что у вас есть конституционное право знать об этом. Но это же право является двусторонним. Оно обязывает вас сохранять в тайне всю информацию, прозвучавшую в сегодняшней беседе, не только в национальных интересах безопасности нашей страны, но и в интересах безопасности будущей ситуации, складывающейся в мире. И я хочу подчеркнуть, что это один из самых главных моментов, которые должны стать результатом сегодняшней встречи. Я не драматизирую обстановку, она достаточно сложна и опасна. Смертельно опасна. Вы согласны с этими условиями? За нарушение этих правил вас могут преследовать в судебном порядке.
- Как я могу соглашаться на это, если не знаю, о чем идет речь?
- В таком случае я могу обрисовать вам общие контуры проблемы, и если вы будете согласны на поставленные условия, то мы продолжим нашу беседу в деталях; а если нет, вы будете доставлены назад в Вашингтон. Никто ничего не потеряет.
- Тогда продолжайте.
- Хорошо, - Рейли заговорил более спокойно. - Речь идет о тех переменах в мире, которые нам труднее контролировать, чем России или Китаю. Так как мне прикажете вас понимать? Вы остаетесь, или уходите? Как истинный дипломат, вы не говорите ни да, ни нет.
- Одна моя половина считает, что я должен встать и уйти отсюда как можно быстрее, - заговорил Мак-Алистер, глядя попеременно на сидевших перед ним мужчин. - Другая же половина говорит: "Останься".
Он сделал паузу, и остановил свой взгляд на Рейли.

- Я не знаю пока, что означают ваши слова, но мой аппетит уже проснулся.
- Но иногда бывает выгодно заплатить, чтобы остаться голодным, воскликнул ирландец.
- Мне кажется, господа, что как профессионал, нужный вам для определенной работы, я не имею особого выбора. Не так ли?
- Наконец-то пришло время произнести официальный текст, обычно принятый в таких случаях, - заметил Рейли. - Не хотите ли, чтобы я еще раз напомнил вам его?
- В этом нет необходимости.
Мак-Алистер нахмурился, собираясь с мыслями, затем заговорил.
- Я, Эдвард Ньюингтон Мак-Алистер полностью согласен с тем, что все, что я услышу на этом совещании... Он остановился взглянул на Рейли.
- Я надеюсь, что вы сами позаботитесь о таких деталях как место, время и список присутствующих?
- Дата, место, часы и минуты и полные данные о присутствующих - все будет отмечено и запротоколировано.
- Благодарю вас. Перед отъездом я хотел бы получить копию этого обязательства.
- Безусловно, вы получите ее.
Не повышая голоса и глядя прямо перед собой, Рейли произнес тоном приказа:
- Пожалуйста, приготовьте копию с этой ленты. Я подпишу ее.
После небольшой паузы он продолжил:
- А теперь говорите, Мак-Алистер...
- ...все, что я услышу на этом совещании, я обязуюсь хранить в абсолютной тайне и не обсуждать деталей услышанного ни в какой ситуации, кроме как по указанию посла Хэвиленда. Я отдаю себе отчет в том, что я могу быть привлечен к суду, если нарушу это соглашение. Однако при возникновении определенных, предусмотренных законом обстоятельств я оставляю за собой право выступить с протестом против возможных обвинений в мой адрес, если эти обвинения будут вызваны условиями, не контролируемыми мною.
- Да, обстоятельства могут быть самые разные, включая физическое и химическое воздействие, вы знаете это, - заметил Рейли, отдавая в микрофон очередное указание по ведению дальнейших записей их беседы. - Снимите эту ленту и отключите линию.
- Будет исполнено, - раздался голос из громкоговорителя. - Теперь ваша комната отключена от сети записи переговоров. - А теперь прошу вас, докладывайте, господин посол. Я буду перебивать вас только тогда, когда сочту это необходимым, - произнес рыжеволосый толстяк.
- Я уверен, Джек, что вы сделаете это, и заранее надеюсь на вашу помощь.
Хэвиленд повернулся к Мак-Алистеру.
- Я беру обратно свои слова по поводу Джека. Он настоящий террорист. После сорока лет государственной службы меня учит этот рыжеволосый самонадеянный мальчишка, которому лучше бы молча думать о таких полезных вещах, как диета!
Все трое улыбнулись. Старый дипломат хорошо умел ловить момент, когда необходимо внести некоторую разрядку, снимающую надвигающееся напряжение. Рейли покачал головой и плавно развел руки.
- Я никогда бы не осмелился сделать этого, сэр. Во всяком случае, я надеюсь, это будет не очень часто.
Хэвиленд неожиданно вновь стал серьезным.
- Итак, я обращаюсь к вам, господин помощник Госсекретаря. Приходилось ли вам слышать о человеке по имени Джейсон Борн? - начал он после паузы, слегка приглушенным голосом.
- Все, кто долгое время работал в Азии, так или иначе слышали это имя. Наемный убийца, на счету которого, по разным источникам, от тридцати до сорока жертв. Жестокий убийца, единственная мораль которого - это лишь цена преступления. Полагают, что он американец, но я не знаю, насколько правдоподобны эти слухи. Он исчез несколько лет назад вместе со своими миллионами. Единственное, что я знаю определенно, так это то, что он до сих пор не пойман, и наши попытки сделать это закончились явным провалом всей дипломатической службы на Дальнем Востоке.
- Но были ли хоть какие-то доказательства того, что это действительно его жертвы?
- Нет. Как правило, они носили чисто произвольный, случайный выбор. Два банкира здесь, трое атташе там, государственный министр в Дели, промышленник из Сингапура... Список можно было бы и продолжить, но доказательств нет... Вновь Хэвиленд подался вперед, напряженно вглядываясь в лицо человека из Государственного департамента.
- Вы сказали, что он исчез. Вам больше не доводилось слышать никакой информации от работников посольств и консульств в районе Дальнего Востока? - Разговоры об этом конечно были, но то, что я слышал, чаще всего исходило от представителей полиции Макао, где, как предполагается, присутствие Борна было зарегистрировано последний раз. Они утверждали, что Борн не был убит, не ушел в "отставку", а отправился в Европу на поиски более выгодных клиентов. Полиция также полагала, основываясь на донесениях своих информаторов, что, возможно, Борн заключил не вполне "доброкачественный" контракт и по ошибке убил человека, который был влиятельной фигурой в преступном мире Малайзии, а в другом случае были разговоры о том, что он убил жену своего клиента. Возможно, его круг замкнулся на этом, а возможно и нет.
- Что вы имеете в виду?
- Большинство из нас, кто был на Дальнем Востоке, воспринимает первую половину истории как более правдоподобную. Борн не мог совершить ошибки и убить случайно человека, особенно того, о ком шла речь. Такая ошибка просто невозможна с его стороны. То же касается и жены его предполагаемого клиента. Он мог это сделать только из-за ненависти или мести. Скорее всего он убил бы их обоих. Нет, нет. Большинство склонны считать, что он отправился в Европу, чтобы вылавливать более крупную рыбу.
- Вам явно навязали эту версию, - произнес наконец Хэвиленд, откидываясь в кресле.
- Прошу прощенья, сэр. Как следует вас понимать?
- Единственный человек, которого Джейсон убил в послевьетнамский период в Азии, был полусумасшедший разъяренный проводник, который сам пытался убить его.
Изумленный Мак-Алистер неподвижно смотрел на дипломата.
- Я не понимаю вас, сэр.
- Этот самый Джейсон Борн, которого вы только что здесь описали, никогда не существовал. Это был лишь один миф.
- Вы, должно быть, шутите?
- Нисколько. В то время на Дальнем Востоке были тяжелые времена. Убийства, контрабанда, торговля наркотиками захлестнули весь регион. В этих условиях было нетрудно выпустить на сцену Джейсона Борна, который брал кредиты за убийства.
- Но ведь это был убийца, - продолжал настаивать немного смущенный Мак-Алистер. - Ведь оставались же следы, знаки, его знаки! Везде, где он побывал! Каждый мог видеть их!
- Каждый мог это только предполагать, господин помощник. Ложный телефонный звонок в полицию, небольшой клочок одежды, посланный по почте, черный шелковый платок, найденный в соседних от места преступления кустах днем позже. Вот и все. Но одновременно эти же факты были составляющими большого стратегического плана.
- Стратегического плана? О чем вы говорите?
- Джейсон Борн, я имею в виду, настоящий Джейсон Борн, был ранее осужденный судом убийца, который закончил свой путь с пулей в голове в джунглях, недалеко от местечка под названием Там-Квуан в последние месяцы вьетнамской войны. Это произошло в джунглях. Этот человек оказался предателем. Его труп был попросту оставлен гнить в джунглях, он просто исчез. Несколькими годами позже другой человек, который и вынес в свое время ему смертный приговор, принял его имя и создал подобный образ для одного из наших проектов. Но проект был готов к окончательному завершению, когда трагический случай все испортил.
- Каким образом?
- Мы потеряли контроль над операцией. Этот человек, человек очень смелый и отважный, который выполнял для нас роль Джейсона Борна в течение почти трех лет, был ранен и в результате амнезии потерял память. Он не мог вспомнить, ни кем он был, ни кем он должен быть.
- Боже мой...
- Он оказался между молотом и наковальней. На одном из островов Средиземного моря с помощью страдающего запоями врача-англичанина, он пытался вернуться к жизни и обрести свое прошлое. И здесь, я боюсь, он потерпел поражение. Но женщина, расположенная к нему, такого поражения не потерпела. Она продолжала бороться. Теперь она стала его женой. Она, пользуясь своими внутренними инстинктами, чувствовала, что он не убийца. Она целенаправленно вела его по разрушенным лабиринтам его собственной памяти и добилась успеха, вернув его к нам. Но мы, однако, со всем нашим аппаратом спецслужб, не захотели слушать его, а вместо этого устроили ловушку с целью его убийства.
- Здесь я должен прервать вас, господин посол, - вступил в разговор Рейли.
- Но почему? - спросил Хэвиленд. - Мы пока разговариваем в рамках намеченного, а запись беседы уже не ведется.
- Я хотел просто заметить, что изложенное вами относится лишь к отдельным сотрудникам названных спецслужб, а не определяет отношение правительства к этой проблеме. Это должно быть четко выделено.
- Хорошо, - согласился дипломат, коротко кивнув. - Имя этого конкретного человека Конклин. Но это же нонсенс, Джек. Государственные службы участвовали в этом. Такие факты есть.
- Но ведь государственный аппарат принимал участие и в его спасении. - Да, это было, но уже позже.
- Но почему? - задал вопрос Мак-Алистер. Теперь он подался вперед, захваченный всей историей. - Ведь он же был одним из нас. Почему кто-то хотел уничтожить его?
- Его потеря памяти была связана еще с одной потерей. Никто не хотел верить, но были факты, что он совершил предательство, и, убив трех своих руководителей, попросту сбежал с принадлежащими государству деньгами. Речь идет о пяти миллионах долларов. - Пять миллионов?..
Изумленный помощник Госсекретаря опустился в кресле.
- И такая сумма была выдана ему лично?
- Да, - подтвердил посол. - Эти деньги тоже являлись частью общего стратегического плана.
- Но какова сущность этого проекта, о котором вы все время говорите? - заинтересованно спросил Мак-Алистер.
Рейли взглянул на Хэвиленда. Дипломат кивнул и заговорил вновь.
- Мы создали убийцу, чтобы выманить и захватить другого, намного более опасного убийцу, находящегося в Европе.
- Карлос?
- А вы очень быстро реагируете, господин помощник.
- Ну, кто же мог еще сравниться с Борном, почти полновластно господствовавшим в Азии?
- Это сравнение искусственно поддерживалось, - заметил Хэвиленд. -Свое выражение оно нашло в разработанной нами операции, которую возглавила группа "Тредстоун-71". Название было заимствовано по адресу конспиративного дома в Нью-Йорке, на 71-ой улице, где проходил подготовку Джейсон Борн. Это был центр управления операцией.
- Теперь я понимаю, - сказал Мак-Алистер. - Что Борн двинулся в Европу, чтобы заставить Шакала, я имею в виду Карлоса, вылезти на свет.
- Я уже повторял, что вы очень быстро соображаете, господин помощник. - И вы говорите, что этот человек, ставший Джейсоном Борном, этот мифический убийца почти три года играл эту роль, а потом был...
- В него стреляли, и он получил тяжелое ранение в голову, - прервал помощника Хэвиленд.
- И он потерял свою память?
- Абсолютно.
- Боже мой!
- Однако несмотря на то, что случилось, он с помощью женщины-экономиста из Канады сумел обрести новую жизнь. Удивительная история, не правда ли?
- Это невероятно. Но каков же этот человек, сделавший это, каков этот человек, который смог все это сделать?
Рыжеволосый Рейли и дипломат переглянулись.
- Теперь мы вплотную подошли к окончательной цели нашего совещания, к точке отсчета. И я вновь повторяю, обращаясь к вам, господин помощник Госсекретаря, - заговорил верный страж государственных секретов, переводя тяжелый взгляд в сторону Мак-Алистера. - Если у вас остаются хоть какие-то сомнения, я по-прежнему предлагаю вам уйти, пока не поздно.
- Я не собираюсь менять своего решения. У вас есть лента с записью моего обязательства.
Глаза помощника Госсекретаря встретились с жестким взглядом представителя Совета Национальной безопасности. Он повернулся к Хэвиленду. - Пожалуйста продолжайте, господин посол. Кто этот человек? Откуда он появился?
- Его имя Дэвид Вебб. В настоящее время он является профессором по истории Востока в небольшом университете штата Мэн и женат на женщине канадского происхождения, которая фактически вывела его из лабиринта. Без нее он бы был убит, а без него она бы тоже погибла. В общем, они просто-напросто погибли бы друг без друга.
- Удивительно, - воскликнул Мак-Алистер.
- Но дело в том, что это его вторая жена. Его первый брак закончился трагической гибелью жены и детей. Вот это и есть начало этой истории, о которой идет речь. Несколько лет назад он был молодым служащим иностранного отдела Госдепартамента, располагавшегося в Пномпене.
Великолепный ученый, знаток Востока, говорящий на нескольких языках и диалектах, женатый на девушке из Таиланда, с которой он познакомился в университете. Вот таким образом начинал свою карьеру Дэвид Вебб. Они жили с двумя детьми в доме на берегу реки и были заняты перспективой открытия своего собственного музея восточной культуры и истории. Когда война во Вьетнаме расширилась и стала угрожать ближайшим соседям, то одной из жертв этой эскалации стала эта семья. В одно "прекрасное" утро одиночный самолет, теперь уже никто и никогда не узнает, чьей стороне он принадлежал, уничтожил его жену и детей, когда они отдыхали на реке.
- Как ужасно, - прошептал Мак-Алистер.
- Это был момент, когда что-то произошло внутри этого человека. Он стал тем, кем никогда не был и не собирался стать даже в самом кошмарном сне. Он стал одним из рейнджеров, членов партизанского отряда, и носил имя Дельта.

1 Следующая страница


Превосходство Борна 2

- Дельта? - повторил помощник Госсекретаря. - Партизан? Боюсь, что здесь я ничего не понимаю.
- Теперь, когда вы приняли свое решение, я могу пояснить то, что, естественно, не понятно вам. Вебб отправился в Сайгон в надежде найти выход своему гневу, и вот там, по иронии судьбы, через офицера ЦРУ Конклина, он попадает в отряд местного сопротивления под кодовым названием "Медуза". Там не было имен, только клички по буквам греческого алфавита. Так Вебб стал "Дельта-1".
- "Медуза"? Я никогда не слышал об этом.
- Позвольте я отвечу на этот вопрос, - вступил в разговор Рейли. -Досье на эту группу все еще сохраняется в тайне. Но я, тем не менее, могу пояснить вам некоторые общие вопросы, связанные с ее участием во Вьетнамской войне. Эта группа, или отряд, была собрана из людей самых разных национальностей, проживавших в районах, прилегающих к Сайгону, и хорошо знавших окружавшие его джунгли. По правде говоря, большая часть этих людей были преступниками и даже убийцами, но они выполняли нужную нам работу по борьбе с вьетнамцами. И именно среди них оказался Дэвид Вебб.
- С его прошлым, его академическими задатками, он добровольно стал частью этой группы?
- У него был очень сильный побудительный мотив, - заметил Хэвиленд. -Он был уверен, что самолет, уничтоживший его семью, прилетел из Северного Вьетнама.
- Другими словами, - вновь заговорил Рейли, - он немного помешался на этом. Во время операций, проводимых "Медузой", этот человек показал себя способным на такие вещи, которых никто и никогда не ожидал от него. Возможно, что над всеми этими поступками стояла подсознательная жажда смерти.
- Смерти?..
Помощник Госсекретаря не смог закончить фразу.
- В настоящее время это одно из наиболее широко распространенных объяснений, - прервал его дипломат.
- Когда война закончилась, - продолжал Рейли. - Ему уже ничего не оставалось в жизни: теперь все его существование неразрывно было связано с войной и опасностью. Наше предложение было в то время спасением для него: мы давали ему возможность жить так, как он привык, то есть постоянную возможность умереть.
- То есть, стать Борном и отправиться на охоту за Карлосом, прокомментировал Мак-Алистер.
- Да, - подтвердил офицер службы безопасности.
После чего установилась короткая пауза.
- Но он вновь нам понадобился, - нарушил молчание Хэвиленд.
Слова, произнесенные самым спокойным уравновешенным голосом, падали как удары топора.
- Карлос вновь всплыл на поверхность?
Посол покачал головой.
- Нет, он нужен нам не для Европы. Мы хотим вернуть его назад, в Азию, и мы не можем терять ни минуты.
- Кто-нибудь еще? Новая мишень? - Мак-Алистер сделал непроизвольные предположения. - Вы уже разговаривали с ним?
- Мы не можем подобраться к нему с этим разговором, по крайней мере прямо.
- Почему?
- Он просто не пустит нас на порог. Он больше не верит никому и ничему, что исходит из Вашингтона, и переубедить его в этом невозможно. Те дни и недели, когда он просил о помощи, а получил лишь смертный приговор, сделали свое дело.
- Опять-таки, я должен прервать вас, - вступил в разговор Рейли. -Это не касается всех нас, это касается только отдельных лиц в службе безопасности. Правительство же никогда не занимало такой позиции.
- Теперь я начинаю понимать, - заговорил Мак-Алистер, поворачиваясь в сторону посла Хэвиленда. - Вы хотите, чтобы я встретился с этим Дэвидом Веббом и попытался уговорить его вернуться в Азию. Теперь это будет уже новый проект и новая цель, хотя я никогда еще, кроме сегодняшнего вечера, не употреблял это слово именно в таком контексте. И это совпадение в наших с ним карьерах, мы оба занимались работой в Азии. Но почему вы думаете, что он будет слушать меня?
- Именно так это и должно быть.
- Однако вы только что подчеркивали, что он не хочет никаких контактов с нами. Так как же я могу сделать это?
- Мы сделаем это вместе. Коль скоро он установил для себя такие правила, мы должны воспользоваться этим. Такова логика.
- И это связано с кем-то, кого нужно убить?
- Нейтрализовать было бы вполне достаточно.
- И Вебб может сделать это?
- Нет. Джейсон Борн. Мы послали его одного около трех лет назад после ужасающего стресса, и он показал отличные результаты для охотника. Думаю, что и на этот раз его способности окажутся на высоте.
- Я понимаю эту сторону вопроса, но теперь, поскольку необходимость в записи нашей беседы отпала, могу я узнать, кто является на этот раз целью? - Да, можете. И я хочу, чтобы вы сохранили это имя в памяти, господин помощник. Это государственный министр Китая Шэн Чжу Юань, - пояснил дипломат.
Мак-Алистера внезапно охватил приступ ярости.
- Мне нет необходимости стараться запоминать это имя. Оно и без того мне хорошо известно. Мы часто встречались с ним на конференциях по экономическим и производственным вопросам, которые часто проходили в Пекине в конце семидесятых годов. Я посвятил анализу его деятельности очень много времени, и я могу в каком-то смысле считать его своим двойником. Во всяком случае, в той мере, в какой это затрагивает мою работу. И вы прекрасно знаете об этом.
- Ну? - дипломат удивленно поднял брови. - И что же вы узнали о нем в итоге ваших научных, если можно так сказать, исследований?
- Он представляет наиболее прогрессивное крыло их Центрального Комитета, он занимается вопросами экономической реформы и является, я не боюсь этого слова, сторонником западного способа экономического развития. - Что еще?
- Он получил достаточно широкое экономическое образование в Лондоне. И объясните мне пожалуйста, кто на Западе может желать, чтобы такой человек, как Шэн, исчез с политического горизонта? Это абсурд, господин посол! Человек вашего ранга должен понимать это лучше всех нас!
И вновь дипломат тяжело взглянул на своего обвинителя, а когда заговорил вновь, то делал это очень медленно, аккуратно подбирая слова.
- Несколько минут тому назад мы еще находились в точке отсчета, когда был возможен поворот назад. Но мы прошли этот момент и остановились на том, что бывший сотрудник отдела иностранной службы Госдепартамента Дэвид Вебб стал Джейсоном Борном с определенной целью. Точно так же, Шэн Чжу Юань не тот человек, которого вы знаете, не тот человек, на которого вы изучали как своего двойника. Он стал таким человеком с определенной целью. - О чем вы говорите? - быстро перешел в оборону Мак-Алистер. - Все, что я говорил о нем, имеется в документах, официальных документах, на которых стоит гриф секретности: "Совершенно секретно. Только для прочтения".
- Только для прочтения? - переспросил бывший посол с каким-то странным оттенком. - И вы полагаете, что этих сведений, кстати неизвестно откуда поступивших, вполне достаточно? Нет, господин помощник Госсекретаря, этого недостаточно и никогда не будет достаточно.
- Очевидно, вы обладаете информацией, которой я не располагаю, - сухо заметил представитель Госдепартамента, - если только это информация, а не дезинформация. Человек, которого я описал только что, человек, которого я лично знаю, это министр Шэн Чжу Юань.
- Точно так же, как Дэвид Вебб, которого мы описали вам, был Джеймсом Борном?.. Нет, пожалуйста, только не сердитесь. Это все гораздо важнее и ответственнее, нежели вы можете понимать. Шэн был совсем не такой человек, которого вы знали. Он никогда им не был.
- Тогда кого же я знаю? Кто этот человек, который присутствовал на всех этих многочисленных конференциях?
- Он просто предатель, господин помощник. Шэн Чжу Юань является предателем своей страны. И когда его политическая власть возобладает, Пекин может стать причиной Третьей Мировой Войны. Относительно его личных целей сейчас не приходится сомневаться.
- Шэн... предатель? Я не могу поверить в это! Ведь в один прекрасный день он может стать Председателем!
- И тогда Китай окажется под властью фанатичных националистов, чьи идеологические корни берут свое начало на Тайване.
- Вы безумец, вы абсолютный безумец!
- Но Шэн - это не тот Шэн, которого знаете вы.
- Тогда кто же он, черт возьми?
- Приготовьтесь слушать очень внимательно, господин помощник Госсекретаря. Шэн Чжу Юань является первым сыном крупного шанхайского промышленника, который составил свой капитал еще в старом Китае. Когда революция под руководством Мао установила в стране новый режим, эта семья, как и многие другие в то время, выехала с материка. Глава семьи имеет уже приличный возраст и находится в Гонконге, но мы не знаем, кто это на самом деле и какое имя он носит. В их задачу входит полный контроль Гонконга со стороны националистов из Северного Китая. Вот короткая схема одной из сторон его биографии.
- Но если вы не знаете, кто этот промышленник, этот тайпин, на самом деле, то как вы можете быть уверены во всем остальном.
- История берет свое начало на Тайване, и наш информатор входил в состав их националистического кабинета. Он-то в свое время и предупредил нас об этом, ставя своей и нашей целью остановить это безумие. Но на следующее утро после контакта с нами он был найден мертвым: с тремя пулями в голове и с перерезанным горлом. В Китае это означает смерть предателя. С тех пор было убито еще пять человек. Этот акт говорит о том, что тайну стараются сохранить. Скорее всего, что теперь указания исходят из Гонконга. В конце концов, теперь вам более понятно, к каким последствиям это приведет, если учесть русские войска у северных границ Китая? Остается только путь на юг, в сторону Новых Территорий.
- Это безумие! Их надо остановить. Этого не должно случиться!
- Разумеется, - подтвердил свое согласие дипломат.
- Но почему вы считаете, что это может сделать Вебб?
- Не Вебб, - поправил его посол. - Джейсон Борн.
- Согласен! Почему Джейсон Борн?
- Потому что сообщение, полученное из Коулуна, говорит о том, что он уже там.
- Что?
- Но мы знаем, что на самом деле это не так.
- Тогда о чем вы говорите?
- Он вернулся в Азию. Он вновь убивает.
- Кто? Борн?
- Нет, не Борн. Миф.
- У вас нет ни грана ответственности за свои слова.
- Но, уверяю вас, вы найдете ее сколько угодно у Шэн Чжу Юаня. Он уже приложил к этому руку.
- Как?
- Он вернул убийцу в Азию. Теперь главным клиентом Джейсона Борна является один из лидеров Народной Республики, который объединяет оппозиционные силы в Пекине и в Гонконге. В течение последних шести месяцев несколько мощных голосов среди членов Центрального Комитета внезапно умолкли. Согласно официальным государственным сообщениям, несколько человек умерли после длительной болезни, еще двое предположительно погибли в дорожных инцидентах. Немного позже, произошел последний и самый экстраординарный случай. Вице-премьер Китая был убит на Коулуне, в то время когда никто в Пекине не знал, где именно он находится. Это был ужасающий эпизод, когда пять человек были зверски убиты на набережной Чжан Ши Цзян, а рядом с трупами была оставлена визитная карточка убийцы. Имя Джейсона Борна было начертано кровью на полу. Другими словами, это должно было бы подчеркнуть, что это убийство было кредитованным.
Мак-Алистер часто заморгал глазами, которые он не мог сосредоточить ни на одном предмете.
- Это все так далеко от той области, которой я обычно занимаюсь, безнадежно проговорил он. Потом, понемногу приходя в себя, он вновь обрел в себе профессионала. - Есть какая-нибудь связь? - спросил он.
Дипломат коротко кивнул.
- Отчеты наших спецслужб дают некоторые детальные пояснения. Все перечисленные люди были политическими оппонентами Шэна в Центральном Комитете. Вице-премьер относился к старой гвардии, воспитанной еще Мао, и, конечно, был ведущим солистом в этом хоре противников. Что он тайно делал на Коулуне, в компании местных банкиров и промышленников? Пекин не может ответить на этот вопрос, и поэтому должен делать вид, что этого убийства вообще не было. Этот человек просто перестанет существовать.
- И визитная карточка, оставленная убийцей, я имею ввиду имя написанное кровью, является второй нитью, ведущей к Шэну, - заметил помощник Госсекретаря.
Его голос дрожал, когда он пальцами пытался массировать свой лоб.
- Но почему он сделал это? Я имею ввиду, оставил свое имя!
- Ведь это, как-никак, его работа, а он очень практичный человек. Теперь вы начинаете понимать?
- Я не совсем уверен, что вы подразумеваете под этим.
- Для нас этот новый Борн является прямой дорогой к Шэну. Он должен быть использован как наша ловушка. Самозванец сейчас пользуется мифом, который был создан несколько лет назад, но если его место займет оригинал, то он окажется в состоянии добраться до Шэна. Этот самый Джейсон Борн, созданный нами, должен занять место нового убийцы, использующего его имя. И как только Шэн проявит интерес к новым контрактам, он окажется в ловушке.
- Это заколдованный круг, - едва слышно прошептал Мак-Алистер, неподвижно глядя на дипломата. - И если учесть все, что вы мне рассказали, Дэвид Вебб вряд ли захочет в него ступить, или хотя бы приблизится.
- В этом случае мы должны создать побудительные причины для того, чтобы он сделал это, - мягко заметил Хэвиленд. - В моей профессии, а говоря по правде, это всегда и было моей профессией, мы всегда стараемся отыскать доказательства и факты, которые могут вызвать соответствующие поступки человека. Я уверен, что их можно найти для любого человека.
- Но это пока ни о чем не говорит мне.
- Дэвид Вебб превратился в Джейсона Борна по той же самой причине, которая в свое время привела его в "Медузу". Он потерял свою жену и детей. - О Господи...
- На этом я могу вас оставить, господа, - проговорил Рейли, поднимаясь с кресла.

Глава 3

Дэвид Вебб, тяжело дыша, бежал вдоль поля, поросшего темной травой. Его лицо покрывали капли пота, а влажный спортивный костюм прилипал к телу. Он миновал пустующие трибуны небольшого стадиона и теперь направлялся к бетонированной дорожке, которая вела к университетскому гимнастическому залу. Осеннее солнце уже скрылось за кирпичными зданиями университетского городка, но отблески его лучей все еще пронзали вечернее небо, которое подобно светящемуся занавесу, нависало над ландшафтом штата Мэн. Осенний холод уже давал себя знать, и Дэвид почувствовал легкий озноб. Его врачи советовали ему не переохлаждаться.
Когда он открывал тяжелую дверь гимнастического зала, у него мелькнула мысль, почему двери всех гимнастических залов по весу напоминали ворота средневековых крепостей. Он вошел внутрь, и пройдя по каменному полу, добрался до коридора, в конце которого находилась раздевалка, уставленная металлическими шкафами. Он был очень доволен, что сейчас там никого не было, так как был не расположен к разговорам.
Дэвид медленно шел между длинными деревянными скамейками, направляясь к своему шкафу, который находился в конце ряда, когда его взгляд остановился на явно постороннем предмете, расположенном прямо впереди. Он побежал, стараясь поскорее выяснить, что это было. Сложенная записка была приклеена с помощью куска ленты к двери его шкафа. Он сорвал ее и развернул: "Звонила Ваша жена и просила позвонить ей, как только вы сможете. Она сказала, что это очень срочно. Ральф".
У сторожа должно было бы хватить ума выйти и просто позвать его к телефону! - с раздражение подумал Дэвид, набирая цифровую комбинацию кодового замка. Набрав в карманах брюк несколько монет, он почти бегом бросился к платному телефону, висевшему на стене. Когда он опускал монеты и набирал номер, то заметил, что его руки дрожат. И он знал, почему. Мари никогда не употребляла слово "срочно". Она старалась избегать подобных слов. - Алло?
- В чем дело?
- Я подумала, что ты можешь оказаться поблизости от телефона, ответила его жена, - я понимаю, что наш Мо является университетским врачом, и только один он гарантирует тебе лекарство, возвращающее
волю к жизни, но только в том случае, если оно не вызывает осложнений на сердце. - В чем дело?
- Возвращайся домой, Дэвид. Здесь есть кое-кто, кого ты должен повидать. Поторопись, дорогой.
Помощник Госсекретаря Эдвард Мак-Алистер решил сократить свою вступительную речь до минимума, оставив лишь ряд существенных фактов, которые, по его мнению, должны были бы подсказать Веббу, что его незваный гость занимает отнюдь не последнее место в структуре Госдепартамента.
- Если вы хотите, мистер Вебб, мы можем отложить наши дела на некоторое время, пока вы не придете в себя после вечерней прогулки.
Дэвид все еще был в шортах и полотняной китайской рубашке, так и не переодевшись в спортивном зале, где он только лишь забрал свою обычную одежду из шкафа, забросил ее в машину и помчался домой.
- Мне кажется, что проблемы, появившиеся у вас, или, точнее, там, откуда вы приехали, мистер Мак-Алистер, на самом деле не терпят отлагательства.
- Пожалуйста, сядь, Дэвид, - сказала Мари Сен-... Мари Вебб, войдя в комнату с двумя полотенцами в руках, - и вы тоже садитесь, мистер Мак-Алистер.
Когда ей удалось таким образом усадить обоих мужчин перед погасшим уже камином, она протянула одно полотенце Дэвиду, а затем, обойдя его кресло, встала сзади, пытаясь с помощью второго полотенца сделать ему массаж шеи и верхней части спины в соответствии с рекомендациями врачей, не забывая поглядывать сквозь спадающие пряди огненно-красных в свете лампы волос на помощника Госсекретаря.
- Пожалуйста, продолжайте.
- Как мы уже выяснили с вами, мистер Мак-Алистер, я имею определенные разрешения от правительственных спецслужб на право участвовать во всех подобных переговорах вместе с моим мужем.
- О, у вас уже поднимался вопрос об этом? - спросил Дэвид, взглянув сначала на нее, а потом на их гостя, пытаясь улыбнуться при этом.
- Дэвид, прошу тебя, не отвлекай нашего гостя от главного.
- Извините, она права.
Он вновь попытался улыбнуться:
- Кажется, все уже предрешено и не подлежит обсуждению? Или у вас на ее счет были какие-то сомнения?
- Я уже подтвердил, что она имеет на это право, - заметил помощник Госсекретаря, - более того, я именно так и считал бы, будь я на вашем месте. Несмотря на то, что в нашем прошлом было много общего: также как и вы, я проработал много лет на Дальнем Востоке, но все дальнейшее, что произошло с вами и через что вам пришлось пройти, находится за границей моего понимания.
- Уверяю Вас, что у меня самого к этому очень похожее отношение. Это должно быть ясно всем.
- Но тем не менее, некоторые, особенно там, откуда я пришел, воспринимают это не так. Хотя на самом деле, видит бог, вашей ошибки, конечно же, не было во всем произошедшем.
- А сейчас вы становитесь просто любезным. Когда из того места, которое вы представляете, исходят не оскорбления или угрозы, а вот такая примерная любезность, это начинает беспокоить меня.
- Тогда, если нет возражений, давайте вернемся к нашим делам. Хорошо? - Пожалуйста, я не против. - И я хочу надеяться, что вы не будете слишком с большим предубеждением относиться ко мне. Поверьте, что я не враг вам, мистер Вебб. Мне очень хотелось бы стать вашим другом, тем более, что я в состоянии надавить на некоторые клавиши, мелодия которых будет полезна вам. Я могу помочь, и, если надо, даже защитить вас.
- От чего?
- От неожиданностей.
- Мне хотелось бы услышать что-то более конкретное.
- Тогда первое, с чего я начну, сообщу вам о том, что ваша охрана вот уже почти полчаса нами удвоена, - начал объяснения Мак-Алистер, не сводя своих глаз с Дэвида. - Это было мое решение, и я могу даже учетверить ее, если увижу, что в этом будет необходимость. Все, прибывающие в университетский городок будут тщательно проверяться, а все посещаемые вами места будут находится под постоянным наблюдением. Теперь охрана будет находиться в непосредственной близости от вас, чтобы вы могли ее всегда видеть.
- Боже мой! - воскликнул Вебб, пытаясь подняться с кресла, - это наверняка Карлос!
- Но мы, как это ни странно, думаем немного иначе, - возразил ему представитель Госдепартамента, - мы не можем сбрасывать его со счета, но все-таки это слишком далеко и слишком неправдоподобно.
- Даже так? Это, тем не менее, может быть похоже на правду. Если бы это был Шакал, ваши люди всегда были бы на месте и, обязательно, скрытно. Вы разрешили бы ему охотиться за мной, в результате чего попытались бы схватить, и если бы в итоге я был бы даже убит, то такая цена вполне бы устроила бы всех.
- Но только не меня. Вы можете мне не верить, но это именно так.
- Спасибо, но что все-таки вы имели в виду?
- Ваше досье было "расконсервировано", я хочу сказать, что все секретные материалы, касающиеся операции "Тредстоун", стали кое-кому известны.
- Досье было кем-то похищено? Был произведен несанкционированный доступ к архивам?
- Нет, это происходило поэтапно. Вначале все было сделано на вполне законных основаниях, в связи с кризисной ситуацией, для разрешения которой у нас просто не было выбора. Но все дальнейшее пошло не так, как мы планировали, как говорится, паровоз сошел с рельсов, и теперь мы охвачены беспокойством, именно беспокойством за вас.
- Расскажите, пожалуйста, если можно, начало этой истории. Кто получил доступ к этому досье?
- Это был человек, как говорится, со стороны, но с очень высокими полномочиями, относительно которых ни у кого не было даже тени сомнений.
- Кто это был?
- Этот человек возглавлял оперативную службу британской МИ-6 на территории Гонконга. Его авторитет был подкреплен многолетним доверием со стороны ЦРУ. Он прилетел в Вашингтон и сразу же связался со своими коллегами в Лэнгли. Он обратился к ним с просьбой о получении информации, связанный с человеком по имени Джейсон Борн. Свой интерес он объяснил сложно, даже угрожающей обстановкой на контролируемой им территории, и он почти прямо связывал этот кризис с операцией "Тредстоун". Кроме того, он заверил, что если обмен особо важной оперативной информацией между службами наших стран продолжается до сих пор, то его официально подтвержденный правительственный запрос поступит немедленно.
- Но он должен был иметь очень веские причины для подобного запроса. - Уверяю вас, что основания у него были, - Мак-Алистер сделал паузу, и часто заморгал глазами, потирая пальцами лоб. Было видно, что он нервничает.
- Ну, и какие же?
- Джейсон Борн вернулся, - стараясь говорить тише, произнес наконец Мак-Алистер, - и он вновь убивает. Теперь на Коулуне.
Мери едва не задохнулась и, слегка качнувшись, вцепилась в правое плечо мужа. Ее большие карие глаза наполнились яростью и страхом. Она молча уставилась на человека из Госдепартамента. Вебб же сидел, не шелохнувшись, внимательно изучая Мак-Алистера, как наблюдающий за коброй. - О чем вы говорите, черт возьми? - почти шепотом произнес он наконец, повышая голос. - Джейсон Борн, тот самый Джейсон Борн, больше не существует. Его никогда не было!
- Мы знаем это, точно так же, как и вы, но, тем не менее, на Востоке легенда о нем развивается, живет там до сих пор. Ведь это вы создали ее, мистер Вебб, и очень талантливо, смею вас уверить.
- Меня не интересует ваше мнение, мистер Мак-Алистер, - произнес Дэвид, убирая с плеча руку жены и поднимаясь с кресла. - Над чем конкретно работала британская МИ-6? И что это за человек, который представлял эту службу? Сколько ему лет? Каковы ваши данные о нем, о его связях и выполняемой работе? Вы должны были иметь весь его послужной список и секретные материалы его досье о его благонадежности, имеющиеся в ЦРУ, прежде чем идти на обмен такой информацией.
- Разумеется, все это у нас было, и мы и мы не нашли таки ничего, что вызвало бы хоть какие-то сомнения. Лондон подтвердил всю имеющуюся у нас информацию о нем, так же как и о передаче ему запрашиваемой информации.
Как официальный представитель МИ-6 на территории колонии, он был приглашен в управление полиции, контролирующей территорию Гонконга и Коулуна, где ему сообщили об имевших место событиях. Все его действия, естественно, контролировало Министерство Иностранных Дел.
- Ложь! - почти закричал Вебб, качая головой. Но затем, все-таки, понизив голос, продолжил: - Его завербовали, господин помощник Госсекретаря! Кто-то предложил ему хорошую цену за это досье. И он использовал для этого наивно простую ложь, которую вы все и проглотили!
- Боюсь, что это далеко не ложь, хотя бы уже по самому источнику информации. Этот человек привык доверять фактам, точно так же как и Лондон. Джейсон Борн действительно вернулся в Азию.
- А что, если я скажу вам, что такие вещи происходят уже не в первый раз, когда центры управления операциями питаются дезинформацией, а в итоге человек оказывается завербован без особого риска и без больших расходов! Ему оставляют единственную возможность, чтобы попытаться спасти свою жизнь, и ставят перед выбором. В данном случае, я уверен, было именно так с этим досье.
- Если бы все происходило бы именно так, как вы говорите, то его конец не был бы таким печальным. Этот человек мертв. - Что?
- Он был застрелен насмерть два дня тому назад в своем кабинете на Коулуне, через час после возвращения из Гонконга.
- Черт возьми, но это не должно было случиться! - в замешательстве воскликнул Дэвид. - Ведь человек, который идет на риск предательства, как правило, страхует себя с самого начала от подобных "случайностей". Он наверняка должен был оставить соответствующее заявление у надежных людей. Это было бы его страховкой, его единственной гарантией!
- Но он был абсолютно чист, - настаивал представитель Госдепартамента.
- Или он был просто дурак.
- Нет. Этого о нем никто не мог сказать.
- А что они говорили?
- Он занимался делами, связанными с борьбой с организованной преступностью, расследуя деятельность подпольных группировок в Гонконге и Макао. Ситуация, которая там складывалась, позволяла применить понятие "организованной". На самом деле, все напоминало настоящую борьбу мафий. Совершались постоянные убийства, побережье залива становилось местом военных действий, и даже на воде взлетали на воздух многочисленные корабли. Очень часто события были весьма противоречивыми, указывая на то, что за многими из них мог стоять именно Джейсон Борн.
- Но, поскольку, никакого Джейсона Борна нет, то вся эта работа должна входить только в компетенцию полиции! А уж никак ни МИ-6!
- Но, мистер Мак-Алистер только что сказал, что этот человек был привлечен к расследованию происходящего именно полицией Гонконга, неожиданно подала реплику Мари, жестко глядя на помощника Госсекретаря. -МИ-6, очевидно, согласилась с таким подходом. Но почему тогда ими был проявлен такой интерес?
- Это был просто обманный ход! - не сдавался Дэвид. Он был возбужден и тяжело дышал.
- Джейсон Борн по своему "происхождению" никогда не имел никакого отношения к службам полиции, - продолжала Мари, подходя к мужу, - он "родился" в анналах секретных служб Соединенных Штатов не без участия Госдепартамента. Но я подозреваю, что МИ-6 вклинилась в это дело по гораздо более важным причинам, чем поиски убийцы по имени Джейсон Борн. Я права, мистер Мак-Алистер?
- Вы совершенно правы, миссис Вебб. И даже более того. При обсуждении этой проблемы в нашем служебном кругу всего два дня назад высказывалось именно такое мнение, что вы оцените сложившуюся ситуацию более отчетливо, чем это сделали мы. Давайте только вначале сделаем одно главное определение, которое поможет нам в дальнейшем быстрее найти общий язык, будем считать, что именно проблемы экономического характера являются ключом к политическому кризису не только в Гонконге, но и во всем мире. Ведь вы являетесь весьма опытным экономистом, и в свое время даже участвовали в разработке соответствующих программ для правительства Канады, а также консультировали канадских послов и разного рода правительственные делегации чуть ли не по всему миру.
- Может быть, вы взяли бы на себя труд объяснить предмет вашего разговора человеку, экономические познания которого ограничиваются лишь чековой книжкой?
- Еще не наступило то время, мистер Вебб, когда возможны прямые удары по государственному рынку Гонконга, и даже по его подпольному продолжению. Но общая нестабильность, вызванная ростом преступлений, может служить рычагом для определенного давления на правительство, если и не вызовет более глубокой дестабилизации. И еще не пришло время, когда Китай сможет завершить очередной виток в начатой им гонке вооружений.
- Пожалуйста, продолжайте дальше.
- Время, о котором идет речь, это договор об аренде до 1997 года, спокойно пояснила Мари заявление помощника Госсекретаря, - и до его окончания остается менее десяти лет. Новое соглашение должно быть выработано уже при участии Пекина, поэтому уже сейчас каждая из сторон нервничает и никто не хочет, чтобы именно его лодка налетела на скалы в этом плавании по морю политических страстей. Поэтому важным фактором этой игры является прочная стабильность во всех сферах жизни.
Дэвид взглянул на жену, потом вновь на Мак-Алистера и кивнул:
- Да, это чувствуется. Я читаю газеты и журналы... но тем не менее это не совсем то, что затрагивает сферу именно моих интересов. - Моего мужа, как правило, интересуют факты обмана, которые стоят за любыми происходящими событиями, - попыталась объяснить Мари Мак-Алистеру. - Он занимается изучением народов и цивилизаций.
- Ну, хорошо, - согласился Вебб. - Итак?
- Мои же интересы, - продолжала Мари, - всегда были связаны с деньгами и курсами их обмена, а также с рынками и показателями их стабильности.
- И, если вы отбросите на какой-то момент стабильность, то получите хаос, - быстро добавил Мак-Алистер. - Это было бы простительно для древних китайских полководцев-завоевателей. Но никак не может служить оправданием для некоторых политиков в КНР, которые стремятся к нарушению стабильности в колонии, называемой ими Новыми Территориями. Хотя, следует заметить, что более холодные головы в Бейцзине не поддерживают этих устремлений экстремистского крыла, которое не прочь сохранить лица своих политических амбиций через военную силу, но сначала ввергнув Дальний Восток в хаос.
- И вы считаете, что КНР может пойти на это?
- Не забывайте, что Гонконг, Коулун, Макао и другие территории колонии являются частью их "Великой Поднебесной Империи". Это единое пространство, а люди на востоке не терпят непокорных детей, это хорошо известно.
- И вы хотите убедить меня, что всего лишь один человек, называющий себя Джейсоном Борном, мог быть причиной подобного кризиса? Я не поверю вам!
- Но это лишь общий экстремальный сценарий, хотя нет никаких гарантий, что этого не может произойти на самом деле. Вы должны понимать, что легенда продолжает жить, а при определенных обстоятельствах, даже может обгонять реальные события. Это действует подобно гипнозу. Невидимому преступнику приписываются многочисленные убийства, хотя на самом деле его имя используют политические экстремисты как левого, так и правого толка. А если вы начинаете анализировать происходящее, то вполне можете оценить ситуацию, как самовоссоздание мифа. Не правда ли? И когда где-то в южных районах Китая происходит убийство, вы, как Джейсон Борн, можете быть уверены, что оно будет приписано именно вам. А года через два вы уже приобретете широкую известность. Хотя на самом деле, убили лишь одного человека: пьяного осведомителя из Макао, который покушался на вашу жизнь. - Я не помню этого, - спокойно ответил Дэвид.
Чиновник понимающе кивнул:
- Я понимаю вас. Мне говорили о ваших трудностях с памятью. Но поймите, что если убитые люди являются крупными политиками или государственными фигурами, к примеру, если будет убит кто-то, как Верховный Губернатор Колоний, или торговый представитель КНР, или кто-то подобный им, то вся колония неминуемо погрузится в хаос.
Мак-Алистер помолчал, покачав головой, чтобы чуть-чуть прийти в себя. - К сожалению, таковы наши заключения, мистер Вебб, над которыми работали лучшие специалисты из отдела безопасности. А ваши выводы вы можете оставить при себе, мистер Вебб. И, по совести говоря, право решать принадлежит мне. Вас необходимо охранять.
- Но никто и никогда, - холодно заметила Мари, - не имел права ознакомиться с содержанием этого досье.
- У нас не было выбора. Мы очень тесно сотрудничали с англичанами, и нам было необходимо доказать им, что "Тредстоун" давным-давно закончена, а ваш муж находится за тысячи миль от Гонконга.
- И вы сказали им, где именно он был? - закричала жена Вебба, - как вы посмели?
- У нас не было выбора, - вновь повторил Мак-Алистер, в который уже раз потирая лоб. - Мы были вынуждены идти на сотрудничество, когда возникла угрожающая ситуация. Несомненно, вы должны понять это.
- Но что я не могу понять, так это то, почему же надо было отдавать именно досье на моего мужа! - с раздражением, переходящим в ярость, заговорила Мари. - Оно имело статус ЧРЕЗВЫЧАЙНОЙ СЕКРЕТНОСТИ!
- Представители спецслужб, связанные с комиссиями Конгресса, потребовали этого, а сам этот факт уже равносилен закону.
- Прекратите это! - со злостью произнес Дэвид, - уж если вы получили такую власть надо мной, то вы должны знать, откуда я начинал свой путь. Скажите мне, где находятся все архивные материалы, касающиеся "Медузы"?
- Я не могу ответить на последний вопрос, - воскликнул Мак-Алистер.
- Но вы только что сделали это, - заметил Вебб.
- Доктор Панов умолял людей из Госдепартамента чтобы они уничтожили все архивные данные, касающиеся операции "Тредстоун", - продолжала наступать на Мак-Алистера Мари, - или, по крайней мере, использовать фальшивые имена для всех, кто был упомянут там, но вы даже не сделали попыток в этом направлении. Что вы за люди после этого?
- Сам по себе я согласен с вами обоими! - заявил Мак-Алистер с каким-то странным выражением в голосе, - извините, миссис Вебб, и простите меня. Это было еще до моего появления там... Так же, как и вы, я оскорблен этим до глубины души. Вы совершенно правы в том, что можно было не хранить это досье. Всегда есть способы...
- Чушь, - неожиданно вступил в разговор Дэвид. В его голосе чувствовалась пустота. - Это всего лишь часть новой стратегии, еще одна мышеловка, расставленная для нас. Вам очень нужен Карлос, и вас не интересует, какой ценой вы сможете его получить, - Ведь я забочусь о вас, мистер Вебб, а вы не хотите поверить в это. Почему меня должен интересовать "Шакал", когда я работаю в секции Дальнего Востока. Шакал - это чисто европейская проблема.
- Все, о чем вы говорили здесь, подразумевает за собой нечто конкретное, - вновь заговорила Мари, обращаясь к Мак-Алистеру, в то время как Дэвид вновь уселся в кресло, - ведь вы хотите сказать нам еще что-то, не так ли?
- Да, и это очень нелегко для меня, поверьте. Учтите, что я лишь недавно ознакомился с материалами этого досье и, возможно, еще не имею обо всем полной ясности.
- Вы знаете все, включая и сведения о его жене и детях, погибших в Камбодже?
- Да.
- Тогда говорите о том, что вы должны были сообщить нам.
Мак-Алистер вновь нервно помассировал лоб длинными тонкими пальцами: - Я начну с того, что пять часов назад мы получили сообщение из Лондона о возможном покушении на вашего мужа. Есть некий человек, который намерен его убить.
- Но это не Карлос, не "Шакал", - произнес Вебб, подаваясь вперед.
- Нет, по крайней мере, до сих пор мы не обнаружили никакой связи.
- А что вы обнаружили? - спросила Мари, усаживаясь на ручку кресла, где сидел ее муж, - что вам удалось узнать?
- Офицер МИ-6 на Коулуне имел в своем кабинете несколько важных документов, большинство из которых представляло большой интерес для многих, кто так или иначе связан с преступностью Гонконга, и, следовательно, должны были стоить немалых денег. Тем не менее из всех документов было похищено лишь досье на "Тредстоун", связанное с Джейсоном Борном. Вот такую информацию мы получили из Лондона. Это было похоже на предупреждение: человек, совершивший это, интересуется только Джейсоном Борном.
- Но почему? - закричала в отчаянии Мари, обнимая руками мужа.
- Потому что кое-кто был убит, - спокойно ответил за рассказчика Вебб, - а кое-кто еще теперь хочет уравнять счет.
- Вот именно над этим мы и работаем, - согласился Мак-Алистер, кивая головой. - И у нас есть уже определенный прогресс.
- Кто был убит? - спросил бывший Джейсон Борн.
- Прежде чем я отвечу, вы должны понять, что эти сведения очень быстро собрали уже непосредственно наши люди в Гонконге, на свой страх и риск. Возможно, что в них есть определенные неточности, и, конечно, у них пока нет явных доказательств. - Что вы подразумеваете, когда говорите "непосредственно наши люди"? А где же тогда, черт возьми, были англичане? Ведь вы именно им передали досье по "Тредстоуну"!
- Мы сделали это лишь потому, что они первыми предъявили нам доказательства, что убийство совершил человек под именем, созданном в "Тредстоуне", наше собственное произведение, то есть именно вы. Они не захотели, тем не менее, идентифицировать свои источники информации. Потому наши люди были вынуждены работать самостоятельно, используя любую возможность для сбора информации, чтобы выяснить все главные связи погибшего человека из "Шестерки", чтобы по ним попытаться предположительно установить возможного убийцу. Им повезло только в Макао, но, повторяю, особых доказательств получено не было.
- Я повторяю свой вопрос, - сказал Вебб, - кто был убит?
- Была убита женщина, - ответил представитель Госдепартамента. - Она была женой крупного банкира из Гонконга, по имени Яо Минь. Этот тайпин занимается не только финансовой деятельностью, а имеет широкие интересы, вплоть до инвестирования предприятий и проведения консультаций даже в Бейцзине. Кроме того, что он богат, у него обширные и влиятельные связи.
- А каковы были обстоятельства убийства?
- Обстоятельства были ужасны, но сама ситуация не имела никаких необычных сторон. Его жена была "рабочей" актрисой, которая снялась в нескольких фильмах для компании "Шоу Броверс". Она была значительно моложе своего мужа и, при всех прочих обстоятельствах, он смотрел на нее, как на свой трофей, приз, полученный в соревновании с жизнью. Самым любимым ее занятием было посещение злачных мест, где она проводила время за игрой в рулетку, либо посещала притоны для курильщиков опиума. Ее можно было видеть среди игроков в Макао, на скачках в Сингапуре или на самолете, отправляющемся на Пескадорские острова. Ее последний любовник был поставщиком наркотиков, который осуществлял переброску "товара" в Гуаньчжоу до Дин Бей через границу в районе Лок Ма Чау.

Предыдущая страница 2 Следущая страница


3 Роберт Ладлэм

- Известно, что Дин Бей - это широкая улица с многосторонним движением, - перебил его Вебб. - Почему ваши люди заинтересовались именно этим человеком?
- Потому что его операции, если вам больше нравится именно этот термин, были связаны с той войной мафий, которая проходила на побережье, Так или иначе, этот человек был замешан в активных действиях против своих соперников и был приговорен.
- Но зная об этом, он наверняка, окружил бы себя дюжиной телохранителей.
- Вы это очень правильно подметили. Так оно и было. Но с другой стороны, это, видимо, и толкнуло его противников на возвращение к легенде. В конце концов, они нашли способ, как воспользоваться ею.
- Борн, - едва слышно прошептал Дэвид, покачивая головой и прикрывая глаза.
- Да, - согласно кивнул Мак-Алистер. - Две недели назад поставщик наркотиков и жена Яо Миня были убиты прямо в постели в одном из номеров отеля "Лисбоа", в Макао. Убийство было жестоким и безобразным: тела были буквально изрезаны на куски автоматными очередями и их едва можно было опознать. В качестве оружия был использован автомат системы "Узи". Но сам факт этого убийства был скрыт от широкой публики: полиция и правительственные чиновники получили хорошую компенсацию за молчание. Можно легко догадаться, кому принадлежали эти деньги.
- Я хотел бы сделать короткое заключение, - монотонно заговорил Вебб. - Автомат системы "Узи" - это именно то оружие, которым предпочитал пользоваться Джейсон Борн в некоторых случаях убийств, выполненных по контракту.
- Это же оружие было оставлено на месте преступления почти рядом с пятью трупами в кабаре на набережной Чжан Ши Цзян. Трое из убитых были местными бизнесменами. Англичане не были расположены к широкой информации по этому убийству и показали нам лишь несколько фотографий.
- А этот тайпин, Яо Минь, - вновь заговорил Дэвид, - муж этой убитой актрисы. Он как раз и является одним из тех, кто имеет контакты с МИ-6, которые были обнаружены вашими людьми?
- Из источников информации, связанных с МИ-6. Его отношения с промышленными и государственными кругами в Бейцзине являются очень важным обстоятельством для английской секретной службы, которая буквально не знает ему цены.
- И когда его жена была убита, его горячо любимая молодая жена...
- Я бы все-таки употребил бы слово "приз", именно его любимый "приз" был отобран у него, - прервал Вебба Мак-Алистер.
- Хорошо, - согласился Вебб, - в некоторых случаях приз ценится гораздо выше, нежели жена.
- Я провел многие годы на Востоке, и, помнится, у них есть даже сообразная моменту фраза на мандаринском наречии, но к сожалению, я не могу повторить ее.
- Такова цена мужского самообольщения, - спокойно произнес Дэвид.
- Да, я думаю, именно эта.
- Должно быть. Так, человек из МИ-6, под давлением своего агента-информатора, этого пока никому неизвестного тайпина, пытается получить досье на того самого Джейсона Борна, который убил его жену, отняв у него, таким образом, его "приз". Иными словами, господа из МИ-6 были поставлены перед опасностью лишиться важной информации о делах в континентальном Китае, которая поступала от его источников в Пекине.
- Именно так наши люди и построили эту цепочку. В конце концов, представитель "Шестерки" был убит, поскольку Яо Минь не хотел, чтобы кто-то знал о его интересе к человеку по имени Джейсон Борн. Тайпин хотел оставаться в тени, недосягаемым и, почти, невидимым. Свою месть он, видимо, решил осуществить тайно.
- А что говорят по этому поводу англичане? - спросила в свою очередь Мари.
- По некоторым признакам они не вмешиваются в сложившуюся ситуацию. Официальный Лондон молчит. Возможно, они считают, что все неприятности свалились на них из-за документов по "Тредстоуну", и не хотят нашего дальнейшего вмешательства в свои дела в Гонконге, по крайней мере, пока не утихнут последние события.
- У них были какие-нибудь столкновения с Яо Минем? - задал очередной вопрос Вебб, внимательно следя за помощником Госсекретаря.
- Когда я назвал им это имя, то они отказались обсуждать все, что с ним могло быть связано. Создается впечатление, что они по-прежнему предполагают использовать его.
- И это несмотря на то, что он сделал? - неожиданно вновь вступила в разговор Мари. - А что он еще может сделать, или должен сделать, с моим мужем?
- Но это уже совсем другое дело, - осторожно заметил Мак-Алистер.
- Вы сотрудничали с ними...
- Мы должны это делать, - прервал ее чиновник.
- Но вы же настаивали на сотрудничестве. Настаивали на этом! Это ложь! - Мари отвернулась в раздражении.
- У меня нет желания обманывать вас, миссис Вебб.
- А почему, собственно, я должен верить вам, Мак-Алистер? - спросил Дэвид.
- Вероятно, прежде всего потому, что вы не хотите верить своему правительству, мистер Вебб. Конечно, и верить мне у вас очень мало оснований. Но, смею вас уверить, я очень совестливый человек. Вы можете соглашаться или нет, я имею в виду со мной, но тем временем я буду делать все для вашей безопасности.
- Вы очень странно взглянули на меня, почему?
- Потому что мне еще никогда не доводилось оказаться в такой роли.
В этот момент у дверей раздался звонок, и Мари резко повернув голову на этот звук, пошла встречать неожиданных посетителей. Она открыла дверь и некоторое время стояла без движения, беспомощно глядя в дверной проем. Там стояли двое мужчин. Сзади них был виден второй черный "Седан", внутри которого были еще люди. Все вместе они составляли охрану ее мужа. Она хотела закричать, но у нее не хватило сил даже на это.
Эдвард Мак-Алистер забрался на переднее сидение своего служебного автомобиля и взглянул через поднятое боковое стекло на одинокую фигуру, стоящую на пороге дома. Бывший Джейсон Борн неподвижно стоял, не сводя глаз с отъезжавшего гостя.
- Едем быстрее отсюда, - почти скомандовал водителю Мак-Алистер. Это был человек примерно его возраста, лысый, в очках с черепаховой оправой. Автомобиль рванулся вперед, но водитель не стремился прибавить скорость, пока они не миновали узкую покрытую гравием незнакомую им дорогу и не выбрались на широкое шоссе, оставляя сзади себя маленький университетский городок. Несколько минут они продолжали ехать молча, но, наконец, водитель заговорил первым:
- Как прошла встреча? Все было удачно?
- Как прошла? - механически повторил вслед за ним помощник Госсекретаря. - Как любит говорить посол: "Все части на своем месте". Обоснование сделано и подкреплено логическими выводами, так что на этом миссионерскую работу можно считать законченной.
- Очень приятно это слышать.
- Вам приятно? Ну, значит, и мне должно быть приятно тоже. Мак-Алистер поднял свою дрожащую правую руку и начал массировать правый висок подрагивающими тонкими пальцами.
- Нет, я не доволен! - неожиданно произнес он. - Я чертовски устал!
- Извините, если я не вовремя...
- И предложить выполнять роль миссионера, мне, христианину! Я вместе со всей семьей два раза посещаю церковь, а мои оба сына прислушиваются. Я благороден и великодушен, потому что хочу быть таким. Вы можете меня понять?
- Кажется, что да. У меня нет именно таких чувств, но мне кажется, что я понимаю вас.
- И я только что покинул дом этого человека!
- Смотрите проще на эти вещи. Что в этом особенного?
Мак-Алистер неподвижно уставился на дорогу, и только движущиеся блики от встречных машин создавали замысловатую игру теней на его лице и, казалось, будто на нем отражается его внутреннее состояние.
- Может быть, Бог простит мою душу, - едва слышно прошептал он.

Глава 4

Крики неожиданно наполнили темноту какофонией молодых голосов. Вслед за криками появились и подпрыгивающие, догоняющие друг друга фигуры. Кругом были видны разгоряченные улыбающиеся лица и крики, крики, крики... Вебб опустился на колени, прикрывая лицо и шею обеими руками. Это единственное, что он мог сделать в целях самозащиты. Он старался раскачиваться из стороны в сторону, чтобы не быть, по крайней мере, неподвижной мишенью. Его темная одежда дополнительно маскировала его от прицельных выстрелов, но она же была бесполезна, если бы охрана, находящаяся где-то рядом с ним, вдруг открыла огонь: вспышки выстрелов вполне могли высветить его фигуру. А, кроме того, прицельный выстрел мог быть не единственным средством, которое мог применить убийца. Вполне достаточно выстрела из пневматического оружия с использованием пули, начиненной парами цианида. Смерть в этом случае могла наступить в течение минуты, а может быть даже и нескольких секунд.

Неожиданно чья-то рука сжала его плечо! Он резко повернулся, разводя в стороны свои руки, стараясь освободиться от неожиданного прикосновения. При этом он сделал бросок влево, двигаясь подобно дикому животному.
- С вами все в порядке, Профессор? - спросил охранник, приближаясь к нему откуда-то слева, моментально Дэвид поднялся на ноги. В отблесках лучей карманного фонаря можно было заметить, что человек улыбался.
- Что это было? Что вообще происходит здесь?
- Ничего страшного! - прокричал второй человек, появляясь справа от Вебба.
- Что?
- Это всего лишь дети, похожие на ночных духов. Одно удовольствие видеть их!
Вскоре шум и крики стихли. Городок вновь погрузился в тишину. Где-то вдали, между высокими каменными зданиями, которые располагались вдоль игрового поля стадиона, можно было наблюдать пульсирующие яркие вспышки, которые временами озаряли уже пустые трибуны. Футбольный матч между студенческими командами наконец-то завершился. Возбужденная охрана продолжала смеяться.
- Ну, как, профессор? - продолжил разговор тот, который был слева от Дэвида. - Вам лучше, когда мы находимся рядом с вами?
Все закончилось. Его внутреннее состояние начинало приходить в норму, но он все еще не был уверен по поводу произошедшего. Почему еще остается какая-то тупая боль в груди? Почему он был так напуган? Что-то происходило, но он все еще не мог дать этому свою оценку.
- Почему этот случай так расстроил меня? - сказал Дэвид, когда они сидели за завтраком в старом викторианском доме, который они арендовали вот уже некоторое время, с тех пор как Дэвид выписался из госпиталя.
- Ты совсем забросил свои прогулки по пляжу, - произнесла Мари вместо ответа на его вопрос. Она положила перед ним вареное яйцо и несколько тостов. - Тебе бы неплохо немного поесть, прежде чем ты возьмешься за сигареты.
- Нет, послушай. Это действительно беспокоит меня. Всю последнюю неделю я чувствую себя как утка на плохо защищенной галерее. Это ощущение вновь появилось у меня еще вчера во второй половине дня.
- Что ты имеешь в виду? - Мари не спускала с него глаз, продолжая заниматься посудой. - Мне кажется, что иногда твои ощущения прямо указывают на что-то. Расскажи мне подробней о них. Однажды они спасли мне жизнь, в Цюрихе, на Гуизон-Квей. Может быть, на этот раз за ними не стоит ничего страшного.
- Мне иногда кажется, что при такой охране, похожей скорее на военный парад, когда тебя окружают шесть человек: по одному спереди и сзади и по двое справа и слева, все равно не составляет труда для человека, внешне похожего на студента, приблизиться к нам и выстрелить в меня из пневматического оружия? Звук выстрела никто не услышит, потому что его очень легко прикрыть кашлем или смехом. А тем временем я уже смогу получить смертельную дозу стрихнина.
- Ты лучше меня знаешь, что они могут применить.
- Конечно. Потому что мне самому приходилось делать подобные вещи.
- Нет. Так мог поступить Джейсон Борн, а не ты. Но что все-таки случилось вчера?
Вебб продолжал неподвижно смотреть на тарелку. Затем, отодвинув ее в сторону, он вернулся к событиям того дня. - Семинар, как обычно, затянулся. Стало уже темнеть, когда мы направились к автомобильной стоянке. В этот день должен был быть футбольный матч между студенческими командами. Неожиданно меня и мою охрану окружила возбужденная толпа болельщиков. В сущности, они были еще дети: их возбудил этот, как все считали, очень ответственный матч, и они бежали, прыгали, жгли бенгальские огни, громко кричали. Некоторые даже пытались петь песни. И можешь поверить мне, что в эти несколько минут мне показалось, что это вот-вот начнется. Я был снова Борном, ощущая всем своим существом окружающую меня опасность. Все мое существо было близко к панике.
- И что же? - осторожно спросила Мари, когда ее муж замолчал.
- Моя так называемая охрана поглядывала по сторонам и чувствовала себя очень весело. Они смеялись, а двое из них даже перебрасывались мячом с пробегающими мимо нас студентами.
- А что особенно испугало тебя?
- Инстинктивно я ощутил себя абсолютно незащищенной мишенью, находящейся в центре возбужденной толпы. Это мне подсказали лишь мои нервы. Рассудок не смог справиться с этим.
- А кто сейчас говорит в тебе? Кем ты ощущаешь себя?
- Сейчас мне трудно сказать. Но то, что я чувствовал тогда, мне очень трудно забыть. Ты можешь себе представить, что один из них спросил меня, насколько лучше я чувствую себя... теперь, когда они находятся рядом со мной. Дэвид взглянул на жену и попытался повторить слова, которые не давали ему покоя: - Чувствую ли я себя гораздо лучше... теперь?
- Но ведь они знают, что их работа состоит именно в том, чтобы защитить тебя.
- Защитить меня? Но они все смеялись и почти не обращали на меня внимания, когда нас неожиданно окружила эта толпа. Неужели таким образом они собираются действительно защищать меня?
- А что ты чувствовал еще?
- Не знаю. Может быть это были не ощущения, а скорее размышления? Я много думал о Мак-Алистере, особенно о его жизни. Если не обращать внимание на его почти постоянно подергивающиеся веки, то его глаза напоминают глаза дохлой рыбы. Ты можешь прочитать в них все что угодно, в зависимости от того, что ты чувствуешь в данный момент.
- А почему бы тебе не позвонить Мак-Алистеру и не рассказать о своих сомнениях? Ведь он оставил тебе номера телефонов. Думаю, что Мо Панов посоветовал бы тебе то же самое.
- Да, возможно. Мо обязательно посоветовал бы это.
- Тогда, позвони.
Вебб улыбнулся.
- Может быть, позвоню, а может быть, и нет. Во всяком случае мне бы не хотелось, чтобы меня там приняли за маниакального параноика. Я попытаюсь дождаться Панова, который, я думаю, постарается вправить мне мозги.
Линия была занята уже второй раз, так что для Вебба ничего не оставалось, как положить трубку и вновь вернуться на семинар к обсуждению некоторых вопросов, касающихся истории Бирмы того периода, когда там происходила борьба Рамы II с султаном Кедахом по вопросу владения островом Пенант. В этот момент в комнату, где он занимался со студентами, постучали, и дверь открылась еще до того, как он успел что-либо сказать. На пороге стоял один из его телохранителей, который разговаривал с ним накануне, во время студенческого матча.
- Приветствую вас, профессор.
- Привет, если не ошибаюсь, Джим?
- Нет, все-таки вы ошиблись. Меня зовут Джонни. Но это не имеет большого значения. Мы и не ожидали, что сразу запомните наши имена.
- Что-нибудь случилось?
- Как раз, наоборот, сэр. Я так спешил, чтобы сообщить вам приятную новость: мы все отбываем. Вся наша группа снимается с дежурства. Так, что, собственно говоря я зашел предупредить вас об этом и попрощаться. Все прояснилось и вам больше не потребуется никакая охрана. Мы отбываем в Лэнгли, согласно приказа. Ведь мы на службе в ЦРУ.
- Вы уезжаете? Все?
- Я как раз об этом и говорю.
- Но мне казалось... Я думал, что именно сейчас здесь критическое положение.
- Нет, должен вас уверить, что все абсолютно спокойно.
- Но почему мне не позвонил сам Мак-Алистер?
- Извините, сэр, но я его не знаю. Мы ведь только выполняем полученные приказы.
- И вы можете вот так просто прийти и заявить без всяких объяснений, что вы уходите! Но ведь меня предупреждали о покушении! Этот человек в Гонконге! Он собирается меня убить!
- Успокойтесь, сэр. Я не знаю, кто с вами говорил и о чем. Ведь вполне возможно, что вы сами могли выдумать для себя всю эту историю! Вам необходим отдых, профессор! Я уверен, что он вам здорово бы помог!
Агент ЦРУ неожиданно резко повернулся и вышел из комнаты, плотно прикрыв за собой дверь.
Мысли рвущимися на куски цветным калейдоскопом закружились у него в голове. Среди них была и одна практическая: он вспомнил про телефон Мак-Алистера. Но куда он мог его подевать? Черт возьми, ведь он специально сделал с него две копии. Одна из них была дома... А вторая? Ну, конечно, в бумажнике! Он дрожащими руками набрал служебный номер помощника Госсекретаря.
- Приемная Мак-Алистера, - раздался приятный женский голос.
- Я думал, что это его личный телефон, во всяком случае он мне так сказал.
- Мистер Мак-Алистер убыл из Вашингтона, сэр. И всегда на время его командировок мы переключаем все его телефоны на секретариат, для приема сообщений. Мы регистрируем все звонки и ведем запись информации, если в этом есть необходимость.
- Регистрируете разговоры? Но где он может быть?
- Я не знаю, сэр. Я всего лишь дежурный оператор связи. Он звонит либо каждый день, либо через день, и мы передаем ему необходимую информацию. Как мне ему сообщить о вас?
- Это очень плохо! Меня зовут Вебб. Джейсон Вебб... Нет, нет Дэвид Вебб! Мне срочно необходимо поговорить с ним! Срочно! Вы понимаете это?
- Я могу вас соединить с кем-нибудь из персонала департамента, может быть они помогут вам... Вебб бросил трубку. У него был еще и домашний телефон помощника Госсекретаря.
- Алло? - раздался еще один женский голос.
- Мне нужно поговорить с мистером Мак-Алистером.
- Боюсь, что из этого ничего не выйдет. Его сейчас нет дома. Если вы оставите все данные о себе, я передам их ему, когда он позвонит в очередной раз.
- Когда?
- Он должен позвонить завтра, но, возможно, что и задержится на один день. Он всегда так делает.
- А вы не могли бы дать мне номер, по которому я сам мог бы связаться с ним? Ведь я говорю с миссис Мак-Алистер?
- Да, вот уже 18 лет. С кем я говорю?
- Это Вебб. Дэвид Вебб.
- О, да, я вспомнила. Эдвард очень редко обсуждает со мной служебные дела, практически никогда, но вот о своей встрече с вами он мне очень подробно рассказал. Я не имею в виду какие-то проблемы, связанные с его службой, о просто о том, какие вы чудесные люди, вы и ваша жена. Наш старший сын собирается продолжить учебу в университете, и я уверена, что было бы очень неплохо...
- Миссис Мак-Алистер! - резко оборвал ее Вебб. - Я должен срочно поговорить с вашим мужем! Прямо сейчас!
- О, мне очень жаль, и я приношу тысячу извинений, но ведь он сейчас на Дальнем Востоке. И, как всегда, когда он уезжает в командировку, он не оставляет никаких телефонов. В случае крайней необходимости, мы всегда звоним в Госдепартамент.
Дэвид в очередной раз положил трубку. Ему нужно было срочно дозвониться домой. Теперь линия должна бы уже освободиться! Ведь она была занята почти целый час! Его жена никогда не занимала телефон так подолгу, даже в тех случаях, когда разговаривала со своими родственниками в Канаде. Когда он в очередной раз набрал номер, линия оказалась по-прежнему занятой. Черт возьми! Вскоре раздражение сменилось апатией. Он с трудом добрался до автомобильной стоянки и поехал домой. Остановив машину около дома, он затаив дыхание, медленно подошел к открытой входной двери. На дверной панели ему первым делом бросилось в глаза пятно красного цвета. Когда он внимательно рассмотрел его, то нашел в нем явное сходство с отпечатком руки, вымазанной кровью.
Вебб буквально ворвался внутрь дома, сокрушая все, что попадалось на его пути. Осмотрев нижний этаж, он поднялся наверх. Его нервы были напряжены до предела, а картина у входной двери пробудила все инстинкты, приобретенные им еще в джунглях Там-Квуан.
Поэтому прежде чем открывать дверь спальни, он бросился на пол и, в падении, толкнул ее рукой. Взрыв разворотил часть стены верхнего холла. Дэвид быстро откатился к противоположной стене. У него не было оружия, но зато у него была зажигалка. Он отыскал в своих карманах несколько листов бумаги, на которых он часто делал записи на занятиях со студентами, сложил их все вместе, поджег и бросил этот горящий ком в открытую дверь спальни. По его глубокому убеждению, если кто и поджидал его здесь, то он наверняка должен был быть в спальне. Тем временем пламя разгоралось. Огонь подбирался уже к постели и к занавескам на окне.
Итак, сейчас самое время!
Он бросился в горящую комнату, и схватив горящее покрывало начал им размахивать во все стороны, совершая круговые движения. Господи! Он вновь стал Джейсоном Борном!
Но комната была пуста. Мари там не было. Валялся только примитивный спусковой механизм, который был пристроен к двери и соединен с охотничьим ружьем, которое было установлено под определенным углом и выстрелило, когда он открыл дверь.
- Мари! Мари! Где ты?
Он загасил огонь, поставил на место упавшую лампу и еще раз огляделся.
Наконец он увидел это. Записка лежала на подушке: "Жену за жену, Джейсон Борн. Она ранена, но не убита, как та, другая. Ты знаешь, где сможешь отыскать и меня и ее, если ты способен на это и тебе повезет. Возможно, что мы сможем договориться, поскольку у меня тоже есть враги. Если же нет, то какое значение будет иметь еще одна смерть?
Вебб закричал, зарываясь в подушки, стараясь заглушить стоны отчаянья, рвущиеся наружу. Через некоторое время он все-таки перевернулся, и долго лежал, уставившись в потолок. Он был в затруднении, потому что в нем отчетливо начали заявлять о себе два человека: Дэвид Вебб и Джейсон Борн. Этот второй становился все более настойчивым, пытаясь найти пути для выживания в сложившихся обстоятельствах.
Джейсон Борн поднялся с кровати и уверенно подошел к шкафу, где в запертом ящике у него был устроен небольшой тайник. Он открыл его и осмотрел все, чем он располагал в данный момент: два разобранных автоматических пистолета, четыре стальных струны с держателями для рук, три действительных паспорта на разные имена и шесть пакетов пластиковой взрывчатки.
Или Дэвид Вебб должен найти свою жену, или же Джейсон Борн должен стать террористом, который не может присниться и в кошмарном сне.
Соединив все детали в нужном порядке, он подготовил к работе оба пистолета, снарядив их магазины. И он сам был готов тоже. Он вновь улегся на кровать, уставившись в потолок. Постепенно все нужные логические выводы займут свое место, в этом он был уверен. Главное - это время. Только после этого должна начаться охота. Он должен найти ее, мертвую или живую. И если она будет мертва, тогда он будет убивать, убивать и вновь убивать!
Хотя это никогда не уйдет от него. Во всяком случае, не от Джейсона Борна.

Глава 5

Он с трудом управлял своим внутренним состоянием. Теперь нечего было и думать о покое. Его рука продолжала сжимать пистолет, в то время как мозг отмечал вероятные цели и места попаданий. Сейчас его главной задачей было найти отправную точку. Он понимал, что он должен начать как можно быстрее, но нужно было знать, откуда. Его мысли снова вернулись к Госдепартаменту. Люди оттуда очень часто навещали его в госпитале в Виржинии и в других местах. Этих людей встречала даже Мари и, конечно, их видел и доктор Мо Панов. Они обычно представлялись ему под вымышленными именами: Гарри, Билл или Сэм. Несмотря на это, у него хватал сил с трудом прочитать их идентификационные карточки-пропуска, а затем, когда они уходили, он записывал их на листики от рецептов и передавал Мари, чтобы она спрятала их. Правда, она считала его подозрения слишком надуманными, но тем не менее поступала именно так, как он просил.
Однажды утром, вскоре после обычной встречи с людьми из Вашингтона, Дэвид настоял на том, чтобы она вместе с ним съездила в банк и абонировала там небольшой сейф для ценных бумаг. А дальше он попросил ее сделать следующее: выдернуть из головы длинный волос и положить его на дно металлического ящика, поближе к левому краю, запереть сейф, вернуться в госпиталь, а через два часа вновь заехать в банк и посмотреть каково состояние ящика: сохранился ли волос на прежнем месте?
Когда она второй раз посетила банк, то все было так, как он и сказал: ящик был абсолютно пуст. Волос не мог выпасть из него, кроме того случая, когда сейф открывали люди, не посвященные в эту маленькую тайну.
Теперь игра продолжалась, но правила были более жесткими. Охрана была отозвана, его реакция на этот факт была изучена весьма досконально, и дело было представлено так, как будто он сам просил о дополнительных мерах по охране собственной персоны. Затем в течение нескольких часов была похищена Мари, в соответствии с готовым сценарием, который и был скорее всего разработан этим нервным человеком с глазами дохлой рыбы. И в этот момент этот самый Мак-Алистер оказывается, совершенно случайно, за пятнадцать тысяч миль от места основного действия. Была ли это его личная инициатива? Или он был шантажирован кем-то в Гонконге? Что случилось на самом деле? И почему он так упорно обходил все вопросы, касающиеся "Медузы"? Видимо, начинать надо где-то здесь.
Вебб быстро вышел из спальни и спустился в свой небольшой кабинет. Там он сел за стол и достал из нижнего ящика несколько записных книжек и кучу других бумаг. После этого с помощью ножа для разрезания бумаги он поднял фальшивое дно, под которым был еще один, небольшой тайник, в котором он хранил записи о своих впечатлениях во время лечения или записанные обрывки воспоминаний, которые внезапно прорывались в его память. Среди этих бумаг он отыскал то, что ему сейчас было необходимо: номера телефонов и полные имена тех, кто посещал его в Виржинии, выполняя определенную грязную работу.
Взглянув на крупнокалиберный пистолет, лежащий на углу стола, Дэвид был очень удивлен: благодаря каким инстинктам он захватил его сюда из спальни? После коротких раздумий он взялся за телефон.
Первые два звонка не дали никакого результата. Нужных людей просто не оказывалось на месте, когда он называл себя. Это означало, что они не имели права на контакт с ним. Для этого им нужно было проконсультироваться с руководством.
Наконец он набрал третий номер.
- Алло?
- Это резиденция мистера Ланье?
- Да, совершенно верно.
- Тогда я хотел бы поговорить с Уильямом Ланье. Скажите ему, пожалуйста, что это очень срочное сообщение. Меня зовут Томпсон, Государственный Департамент.
- Подождите одну минуту, - сказала женщина.
- Кто это? - спросил, теперь уже мужской голос.
- Это Дэвид Вебб. Ведь ты еще не забыл Джейсона Борна, а?
- Вебб? - Последовала длинная пауза, нарушаемая только тяжелым дыханием Ланье. - А почему ты представился как Томпсон? И какая горячка может быть в Белом Доме?
- Мне показалось, что ты не захотел бы говорить со мной. Между прочим, я запомнил, что из всех людей, с которыми я встречался в то время, ты был единственный, кто никогда не устанавливал никаких контактов без согласования с начальством.
- А я в свою очередь хочу заметить, что ты, кроме всего прочего, должен бы помнить, что нельзя звонить мне по домашнему телефону.
- Но я же предупредил, что это очень срочное дело.
- Но это никак не может быть связано со мной, - продолжал упорствовать Ланье. - Ты уже не являешься объектом наших исследований. Если же ты хочешь получить консультацию, то звони туда, с кем твой контакт официально разрешен.
- Я уже пытался сделать это, но его жена сказала, что сейчас он находится на Дальнем Востоке.
- Тогда звони в его офис. Там должен быть кто-то, кому разрешен контакт с тобой.
- Мне не нужны незнакомые люди. Я хочу поговорить с тем, кто знает меня и кого знаю я. А мне, кажется, что я тебя знаю, Билл. Ведь именно так ты представился мне в Виржинии?
- Это было тогда, а сейчас другое время. Послушай, Вебб, я не смогу тебе ничем помочь, потому, что я не могу давать тебе советы. Так что обращайся к тому, кто официально уполномочен общаться с тобой. Звони в Госдепартамент, а я заканчиваю этот разговор.
- "Медуза", - неожиданно, резким шепотом произнес Вебб. - Ты слышишь меня, Ланье? "Медуза"!
- Что значит "Медуза"? Что ты хочешь мне сказать?
- Я хочу получить ответы!
- Тогда почему ты не хочешь обратиться в Госдепартамент? Скорее, тебе следует обратиться для очередной проверки в госпиталь! - Последовал щелчок и трубку положили.
Ланье явно не знает ничего по поводу "Медузы". Если бы он знал, он продолжал бы оставаться на линии. Но он явно молод, ему, видимо, не более чем 33-34 года. Здесь нужен кто-то постарше, кто мог бы быть посвящен в подобные дела. Вебб пробежал список имен и начал набирать следующий номер. Разговор с Сэмюэлем Тиздейлом тоже не дал ничего нового. Он закончился так же, как и разговор с Уильямом Ланье. Но он собирался отступать.
Следующим абонентом был Гарри Бэбкок.
- Это резиденция Гарри Бэбкока?
- Да, именно так и есть, - воскликнула женщина на другом конце линии. - А могу я поговорить с Гарри Бэбкоком?
- Можно узнать, кто его спрашивает? Он, возможно, находится в саду с детьми, а может быть он отправился с ними в парк.
- С вами говорит Риордан из Государственного Департамента. Для мистера Бэбкока есть очень срочное сообщение. Мне необходимо как можно быстрее связаться с ним.
Последовала пауза, в процессе которой трубку положили на стол, отправившись на поиски Гарри Бэбкока, а на самом деле, просто оценивали ситуацию. Дети, сад или парк - это лишь прикрытие для дополнительного выигрыша времени для обдумывания дальнейших действий.
- Я не знаю никакого мистера Риордана, - заговорил Гарри Бэбкок, появляясь на линии.
- И я не знаю никого, кто мог бы так быстро прийти из сада или из парка, мистер Бэбкок.
- Здорово, правда? Я, пожалуй, запишусь в участники очередной Олимпиады. Но, тем не менее, мне кажется знакомым ваш голос. Я только не могу вспомнить имя.
- Джейсон Борн не подойдет?
Пауза была очень короткой. Видимо человек был достаточно тренирован. - Да, кажется, я начинаю припоминать. Мне кажется, что это Дэвид. Я угадал?
- Да, Гарри. И мне хотелось бы поговорить с тобой.
- Нет, Дэвид, ты должен разговаривать с другими, но только не со мной.
- Но я хочу поговорить с тобой, Бэбкок.
- Я не могу говорить с тобой, Дэвид. Это противоречит моим сегодняшним инструкциям.
- "Медуза!" - отчетливо произнес Вебб. - Мы будем говорить не обо мне, а о "Медузе"!
На этот раз пауза затянулась. И когда Бэбкок заговорил, то его голос приобрел леденящий оттенок.
- Этот телефон позволяет сказать мне все, что я хочу. То, что произошло с тобой около года назад, скорее всего, было ошибкой. Мы сожалеем об этом. Но если ты и дальше будешь вмешиваться в оперативную работу нашей сети, ты получишь все, что заслужишь!
- Но мне нужны ответы, Бэбкок! Если я не получу их, я разнесу все вокруг, и ты должен знать, что я не шучу! Я Джейсон Борн! И ты не должен забывать об этом!
- Ты просто маньяк, вот что я тебе скажу. А если ты не успокоишься, то мы пришлем к тебе несколько человек, похожих на тех, кто был когда-то в "Медузе", и тогда можешь попытаться, если сумеешь!
Неожиданно на линии возникли короткие помехи, сопровождаемые резким сигналом, который даже заставил его немного отодвинуть трубку. Затем линия пришла в норму и раздался спокойный и ровный голос оператора: - Мы разорвали связь в связи со срочным сообщением для мистера Вебба. Теперь можете говорить, Колорадо.
Вебб медленно и осторожно вновь приложил трубку к своему уху.
- Это Джейсон Борн? - раздался голос с явно выраженным английским акцентом, который явно принадлежал незаурядному человеку.
- Здесь Дэвид Вебб.
- Да, конечно. Так и должно быть. Но ведь вы еще и Джейсон Борн.
- Был, - будто загипнотизированный ответил Дэвид.
- Иногда полная идентификация личности, состоящей из двух конфликтующих, носит весьма условный характер, особенно, когда долгое время пребываешь в одной из них.
- Кто, вы, черт возьми!
- Без сомненья, ваш друг. Поэтому я хочу лишь напомнить о том, что вы совершенно напрасно нападаете на порядочных и образованных людей, находящихся на государственной службе, которые никогда бы не позволили себе допустить странное исчезновение пяти миллионов долларов, которые до сих пор не могут быть найдены.
- Вы хотите преследовать меня по закону?
- Это было бы также бесполезно, как пытаться идти по всем лабиринтам, которые использовала ваша жена, размещая их в дюжине Европейских банков... - Ее похитили! Разве эти ваши порядочные люди не сообщили вам об этом? Ее выкрали из нашего дома! И это было сделано лишь потому, что кому-то понадобился именно я!
- Вы уверены в этом?
- Спросите эту дохлую рыбу Мак-Алистера. Это его сценарий, до самой последней строчки в той самой записке! И неожиданно он оказывается на другом конце света!
- О какой записке вы говорите? - спросил незнакомец.
- Там изложено все ясно и понятно. Это произведение Мак-Алистера, которое очень хорошо совпадает с его рассказом. И это именно вы допустили, чтобы все случилось именно так, как он и предполагал!
- Возможно, что вы недостаточно тщательно ее исследовали? Вам нужно посмотреть ее повнимательней.
- Почему?
- Ее смысл, может быть, будет для вас более ясным, если вы обратитесь к помощи психиатра.
- Что?

Предыдущая страница 3 Следущая страница


Превосходство Борна 4

- Однажды один уважающий доктор убил свою жену. Этот случай был описан в газетах несколько лет назад. У него был очень сильный стресс, а ваш может быть в десять раз сильнее.
- Я не могу поверить в это! Вы все мерзавцы и подлецы!
- Напрасно вы возмущаетесь, мистер Вебб, или мистер Борн, как вам будет угодно. Ложь исходит исключительно с вашей стороны, а всего лишь защищаю людей, находящихся на государственной службе. Ваша следующая фантазия - это разговоры о никому не известной организации, которую вы называете "Медуза". Я полагаю, мистер Вебб, что ваша жена вернется к вам, в конце концов, если только сможет это сделать. Но если вы и дальше будете распускать слухи о "Медузе", мы объявим вас патологическим параноиком, который всем и всюду заявляет о пропаже собственной жены. Вам ясно, что я имею в виду?
Дэвид закрыл глаза, пот градом стекал по его лицу.
- Предельно ясно, - тихо ответил он, кладя трубку.
Параноик... патологический параноик! Сволочи! Некоторое время он сидел очень тихо, подавленный только что услышанным. Но постепенно мысли вновь стали возвращаться к нему, и он продолжил поиски выхода. Ну, конечно же, Морис Панов! Он один может сейчас реально помочь ему справиться хотя бы с психологическими нагрузками. Дэвид вновь взялся за телефон и дрожащими пальцами набрал знакомый номер.
- Дэвид, как приятно вновь слышать тебя, - сказал Панов, как только линия заработала.
- Боюсь, что именно сейчас мне не придется тебя ничем обрадовать, Мо. Это будет самый тяжелый разговор из тех, что нам доводилось с тобой вести за последнее время.
- Продолжай, Дэвид, но только старайся не драматизировать обстановку. Это плохо отразится на твоем здоровье. Мы еще обсудим некоторые стороны твоего лечения...
- Слушай меня внимательно! - прервал его Вебб пронзительным криком. -Она исчезла! Они похитили ее! - Слова вылетали громко и отрывисто, похожие на короткие и резкие команды.
- Остановись, Дэвид! - спокойно, но твердо приказал ему врач. -Давай, вернемся немного назад. Я хочу узнать более подробно, что собственно произошло. И, пожалуйста, постарайся успокоиться. - Начнем с этого человека, который пришел к тебе...
- Да! Хорошо, хорошо. Его звали Мак-Алистер, и он служит в Государственном Департаменте!
- Вот отсюда и начинай... И постепенно Дэвид рассказал Панову всю историю, начавшуюся с появлением в их доме человека с глазами дохлой рыбы.
- А теперь, Дэвид, - произнес доктор Панов в конце его рассказа, - у меня к тебе будет одна большая просьба. Я хочу, чтобы ты обязательно сделал это для меня. Прямо сейчас.
- Что?
- Тебе это может показаться даже глупостью, но я хочу, чтобы ты сейчас же отправился на воздух, прогулялся по пляжу, может быть час, или минут сорок пять. Морской воздух и шум волн успокоят тебя.
- Но ты, наверное, шутишь?! - немедленно запротестовал Дэвид.
- Напротив. Я серьезен, как никогда. Сделай, как я прошу, и ты будешь чувствовать себя гораздо лучше, нежели сейчас. А я перезвоню тебе, приблизительно через час. Может быть, я что-то узнаю. - Это было непостижимо, но он решил выполнить пожелания врача, возможно, где-то в глубине души, соглашаясь с ним.
Он вернулся с прогулки через сорок две минуты. Сел за стол и не сводил глаз с телефона. Наконец раздался звонок, и он поднял трубку.
- Мо?
- Да, Дэвид, это я.
- На улице, кстати, чертовский холод. Но все равно, благодарю тебя.
- Я рад слышать это, Дэвид.
- Тебе удалось что-нибудь узнать?
И ночной кошмар получил свое новое продолжение, но теперь уже в беседе двух добрых друзей.
- Послушай, Дэвид, мне удалось связаться с теми службами, которые занимались твоей охраной. Они рассказали мне странные вещи. Но только не перебивай меня, и пойми, что это они сказали мне. Я разговаривал с человеком, который занимает второй по значению пост в Дальневосточном Секторе Госдепартамента. Он совершенно определенно заявил мне, что у них есть записи твоих обращений к ним с просьбой об усилении твоей охраны.
- Ты хочешь сказать, что я сам звонил им?
- Именно так объяснил мне ситуацию их представитель. Согласно имеющимся у них записям, ты сообщал им якобы о каких-то угрозах, которые ты получаешь. Они подчеркивают при этом, что им были мало понятны твои сбивчивые заявления, но, ознакомившись с твоим досье, они сделали выводы, которые можно описать одной фразой: "Дайте ему все, что он хочет".
- Я не могу в это поверить!
- Но и это еще не все Дэвид. Когда охрана была тебе предоставлена, то звонки от тебя, согласно опять-таки представителю Госдепартамента, не прекратились. Теперь ты заявлял, что охрана очень небрежно относится к своим обязанностям, буквально посмеивается над всем, что им приходится делать.
- Мо, но ведь это все ложь! Я никогда не звонил в Госдепартамент! Мак-Алистер сам
пришел к нам в дом и рассказал нам всю эту историю, которую я только что пересказал тебе.
- Я спрашивал и про Мак-Алистера, - сказал Панов, неожиданно резким тоном. - Они официально подтвердили мне, что Мак-Алистер улетел в командировку в Гонконг еще две недели назад, и, следовательно, он никак не мог оказаться в вашем доме, в штате Мэн.
- Но он был здесь!
- Я верю тебе.
- И что это должно означать?
- Я чувствую и слышу правду в твоих словах и в твоем голосе, даже тогда, когда ты сам этого ощутить не можешь. Боже мой! Что они хотят с тобой сделать?
- Загоняют меня на стартовую позицию, - очень спокойно ответил Вебб. - Они хотят заставить меня делать то, что им необходимо в данный момент.
- Сволочи!
- Это называется вербовка, доктор. - Дэвид задумчиво уставился на стену. - Не влезай в эти дела, Мо, ты ничего не сможешь здесь сделать. Они хотят, чтобы все кубики легли на свои места и дом был построен. Они завербовали меня, или рекрутировали, как тебе будет угодно. - И он медленно опустил трубку на рычаг. Дэвид продолжал сидеть за столом еще некоторое время, затем поднялся и прошел прямо к входной двери. Он с большим внутренним напряжением заставил себя взглянуть еще раз на отпечаток руки, который он не рассматривал более подробно с тех пор, как приехал домой из университета.
Внешне это был действительно отпечаток руки, но при более тщательном исследовании можно было заметить, что он не имел характерных разрывов для отпечатка настоящей ладони, не говоря уже о рисунке кожного покрова. Это был отпечаток руки, на которой была резиновая перчатка.
Он медленно отошел от двери и направился к лестнице, ведущей наверх. Его мысли вновь и вновь возвращались к человеку с "англизированным" голосом.
...Возможно, вам надо исследовать более подробно... Вебб неожиданно вскрикнул от новой, только что пришедшей мысли и быстро поднялся наверх, в спальню. Поставив лампу на туалетный столик, он взялся за изучение записки при более ярком освещении.
Если бы он не контролировал себя, то его сердце могло бы разорваться на куски. Но Джейсон Борн рассматривал записку холодно и внимательно. Слабо пропечатанные буквы "р" и "с" и немного поднятая вверх буква "д" показались ему знакомыми.
Сволочи!
Эта записка была напечатана на его собственной машинке.
Итак, вербовка состоялась.

Глава 6

Он сидел на скалистом морском берегу, стараясь сосредоточиться и обрести полную ясность в происходящем. Ему хотелось получить реальное представление о том, что же все-таки произошло с ним и что еще могло ожидать впереди. Только зная это, он мог попытаться переиграть тех, кто хотел так бесчеловечно манипулировать им. Главным в его положении, как он был убежден, было не поддаваться и малейшим намекам на панику, так как он хорошо представлял себе, как опасен и склонен к риску испуганный человек. В его положении риск должен быть полностью исключен, и даже в том случае, когда он будет вынужден переступить черту, единственным страховым полисом для него должно быть их будущее, его и Мари. А пока все было чрезвычайно хрупким и призрачным.
Дэвид Вебб выходил из игры. Теперь контроль над ситуацией принял на себя Джейсон Борн. Это было выше его сил! Мо Панов предложил ему прогуляться по пляжу, полагая, что он имеет дело с первым из двойников, а теперь на скалистом берегу сидел второй! И вдруг произошло почти невероятное: Джон Борн обратился за помощью к Дэвиду Веббу, чья память хранила разрозненные фрагменты их прошлого.
Вебб поднялся по скалистому берегу и еще раз проделал путь среди поросших травой дюн к старому викторианскому дому. Пока он шел, в его мозгу происходила напряженная работа, вызывающая болезненные вспышки мыслей, вырывающих из глубины его искаженного сознания разрозненные фрагменты давних событий. Среди этого бесконечного потока, порой бессмысленных и размытых мозаичных картин, он искал только одно имя, которое было так необходимо сейчас Джейсону Борну. Постепенно бег картин замедлился и, в медленно восстанавливающемся фокусе, появилось лицо, принадлежащее этому имени.
Александр Конклин дважды пытался убить Джейсона Борна, и всякий раз удача ускользала от него. А еще раньше он был ближайшим другом Дэвида Вебба, в то время преуспевающего офицера дальневосточного сектора спецслужб, его жены-таиландки и их детей, в далекие годы их жизни в Камбодже. Смерть, прилетевшая с неба, на мелкие куски разорвала этот сказочный мир, и это именно Алекс Конклин спас его от неминуемого безумия, а возможно и гибели, отыскав для него место в существующем вне всяких законов батальоне под таинственным названием "Медуза".
Он прошел через все испытания подготовительных тренировок и стал Дельтой. Затем, уже после войны, Дельта стал Кейном, которого вызвала к жизни операция "Тредстоун 71", целью которой был Карлос. В течение почти трех лет Конклин вел эту, пожалуй, одну из самых секретных операций Вашингтона, пока сценарий не рухнул с исчезновением Джейсона Борна и пяти миллионов долларов из швейцарского банка.
Так, когда-то самый близкий друг Алекса, Дэвид Вебб, стал самым заклятым врагом, Джейсоном Борном. Он сам создавал этот миф, и он сам должен был его уничтожить. Первая попытка, с двумя наемными убийцами, сорвалась в Париже.
Вторая попытка была предпринята уже против Дэвида Вебба, около дома на 71-ой улице в Нью-Йорке, где зарождалась операция "Тредстоун". И та западня была сорвана почти истерическим стремлением Вебба выжить во что бы то ни стало, и внешними обстоятельствами, среди которых Карлос, или "Шакал", занимал не последнее место.
Позже, в период, когда вся правда обрела свои законченные контуры, а Дэвид Вебб находился в центральном госпитале в Виржинии, со стороны Конклина были попытки к примирению, но в то время оно не состоялось. Теперь много изменилось, продолжал размышлять Дэвид, когда пересекал улицу, направляясь к входной двери старого викторианского дома. Главное, что Алекс был жив, а его состояние не особенно беспокоило Вебба. Он знал, от доктора Панова, что когда-то его давний друг страдал частыми запоями, которым не в силах был бы помочь даже сам Фрейд. Во всяком случае, у Конклина оставались связи в разных секциях спецслужб, и были люди, готовые предоставить ему нужную информацию.
Поднявшись на крыльцо, он заставил себя не обращать внимания на окружающие предметы, а прошел прямо к рабочему столу. Закрыв глаза, он некоторое время собирался с мыслями, и, наконец, взяв карандаш и лист бумаги, приступил к составлению плана самых неотложных дел.
Университет: позвонить президенту или декану, сообщить о срочном отъезде в связи с семейными обстоятельствами, но не в Канаду, где его легко могли бы выследить, а, лучше всего, в Европу. Да, Европа будет предпочтительнее. Связь только односторонняя.
Дом: позвонить агенту по найму; та же история. Договориться о временном присмотре за домом. Ключи у него есть. Установить терморегулятор в доме на минимум.
Письма: оставлять в почтовом отделении.
Газеты: доставку аннулировать.
Когда с мелкими делами было покончено, Вебб стал перестраивать свое внутреннее состояние, готовясь к вещам наиболее важным: данные паспорта и инициалы на бумажнике или транзитных багажных ярлыках должны абсолютно совпадать, авиабилеты на резервированные места не должны содержать прямых данных о цели передвижения... О! Боже мой! Передвижение?! Куда он должен передвигаться? Но эта минутная слабость немедленно была подавлена мощным управляющим импульсом со стороны его двойника.
Из переходного состояния его вывел телефон, на который он среагировал только после второго звонка, громкого и настойчивого.
Выбора у него не было. Он поднял трубку, сжимая ее изо все сил, и произнес всего лишь одно слово:
- Да?
- Говорит оператор мобильной воздушной связи, транслирующей спутниковые каналы...
- Кто вы? Как вы сказали?
- У нас есть вызов по радиоканалу для мистера Вебба. Мистер Вебб, это вы?
- Да.
И вдруг окружающий его мир разлетелся на тысячи неровны зеркальных осколков, каждый из которых издавал мучительный крик.
- Дэвид!
- Мари!
- Не нужно паники, дорогой! Ты слышишь, не нужно! - Ее голос прорывался через ровный шум статических разрядов. Она старалась говорить спокойно, но это ей удавалось с трудом.
- У тебя все в порядке? В записке было сказано, что ты ранена?
- Со мной все хорошо. Это не рана, а всего лишь небольшие порезы.
- Где ты сейчас?
- За океаном, но точнее тебе скажут они сами. Я не знаю, потому что была под действием наркотиков. - О боже мой! Не могу себе простить, что не смог остановить их!
- Возьми себя в руки, Дэвид. Я уверена, что только ты сам справишься с этим, они не смогут этого сделать. Ты понимаешь, что я хочу сказать? Они не смогут.
Она посылала ему шифрованное сообщение, которое нетрудно было разгадать. "Он должен стать человеком, которого он ненавидел. Он должен стать Джейсоном Борном, грязным убийцей, который должен вселиться в тело Дэвида Вебба".
- Хорошо, я вас понимаю, а то я чуть не сошел с ума!
- Твой голос стал громче...
- Я немного успокоился.
- Они велели мне поговорить с тобой, чтобы ты знал, что я жива.
- Они причинили тебе вред?
- Немного.
- А что это за порезы, о которых ты говорила?
- Я думаю, что это произошло во время борьбы. Затем меня увезли на ранчо.
- О боже мой...
- Дэвид, пожалуйста! Не позволяй им сделать то же самое с тобой.
- Со мной? Но ведь похитили-то тебя!
- Я знаю, дорогой. Мне кажется, что они проверяют тебя, понимаешь ли ты это?
Еще одно сообщение. "Будь Джейсоном Борном для спасения их обоих".
- Когда все это произошло?
- Тем самым утром, через час, как только ты уехал в университет - Утром? Бог мой! Целый день! Но как они это сделали?
- Они подошли к двери. Двое мужчин...
- Кем они были?
- Мне разрешают сказать, что они были скорее всего с Дальнего Востока. Они попросили меня пройти с ними. Я отказалась, пробежала на кухню, схватила один из кухонных ножей, которые лежали на столе... Этот человек, Дэвид, он хочет поговорить с тобой. Выслушай его, Дэвид, но, пожалуйста, как можно спокойнее, ты понимаешь меня?
- Да, я постараюсь.
На линии появился мужской голос. Он был с легким акцентом, придававшим ему чуть заметную нерешительность, и было похоже, что этот человек обучался языку либо в Англии, либо у кого-то, кто много лет провел в Соединенном Королевстве. Акцент, скорее всего, указывал на северо-китайские провинции.
- Мы не собираемся причинять вред вашей жене, мистер Вебб, если для этого не будет веских причин.
- И я не стал бы этого делать на вашем месте, - холодно произнес Дэвид.
- Сейчас говорит Джейсон Борн?
- Именно он.
- Полная ясность - это успех дальнейшего взаимопонимания.
- Что вы имеете в виду?
- Вы забрали нечто, представляющее огромную ценность для одного человека.
- Со мной вы сделали то же самое.
- Но она жива.
- И должна продолжать жить.
- Но другая умерла. Вы убили ее.
- А вы абсолютно уверены в этом? "Борн не должен соглашаться по собственной воле".
- Абсолютно.
- И какие у вас есть доказательства?
- Вас видели там. Высокий мужчина, который скрывался в темноте, а потом, подобно горной кошке, пробегал по коридорам отеля под перекрестным огнем и исчез.
- Так значит, непосредственно меня там никто так и не видел? И как я мог там быть, когда находился за тысячи миль от этого отеля?
- В наше время скоростной самолет может решить любую проблему, связанную со временем. Последовала пауза, затем человек добавил более жестко:
- И для Джейсона Борна это очень малозначительная причина. Он всегда найдет способ быть там, где его быть не должно. И, кроме того, вам заплатили. Через тот же банк в Цюрихе: Джементшафт Банк на Банкштрассе. Это не вызывает сомнений.
- Между прочим, я не получал уведомления об этом, - ответил Дэвид, внимательно прислушиваясь к разговору.
- Когда вы были Джейсоном Борном в Европе, то вы никогда не пользовались системой уведомлений, для вас был открыт счет, номер которого содержал три нулевых позиции, и, по швейцарским законам, должен был строго охраняться. Кстати, нам все-таки удалось проследить тот подозрительный трансфертный перевод, сделанный на Джементшафт Банк, среди бумаг человека, разумеется, мертвого человека...
- Конечно, мертвого. Но не того, кого предположительно убил я.
- Разумеется, нет. Но того, кто приказал его убить вместе с драгоценным "призом" моего хозяина.
- Под "призом" вы имеете в виду "трофей"!?
- Мы оба победили, мистер Борн. Достаточно, вы это есть вы. Отправляйтесь в отель "Риджент" на Коулуне. Зарегистрируйтесь там под любым именем, какое вас устроит, но обязательно в номере 690, сославшись на то, что этот номер для вас заказан заранее.
- Как удобно. Мои собственные комнаты.
- Это просто сэкономит время.
- Это поможет и мне сделать кое-какие приготовления здесь, в Америке. - Мы надеемся, что вы не будете поднимать тревогу и двинетесь в путь как можно скорее. Вы должны быть на месте к концу недели.
- Можете рассчитывать на оба условия, а теперь я хотел бы поговорить со своей женой.
- Я боюсь, что сейчас этого нельзя сделать.
- Господи, да ведь вы можете слушать весь наш разговор!
- Вы поговорите с ней на Коулуне. - Последовал дальний щелчок, и на линии остались лишь одни статические шумы. Положив трубку, он некоторое время массировал кисть руки, которая была напряжена во все время разговора. Теперь ему был нужен Конклин, которого он надеялся разыскать в Вашингтоне.
Вебб поднялся из-за стола и отправился на кухню, где приготовил себе выпивку, чтобы снять общее напряжение. Он все еще оставался Дэвидом Веббом и потому у него было несколько знакомых людей в университетском городке, с которыми он общался и к которым мог обратиться если не с правдой, то, во всяком случае, с правдивой ложью. Он вновь вернулся к телефону. На этот раз, это был его аспирант.
- Алло? Это Джеймс? Говорит Дэвид Вебб.
- О, мистер Вебб. Я где-то допустил промах?
- Нет, Джим. Наоборот, некоторые трудности образовались у меня, и я хотел попросить тебя о помощи. Не мог бы ты заменить меня на занятиях со студентами? Меня не будет неделю или две.
- Конечно, сэр, вполне. Когда вы хотите уехать?
- Я хочу уехать сегодня ночью. Моя жена уехала немного раньше, так что я должен ее догнать. У тебя есть под рукой карандаш?
- Да, сэр.
- Тогда запиши, что тема занятий охватывает период с 1900 по 1912 годы, а более детальные вопросы касаются русско-японской войны, Порт-Артура и политики старика Тэдди Рузвельта. В основном, обрати внимание на параллели в политике эти стран. Да, еще есть небольшая просьба. Я хочу, чтобы ты позвонил в почтовое отделение и попросил их оставлять у себя все, что придет на мое имя. Затем, позвони в агентство по недвижимости, здесь в городке, и передай Джеку или Адели... Итак, аспирант был рекрутирован.
Два следующих звонка, президенту и декану, были также успешными, если не считать некоторой многословности их беседы.
Полет от Бостона до Вашингтона был для него одним из самых тяжелых. Порой ему казалось, что он сходит с ума, и это может произойти до того, как самолет коснется земли. А дело было в том, что соседнее с ним место занимал занудливый и очень педантичный профессор, который обладал раздражающим голосом, как две капли воды, похожим на голос телевизионного актера, исполнявшего роль главы брокерского дома в постоянной рекламной передаче, и произносившего единственную фразу: "Они это заработали!" Теперь эта фраза без конца вращалась в его голове вызываемая бесконечным бормотаньем профессора. И только когда самолет приземлился на поле Национального Аэропорта, старый педант поведал ему правду: - Я очень боялся лететь и прошу вас простить меня, если я досаждал вам во время рейса. Я плохо переношу самолет, а моя болтовня просто помогает мне выдержать перелет. Глупо, не правда ли?
- Нет, если учесть все обстоятельства. Но почему вы прямо не сказали об этом?
- Возможно, что это была боязнь насмешливых осуждений или страх от общей атмосферы полета, не знаю.
- Я запомню этот случай, и в следующий раз сяду рядом с кем-нибудь, похожим на вас. - Вебб коротко улыбнулся. - Может быть, я смогу помочь.
- Очень любезно с вашей стороны, и очень благородно. Спасибо вам.
- Вы очень приятный человек, профессор.
Он зарегистрировался в отеле "Джефферсон" на Шестнадцатой улице под фальшивым именем, которое придумал на ходу. Тем не менее, сам отель был выбран очень тщательно. Он был расположен примерно в квартале от того места, где почти двадцать лет жил офицер ЦРУ Алекс Конклин, в те периоды, когда он не был занят на операциях. Этот адрес Дэвид раздобыл еще до того, как покинул Виржинию. Кроме адреса, у него был и номер телефона, но он был бесполезен, так как позвонить Конклину он не мог. Офицер такого ранга, как Конклин, имел разные средства защиты, включая и контроль телефона.
Дэвид взглянул на часы. Было уже около полуночи, самое подходящее время. Он умылся, переменил рубашку и, наконец, достал один из двух разобранных пистолетов. Собрав оружие, он подержал его в руке, удовлетворенный тем, что не почувствовал обычной дрожи. Еще восемь часов назад он не был уверен, что сможет удержать оружие и при необходимости выстрелить. Но это было восемь часов назад, а сейчас все изменилось. Теперь оружие являлось самым удобным и необходимым предметом из его обихода, это была, по сути, пронизывающая пространство неотъемлемая часть его двойника, Джейсона Борна.
Он вышел из отеля, прошел по 16-ой улице до поворота направо и посмотрел на номера домов. То, что он увидел, неожиданно поразило его. Рассматривая номера домов, он обратил внимание на многоквартирный дом из темного коричневого кирпича, напомнивший ему другой, очень похожий на него дом в районе Манхеттена в Нью-Йорке. Была странная логика в том, что именно Конклин был одним из руководителей проекта "Тредстоун", и дом, где родился этот проект был почти точной копией этого, расположенного в районе его поисков. Когда же он, подойдя ближе, прочитал номер на старой кирпичной стене, то его неожиданное изумление мгновенно разъяснилось. В этом доме, на втором этаже и располагался Александр Конклин, который, судя по свету в окнах, выходящих на улицу, в данный момент был дома. Вебб пересек улицу и вошел в узкий холл, где висели почтовые ящики, а рядом с каждым из них была вделана кнопка интерфона.
Времени для размышлений уже не оставалось, и Вебб нажал нужную ему кнопку. Почти через минуту он услышал:
- Да? Кто это?
- Гарри Бэбкок беспокоит, - ответил Дэвид, стараясь придать голосу оттенки и акцент, которые он не раз обсуждал с Пановым, выясняя личности гостей, навещавших его в Виржинии. - Я хотел навестить тебя, Алекс.
- Гарри? Какого черта?.. Ну, хорошо, хорошо... поднимайся.
Дэвид быстро поднялся по узкой лестнице на второй этаж, стараясь быть около двери раньше, чем Конклин ее откроет. Он успел опередить его только на секунду. Когда Алекс открыл дверь, то в первое мгновенье он не узнал своего посетителя, но уже в следующее поднял крик. Вебб схватил его правой рукой за плечо, быстро повернул и, втолкнув в комнату, захлопнул дверь ногой. Он зажал в замок плечи и шею своего бывшего врага и быстро проговорил:
- Я сейчас уберу руки, Алекс, но если ты опять поднимешь крик, мне придется вновь применить силу. И тогда неизвестно, чем это кончится. Я достаточно внятно объясняю? - Вебб отпустил голову офицера.
- Ты оказался прямо-таки дьявольским сюрпризом! - сказал Конклин, поднимая трость. - Такое ощущение, что ты собрался зайти выпить.
- Я полагаю, что это твоя постоянная диета.
- Мы таковы, какие мы есть, - заметил Конклин, неуклюже нагибаясь за пустым стаканом, стоящим на чайном столике перед длинным и низким диваном. Он подошел с ним к небольшому бару, где в один ряд стояло несколько бутылок с бурбоном. Ни воды, ни миксера не было видно, только контейнер для льда. Этот бар был явно не для гостей.
- Чему я обязан, - продолжал Конклин, наполняя стакан, - таким сомнительным удовольствием? Ты отказался видеть меня в Виржинии, говорил, что убьешь меня при первой же возможности, убьешь, как только я появлюсь в дверях. Ты говорил все это.
- Ты пьян, Алекс.
- Возможно. Но я, всякий раз бывая дома, провожу время подобным образом. А ты хочешь прочитать мне лекцию о примерном поведении? Ничего хорошего из этого не выйдет. Я не вламывался в твою дверь, это, наоборот, ты заявился ко мне. Но я считаю, что это не главное. Ты пришел сюда выполнить свои угрозы?
- У меня нет никакого желания видеть тебя мертвым, Алекс. Но ты пытаешься провоцировать меня, а это к добру не приведет.
- Превосходно. Как это я делаю, позвольте спросить?
- Ты не даешь мне возможности спросить тебя о том, что ты наверняка можешь знать. А я очень нуждаюсь в информации, Алекс. Ведь в отличие от моей, твоя память нетронута. Мне нужны ответы, Алекс.
- Для чего? Зачем?
- Они забрали мою жену, - просто, с ровной интонацией ответил Дэвид, но в его спокойствии чувствовалась леденящая напряженность. - Они увели Мари от меня.
Глаза Конклина слегка прикрылись, хотя неподвижный взгляд их продолжал следить за Веббом.
- Повтори это еще раз, мне кажется, что я тебя не расслышал.
- Ты слышал все очень хорошо! Вы все законченные подлецы! Все вы прячетесь в глубине своих крысиных нор, где сочиняете свои грязные сценарии.
- Нет! Ко мне это не относится! Я не мог этого сделать! О чем, черт возьми, ты говоришь? Разве Мари исчезла?
- Она уже по ту сторону океана. Я собираюсь за ней. На Коулун.
- Ты сошел с ума! Безумец!
- Выслушай меня, Алекс. Прислушайся ко всему, что я скажу тебе... И вновь слова накатывались друг на друга, пытаясь разрушить смысл речи, но только теперь их беседа проходила под жестким контролем, чего ему так не хватало при разговоре с доктором Пановым.
В самом начале рассказа Конклин, неуклюже хромая, прошел от бара к дивану и уселся на него, не сводя глаз с Вебба, а когда тот закончил, вновь подошел к бару и наполнил очередной стакан.
- Это сверхъестественно, - произнес он после долгой паузы, тишина которой носила зловещий оттенок, и, поставив стакан на столик, добавил: -Это похоже на то, что их стратегия оказалась оседланной и сошла с линии.
- Сошла с линии?
- Стала неуправляемой.
- Но каким образом?
- Не знаю, - продолжал ветеран-тактик, стараясь подбирать слова.
- Представь, что тебе дали всего лишь черновой сценарий, который может иметь массу неточностей, и когда в процессе игры происходит подмена цели, скажем, твоя жена и ты меняются местами, то вся пьеса может провалиться. Твоя первая реакция была именно такой, какую и ожидали режиссеры, но когда ты упомянул слово "Медуза", ты вышел за рамки пьесы, ты произнес слова, которых там быть не должно, и твои партнеры дали сбой. Кто-то просчитался, и, я думаю, произошло что-то непредвиденное.
- Я рассчитываю, что за оставшуюся ночь и завтрашний день ты поможешь мне найти кое-какие ответы. Завтра вечером я вылетаю в Гонконг. Конклин подался вперед, медленно покачивая головой. Его дрожащая правая рука вновь потянулась к стакану.
- Ты выбрал не ту лошадь, друг мой. Я совершенно бесполезен для тебя, как корзина для мусора: мне уже давно не выдают текущей оперативной информации, не говоря уже о стратегических операциях. Да и кому я нужен, Вебб? Никто не хочет иметь дела со старым алкоголиком. И если меня еще не выбросили, как грязную тряпку, то только по одной причине, которая сидит у меня в голове. Но я каждый раз жду последнего приказа, который может поставить и последнюю точку.
- Да, я знаю как он звучит: "Убить его. Он слишком много знает".
- Может быть, ты этого хочешь?
- Ты вынуждаешь меня поступать так, - медленно произнес Вебб, доставая пистолет из плечевой кобуры.
- Да, видимо, все повторяется. То, в чем ты убежден, ты можешь выполнить в любой ситуации. Ты Дельта, которого я хорошо знал. Одним выстрелом ты разнес череп одному из своих людей не потому, что ты знал, а потому что был "убежден", что он предатель. Ты помнишь Там-Квуан! Но ведь когда-нибудь ты можешь ошибаться?!
- В моей памяти нет подробностей про Там-Квуан, их знают другие, сказал Дэвид в тихой ярости. - Я вывел оттуда девять человек, и места для десятого, который выдал наши позиции, и мог привести нас в ловушку, там не было.
- Господи! И это твои правила?! Тогда спускай крючок и поступай со мной так, как ты поступил с ним - с нашим благочестивым Джейсоном Борном! Я говорил тебе еще в Париже - сделай это! - Тяжело дыша, Конклин замолчал и поднял налитые кровью глаза на Вебба.
- Мы были друзьями, Алекс! - почти закричал Дэвид.
- Сейчас это не имеет значения, - хрипло произнес тот в ответ, допивая из стакана. - Сейчас я не могу помочь тебе.
- Алекс, очнись, я знаю, что ты можешь!
- Оставь все это, солдат, у меня нет выбора и моя жизнь зашла в тупик. - С этими словами он в очередной раз повторил свой путь от дивана к бару.
- Твоя нога беспокоит тебя, Алекс?
- Что делать, я так и буду жить с этим.
- И умрешь ты тоже с этим, - сказал Вебб, поднимая оружие. - Потому что я не могу жить без моей жены, а ты хочешь отделаться от всей этой мерзости, в которую ты нас затолкал!
- Тебя, но не ее! - перебил его Конклин, наполняя стакан. - Не ее.
- Ты не понимаешь, Алекс, что убив одного из нас, ты убиваешь нас обоих.
- Тогда стреляй, черт возьми! Нажимай этот крючок, и покончим с этим! Ты думаешь, что я не помог бы тебе, если бы имел возможность? Ты не понимаешь этого, Дэвид? - Он держал стакан двумя пальцами и, неловко качнувшись, уронил его на пол. Осколки разлетелись во все стороны, но он продолжал говорить, не обращая на это внимания. - Я не хочу потерпеть еще одну неудачу, мой старый друг. - Легкая улыбка появилась на его лице. - А я уже раз проиграл, поверь мне. Я убил вас обоих и я только не хочу себе в этом признаться, надеясь, что смогу так прожить.
Вебб опустил пистолет.
- Ни того, что ты знаешь, ни того, что ты можешь узнать, сейчас не нужно. Так или иначе, но у меня есть свой шанс, и я хочу попытаться его не упустить. Но мои возможности ограничены болезнью, и вот поэтому я выбрал тебя. Если быть до конца откровенным, я ведь никого, кроме тебя, и не знаю. А еще у меня есть несколько идей, может быть, это даже целый план, но выполнить его нужно молниеносно.

Предыдущая страница 4 Следущая страница


5 Роберт Ладлэм

- Ну-у? - Конклин для равновесия ухватился за бар.
- Можно я приготовлю кофе, Алекс?

Глава 7

На Конклина отрезвляюще подействовал не столько черный кофе, сколько доверие, которое сквозило в каждом слове его старого друга. Бывший Джейсон Борн глубоко уважал таланты своего бывшего смертельного врага и не скрывал этого. Они проговорили почти до четырех часов утра, проясняя размытые контуры их собственного стратегического плана, который базировался на последних реальных событиях, но предусматривал значительное их развитие в будущем. По мере испарения алкоголя, активность офицера ЦРУ возрастала, так что уже в середине их беседы он начал придавать законченные формы всему тому, что Дэвид пока формулировал весьма туманно. Он уже начинал чувствовать целиком всю основу, скрепляющую их стратегию, которая возникала в изможденном мозгу его собеседника в виде перемежающихся мозаичных образов, и облекал ее в слова.
- Ты описываешь достаточно широкую кризисную ситуацию, основанную на похищении Мари, а затем с помощью самой обычной лжи переводишь ее развитие в нужную сторону. Но твое главное условие - это высокая скорость перехода, где для противников не остается ни минуты на передышку...
- Но вначале я настаиваю на абсолютной правде. Используй ее стопроцентно, - перебил его Вебб, стараясь говорить как можно быстрее. - Я ворвался сюда с угрозой убить тебя. Мои обвинения я строил на всем: начиная от рассказа Мак-Алистера и кончая угрозами Бэбкока, что он пришлет ко мне команду убийц... и разговором с обладателем англизированного голоса, напоминающего сухой лед, который посоветовал мне прекратить все расспросы по поводу "Медузы" и замолчать, пока они не отправили меня в больницу для умалишенных.
Ни одно слово из этого нельзя опровергнуть. Все это имело место, и теперь я взбешен и напуган до такой степени, что готов разнести все кругом, включая и "Медузу".
- Когда начинает разрабатываться "большая" ложь, - вновь заговорил Конклин, подливая еще кофе, - то мы почти полностью погружаемся в нее, и главное здесь - это ухватить точку разрыва, которая бывает еле заметна в водовороте событий, затягивающем всех и вся в гигантский разрушающий вихрь.
- Как ты представляешь это?
- Я пока не знаю, но наша задача - подумать и об этом. Пока я только чувствую, что мы должны спровоцировать их на что-то очень неожиданное, что одним мощным толчком перевернуло бы всю стратегию, кто бы ее ни создавал, так как мой инстинкт говорит, что они явно теряют контроль. Если я прав, то кто-то из них обязательно пойдет на контакт.
- Тогда возьми свою записную книжку и попытайся отыскать так несколько человек, которые могли бы быть явными соперниками в разработке и проведении бывших стратегических операций.
- Нет, Дэвид, этот вариант нам не подходит. Он потребует многих часов, а может быть, и дней, - возразил офицер ЦРУ. - Баррикады уже воздвигнуты, и я должен взобраться на них. У нас не осталось времени.
- Но мы должны его найти! Придумай что-нибудь.

- Но зато у меня есть кое-что получше, - подытожил Алекс. - И за это мы должны благодарить доктора Панова.
- Мо?
- Да, именно его. Ты помнишь разговор о служебных записях якобы "твоих" обращений в спецслужбы Департамента?
- Мои... обращения?.. - Вебб забыл об этом, только что промелькнувшем в беседе факте. Конклин - нет. - И каким образом?
- Именно с этого момента они, как я понимаю, начали собирать на тебя новое досье, которое должно было вписываться в их сценарий. Я же попытаюсь пробиться в службу безопасности с иной версией, или хотя бы с вариациями их собственной. Этот ход должен заставить их дать хоть какие-то ответы, если они действительно теряют контроль над операцией. Ведь эти записи всего лишь средство объяснить окружающим их службам, с которыми они вынуждены сотрудничать, какова причина их поступков по отношению к тебе. Но персонал, ответственный за эту операцию, начнет торпедировать руководство, если увидит, что при разработке допущены ошибки. Вызвать эту реакцию, и есть наша ближайшая задача. И они сами разрешат ее для нас, и почти без нашего участия... Поэтому мы просто обязаны использовать ложь... - Алекс, - Дэвид неожиданно подался вперед и начал двигаться почти вместе с креслом, - несколько минут назад ты произнес фразу относительно "точки разрыва". Но мы употребляли этот термин всего лишь в желательном для нас смысле, мы пока только предполагаем, что у них такой разрыв есть. А если мы употребим его фактически?! Вспомни, что они считают меня патологическим шизофреником, то есть человеком, склонным к фантазиям и навязчивым идеям, который временами даже говорит правду, но отличить одно от другого самостоятельно не может.
- Да, так они говорят окружающим, и многие даже верят в это. Ну, так что?
- Так почему бы нам не сделать это обстоятельство той самой точкой разрыва, о которой ты только что говорил. И она действительно будет едва различима. Мы скажем им, что Мари сбежала. И ей удалось связаться со мной, и я отправился на встречу с ней.
Конклин нахмурился, потом удивленно вытаращил глаза. Было ясно, что кризис в поисках отправного пункта их плана миновал.
- Это следует сделать немедленно, - тихо произнес он. - Господи, конечно, это будет первый шаг! Смятение захватит все их службы, подобно локальной войне. В любой операции, секретность которой столь высока, только два или три человека знают обо всех деталях. Остальных держат в темноте. Боже мой, но как ты додумался? Подумать только - официально санкционированный киднэпинг! Наверняка несколько человек в центре буквально поднимут панику и наверняка столкнутся друг с другом, спасая собственные зады. Очень хорошо, мистер Борн! Вы делаете успехи!
Как это ни странно, Дэвид не заметил последней реплики, он просто не обратил на это никакого внимания.
- Послушай, - сказал он, поднимаясь, - мы оба уже выдохлись. Но мы знаем теперь, куда мы идем, поэтому можем позволить себе несколько часов отдыха, а утром уточним оставшиеся детали. Ведь мы за долгие годы работы выяснили разницу между самой мизерной дозой сна и его полным отсутствием. - Ты хочешь вернуться в отель? - спросил Конклин.
- Нет, наоборот, - глядя на бледное морщинистое лицо офицера ЦРУ, воскликнул Дэвид. - Только дай мне одеяло. Я устроюсь прямо здесь, перед баром.
- И еще, я хочу сказать, ты не должен беспокоиться и обо всем остальном, - сказал Алекс, направляясь к шкафу, стоявшему в небольшом холле. Вернулся он с одеялом и подушкой в руках. - Ты можешь называть это высшим провидением, но знаешь ли ты, чем я был занят прошлой ночью, после работы? - продолжил он.
- Могу себе представить. Одна из разгадок лежит здесь, на полу, заметил тот, показывая на разбитый стакан.
- Нет, я имею в виду до этого.
- Что же это было?
- Я остановился перед супермаркетом и купил тонну еды. Бифштексы, яйца, молоко и, даже этот клей, который они называют овсянкой. Мне кажется, что я никогда ничего подобного не делал.
- Ну, возможно, у тебя возник волчий аппетит. Такое случается.
- Когда это случается, я просто иду в ресторан.
- И что же ты хочешь сказать?
- Ты отдыхай. Диван достаточно просторный. А я пойду на кухню и немного поем. И подумаю еще кое над чем. Попробую приготовить мясо, а может быть сварю еще и два яйца.
- Тебе нужно поспать.
- Ну, я думаю, что часа два, два с половиной будет вполне достаточно. А после я, может быть, попробую и эту чертову овсянку.
Алекс Конклин шел по коридору четвертого этажа здания, где располагался Государственный Департамент. Его хромота уменьшалась по мере роста его решимости, и только сильнее чувствовалась боль в ноге. Он уже знал наверное, что с ним случилось, и именно это знание косвенно поддерживало его решимость. Он неожиданно столкнулся с делом, которое всем существом своим хотел завершить как можно лучше, даже блестяще, если такое слово еще уместно было применить к нему. Такова ирония судьбы! Еще год назад он был готов уничтожить человека, называвшегося Джейсоном Борном. Сейчас же было одержимое желание помочь человеку по имени Дэвид Вебб, и это желание отставляло на второй план тот риск, которому он подвергал себя.
Он специально прошел пешком на несколько кварталов больше чем обычно, с удовольствием ощущая холодный осенний ветер на своем лице, чего он не делал уже много лет. Одетый в тщательно отглаженный костюм в мелкую полоску, который долгие годы провисел без дела, хорошо выбритый, со свежим лицом, Конклин очень мало походил на того человека, которого отыскал прошлой ночью Дэвид Вебб.
Как это ни странно, но формальности заняли очень незначительное время, даже меньше, чем обычная неофициальная беседа. Когда адъютант вышел, Александр Конклин остался лицом к лицу с бывшим бригадным генералом из армейской Джи-2, который теперь руководил службой внутренней безопасности Госдепартамента.
- Я не выполняю в данный момент никакой дипломатической миссии между нашими управлениями, генерал. Ведь вы по-прежнему, генерал?
- Да, меня все еще так называют.
- Тогда я отброшу всякую необходимость быть дипломатичным. Я, надеюсь, вы понимаете меня?
- Мне кажется, что вы начинаете все меньше и меньше нравиться мне, и именно это я очень хорошо понимаю.
- "Это", - почти не задумываясь, ответил Конклин, - заботит меня меньше всего. То, что меня, к сожалению, действительно беспокоит, так это человек по имени Дэвид Вебб.
- А что с ним?
- С ним? Тот факт, что вы сразу вспомнили это имя, обнадеживают. Что происходит, генерал?
- Вам что, нужен мегафон, шут гороховый? - резко ответил бывший армейский служака.
- Мне нужны ответы, капрал, те, которые вы и ваша службы должны предоставлять нам!
- Не лезьте в это дело, Конклин! Когда вы позвонили мне о деле чрезвычайной срочности, я чуть было не стал перепроверять досье на самого себя! Ваша бывшая репутация теперь имеет весьма шаткое положение, и я использую в разговоре с вами именно соответствующие нынешнему положению дел слова. Вы пьяница и наркоман, и это давно не является секретом. Поэтому у вас есть минимум минута на все, что вы хотели мне сказать до того, как я вышвырну вас вон. Вам только останется сделать выбор - лифт или окно.
Алекс учитывал все возможные осложнения, включая и разговор о его пьянстве. Поэтому он внимательно посмотрел на шефа службы безопасности и заговорил очень спокойно, даже обходительно: - Генерал, я отвечу на эти обвинения всего лишь одной фразой, и если это будет достоянием кого-то еще, я буду знать откуда все это идет, и, естественно, это будут знать и в Управлении. Конклин сделал паузу, еще раз внимательно взглянул на генерала и продолжил: - Обстоятельства нашей жизни очень часто определяются той легендой, о происхождении которой обычно мы не в праве говорить. Я надеюсь, что выразился достаточно ясно?
Генерал перехватил его пристальный взгляд и вынужденно смягчился. -Господи, но мы-то используем пьянство и прочие аналогичные вещи, как правило, для людей, засылаемых в Берлин.
- Иногда по нашему предложению, - согласился Конклин, кивнув. - И я надеюсь, что этого достаточно, чтобы вернуться к началу.
- Хорошо, хорошо. Я немного погорячился, но вы знаете, ведь легенда очень часто начинает самостоятельную жизнь.
- Давайте лучше вернемся к Дэвиду Веббу, - тоном, не терпящим возражений, произнес Конклин.
- Каковы, собственно, ваши претензии?
- Мои претензии? Моя жизнь, черт возьми, дорогой ветеран! Что-то происходит, чего я не могу понять, и мне хотелось бы получить объяснения! Этот сукин сын ворвался прошлой ночью в мою квартиру, угрожая мне убийством! Кроме того, он сделал несколько совершенно диких обвинений, упоминая имена людей, находящихся на службе в вашем ведомстве: Гарри Бэбкок, Сэмюэль Тиздейл и Уильям Ланье. Мы проверили эти имена. Все эти люди находятся в вашем подразделении и по сей день участвуют в текущих операциях. Так какого черта, простите, они делают? Один планирует, видимо, с вашего ведома, послать к нему группу ликвидации! Что это за порядки? Другой предлагает ему возвращаться назад, в госпиталь. Вы прекрасно знаете, что Дэвид Вебб лежал в двух госпиталях и в нашем специализированном центре в Виржинии, и везде ему был поставлен положительный диагноз! Он обладает некоторой информацией, которую мы до сих пор не может заполучить от него. И теперь этот человек находится на грани срыва, готовый разрушить все, чего мы добились с таким трудом, из-за того, что делает ваш идиотский персонал. Ведь он заявил мне, что у него есть доказательства вашего вмешательства в его частную жизнь, и что вы не просто перевернули ее вверх дном, а забрали у него самое дорогое, что только у него и было.
- Какие доказательства? - спросил ошеломленный генерал.
- Он разговаривал со своей женой, - коротко ответил Конклин.
- И что?
- Ее забрали из дома двое мужчин и, применив наркотические средства, против ее воли перевезли на Западное побережье.
- Вы хотите сказать, что это был киднэпинг?
- Это вы получили, как итог. Сопровождающие ее люди подтвердили, что вся эта операция имеет прямую связь с Госдепартаментом, но причины этого неизвестны. Тем не менее, было упомянуто имя Мак-Алистера, который, насколько я знаю, один из помощников Госсекретаря по Дальнему Востоку.
- Это абсурд!
- Я думаю, что это нечто гораздо большее! Это салат, приготовленный из ваших и наших голов. Она сбежала где-то в районе Сан-Франциско и смогла дозвониться до университетского городка в штате Мэн. И теперь он отправился на встречу с ней бог знает когда. В подобном случае неплохо бы иметь несколько аргументированных ответов, а иначе не исключено, что вам придется признать его лунатиком, который мог убить свою жену, а я думаю, что вполне мог, а никакого похищения не было и в помине, на что я очень рассчитываю.
- Черт возьми! Я сам читал эти записи о его контактах с Госдепартаментом! Я должен... Но ведь мне же звонили по поводу этого Вебба прошлой ночью. Только не спрашивайте меня, кто именно. Этого я не могу вам сказать.
- Но что же, черт возьми, происходит? - требовательно спросил Конклин, наклоняясь над столом и опираясь о его край руками, не столько для эффекта, сколько стараясь обрести дополнительную устойчивость.
- Он параноик, - ответил генерал. - Он придумывает самые необычные вещи и начинает верить в них!
- Но ведь все врачи, находящиеся на государственной службе, не подтвердили этого? - ледяным тоном произнес Конклин. - Я случайно в курсе этих обследований.
- Я этого не знаю!
- Вполне возможно, генерал, что вы оказались не в курсе последующих событий по операции "Тредстоун", но тогда, как участник этой операции, не могли бы вы дать мне возможность обратиться к кому-то, кто сможет объяснить мне происходящее и снять определенные вопросы, которые есть у нашей службы.
Конклин достал из кармана небольшую записную книжку, ручку и, записав свой номер телефона, вырвал листок и положил его на стол.
- Это абсолютно стерильный номер. Проверка приведет на фальшивый адрес, который ничего не даст, - продолжил он, - И его можно использовать только сегодня между тремя и четырьмя часами дня, никакое другое время не подойдет. Меня не интересует, кто будет звонить, важно, чтобы мы получили ответы!
- Вы все, в вашей службе, можете часто нести околесицу, и знаете это не хуже меня.
- Возможно, но если все, что я сказал, подтвердится, то ваши люди получат хороший пинок за вторжение в чужую сферу интересов. После того как Конклин отправился в Лэнгли, Дэвид вернулся в отель, чтобы привести в порядок свой список неотложных дел, которые следовало завершить до отлета. В него же входила и встреча с Алексом, запланированная за сорок минут до отлета в комнате отдыха аэропорта.
Для большого путешествия требовались деньги, и поэтому первым местом, которое он посетил, в соответствии с намеченной программой, был банк на Четырнадцатой улице.
Около года назад, когда правительство проводило обследование его памяти, Мари очень быстро и тихо изъяла все деньги, которые были получены в Цюрихе Джейсоном Борном, и перевела их в частный банк на одном из Кайманских островов в районе Кубы, где у нее был знакомый канадский банкир. Ее соображения при этом были очень простыми: Вашингтон должен был выплатить ее мужу за потерю здоровья и отказ в помощи в период провала операции "Тредстоун" весьма крупную сумму, порядка десяти миллионов долларов, что почти в два раза превышало сумму, полученную им в Швейцарии. Поэтому все угрозы, исходившие от государственных спецслужб по поводу пропавших миллионов, она воспринимала весьма спокойно и объясняла всем заинтересованным официальным лицам, что самый средний энергичный адвокат поможет ей получить с них сумму, значительно превышающую искомую.
Поэтому когда требовались дополнительные деньги, Дэвид или Мари звонили на Кайманы и получали перевод в любой удобный им банк в Европе, Америке или Дальнем Востоке.
С платного телефона на Вайоминг Авеню Вебб дозвонился до банка и договорился о переводе необходимой суммы в один из банков Гонконга, и о меньшей сумме, необходимой ему немедленно в Вашингтоне.
После этого ему оставалось лишь зайти в банк на Четырнадцатой улице, чтобы выйти оттуда через двадцать минут обладателем пятидесяти тысяч долларов. Следующим пунктом в его списке были документы. Он остановил такси и отправился в Северо-Западный район округа Колумбия, где жил известный ему еще по операции "Тредстоун" превосходный специалист и не менее превосходный человек, который выполнял наиболее срочную и щепетильную работу для Госдепартамента. Это был негр с седой головой и живыми глазами. Раньше он был шофером такси, но путь его неожиданно изменился, когда в один прекрасный день он обнаружил в своем автомобиле дорогую фотокамеру, оставленную пассажиром. Поскольку заявлений о пропаже не последовало, он начал знакомиться с необычным для себя делом и вскоре понял, что именно этого занятия ему не хватало всю жизнь. Через несколько лет его склонность к фотографии превратилась в своего рода специальность, основным направлением которой стало изготовление фальшивых документов. Дэвид не помнил этого человека, но во время сеансов гипноза с доктором Пановым он произнес его имя, Кактус, и Мо немедленно привез фотографа в Виржинию, чтобы закрепить успех выздоровления. В глазах старого негра было столько участия и теплоты, что Панов не мог отказать ему в просьбе навещать Дэвида раз в неделю.
- Почему ты это делаешь, Кактус?
- Ему очень тяжело, сэр. Я видел это еще сквозь линзы в его глазах несколько лет назад. В нем было что-то оборвано, но во всем остальном он прекрасный человек. Он мне очень нравится, сэр, и я хочу с ним общаться.
- Приходи, когда тебе будет удобно, Кактус, и, пожалуйста, оставь это свое "сэр". Сделай хотя бы для меня исключение... сэр!
Вебб вышел из такси, попросив водителя подождать, но тот отказался. Оставив минимальные чаевые, Дэвид направился по выложенной камнями и заросшей травой дорожке к старому дому. Он чем-то напоминал ему дом в Мэне: такой же большой, старый и нуждающийся в ремонте. Новый дом они с Мари решили купить минимум через год, когда смогут подыскать хорошее место на побережье. Дэвид надавил на звонок.
Дверь открылась почти сразу и Кактус, щурясь от дневного света, появился на пороге, и приветствовал Дэвида, как будто они расстались всего неделю назад.
- Ты уже приехал на машине с шофером, Дэвид?
- Нет никакой машины, Кактус, и даже таксист отказался ждать меня.
- Всему виной эти грязные слухи о нашем районе, которые распространяют фашистские газеты.
- Я так давно не видел тебя, - продолжал он, приглашая Дэвида в дом. - Почему ты не звонил мне?
- Но ведь твоего телефона нет в городском справочнике, Кактус.
- Да, это очень большое упущение властей.
Вскоре они сидели в просторной кухне фотографа, но уже через несколько минут стало ясно, что времени на разговоры у них не остается, и Кактус проводил своего гостя в студию, разложил все три его паспорта под ярким светом лампы и стал их внимательно изучать, сравнивая фотографии на каждом из них с сидевшим перед ним оригиналом.
- Мы сделаем волосы чуть светлее, чем они есть, и добавим седины. Ты уже не будешь таким блондином, как в Париже, но сходство будет более надежное. На всех трех паспортах мы должны использовать этот оттенок, но с разной степенью концентрации.
- А что ты скажешь про глаза? - спросил Дэвид.
- Жаль, что у нас нет времени для тех прекрасных контактных линз, которые были у тебя раньше. Но мы поправим это дело с помощью обычных очков с тонированными призматическими стеклами, что позволит изменять оттенок глаз от голубого до темного, как у испанца.
- Тогда мне будет необходимо менять очки для каждого паспорта, заметил Дэвид.
- Учти, что они очень дорогие и платить за них нужно сразу наличными. - У меня все есть с собой, Кактус.
- Пока оставь это.
- А как мы поступи с головой? Кто будет это делать?
- Здесь, недалеко. У меня есть помощница, которая содержит парфюмерный магазин. Пока, правда, полиция не удосуживалась обыскать его верхний этаж. Она прекрасно работает. Пойдем, я тебя провожу.
Часом позже Дэвид уже вынырнул из-под сушилки для волос и пристально изучал свое отражение в большом овальном зеркале. Невысокая подвижная негритянка с сединой в волосах профессионально разглядывала свою работу.
- Это вы, но в то же время и кто-то другой. Прекрасная работа. Я так рада, что получилось именно то, что хотел Кактус.
- Да, должен признаться, что я не видел подобной работы. Очень хорошо. Сколько я должен?
- Триста долларов, - просто ответила женщина. - И, конечно, в эту цену входят пять пакетиков специальной краски с инструкциями. Это позволит вам поддерживать цвет волос достаточно долго.
- Очень рад был познакомится с таким чудесным мастером, - сказал Дэвид, доставая деньги. - Кактус сказал, что вы ему позвоните, когда мы закончим.
- О, в этом нет необходимости. Он наверняка уже в студии и ждет вас. Работа шла быстро, и прерывалась только в те моменты, когда Кактус зубной щеткой подправлял брови своего заказчика, делая едва заметные, но существенные отличия для трех разных фотографий, и, кроме того, менялись рубашки и костюмы. Завершился процесс подбором двух пар очков в черепаховой и стальной оправе, с помощью которых оттенок глаз полностью соответствовал описанию в двух паспортах.
Когда с фотографиями было покончено, они были аккуратно вклеены на соответствующие места, и под большим увеличительным стеклом были поставлены перфорированные штампы, в точности соответствующие штампам для заграничных паспортов, используемых Госдепартаментом. После этого Кактус протянул все три паспорта Веббу для одобрения.
- Они выглядят намного естественней, чем были до этого.
- Я немного поработал над ними, короче говоря, увеличил их "возраст". Ведь паспорт не должен выглядеть как сияющий, только что отпечатанный доллар.
- Ты проделал адскую работу, мой старый приятель. Мы знакомы с тобой столько лет, что я сбился со счета. Что я должен тебе?
- Ну, черт возьми, я даже не знаю, что и ответить на это. Ведь я ничего особенного не делал, и, главное, удобно ли это? Ведь насколько я понимаю, сейчас ты не на службе у Дяди Сэма.
- У меня очень хорошая работа, Кактус.
- Ну, хорошо, пятьсот долларов будет достаточно.
- Ты можешь вызвать мне такси?
- Это займет слишком много времени, да и тебе одному будет сложно выбираться отсюда. Мой внук уже ожидает тебя и отвезет туда, куда ты скажешь. Он такой же, как я, он не задает лишних вопросов. И я вижу, что ты торопишься, Дэвид, я чувствую это. Пойдем, я провожу тебя к выходу.
- Спасибо, я оставлю деньги вот здесь, на столике.
- Хорошо, хорошо, Дэвид.
Вынимая деньги, он повернулся спиной к старому фотографу, отсчитал шесть банкнот по 500 долларов и положил их на то место, где падала резкая тень от отражателя. Дэвид мог бы оставить и больше, но понимал, что это может обидеть его старого друга.
Он вышел из машины, не доезжая нескольких кварталов до отеля, чтобы внук Кактуса не был связан относительно точным адресом во избежание каких-либо неприятностей. Случайно оказалось, что этот молодой человек заканчивал Американский Университет, и, хотя он очень любил своего деда, но к некоторым его занятиям относился с недоверием и тревогой.
- Я, пожалуй, выйду здесь, - сказал Дэвид, когда они очутились в относительно свободном для остановки машины месте.
- Хорошо, - спокойно ответил молодой человек. Его интеллигентные глаза показывали, что он испытывает некоторое облегчение. - Я понимаю, что здесь удобнее.
Вебб взглянул на него.
- Почему ты делаешь это? Я имею в виду, что для человека, собирающегося стать юристом, немного противоестественно даже находиться около тех дел, которыми занимается Кактус.
- Действительно, это выглядит не лучшим образом, сэр. Но ведь и вы должны понять меня. Этот уже старый человек сделал столько доброго для меня, что я ни в чем не могу отказать ему. И, кроме того, сэр, он сказал мне кое-что еще. Он сказал, что для меня будет большая честь, если я встречусь с Вами, и, может быть, через несколько лет он расскажет мне, какого человека я вез в своем автомобиле.
- Я надеюсь, что вернусь чуть-чуть пораньше и тогда сам расскажу тебе о себе. У меня нет особых заслуг, но возможно, что мой рассказ может заинтересовать будущего юриста и с точки зрения закона.
Вернувшись в отель, Дэвид приступил к последним приготовлениям. Он отобрал несколько костюмов, рубашки, просмотрел белье, обращая внимание на фирменные метки, и все необходимое уложил в дорожную сумку. Среди прочих вещей, привезенных из Мэна, были и два крупнокалиберных пистолета. Оружие, какая бы необходимость в нем ни была, нельзя было брать с собой: ни в одном аэропорту он не сможет миновать специального контроля, и на этом вся его операция будет закончена. Поэтому разобранные части должны быть приведены в негодность и выброшены в канализационный колодец. Оружие он найдет в Гонконге. С этим, как он был уверен, больших трудностей не будет. Теперь оставалось самое тяжелое. Он должен заставить себя сесть за стол и еще раз вспомнить все, о чем говорил Эдвард Мак-Алистер и что возражала ему Мари, тем ранним вечером в их доме, недалеко от университетского городка. Дэвида до сих пор не покидало ощущение, что какие-то детали разговора ускользнули от него в тот момент, когда откровения и конфронтации во время разговора сменяли друг друга, как волны прибоя.
Наконец он взглянул на часы. Была уже половина четвертого. День заканчивался быстро и напряженно.
Конклин резко поставил стакан с остатками имбирного пива на обшарпанную и грязную стойку бара в питейном заведении на Девятой улице. Он был здесь регулярным посетителем по одной простой причине, что ни один из людей его круга никогда не открывал этой невзрачной стеклянной двери. Здесь была определенная свобода поведения, которая отнюдь не смущала его и вызывала даже некоторый интерес. Как только он переступал знакомый порог, то немедленно снимал галстук, за что снискал определенное уважение у других завсегдатаев, и, хромая, проходил к одному и тому же стулу, около автомата с китайским бильярдом. И когда бы он ни появился, его неизменно ожидал стакан, на два пальца наполненный бурбоном, а кроме того, бармен, который был и владельцем этого заведения, не возражал против того, что Алексу часто звонили по телефону, находящемуся в старой, покосившейся кабине, расположенной у соседней стены. Это и был его "абсолютно стерильный номер", по которому только что раздался очередной звонок. Конклин, прихрамывая, подошел к кабине и поднял трубку.
- Да? - произнес он, закрывая болтающуюся дверь.
- Это "Тредстоун"? - произнес хорошо поставленный мужской голос.
- Да, мне приходилось там работать. А вам?
- Я не был там, но хорошо знаком со всеми делами по документам.
Голос! Он показался знакомым старому профессионалу, хотя он явно первый раз слышал его. Как Вебб описал его? Англизированный? Да, этот голос действительно принадлежал человеку из средней Атлантики, утонченному и широко образованному. Это должен быть тот самый человек. "Гномы" выполнили свою работу, и дело сдвинулось с мертвой точки. Кто-то, видимо, испугался.
- Сначала я должен убедиться, что за вашими словами что-то есть. Факты, имена, даты... я помню их все наизусть и хочу убедиться, насколько вы знакомы с архивом... и с той информацией, которую мне дал Вебб прошлой ночью.
- Насколько я вас понимаю, то в случае, если произойдет что-то неожиданное, с вашей стороны последует определенное заявление, которое найдет необходимые пути в Сенат или в соответствующий подкомитет Конгресса, где сторожевые псы законности только и ждут своего часа. Я верно понимаю ситуацию?
- Я, признаться, очень рад, что мы сразу поняли друг друга.
- Но это не приведет к положительному результату, - заметил говорящий, и в его голосе почувствовалось раздражение от того, что ему приходится ронять достоинство.
- Если что-нибудь произойдет, то почему это должно беспокоить меня?
- Потому что ваша отставка не за горами, а ваше пьянство - очень хороший предлог для этого.
- Я, тем не менее, так не думаю. Всегда должно быть достаточно веских причин для подобных мероприятий, особенно для человека моего возраста и компетенции. А разве то, чем вы только что угрожали мне, присутствует хотя бы в одном официальном документе?
- Хорошо, забудем об этом. Давайте вернемся к началу разговора.
- Но прежде вы должны подтвердить мне знание ключевых данных об операции "Тредстоун", которая была очень большим стратегическим планом, включала многих исполнителей, каждый из которых вел свой, ограниченный участок работы.
- Хорошо. Я коротко перечислю основные моменты. "Медуза".
- Это уже хорошо, - подтвердил Алекс, - но еще не достаточно.
- Попробуем еще. Создание мифа о Джейсоне Борне. Монах.
- Это теплее.
- Пропавшие вклады в Швейцарском банке, в Париже и некоторых мелких банках Запада.
- Это в основном слухи. Мне же нужны ключевые "Камни".
- Я дам вам и это. Уничтожение Джейсона Борна. Двадцать третье мая, Там-Квуан... и та же дата в Нью-Йорке, несколько лет спустя... Семьдесят первая улица. "Тредстоун 71".
Конклин закрыл глаза и сделал глубокий вдох, чувствуя бесконечную пустоту в груди.
- Хорошо, - как можно спокойнее проговорил он. - Вы попали в точку.
- Вы должны смириться с тем, что я не могу назвать свое имя.
- А что вы хотите, в таком случае, сообщить мне?
- Всего лишь два слова: уйдите с дороги.
- И вы думаете, что для меня этого будет достаточно?
- Вы должны принять как должное, - продолжал голос по телефону, очень точно подбирая слова, - что Борн должен отправиться туда, где он нужен.
- "Борн"? - Алекс уставился на телефон.
- Да, именно Джейсон Борн. Его не удалось бы завербовать никаким другим способом, и вы знаете об этом не хуже меня.
- И для этого вы похитили его жену? Грязные животные!
- Мы не причиним ей вреда.
- Но ведь у вас не может быть никаких гарантий на этот счет. Вы не можете контролировать всех исполнителей на каждом участке такой операции. Вы даже не знаете, кто участвует в ней. И я могу добавить только одно: если бы вы могли связаться с ними и получить подтверждение о ходе событий, вы не звонили бы мне!
Теперь обладатель англизированного голоса сделал относительно долгую паузу.
- А вам не кажется, мистер Конклин, что мы оба хотим обмануть друг друга? Не было ни побега, ни ее звонков к Веббу. Ничего. Просто мы с вами отправились на рыбную ловлю, но оба вернулись ни с чем.
- А вы барракуда, мистер Никто.
- Мы с вами бывали в одних и тех же переделках, мистер Конклин. Но вернемся прямо к Веббу... Что вы теперь можете сообщить мне?
Вновь Конклин почувствовал пустоту в груди, но теперь к ней добавилась острая боль.
- Вы потеряли их, нет так ли? - почти прошептал Алекс. - Вы потеряли ее.
- Сорок восемь часов, это такой срок, когда еще нельзя говорить о катастрофе, - очень сдержанно проговорил его собеседник.
- Но вы прикладываете неимоверные усилия, чтобы установить контакт! возразил, почти не задумываясь, Конклин. - Вы исследовали все имеющиеся архивы, опросили всех людей, найденных там, и никто не сообщил вам ничего утешительного! Господи! Ведь это самая обычная вещь! Вы потеряли контроль над операцией! Возможно и другое: кто-то еще вмешался в вашу стратегию, а вы даже не знаете, кто именно! Сценарий поменялся, и женщина исчезла!
- Наши люди работают день и ночь, - возразил голос, но уже без прежней убежденности.
- Включая и Мак-Алистера? На Коулуне? Или в Гонконге?
- Вы знаете об этом?
- Да.
- Мак-Алистер, конечно, не блещет талантами, но он хороший исполнитель. Конечно, он там, и мы не собираемся паниковать и наверстаем упущенное.
- Наверстаем "что"? Торговые сделки? Ваша стратегия рухнула! И теперь она находится на попечении других. Почему, вы считаете, что они должны возмещать ваши потери? Ведь вы практически уже убили жену Вебба, мистер Никто! И что вы, черт возьми, думаете о своем положении?
- Единственное, чего мы хотели, так это активного включения Вебба в операцию. Он "необходим" нам. И, насколько я знаю, все идет по плану, а что касается связи, то она всегда была затруднена для этого района.
- Это обычное оправдание для всевозможных затруднений в подобных делах.
- В большинстве дел, мистер Конклин... Но как вы узнали об этом? Сейчас я выступаю уже в другой роли, в роли человека, который искренне обращается к вам за объяснениями. Ведь вы имеете значительный авторитет в подобных делах.
- Имел, мистер Никто.
- Авторитет так просто не исчезает, он только прибавляется, положительный или отрицательный...
- Вы в данный момент выступаете, как источник непроверенной информации, надеюсь я ясно выразился?

- Вот видите, я был прав, говоря о вашей репутации, вы действительно один из лучших. Как вы узнали об этом?
Алекс сделал несколько движений головой, чтобы хоть как-то уменьшить действие духоты внутри кабины, дверь которой он не мог приоткрыть из-за неимоверного шума, стоявшего в баре.
- Как я уже сказал вам раньше, кто-то узнал про ваш план, касающийся Вебба, и решил переиграть вас.
- Ради бога, но почему?
- Потому что кому-то Джейсон Борн нужен больше, чем вам, - закончил Алекс и положил трубку.
Было уже половина седьмого, когда Конклин вошел в комнату отдыха аэропорта. А до этого он провел время, сидя в такси недалеко от отеля и ожидая появления Дэвида, а затем ехал вслед за его машиной до самого аэропорта, давая водителю необходимые указания относительно того, как вести себя на трассе. Он был прав относительно своих предположений, но не хотел взваливать дополнительные нагрузки на своего друга, и потому ничего не сказал ему о возможной слежке за ним со стороны тех, кто пытался им управлять. Он сразу же заметил два серых "Плимута", которые почти открыто преследовали такси, в котором Дэвид ехал в аэропорт. В то же время Конклин хорошо понимал, что никакой опасности для Вебба сейчас они не представляли, но на всякий случай, тем не менее, записал их лицензионные номера.
Дэвида он отыскал в темной боковой кабине.
- Это вы, я не ошибся? - спросил он, с трудом протискивая ногу, чтобы сесть за столик. - А может быть, блондины более привлекательны?
- Это было хорошо для Парижа. Что тебе удалось узнать?
- Копаясь под скалами, я нашел нескольких червей, которые никак не могут найти дорогу назад, под землю. Что, по твоему, они будут делать при солнечном свете?
- Солнечный свет, в отличие от тебя, очень многое проясняет. Так что кончай говорить загадками, у нас мало времени.
- Короче говоря, их стратегия состояла в том, чтобы отправить тебя на Коулун.
- Это можешь пропустить. Почему?
- Человек, с которым я говорил, объяснил мне, что ты им необходим на Дальнем Востоке. Не Вебб, а именно Борн.
- Потому что, как они сказали, Борн уже давно появился там. Я уже говорил тебе об этом со слов Мак-Алистера. Он участвует в этом?
- Он не распространялся о подробностях, но может быть, я смогу их прижать этим в дальнейшем. Хотя кое-что он мне сказал, и ты должен знать это, Дэвид. Они не могут восстановить свои связи и поэтому пока не знают о состоянии всей операции, и полагают, что все это временное явление. Но тем не менее, они потеряли Мари. Кто-то еще хочет заполучить тебя и, возможно, что все происходящее - лишь следствие этого вмешательства.
Вебб неожиданно поднес руку ко лбу и прикрыл глаза. Слезы тихо скатывались по его лицу.
- Я возвращаюсь, Алекс. Возвращаюсь к тому, что я абсолютно забыл. Я помню только о ней, но не знаю, где искать ее!

Предыдущая страница 5 Следущая страница


Превосходство Борна 6

- Прекрати истерику! - жестко оборвал его Конклин. - Ты только вчерашней ночью очень внятно объяснял, что в моей голове еще кое-что осталось, а не хватает мне только здорового тела! Я же говорю тебе, что ты имеешь и то и другое! Заставь их бояться!
- Но как?
- Стань тем, кем они хотят тебя видеть, хамелеоном! Будь Джейсоном Борном.
- Но это все было так давно...
- Ты должен это сделать. Играй эту пьесу, сценарий которой они подсовывают тебе.
- Ты хочешь сказать, что у меня нет выбора?
Прозвучало последнее предупреждение, усиленное десятками рупоров, об отправлении рейса 26 на Гонконг. Раймонд Хэвиленд положил телефонную трубку, повернулся в кресле и бросил взгляд вдоль комнаты на Мак-Алистера, который стоял около вращающегося глобуса, установленного на изящном треножнике недалеко от книжного шкафа. Его указательный палец находился при этом где-то в районе южной части Китая, а глаза внимательно следили за послом.
- Наконец-то с этим закончено. Он в самолете рейсом на Коулун, произнес дипломат. - Нам остается лишь благодарить всесильного Бога, воскликнул Мак-Алистер.
- Я думаю, что такая возможность у вас еще будет, но при этом вы не должны забывать учитывать всю выгоду нашего положения. Вы должны понять, что с этой минуты мы "свободны". Мы не отвечаем за события, которые будут там развиваться, поскольку будут инспирированы неизвестными нам группировками.
- Но которые созданы нами! И только Бог может теперь помочь нам!
- Разве ваш Бог учитывает последствия нашего провала?
- Нам дается свобода выбора, который ограничивается, прежде всего, этическими нормами.
- Это уже банальность, господин помощник. Существуют более высокие соображения.
- Но ведь есть еще и общечеловеческая мораль. Разве мы можем так манипулировать человеческим существом, обрекая его на новые тяжелейшие испытания и, теперь уже наяву, возвращая в прошлые ночные кошмары? Есть ли у нас на это право?
- Но у нас нет выбора. Он должен сделать то, что другим не по силам. И он сделает это, если мы дадим ему соответствующий повод.
Мак-Алистер толкнул глобус. Тот еще вращался, когда он подошел к столу.
- Возможно, я не должен был бы этого говорить, но тем не менее, проговорил он, стоя перед Раймондом Хэвилендом.
- Мне кажется, что вы самый безнравственный человек, какого я когда-либо встречал.
- Это только внешнее впечатление, господин помощник. У меня есть единственного спасительное объяснение моим поступкам, но оно перечеркивает все грехи, в которых я могу быть обвинен. Я готов пойти на любые безнравственные поступки, лишь бы сохранить эту планету от самоуничтожения. И сюда же, как вы понимаете, я включаю жизнь всего лишь одного Дэвида Вебба, известного там, куда я отправил его, под именем Джейсон Борн.

Глава 8

Залив Виктория был покрыт легкой пеленой облаков, напоминавших складки гигантских шелковых полотнищ, уложенных горизонтальными рядами, когда тяжелый самолет заходил на посадку над аэропортом Кай Так. Ранний утренний туман, низко стелившийся над землей, был очень густым, что обещало насыщенный влагой день на всей территории колонии.
Вебб рассматривал окружающую его обстановку как человек, страшно уставший от внутренних напряжений, и одновременно как человек, съедаемый мрачным интересом ко всему, что он видел. Где-то там, внизу, в этом бурлящем перенаселенном пространстве, находилась Мари, с которой были все его мысли, с которой он связывал все свои надежды.
Он позвонил в отель "Риджент" еще из аэропорта в Вашингтоне и зарезервировал номер сроком на неделю на имя Говарда Круита в соответствии с одним из имеющихся у него паспортов, который, согласно предложению Кактуса, должен был принадлежать человеку с голубыми глазами. При этом он добавил, что надеется, если это возможно, на резервирование комнаты под номером 690.
Дэвид поднял руку, чтобы остановить такси, и неожиданно поймал себя на мысли, что он уже проделывал это раньше на этих улицах и видел уже когда-то эти здания, их окна и двери, ему казалось, что это было, и что этого не было. И временами его не покидало ощущение, что он, подобно марионетке, присутствует на собственном шоу и как бы наблюдает за собой со стороны, но не может понять, кто же все-таки дергает за невидимые нити, кто здесь является куклой, а кто - кукловодом.
- Я наверное ошибся, - извиняющимся тоном произнес Дэвид, обращаясь к дежурному клерку за широким мраморным прилавком, расположенным в центре холла отеля "Риджент", мне не нужен такой большой номер. Я предпочитаю более скромный, одно или двухкомнтатный.
- Но распоряжения относительно вас уже сделаны, мистер Круит, воскликнул озадаченный клерк, глядя в поданный ему паспорт.
- А кто сделал их?
Молчаливый китаец вгляделся в подпись, стоявшую под компьютерной распечаткой резервированных мест, и ответил: - Это сделано по указанию помощника управляющего, мистера Лианя.
- Тогда могу ли я поговорить с ним?
- Мне кажется, что это будет бесполезно, поскольку сейчас в отеле нет свободных номеров. - В таком случае я поищу другой отель.
- Вы для нас очень важный гость, сэр. Я попробую пойти поговорить с мистером Лианем. Вебб кивнул, а клерк вместе с листом заказов нырнул под прилавок в его дальнем левом углу и быстро направился к двери, находящейся сзади стола консьержа. Дэвид осмотрелся кругом. Роскошный холл с расположенными в нем фонтанами и массой удобных низких кожаных кресел, образующих амфитеатр, откуда открывался удивительный вид на залив Виктория, производил неизгладимое впечатление, а вид острова Гонконг только дополнял эту впечатляющую картину.
Неожиданно его глаза остановились на клерке, который почти бежал по холлу на несколько шагов впереди средних лет китайца, который скорее всего и был помощником управляющего отеля "Риджент".
- Это мистер Лиань, сэр, - немного волнуясь, объявил клерк.
- Могу я чем-то помочь вам, сэр? - произнес тот. - И могу ли я выразить восхищение видеть вас здесь в качестве нашего гостя?
Вебб улыбнулся и вежливо кивнул головой. - Боюсь, что такая возможность будет только в следующий раз.
- Вы недовольны распоряжениями относительно номера, мистер Круит?
- Не совсем. Номер великолепный. Но, как я уже говорил вашему молодому коллеге, я предпочитаю более скромные апартаменты, одно или двухкомнатный номер, хотя и понимаю, что свободных номеров может и не быть.
- В вашем заказе специально оговорен номер 690, сэр.
- Я это знаю, и поэтому приношу извинения. Все было сделано чрезвычайно аккуратно. - Вебб нахмурился, и, как бы поддразнивая себя, спросил в легкой и непринужденной манере: - А вы случайно не помните, кто делал этот заказ? Я, насколько мне помнится, этого не делал.
- Ваш представитель, скорее всего, - предположил Лиань, не поведя и глазом.
- По продаже? Но он не имеет на этот счет никаких указаний. Нет, скорее всего, это кто-то из управления компанией, из-за океана. В конце концов я узнаю, кто сделал такое распоряжение, хотя это и не очень важно. Несомненно, что если мистер Лиань делал такое резервирование, он может вспомнить, кто это был.
Глаза китайца стали чуть более напряженными, а потом слегка прикрылись. Этого было уже достаточно, но шарада должна быть разыграна до конца.
- Я уверен, что кто-то из нашего персонала, а он очень большой, пришел ко мне с заказом, сэр. Заказов бывает очень много, так что трудно удержать в памяти всех исполнителей.
- Но ведь есть правила, по которым все заказы регистрируются письменно.
- Да, это так, сэр, но у нас есть определенный круг важных гостей, заказы от которых принимаются по телефону.
- Да, Гонконг меняется. В таком случае, если вы ничего не можете мне предложить взамен, я снимаю свой заказ. У меня есть друзья в отеле "Полуостров", и я попытаюсь устроиться там. - При этом Вебб кивнул головой в направлении отеля, видневшегося через дорогу.
- Но в этом нет необходимости. Я распоряжусь относительно нового номера.
- Но ваш клерк сказал...
- Но ведь не он помощник управляющего отеля "Риджент", сэр, - быстро проговорил Лиань, бросив недовольный взгляд на молодого человека за прилавком.
- Но информация на моем экране говорит, что свободных номеров нет, вновь запротестовал клерк.
- Пожалуйста, тише! - Лиань сделал при этом фальшивую улыбку, осознавая, что его шарада практически пропала. - Он еще молодой и чересчур старательный. Он не знает, что у нас всегда есть несколько комнат в резерве, на непредвиденный случай. Лиань вновь взглянул на клерка и заговорил резко, продолжая сохранять при этом фальшивую улыбку. Разговор шел по-китайски, но каждое произнесенное слово было понятно Веббу, который продолжал наблюдать за залом, делая непроницаемый вид.
- Слушай меня, желторотый цыпленок! Сколько раз тебе говорить, чтобы ты не вылезал с информацией в моем присутствии, пока я тебе не спрошу! Ты в конце концов когда-нибудь окажешься в куче отбросов с дополнительным отверстием в твоей дырявой башке! А теперь определи этого идиота в номер 202, он у нас числится как служебный.
После этого помощник управляющего, бесцветно улыбаясь, вновь повернулся к Дэвиду.
- Это очень приятная комната с красивым видом на залив, мистер Круит. Шарада была закончена, и победитель получил свой приз, правда, с минимальным перевесом.
- Я чрезвычайно благодарен, - ответил Дэвид, его глаза с трудом отыскивали глаза Лианя, который оказался далеко не безопасен. - Это сэкономит мне время на поиски моих друзей, которые могли бы мне помочь... - Он неожиданно замолчал, его правая рука непроизвольно поднялась, как у человека, готового продолжить разговор. Это сработал один из инстинктов, инстинктов, произведенных Джейсоном Борном. Он знал, что обычно это были моменты, вселяющие страх в окружающих. - Когда вы говорили об этой комнате с красивым видом на залив, мне показалось, что вы имели в виду "ю хао джинг до фань джиан". Я прав? Или мой китайский слишком глупо звучит? Лиань уставился на американца.
- Я и сам не произнес бы это лучше, - тихо сказал он. - Мы будем наслаждаться вашим пребыванием у нас, мистер Круит.
- Наслаждение должно измеряться воспитанием, мистер Лиань. Это или очень новая, или очень старая китайская поговорка, я не помню точно.
- Мне кажется, что скорее новая, мистер Круит. Она слишком резкая, чтобы принадлежать Конфуцию, которого, я уверен, вы знаете.
- Так что же, если не воспитание?
- Вы слишком быстро меняете тему, мистер Круит. Моя мысль не успевает за вашей. - Лиань поклонился. - Если вам что-то понадобится, не стесняясь, обращайтесь ко мне.
- Я думаю, что это вряд ли произойдет, но все равно, спасибо. Говоря откровенно, я чертовски устал в самолете. Перелет был очень долгим, поэтому я хотел бы попросить, чтобы все звонки ко мне перенесли на послеобеденное время.
- Ах, ах! Лиань был явно в затруднительном положении. - А если возникнет срочная необходимость...
- Ничего нет срочного, что не могло бы подождать. И поскольку я не нахожусь в 690 номере, то на коммутаторе можно ответить, что меня ожидают попозже. Это возможно? Я чертовски устал. Благодарю вас, мистер Лиань.
- Спасибо, мистер Круит. - Помощник управляющего еще раз поклонился, отыскивая глаза Вебба для последнего обмена взглядами. Так и не найдя ничего, он быстро повернулся и раздраженно проследовал в свой кабинет. "Делай неожиданные поступки. Пытайся вывести врагов из равновесия". - Джейсон Борн. Или это Александр Конклин?
- Это самая лучшая комната, какую только можно желать, сэр! воскликнул оживший клерк. - Вы будете очень довольны.
- Мистер Лиань очень любезен, - отметил Дэвид. - И я должен как-то выразить свою признательность, и, разумеется, я буду обращаться к вам за помощью. - С этими словами Вебб достал кожаный бумажник и незаметно вынул двадцатидолларовую банкноту, которая мгновенно исчезла в процессе дружеского рукопожатия. - А когда мистер Лиань уходит из отеля?
Смущенный и, одновременно, обрадованный молодой китаец посмотрел направо, налево и заговорил, разделяя фразы на части:
- Да! Вы очень добры, сэр. Спасибо вам. Мистер Лиань уходит каждый день в пять часов. Я тоже ухожу в это время, но я буду оставаться, сэр, если это потребуется, и сделаю все, чтобы нашему гостю здесь понравилось. - Я уверен в этом, - сказал Вебб. - И сделаешь самым лучшим образом.
А теперь, мои ключи, пожалуйста. Багаж мой прибудет следующим рейсом.
- Конечно, сэр! Пожалуйста, вот ключи.
Дэвид сидел в кресле перед широким окном, задумчиво вглядываясь через тонированное стекло в очертания острова Гонконг. Алебастровые гиганты небоскребов придавали загадочный вид этому участку суши, который, словно сказочный город, возникал в легкой дымке, затягивающей пространство над заливом.
Итак, первый шаг в этом царстве загадок был сделан. Дэвид был уверен, что в конце концов он получит через Лианя выход к необходимой информации, хотя сначала тот будет снабжать его чем-то незначительным. Единственное, чего он хотел, это быстрой смены событий и быстрых передвижений, которые лишали бы противника свободы маневра. Но для этого он должен провести подготовительную работу: кое-что купить и объехать колонию с инспекционным визитом, желательно на автомобиле, чтобы привести в порядок свою память. Дэвид взял справочник отеля и, присев на край кровати, быстро пролистал страницы, в итоге его интерес ограничился двумя пунктами: новый торговый центр и бюро по аренде автомобилей. Последний пункт был особенно интересен для него и был связан не только с изучением географии побережья, но и с необходимостью заполучить оружие.
Аренда автомобиля в этой части света предполагала и наличие шофера, который был бы хорошо знаком с бесконечной сетью главных и боковых дорог, прямыми и объездными путями, учитывающими все особенности передвижения по Гонконгу, Коулуну и другим районам колонии. По глубокому убеждению Вебба, шоферы имели достаточно широкие познания и о другой, глубинной жизни Новых Территорий, которая протекала на грани, а чаще и по другую сторону закона. Инстинкт подсказывал ему, что он был прав в своем предположении, а если это было так, то проблема оружия относительно легко разрешалась простым посещением банка, где он мог получить необходимую ему дополнительную сумму для его покупки.
Взяв со столика с телефоном блокнот для записей и карандаш, он приступил к составлению списка очередных мелочей, без которых он не мог обойтись. Время бежало очень быстро, и до половины пятого, когда он намеревался поставить капкан на своего нового желтолицего друга Лианя, нужно было успеть многое.
Через три минуты список был готов, и Вебб, оторвав страницу, потянулся за пиджаком, висевшим на спинке стула. Неожиданно резкий звонок телефона разорвал тишину комнаты. Дэвид закрыл глаза и внутренне напрягся, сдерживая себя от непроизвольного желания поднять трубку. Он не должен был этого делать, даже если бы там он мог услышать голос Мари. "Инстинкт. Джейсон Борн настойчиво управлял Дэвидом Веббом". Если бы он ответил на этот звонок, то автоматически попадал бы под посторонний контроль, в котором он не нуждался. Поэтому он оставил этот звонок без ответа, и, быстро пройдя через всю комнату, выскочил в коридор.
Был уже полдень, когда он вернулся в отель, буквально обвешанный пластиковыми пакетами из разных магазинов, которые он посетил в Торговом центре. Он свалил их на кровать и начал разбирать покупки. Здесь был черный легкий плащ, темная парусиновая шляпа, серые теннисные туфли, черные брюки и такого же цвета свитер. Вся эта одежда была нужна ему для прогулок в ночное время. Из других пакетов он выложил моток рыболовной лески, с укрепленными на ней двумя крючками, пресс-папье, выполненное в виде небольшой бронзовой штанги, специальный ломик для колки льда, и охотничий нож с узким лезвием, вложенный в чехол, отделанный кожей. Все это составило арсенал его бесшумного оружия, с которым он не должен был теперь расставаться ни днем, ни ночью.
Рассматривая покупки, он обратил внимание на странные отблески света, едва заметно падающие на капроновую леску. Он передвинул ее, но источника этого пульсирующего света так и не обнаружил. Он уже начинал думать, что это аберрации, вызванные расстроенным сознанием, когда его глаза переместились на столик с телефоном, на который падали солнечные лучи. Пульсирующий источник был где-то здесь, скорее всего с левой стороны телефона. Наконец он понял, что этим источником была лампочка, ритмично освещающая небольшое индикационное поле на телефонном аппарате. Подойдя ближе, он заметил рядом с телефоном пластиковую карточку с инструкцией. Прочитав ее, он поднял трубку и нажал указанную на карточке кнопку.
- Это мистер Круит? - спросил оператор коммутатора, явно оборудованного вычислительной машиной.
- Для меня есть сообщение? - спросил Вебб.
- Да, сэр. Мистер Лиань несколько раз пытался дозвониться до вас...
- Но мне казалось, я очень ясно сказал ему, - перебил оператора Вебб, - чтобы до обеда не было никаких звонков, во всяком случае до тех пор, пока, я сам не скажу оператору об этом.
- Да, сэр, но мистер Лиань - помощник управляющего. Фактически он наш полный начальник, когда управляющий отсутствует, как это случилось сегодня... Он сказал нам, что это очень срочно. Последние полтора часа он звонил буквально через пять минут. Я сейчас же позвоню ему, сэр... Дэвид положил трубку. Сейчас он еще не был готов для встречи с Лианем, или, еще точнее, Лиань не был готов для этой встречи. Дэвид, по крайней мере, предполагал встретиться с ним в другой обстановке. Сейчас Лиань только приближался к паническому состоянию, а оно должно возрасти, расшириться, чтобы он почувствовал настоящий страх. Вот тогда он будет подготовлен для встречи, которая может принести необходимую информацию. Спровоцировать истерический срыв в поведении китайца было ближайшей задачей Дэвида, которую он мог легко осуществить, просто-напросто избегая контакта с помощником управляющего.
Вебб схватил одежду, разложенную на постели, и убрал ее в шкаф, где уже частично лежали вещи, захваченные им из Вашингтона и Мэна. Леску с крючками он пристроил между складок материи, пресс-папье водрузил поверх меню, лежащего в середине стола, а охотничий нож положил во внутренних карман пиджака. Глядя на ломик для колки льда, он мрачно улыбнулся вновь возникшему странному внутреннему инстинкту: человек подверженный тревоге или беспокойству, может принимать неожиданное решение, когда его взгляд случайно падает на предмет, который обычно вызывает чувство страха... Мрачная картина будет автоматически подталкивать его к действиям. Дэвид быстро вынул носовой платок и тщательно протер им ручку ломика. Продолжая сжимать ее через платок, он вышел в небольшой холл перед дверью номера, закрыл дверь и изо всех сил вбил ломик на уровне глаз в стену, таким образом дополнительно закрепив дверное полотно. Телефон продолжал разрываться, когда Вебб проворно сбежал вниз по лестнице в направлении секции лифтов. Здесь он свернул в боковой коридор и стал ждать.
Он не ошибся. Блестящие металлические панели одного из лифтов разошлись в стороны, и Лиань, буквально выпрыгнув из сияющего зеркального пространства, бросился к холлу, в который выходила дверь номера 202. Дэвид осторожно перебрался к углу коридора и выглянул еще раз. Нервничающий Лиань почти беспрерывно нажимал кнопку звонка в его номер. Видимо, состояние помощника управляющего было не из лучших. На минуту оставив в покое звонок, он видимо не выдержал и начал стучать. Когда и это не дало никаких результатов, в его руках появилась связка ключей. Вебб вновь спрятался за угол, так как теперь ему было достаточно и ушей.
Ждать пришлось не долго. Раздался неприятный протяжный скрип, а затем последовал звук открываемой двери, который сопровождался треском ломающегося сухого дерева. Лом для колки льда сделала свое дело. Вебб бросился назад, в узкий коридор, ведущий к лифтам, и, прижавшись к стене, приготовился наблюдать. Лиань был явно шокирован, он тяжело дышал и часто нажимал кнопку вызова лифта. Наконец, после сигнала остановки, металлические двери открылись, и помощник управляющего почти влетел внутрь.
Дэвид не имел специального плана на этот случай, он только смутно представлял, каковы должны быть его действия. Он быстро прошел мимо лифтов, а пространство, оставшееся до его комнаты, буквально пробежал. Быстро войдя в номер, он поднял трубку телефона и нажал клавиши в запомнившейся ему последовательности.
- Дежурный консьерж, - раздался приятный голос, который принадлежал явно не китайцу. Скорее это был индус.
- Я разговариваю с консьержем? - как бы желая еще раз убедиться, что ошибки нет, спросил Дэвид.
- Да, именно так, сэр.
- А это случайно, не один из его помощников?
- Нет, сэр. Если вам нужен конкретный помощник, вы можете сказать об этом мне. У вас какие-то трудности, сэр?
- Нет, особых трудностей, для которых мне понадобился бы ваш помощник, у меня нет. Я хочу поговорить непосредственно с вами, - спокойно произнес Дэвид. - Я нахожусь в ситуации, которую мне хочется разрешить строго конфиденциально. Могу ли я положиться на вас? Могу быть весьма щедрым.
- Вы гость нашего отеля?
- Совершенно верно.
- И вы не подразумеваете ничего, что могло бы как-то повредить репутации нашего отеля, сэр?
- Наоборот, только повышению ее в глазах солидных бизнесменов, которые хотят заняться торговлей в районах Новых Территорий. Речь идет о большом бизнесе.
- Я к вашим услугам, сэр.
В итоге было договорено, что автомобиль марки "Даймлер" с наиболее опытным шофером будет ждать его через десять минут на стоянке недалеко от Солсбери Роуд. Консьерж будет ждать его около автомобиля и за свою работу получит 200 американских долларов. При этом 24 часа использования автомобиля оплачиваются наличными, а само оформление аренды будет проведено анонимно, и никаких имен, связанных с отелем "Риджент", в бюро проката фигурировать не будет, кроме названия фирмы, выбранного произвольно. Кроме того, "мистер Круит", сопровождаемый коридорным мальчиком, мог теперь пользоваться служебным лифтом, который опускался на самый нижний этаж отеля, где был выход к Торговому Центру и стоянке машин на Солсбери Роуд.
Когда обмен любезностями и наличностью был закончен, Дэвид забрался на заднее сиденье "Даймлера" и посмотрел на морщинистое усталое лицо шофера, человека средних лет, одетого в униформу.
- Прошу вас, сэр! Меня зовут Пак-Фей, и я буду стараться как можно лучше обслужить вас! Вы только скажите, куда вас нужно доставить, и я мгновенно все исполню. Я знаю все!
- На это я и рассчитывал, - тихо произнес Вебб.
- Я прошу повторить, сэр?
- "Воу буши лук", - снова произнес Дэвид, на это раз по-китайски, показывая шоферу, что он не турист. - Я был здесь очень давно и теперь хочу освежить свою память, - продолжал он по-китайски. - Как насчет того, чтобы совершить обычное сквозное путешествие на остров, а затем быструю поездку по Коулуну? Я должен вернуться назад примерно через пару часов или около этого... И, с этого момента, давай говорить по-английски.
- Ай-ах! Ваш китайский просто замечательный, самый высокий класс, и я понял все, что вы сказали. Вот только, что касается пары джонг-тоу...
- Часов, - прервал его Вебб. - Мы говорим по-английски, запомни это, и я не хочу, чтобы меня понимали неправильно. Но эти два часа и твои чаевые, а, кроме того, остающиеся двадцать два часа и соответствующие дополнительные чаевые, будут зависеть от того, насколько мы преуспеем во время путешествия, ясно?
- Да, да! - воскликнул Пак-Фей, запуская мотор "Даймлера" и уверенно выезжая на заполненную машинами проезжую часть Солсбери Роуд. - Я буду стараться как можно лучше обслужить вас!
Мощный автомобиль несся по широким улицам и набережным, и картины сказочного города, которые мелькали в его сознании там, в комнате отеля, теперь окружали его наяву и менялись не от внутренних напряжений воспаленного мозга, а под действием самой окружающей его реальности. Он увидел знакомые улицы Центрального района, узнал отель "Мандарин" и клуб "Гонконг", как будто совсем недавно проходил здесь среди оживленной толпы, заглядывая в витрины и читая вывески. Он все это видел и все это знал раньше, но только не мог вспомнить, в связи с чем это было.
Поездка продолжалась уже около двух часов. Теперь должна быть еще одна, последняя остановка на острове, после чего Вебб собирался провести первое испытание своей инстинктивной догадки.
- Поезжай прямо, к Чатер-Сквей, - сказал он. - Мне ненадолго надо забежать в один из здешних банков. Ты будешь меня ждать.
Обслуживание в банке было быстрым и даже приятным. Он вспомнил старую истину, что человек, имеющий счет всего в 500 американских долларов, обслуживается неизмеримо дольше, чем тот, у кого на счете 50 000. Быстро подписав все необходимые бумаги и не получив лишних вопросов, он был свободен уже через несколько минут и ожидал, когда старший клерк передаст ему причитающуюся сумму, уже уложенную в специальный кейс. После этого он вернулся к автомобилю, ожидавшему его на многолюдной улице.
Подавшись вперед и слегка приподнявшись над сиденьем, Вебб положил левую руку на мягкую обивку переднего сиденья в нескольких дюймах от головы водителя, придерживая двумя пальцами банкноту в 100 американских долларов. - Пак-Фей, - сказал он, - мне нужен пистолет.
Голова шофера медленно повернулась в его сторону. Китаец взглянул на деньги, повернулся еще раз и взглянул на Вебба. Все решило возбуждающее действие денег и непреодолимое желание угодить. При этом его лицо сохраняло безразличное выражение, а узкие глаза оставались холодными.
- Коулун, - коротко ответил он. - Монгкок.
Сто долларов выскользнули из пальцев Вебба.

Глава 9

"Даймлер" медленно пробирался сквозь переполненные улицы Монгкока, населенного преимущественно китайцами. Встретить европейца или американца здесь было практически невозможно, так что любое появление белого человека воспринималось как чрезвычайная редкость, вызывающая всеобщее любопытство, одновременно неприязненное и насмешливое. Это не было проявлением какой-то формы расизма, а было следствием самой реальности жизни: всем места не хватало.
- Я должен остановиться и позвонить, - сказал Пак-Фей, медленно двигаясь за грузовиком с прицепом. - Я запру вас в машине и быстро вернусь.
- А это необходимо? - спросил Вебб.
- Это ваш кейс лежит в машине, а никак не мой, сэр.
Господи! Он уже забыл о нем! Каким же дураком он оказался! У него в руках было около 300 000 американских долларов, а он сидел в центре Монгкока, как будто собрался на ленч. Он вцепился в ручку, зажал кейс между колен и проверил замки. Они были с цифровым набором, но тем не менее сломать их было не трудно. Он крикнул вдогонку шоферу: - Дай мне липкую ленту! Липкую ленту!
Но было уже поздно. Из-за окружающего шума тот не расслышал. В мгновенье сотни пар глаз уставились на Вебба со всех сторон, как только искаженные лица прижались к стеклам автомобиля, и Дэвид оказался словно в кратере только что отрывшегося уличного вулкана. Он мог слышать вопрошающие крики "Бин гоу а?" и "Чонг мэн тай?", соответствующие английским эквивалентам "Кто это?" или "Что это за важная шишка?". Он чувствовал себя подобно животному, посаженному в клетку, которую выставили для обозрения целому стаду других, возможно более злобных.
- Джоу! - закричал Пак Фей, буквально пробивая себе дорогу к автомобилю через огромную толпу. - Это очень важный тайпин! Полиция с верхних улиц зальет ваши задницы кипящим маслом, если вы будете беспокоить его! Пошли прочь отсюда! - После чего он открыл дверь и проскользнул на свое место. Запустив двигатель, он несколько раз надавил на сигнал, и резкая какофония звуков разнеслась над кипящим человеческим морем, в котором стали появляться асфальтовые островки, и через несколько минут "Даймлер" уже пробирался вперед по узкой улице.
- Куда мы едем? - прокричал Вебб. - Мне кажется, что мы уже были там! - Торговец, с которым вы должны встретиться, перенес свою деловую "резиденцию", сэр. Это не очень привлекательный район, сэр, но для деловых операций лучшего не найти.
- Но почему ты не позвонил туда сразу? Зачем мы теперь будет возвращаться туда еще раз? Это не очень здорово.
- Мы должны были убедиться, сэр, что за вами нет преследователей. В противном случае, я не поехал бы туда, куда я везу вас.
- О чем ты говоришь, Пак Фей?
- Вы с пустыми руками вошли в большой банк на Чатер-Сквей, а вышли оттуда уже не с пустыми. Вы несли в руках кейс.

- И что? - Вебб следил за глазами шофера, когда тот бросал в его сторону косые взгляды.
- Вас не сопровождала охрана, а кругом очень много плохих людей, сэр, которые следят за теми, кто выходит из банка, подобно вам. Очень часто сигнал подают и люди, находящиеся в самом банке. Сейчас очень сомнительные времена, сэр, поэтому лучше быть уверенными, что в нашем случае все спокойно.
- А ты уверен... сейчас?
- Ах, ах, сэр! Конечно! - Пак Фей засмеялся. - Если бы нас преследовал автомобиль, то мы бы легко это заметили. Теперь я могу быть спокоен за вашу поездку.
- И я успокоился, - произнес Дэвид, размышляя, почему Джейсон Борн временно оставил его без опеки. - Я даже и не знал, что мне следовало беспокоиться, во всяком случае, о преследователях.
Плотная толпа на улицах начинала редеть по мере того как они удалялись от центра. Скоро Вебб смог разглядеть за бесконечной цепочкой высоких ограждений, поблескивающую на солнце глянцевую поверхность залива Виктория. За ограждениями можно было заметить и скопления пакгаузов, около которых были устроены причалы для лодок и подъездные пути для автомобилей. Пак Фей свернул в сторону уединенного одноэтажного склада, около которого на широком асфальтированном пространстве стояло лишь два автомобиля и не было заметно обычного оживления. Ворота склада были закрыты. Когда "Даймлер" подкатил к воротам, из маленькой застекленной конторки вышел китаец, видимо выполняющий роль сторожа, и направился к ним.
- Мое имя не числится в списке ваших клиентов, - заговорил по-китайски Пак Фей со своеобразной напористостью. - Передайте мистеру Ву Шону, что я доставил к нему одного тайпина, такого же надежного, как и я сам. Мистер Ву Шон ожидает нас.
Сторож кивнул, скосил глаза, щурясь от послеполуденного солнца, и посмотрел на важного пассажира.
Дэвид при этом внутренне улыбнулся, думая о том, что все-таки Джейсон Борн не оставил его в конце концов. Миф, который был создан на широких авеню дальневосточных городов, привел-таки его в нужное место.
Внутреннее помещение склада на первый взгляд напоминало музей, где на полках, закрытых стеклом и снабженных запорами, лежали многочисленные предметы, внешний вид которых, правда, был далек от того, чтобы принадлежать к разряду музейных экспонатов. Винтовки, гранатометы, взрывные устройства и автоматы составляли главную коллекцию этого своеобразного заведения. Двое мужчин в рабочей одежде охраняли помещение: один, вошедший вместе с ними, расположился теперь у входа, другой был внутри, ближе к застекленным стеллажам.
Не было неожиданного и в том, что сторож с помощью электронного сканнера проверил одежду Вебба и шофера. После этого он потянулся к кейсу, но Вебб отстранил его, показывая рукой, что он так же может проверить его с помощью сканнера. Сторож провел сканнером по поверхности чемодана, глядя на шкалу прибора, как он только что делал.
- Здесь находятся мои личные бумаги и документы фирмы, - по-китайски пояснил Вебб. Ему понадобилось всего лишь полминуты, чтобы понять, где он находится, и стряхнуть остатки недоверия. Он внимательно рассматривал полки и многочисленные надписи "Не курить" на французском, китайском и английском, желая понять, зачем они здесь.
Он медленно шел мимо небольших полок и осматривал выставленные товары. При этом он с такой силой сжимал ручку кейса, будто это был единственный проводник, который выведет его в нормальную жизнь из этого мира, заполненного предметами насилия.
- "Ха-аань-яань!" - раздался громкий крик, предваривший появление моложавого китайца. Он быстро вышел из-за обшитой железом двери. На нем был тот модернизированный европейский костюм, который очень часто можно встретить на востоке: излишне широкий в плечах, сильно зауженный в поясе, а задние складки пиджака, при этом, напоминают павлиний хвост. Этот стиль был предметом гордости местных модельеров, которые рекламировали его как особый шик для богатых и недоразвитых мужских особей.
- А это мистер Ву Шон, - сказал Пак Фей, поклонившись сначала торговцу, а затем Веббу. - Вам необязательно представляться ему.
- "Ба!" - почти со злостью выплюнул молодой китаец, указывая пальцем на кейс в руках Вебба. - "Ба джань ю ай!"
- Ваш клиент, мистер Шон, очень хорошо говорит по-китайски. После чего шофер повернулся к Дэвиду: - Как вы слышали, мистер Шон возражает против вашего кейса.
- Я не могу выпускать его из рук, - спокойно ответил Вебб.
- Тогда мы не сможем заниматься никакими серьезными делами, возразил Ву Шон на корявом английском.
- Почему же нет? Ваши люди проверили, что оружия у меня нет, да если бы оно и было, и я попытался бы достать его из кейса, я думаю, что был бы на полу прежде, чем успел бы открыть замок.
- Пластик?! - неожиданно заявил Ву Шон. - Пластиковый микрофон, который соединен с записывающим устройством, металлические детали которого очень малы, чтобы быть замеченными с помощью сканнера?
- Вы просто параноик.
- Как говорят в вашей стране, это всего лишь вопрос национальных границ.
- Ваши выражения так же хороши, как и ваш английский.
- Колумбийский университет, выпускник 73-го года.
- Вы специализировались на вооружении?
- Нет, только на торговле.
- "Айя-а-а!" - закричал Пак Фей, но было уже поздно. За разговором они не заметили, что охрана почти вплотную приблизилась к ним и была готова к последнему прыжку.
Джейсон Борн сделал резкий поворот, сбросил руку охранника со своего плеча, захватил ее, резко дернул вниз, одновременно делая вращательное движение. Его противник пригнулся к полу, и в этот момент Борн нанес ему дополнительный удар кейсом в лицо. "Все движения мгновенно вернулись к нему. Все повторилось, как и на рыбацкой лодке в Средиземном море". Человек упал на пол, что заставило его партнера броситься к Веббу, после того он одним ударом сбил с ног шофера. Китаец широко расставил руки, стараясь держать их по диагонали, и стал наступать. Вебб опустил кейс, перебросил его в правую руку, потом опять в левую, снова в правую, и в этот момент его левая нога быстро оторвалась от пола, и китаец получил мощный удар в пах, такой, что два раза перевернулся, прежде чем с криком упал на пол. В следующее мгновенье Вебб носком правой ноги нанес ему дополнительный инстинктивный удар прямо под нижнюю челюсть. Человек затих на полу, обхватив руками поврежденные места. В это время первый уже начал подниматься на ноги. Борн сделал шаг вперед и нанес ему страшный удар коленом в грудь, после которого тот был отброшен в угол, где, как мешок, свалился около одного из стеллажей.
Молодой торговец оружием был ошеломлен. Он был свидетелем немыслимого зрелища, ожидая каждый момент, что ход событий вот-вот повернется в обратную сторону и его охрана окажется на высоте, но быстро понял, что ничего подобного уже не увидит, и поэтому бросился к двери, где Вебб успел схватить его за накладные плечи и бросить на пол. Ву Шон поднял вверх обе руки и завопил:
- Нет! Пожалуйста! Остановитесь! Я не хочу никакой драки! Возьмите то, что вам надо!
- Ты не хочешь?..
- Вы слышали, что я сказал! Я болен!
- А как же тогда все этом? - Дэвид сделал широкий жест рукой, оглядывая комнату.
- Я только удовлетворяю спрос на эти товары, и все. Возьмите то, что вам нужно, но только не бейте меня. Пожалуйста!
Почувствовав некоторое отвращение, Вебб пересек комнату и подошел к шоферу, который уже привстал на колени. Кровь стекала по его подбородку. -То, что я возьму, будет оплачено, - сказал он торговцу, поднимая шофера и помогая ему встать на ноги.
- С тобой все в порядке?
- Теперь я попал в большую беду, сэр. Ведь это я привез вас сюда!
- Чтобы сделать покупки, - быстро добавил Дэвид. - Так что оставь все свои страхи. Для начала помоги мне связать этих горилл. Можешь взять для этого занавески и разорвать их вдоль.
Пак Фей умоляюще посмотрел на молодого торговца.
- Великий Иисус! Делай то, что он говорит! - завизжал Ву Шон. - Иначе он убьет меня! Хватай занавески! Связывай их, ты, слабоумный!
Тремя минутами позже Вебб держал в руках подходящий пистолет, немного тяжелый, но небольшой. Это было наступательное оружие. Ребристый цилиндр, который выполнял роль глушителя, плотно надевался на ствол. К пистолету прилагались запасные обоймы с патронами от Магнума-357.
- Замечательно, - заявил Вебб, разглядывая связанную охрану и трясущегося шофера. - Откуда он попал к тебе?
"К нему вновь вернулись необходимые познания".
- Откуда?
- Скорее всего, из Америки, - ответил Ву Шон. - Человек, который владел им, был из штата Коннектикут. Он работал здесь для какой-то фирмы. Скорее всего, он вышел через посредников на тайный международный рынок и продал его одному из солидных скупщиков. - Тебе?
- Я не вкладываю деньги в это дело, сэр. Я только лишь торгую.
- А кому тогда ты платишь?
- По нескольким счетам в Сингапуре. Я не знаю подробностей.
- Понятно. Сколько я должен за него?
- Возьмите его так, сэр. Это будет мой подарок.
- Ты немного попахиваешь, а я не беру подарков от таких людей. Сколько?
Ву Шон сделал быстрое глотательное движение.
- По прейскуранту его цена порядка 800 американских долларов. Вебб опустил руку в левый карман пиджака и достал деньги. Отсчитав восемь стодолларовых купюр, он протянул их торговцу.
- Оплачено полностью, - добавил он.
- Да, все верно, - подтвердил китаец.
- Свяжи его, - обратился Вебб к шоферу. - Не бойся, связывай.
- Делай, как он говорит, идиот!
- И выводи всех троих отсюда, вдоль стены здания, дальше, за машины. - Быстрее! - завопил Шон. - Видишь, он злится!
- Да, вы можете рассчитывать и на это, - согласился Вебб.
Через несколько минут Ву Шон и оба охранника неуклюже проковыляли через двери склада на яркий солнечный свет, многократно отражаемый зеркальной гладью воды. Их руки и ноги были спутаны подобием веревок, сделанных из занавесок. Тишина при передвижении гарантировалась комком материи, забитом в рот каждого из сторожей. Ву Шон не нуждался в подобном ограничении, поскольку и так напоминал окаменелую мумию.
Оставшись один, Дэвид поставил кейс на пол и быстро прошел вокруг комнаты, рассматривая стеллажи, пока не нашел то, что хотел. Он разбил стекло рукояткой пистолета и вынул с полки несколько предметов, которые использовались террористами во всех частях света, - взрывные устройства с часовыми регуляторами. Ему должно было хватить шести. Он проверил их исправность и установил таймеры. После этого он быстро прошел мимо оставшихся полок и, разбивая их стекла, положил в каждую по взрывному устройству. Взглянув на часы и на надпись "Не курить", он принял еще одно решение и направился к обитой железом двери, открыв которую, он увидел именно то, что и ожидал. Последнее взрывное устройство он бросил туда. Вебб еще раз взглянул на часы, подхватил кейс, вышел наружу и, стараясь контролировать все движения, приблизился к "Даймлеру" со стороны склада, где шофер присматривал за неожиданными пленниками.
- Отведи их на мол, - крикнул Вебб шоферу, показывая рукой в сторону каменной стены, поднимавшейся над водой.
Ву Шон со страхом глядел на него. - Кто вы? - еле слышно спросил он. Итак, "момент настал". Сейчас самое время.
Вебб вновь взглянул на часы, перед тем как подойти к торговцу, потом взял Ву Шона за локоть и подтолкнул перепуганного китайца по направлению к стене склада, где их разговор не будет услышан остальными. - Меня зовут Джейсон Борн, - спокойно сказал Дэвид.
- "Джейсон Бо"!.. - почти задохнувшись на полуслове, попытался проговорить китаец, глаза которого уже видели приближение собственной смерти.
- И если у тебя есть хоть какие-нибудь мысли о преследовании, скажем моего шофера, то ты должен отказаться от них. Я узнаю, где тебя можно будет найти. - Вебб сделал паузу, а затем продолжил: - Для своего положения ты достаточно важный человек, Ву. А это накладывает большую ответственность. Возможно, что по каким-то причинам ты можешь быть допрошен, и, по моим представлениям, вряд ли сумеешь достаточно хорошо врать, и поэтому мы встретимся, что я вполне допускаю. Видишь, я даже опередил тебя в мыслях. Но если ты дашь им мое точное описание, то тогда тебе лучше находиться на другой стороне света, и лучше всего мертвым. Это будет для тебя наименее болезненным вариантом.
Выпускник колумбийского университета буквально оледенел, его нижняя челюсть вибрировала, нижняя губа дрожала. Дэвид некоторое время молча глядел на него, потом сделал кивок головой, отпустил его локоть и вернулся к шоферу и двум пленникам, оставив торговца наедине с водопадом собственных мыслей.
- Делай, как я уже сказал, Пак Фей, - повторил он, глядя на часы. -Отведи их к стенке, и пусть они лягут около нее. Объясни им, что я буду держать их под постоянным прицелом, пока мы будем проезжать через ворота. Я думаю, что их хозяин подтвердит, что я отличный стрелок.
Шофер вынужденно повторил это по-китайски, кланяясь торговцу, в то время как Ву Шон встал впереди импровизированной колонны. Процессия направилась к молу, находившемуся ярдах в семидесяти. Вебб заглянул в машину.
- Брось мне ключи! - закричал он шоферу. - И поторопись сам!
Поймав связку ключей, Дэвид забрался на водительское место и запустил двигатель, продолжая наблюдать парад. Наконец Ву Шон и его напарники улеглись на землю около стены. Вебб вышел из машины, не выключая двигателя, обошел ее со стороны багажника, вытащил только что приобретенный пистолет и установил глушитель.

Предыдущая страница 6 Следущая страница


7 Роберт Ладлэм

- Быстро, в машину! - скомандовал он шоферу. - Едем!
Шофер, не в меру перепуганный, вскочил на свое место, а Дэвид сделал несколько выстрелов. Пули взорвали асфальт перед лицами испуганных пленников, не оставляя у них никаких иллюзий. Все трое буквально ввинтились в стену. После этого он забрался в машину, устроившись на переднем сиденье.
- Трогай! - сказал он, последний раз взглянув на часы, и стараясь держать пистолет у открытого окна, в направлении трех распростертых на земле фигур.
"Даймлер" миновал ворота и рванул направо, где проходила скоростная дорога на Монгкок.
- Убавь скорость и сворачивай на обочину, прямо на землю.
- Потом нам будет очень трудно занять место на проезжей части, сэр. Эти водители такие наглые, никто не захочет нас пропустить.
- Я так не думаю. Надеюсь, что въедем.
Наконец это началось. Взрывы следовали один за другим - три... четыре... пять... шесть.
Уединенный одноэтажный склад взлетел вверх, к бездонному голубому небу, огонь и густой черный дым покрыл землю и воду залива, заставляя автомобили, грузовики и автобусы, мчавшиеся по шоссе, остановиться.
- "Вы"? - воскликнул Пак Фей. Его рот приоткрылся, расширившиеся глаза не двигались. - Да, я был там. - Нет, это "мы" были там, сэр! Теперь я погиб! Ай-а-а!
- Тебе не нужно волноваться, Пак Фей, - произнес Дэвид. - Ты вполне надежно защищен, даю тебе в этом слово. Ты больше никогда не услышишь о мистере Ву Шоне. Я подозреваю, что он очень скоро будет на другом конце света, может быть в Иране, обучая маркетингу местного муллу. Я даже не могу представить себе, кто еще захочет иметь с ним дело.
- Но почему? Каким образом, сэр?
- С ним все кончено. Он держал в соседней комнате массу пластиковой взрывчатки и динамита. Способ хранения был очень примитивный, ведь в каждый его шкаф можно легко залезть...
- Сэр?
- У меня кончились сигареты... Выезжай на дорогу, Пак Фей. Мне надо вернуться на Коулун.
Когда они свернули на набережную Чжан Ши Цзян, движения шофера стали более естественными, голова стала работать лучше. Он взглянул на своего пассажира.
- В чем дело? - спросил Вебб.
- Я не вполне уверен, что все хорошо, сэр. Я немного испуган.
- Ты не веришь, что я тебе сказал? Что тебе теперь нечего бояться?
- Это не совсем так, сэр. Мне кажется, что я должен верить вам, поскольку я видел, что вы сделали, и, кроме того, я видел лицо Ву Шона, когда вы говорили с ним. Я думаю, сэр, что это вы напугали меня, но в то же время я могу и ошибаться. Все это было и в глазах Ву Шона. Я не могу этого объяснить.
- Не беспокойся, - продолжал Дэвид, опуская руку в карман, где у него лежали деньги. - Скажи, ты женат, Пак Фей? Или у тебя есть подружка? А может быть друг? Это не имеет значения.
- Женат, сэр. И у нас двое взрослых детей, которые имеют неплохую работу. Наш доход вполне приличный.
- Теперь он увеличится еще на немного. Поезжай домой, Пак Фей, забирай жену, детей, кого хочешь и уезжай. Вы можете поехать осмотреть Новые Территории, сделать остановки и хорошо пообедать, где-нибудь в Таен Ман или Юег Лонг, а потом еще проехаться. Доставь им всем удовольствие этой поездкой.
- Но, сэр?
- Я хочу, чтобы километры на счетчике приблизительно совпадали с тем расстоянием и временем, на которое я арендовал автомобиль, - продолжал Вебб, держа деньги в руке. - Как говорится, никому не будет хуже от небольшой и вполне безобидной лжи.
- И где же мы с вами были?
- Ты возил мистера Круита сначала в Лоу Ву, а затем вдоль горной цепи в Лок Ма Чау.
- Но все эти места находятся в Народной Республике.
- Да, я знаю это, - ответил Дэвид, отсчитывая две стодолларовые бумажки и добавляя к ним третью. - Как ты думаешь, ты запомнишь все, что я тебе сказал и установишь нужный километраж на счетчике?
- Не беспокойтесь, сэр. Можете быть уверены.
- А ты не забудешь сказать, - продолжал Вебб, вытаскивая четвертую стодолларовую банкноту, - что я сделал остановку в Лок Ма Чау и около часа, или даже двух, бродил по холмам?
- Десять часов, сэр, это будет лучше. Я должен поспать.
- Нет, Пак Фей, достаточно одного часа. - Дэвид протянул 400 долларов почти под нос возбужденному шоферу. - И я все равно узнаю, если ты нарушишь наше соглашение.
- Вы не должны сомневаться, сэр! - воскликнул Пак Фей, одной рукой удерживая руль, другой хватая деньги. - Я заберу жену, детей родителей жены и своих тоже. Этот зверь достаточно просторен, чтобы поместить нас всех. Благодарю вас, сэр!
- Высади меня подальше от Солсбери Роуд и уезжай из этого района. Я не хочу, чтобы эту машину видели на Коулуне.
- Нет, нет, сэр! Мы должны быть или в Лоу Ву, или в Лок Ма Чау!
- Но завтра, в середине дня, можешь уже говорить, что угодно, меня здесь не будет. Скорее всего, я уеду ночью, и вряд ли ты меня еще увидишь. - Да, сэр. Я понял вас.
- Наш контракт заключен, Пак Фей, - сказал Джейсон Борн, мысли которого в этот момент вернулись к стратегии, которая становилась все яснее и яснее с каждым очередным шагом. И каждый шаг приближал его к Мари. Порой он чувствовал даже некоторый покой, принимая определенное решение. Ведь иногда этого можно добиться, если стать тем, кем ты никогда не был. "Играй свою роль по предложенному сценарию... Постарайся быть одновременно везде. Заставь их попотеть".
Было уже начало шестого, когда явно обеспокоенный Лиань торопливо вышел из дверей отеля "Риджент". Он настороженно вглядывался в лица входящих и выходящих гостей, потом, после некоторого раздумья, быстро пошел по дорожке, ведущей на улицу. Дэвид наблюдал за ним сквозь водяную пыль фонтанов, стоя на противоположной стороне площадки перед входом в отель. Осторожно, стараясь не привлекать внимания, Дэвид стал преследовать его. В уличной толпе на Солсбери Роуд он несколько раз чуть не потерял китайца. Последний раз это было, когда тот успел раньше него перебежать дорогу около Торгового центра. Человеческое море бесконечными волнами желтых лиц накатывалось на него со всех сторон, а ему было нужно отыскать только одно, принадлежащее помощнику управляющего отеля "Риджент". Где же он? Вебб разглядел темную фигуру уже на кромке залива, когда Лиань свернул на дорожку экскурсионного маршрута, длинную полосу бетона, протянувшуюся рядом с водой. Там можно было ловить рыбу, отдыхать и делать по утрам упражнения тай чи. К сожалению, он видел только спину человека, и если это был не Лиань, то потеря была бы окончательной. Вебб бросился бежать, не сводя глаз с арки, которая возвышалась в самом начале бетонной дорожки, вьющейся по берегу залива. Почему Лиань, если это был он, отправился в такое малоподходящее место? Дэвид сбавил бег, когда поравнялся с аркой, и продолжал смотреть на фигуру впереди. Бетонная лента оканчивалась тупиком, это было известно всем, и уж наверняка тем, кто назначил здесь встречу помощнику управляющего. Ведь они должны понимать, что в таком месте ему некуда деться от преследователей. Этот вопрос требовал немедленного ответа. Дичь находилась в панике, а охотник не знал ее причины.
Глаза не подвели Джейсона Борна. Это был Лиань. Но второй вопрос так и оставался загадкой, даже невзирая на то, что увидел Вебб, наблюдая за действиями китайца. Из всех тысяч платных телефонов, имеющихся на Коулуне, помощник управляющего отеля "Риджент" выбрал именно этот, расположенный на внутренней части стены, окаймляющей экскурсионную трассу вдоль залива. Это было ничем не защищенное, доступное всем ветрам и солнцу пространство, находящееся в центре широкого прохода, который заканчивался тупиком.
Лиань уже опустил руку в карман в поисках мелочи, когда Дэвид словно почувствовал внутренний толчок, понял, что этот звонок не должен состояться. Когда придет время, он сам позвонит по этому номеру! Это была еще одна часть его стратегии, которая приближала его к цели. Он должен сам контролировать ситуацию! Он побежал прямо к белому пластиковому выступу в стене, где были установлены платные телефоны. Помощник управляющего только что кончил набирать номер, и где-то, видимо, уже начали раздаваться звонки.
- Лиань! - закричал Вебб. - Отойди от телефона! Если хочешь остаться живым, повесь трубку и отойди!
Китаец завертелся на месте, его лицо было сплошной маской застывшего ужаса.
- Вы! - истерически закричал он, прижимаясь спиной к белой пластиковой полке. - Нет... не... Не сейчас!
Внезапно все окружающее пространство наполнилось частыми выстрелами плотного винтовочного огня. Пули вздымали фонтаны брызг на глади воды и резкими звуками стаккато наполняли пространство над заливом. На берегу началось столпотворение. Люди с криками бросились во все стороны, почувствовав весь ужас неожиданно возникшей смертельной опасности.

Глава 10

- Айя-а-а! - вопил Лиань, прижимаясь к белому пластику, в то время как пули выбивали куски кирпича и цемента из стены или со свистящим шелестом прорезали воздух над его головой. В последнее мгновенье Вебб буквально прыгнул в сторону китайца, на лету выхватывая охотничий нож. Он приземлился сбоку от Лианя. - Нет! Не надо! Что вы хотите? - кричал тот. Прижимаясь к земле, Вебб ухватил его за ворот рубашки и быстро поднес лезвие к подбородку китайца, слегка надрезая кожу. - Ах-е-е! - Но и этот истерический крик потонул в общем шуме окружавшего их вертепа.
- По какому номеру ты звонил! Называй! Быстро!
- Не трогайте меня! Клянусь, я не знал, что это была ловушка!
- Верно, Лиань, ты не знал. Но эта ловушка была приготовлена для тебя! - на одном дыхании произнес Дэвид.
- Для меня? Вы сошли с ума! Зачем?
- Потому что они теперь знают, что я прилетел, а, кроме того, они видят, что ты здесь не один, да еще и разговариваешь со мной. Ты позвонил по указанному тебе номеру, и больше ты им не нужен. Они не хотят никакого провала.
- Но это не объяснение!
- Я попробую помочь тебе с объяснениями. Возможно, что мое имя объяснит тебе то, что ты не понимаешь. Меня зовут Джейсон Борн.
- О, боже мой!.. - прошептал Лиань. Его лицо посерело, рот открылся, а округлившиеся глаза неподвижно уставились на Вебба.
- Теперь они тебя выследили, а следующий шаг - уже только смерть.
- Нет! Нет! - китаец замотал головой. - Не может быть! Ведь я знаю только номер. Это временный телефон, который размещен в пустом офисе в высотном здании Торгового центра. Номер 3-4-4-0-1. Не убивайте меня, мистер Борн! Хотя бы ради вашего христианского Бога, не убивайте!
- Если бы я был уверен, что эта ловушка была для меня, то кровь уже лилась бы рекой из твоего горла, а не капала бы с подбородка... Так значит, 3-4-4-0-1?
- Да, да! Точно так!
Выстрелы прекратились так же неожиданно, как и начались.
- А это здание торгового центра находится как раз над нами? А, Лиань? И окна того офиса смотрят в нашу сторону?
- Да! - не в состоянии унять дрожь, буквально выкрикнул китаец. Он зажмурил глаза, но это не помогло ему: слезы струились по его щекам. Медленно покачивая головой, он произнес: - Я никогда не "видел" вас! Клянусь на кресте святого Иисуса!
- Иногда мне кажется, что я не в Гонконге, а в Ватикане, - заметил Вебб, поднимая голову и оглядываясь. Кругом было заметно некоторое оживление. Перепуганные люди постепенно поднимались и приходили в себя, и скоро плотная толпа ринулась в сторону Солсбери Роуд. - Тебе велели позвонить именно из этого телефона? - продолжал расспрашивать Дэвид.
- Да, сэр.
- А они объяснили тебе, почему?
- Да, сэр.
- Да открой ты наконец свои глаза.
- Они объяснили это тем, что не верят нашему гостю, заказавшему номер 690, то есть вам, сэр. И, кроме того, они сказали, что хотят видеть меня, когда я буду разговаривать по телефону... Мистер Борн, ах нет, мистер Круит, я целый день старался связаться с вам! Я хотел, чтобы вы знали об этом звонке, и о давлении на меня! Они постоянно звонили мне и спрашивали, "когда" я позвоню им из этого места! Я же все время отвечал, что вы еще не появились! Что мне еще оставалось делать? Вот видите, сэр, я очень хотел предупредить вас! Ведь это очевидно?!
- Гораздо очевиднее другое, то, что ты круглый дурак!
- Конечно, сэр, я не подхожу для такой работы.
- Так в чем же дело? Почему ты ввязался в это?
- Это все деньги, сэр! Я был когда-то связан с Гоминданом. У меня жена и пятеро детей. Когда-то в Шанхае у меня был собственный отель. Но теперь это все в прошлом. А теперь меня со всех сторон окружает одна только смерть. Что мне делать? Если сюда придет Пекин, то тогда меня будут преследовать за прошлое, а сейчас здесь меня будут преследовать за настоящее.
- Пекин не будет трогать колонии, - задумчиво произнес Вебб, вспоминая разговор между Мари и Мак-Алистером, - если только не произойдет чего-то сверхъестественного.
- Вы не знаете их, сэр! Они все подобны фанатичным безумцам! Им нельзя верить!
- Может быть, я их и не знаю. Но зато я успел познакомиться кое с кем здесь. И я должен сказать, что я не в восторге от них. В первую очередь я имею в виду тебя, Лиань. Ты не человек, Лиань. Ты просто свинья! Стой здесь, Лиань, и пусть они видят тебя! Откровенно говоря, ты меня больше не интересуешь. - Вебб поднялся на ноги, приготовившись, на всякий случай, вновь броситься на землю при первом же появлении неожиданной вспышки в одном из окон высотного здания Торгового центра. Но все было спокойно. Глаза и на этот раз не подвели Джейсона Борна, и Дэвид, затерявшись в многолюдной толпе, скопившейся перед аркой, выбрался вместе с ней на Солсбери Роуд.
Он стоял в душной телефонной кабине на переполненной и шумной Натан Роуд, набирая 3-4-4-0-1. Раздался длинный гудок, и он приготовился слушать, заложив правое ухо указательным пальцем, чтобы не мешал окружающий шум.
Наконец трубку подняли.
- "Вэй?" - произнес мужской голос.
- Говорит Борн. Я буду использовать только английский. А теперь отвечайте, где моя жена?
- "Воу тай мнь а!" А говорят, что вы знаете все местные диалекты!
- Это было давно, а сейчас я хочу, чтобы была полная ясность в разговоре! Я еще раз спрашиваю: где моя жена?
- Этот номер вам дал Лиань?
- У него не было выбора.
- В таком случае, он должен умереть.
- Это меня не интересует, но на вашем месте я бы дважды подумал, прежде чем это сделать.
- Почему? Ведь он ничтожнее червяка.
- Вот именно поэтому.
- Вы нанимаете круглого дурака, вдобавок еще и психопата, который говорит обо мне с разными людьми... Даже оператор на коммутаторе сказал мне, что Лиань звонил мне в номер каждые пять минут...
- Звонил вам?
- Я прилетел сегодня утром. Так вы ответите мне, где моя жена?
- Лиань лжец!
- Вы не ожидали, что меня не будет в номере 690? Это я заставил Лианя поместить меня в другой номер. Нас видело очень много людей, пока мы разрешали этот небольшой конфликт. А теперь, если вы убьете его, будут бесчисленные слухи, совершенно не нужные нам. Полиция сразу же начнет искать богатого американца, который неожиданно исчез.
- Его штаны полны дерьма, - медленно произнес китаец, - может быть этого и достаточно.
- Да, мне кажется, вполне. Где же моя жена?
- Я слышал ваш вопрос, но я не уполномочен отвечать.
- Тогда свяжите меня с тем, кто может отвечать! Скорее!
- Вы с ним встретитесь.
- Когда?
- Вам сообщат. Какой номер вы занимаете?
- Я позвоню вам сам и хочу сказать, что в вашем распоряжении пятнадцать минут.
- Вы отдаете мне приказы?!
- Да, потому что у вас тоже нет выбора. Я знаю, где вы находитесь, в каком окне, в какой комнате. Вы должны были бы прятать винтовку, а не выставлять ее на солнце: металл очень сильно отражает. Через тридцать секунд я буду недалеко от вашей двери, но вы не будете знать, где именно. А главное, вы не можете отойти от телефона.
- Я вам не верю!
- А вы поверьте. Теперь моя очередь следить за вами. У вас пятнадцать минут, и когда я перезвоню, я должен буду поговорить со своей женой.
- Но ее здесь нет!
- Если бы я предполагал, что она там, вы были бы уже на том свете! Ваша голова вылетела бы из окна, чтобы пополнить свалку гнилья на дне залива. И если вы сомневаетесь в этом, спросите тех, кто имел дело со мной. Можете спросить своего несуществующего тайпина по имени Яо Минь.
- Но я не могу сделать так, чтобы ваша жена появилась здесь, Джейсон Борн! - почти закричал испуганный человек.
- Тогда дайте мне номер, по которому я мог бы с ней поговорить. Или я с ней поговорю, а не просто услышу ее голос, или ваш обезглавленный труп с черным шелковым платком на окровавленной шее
присоединится к другим, ему подобным. Итак, у вас есть пятнадцать минут.
Дэвид повесил трубку и вытер пот со лба. Через пятнадцать минут он будет знать, хорошо ли Джейсон Борн справился с этой работой.
Он оставил душную кабину и вновь оказался в тесноте улиц. Теперь можно было возвращаться в отель. Он догадывался, что помощника управляющего он уже не застанет на месте. Если верить всем его рассказам, то в данный момент он занят покупкой билета на Тайвань. Вебб решил воспользоваться грузовым лифтом, на тот случай, если в холле отеля его ожидают незваные гости, хотя на этот счет у него были и сомнения. Место для стрельбы, выбранное в здании Торгового центра, не было командным пунктом, а снайпер, который обстреливал побережье залива, был простым связником, который в данный момент дрожал за свою собственную жизнь.
Он чувствовал, как с каждым шагом возрастает его внутренняя напряженность, дыхание становится учащенным, а в груди появляется боль. Через двенадцать минут он сможет услышать голос Мари! Это единственное, что придавало ему силы. Все остальное сейчас не имело значения.
Вебб старался контролировать даже биение собственного сердца, когда, сидя на углу постели, он набирал номер офиса в Торговом центре. Ему даже казалось, что эхо от ударов может быть услышано на другом конце провода.
- Ваши пятнадцать минут истекли, - произнес он, следя за тем, чтобы голос звучал уверенно и жестко.
- Позвоните 5-2-6-5-3.
- Пять? - переспросил он, удивившись перемене первой цифры. - Значит она в Гонконге?
- Она будет доставлена туда немедленно.
- Я перезвоню вам после разговора с ней.
- В этом нет нужды, Джейсон Борн. Все, кто вам нужен, находятся по тому же телефону, и вы обсудите ваши дела сами, а я закончил свою работу, и больше мы с вами никогда не увидимся.
- На всякий случай, я попросил сделать вашу фотографию. Это будет в тот момент, когда вы будете покидать офис. Вы даже не будете знать, кто и когда сделает это с помощью миниатюрной камеры, в виде пуговицы на мужском пиджаке или украшения на дамской сумочке. Всего хорошего, прихлебатель, приятных тебе воспоминаний.
Вебб положил трубку, подождал несколько секунд и набрал только что полученный номер.
- Вэй?
- Это Борн. Передайте трубку моей жене.
- Как вам будет угодно.
- "Дэвид"?
- У тебя все хорошо? - закричал он, почти на грани истерики.
- Да, я только немного устала, дорогой. А как ты сам...
- Они не причинили тебе вреда?
- Нет, Дэвид. Они обходятся со мной очень доброжелательно, но ты ведь знаешь, как я устаю от необычной обстановки. Вспомни эту неделю в Цюрихе, когда ты хотел осмотреть Фраумюнстер и еще успеть в музеи, а я отказывалась из-за усталости?
"В Цюрихе он мог припомнить только лишь ночной кошмар, когда они чуть было не потеряли свои жизни. Что она хочет сказать ему"?
- Да, я припоминаю.
- Тогда ты не должен беспокоиться об мне, дорогой. Теперь ты здесь и, может быть, с божьей помощью, мы еще окажемся вместе! Они обещали мне, что отпустят меня. Это напоминает мне Париж, Дэвид. Помнишь в Париже, я едва не потеряла тебя? Но ты отыскался, а вместе мы уже знали, что нам делать. Помнишь ту улицу, с моими любимыми темно-зелеными деревьями...
- Достаточно, миссис Вебб, - раздался посторонний голос, - я теперь сам поговорю с мистером Борном, - добавил он уже в трубку.
- Помни, Дэвид, про Париж и про эту улицу с ровными рядами моих любимых деревьев, - уже издалека все еще раздавался голос Мари.
- "Тинь чжи!" - закричал мужской голос, отдавая приказания по-китайски. - Уведите ее! Быстрее! Она дает ему информацию! Не позволяйте ей говорить!
- Если вы причините ей боль или еще как-то иначе обидите ее, вы будете жалеть об этом весь остаток вашей короткой жизни, - холодно произнес Вебб. - Клянусь Богом, я найду вас.
- У вас не должно быть причин для возмущения, - искренне произнес человек на другом конце провода. - Вы поговорили со своей женой. Ее здесь очень хорошо обслуживают, у нее нет жалоб.
- Но что-то с ней не так! Почему вы не дали ей договорить?
- Причиной была только наша предосторожность, мистер Борн. Мы боялись, что она сообщит вам что-то о своем местонахождении. С другой стороны, это было бы бесполезно, как и этот телефонный номер: сейчас она уже переезжает в другой место, а в Гонконге их достаточно. Зачем нам обижать ее? Это не в наших интересах. Господин Яо Минь хочет встретиться с вами.
- Яо Минь?
- Как и у вас, у него тоже много имен. Возможно, что при встрече вам удастся прийти к соглашению.
- Может быть, и придем, а может быть, оно ему и не понадобится. Кстати, тоже самое может быть и с вами.
- Я знаю, что вашим словам можно верить. Ведь вы убили моего ближайшего родственника, Джейсон Борн, который находился в весьма недоступном для вас месте, фактически в крепости, на острове Лантау. Я уверен, что вы вспомните об этом случае.
- Я не веду дневника. Вернемся к Яо Миню. Когда?
- Сегодня ночью.
- Где?
- Вы понимаете, что такой человек не может появиться в обычном месте, чтобы не привлечь внимания. Поэтому место должно быть выбрано соответствующим образом.
- Допустим, что это сделаю я?
- Это неприемлемо, мистер Борн, и настаивать на этом нет смысла. Вы должны помнить, что ваша жена все еще у нас.
Дэвид был возбужден. Он терял контроль над ситуацией, который был ему жизненно необходим.
- Тогда назовите это место.
- Закрытый Город. Нам кажется, что вы знаете его.
- Знаю о его существовании, - поправил собеседника Вебб, стараясь откопать в уголках памяти все, что он знал о нем. - И, насколько я помню, вряд ли найдется на земле другое, столь же омерзительное место.
- А что же вы хотели? Это единственное место во всей колонии, которое находится в законном владении Народной Республики. Еще со времен Мао Цзе Дуна туда не допускаются наши официальные власти. Поэтому наша полиция не может до сих пор вычистить этот гнойник.
- В какое время произойдет наша встреча?
- С наступлением темноты, но до закрытия базара и магазинов, от половины десятого, но не позднее, чем без пятнадцати десять.
- А как я найду этого несуществующего Яо Миня?
- В первом квартале торговый рядов сидит женщина, которая продает змей. Вы должны подойти к ней и спросить, где вам найти большого человека. Она укажет вам, по какой лестнице пройти, и в какой свернуть проход. Заблудиться вы не должны.
- Признаться, я никогда не был в этом месте. И еще: цвет моей кожи не очень-то любят в подобных местах.
- Об этом можете не беспокоиться, если на вас не будет очень модной одежды или бриллиантовых украшений.
- Бриллианты?
- Если вы привыкли носить дорогие часы, то не одевайте их на эту прогулку.
- Благодарю вас за совет.
- И еще одно, последнее. Не пытайтесь привлечь официальные власти или каким-то другим образом скомпрометировать тайпина. Если вы решите поступить так, ваша жена не доживет до утра.
- В этом нет необходимости.
- Когда имеешь дело с Джейсоном Борном, следует предусматривать любую возможность.
- От половины десятого, - повторил Вебб и положил трубку. Затем он встал, подошел к окну и уставился на залив. Что же все-таки она хотела сказать?
..."ты ведь знаешь, как я устаю от необычной обстановки"... Нет, это было ему не понятно. Его жена выросла на ранчо в районе Онтарио, и усталость подобного рода была ей явно не свойственна. Он снова и снова перебирал в памяти подробности этого минутного разговора и не мог ничего понять. Его память была пуста.
Настойчивый внутренний голос говорил ему, чтобы он остановился и не задумывался над тем, чего сейчас он понять не может. У него было много дел, которые уже нельзя было откладывать: он не мог идти на вражескую территорию без всякой подготовки, не имея в кармане хотя бы нескольких карт, которые от смог бы попытаться разыграть там, вынуждая противника отступить от заранее намеченного плана... "если на вас не будет очень модной и дорогой одежды"... Конечно, рассуждал про себя Вебб, она не должна быть дорогой и экстравагантной... а должна выглядеть как нечто прямо противоположное, и, главное, неожиданное.
Джейсон Борн был непревзойденным талантом по части переодеваний. Его называли "хамелеоном" за умение легко растворяться в самой разной обстановке. И Дэвид Вебб полностью доверял этому внутреннему "хамелеону", стараясь неукоснительно выполнять его технику поведения на практике.
После напряженного разговори с Мари и подручными мнимого Яо Миня, он отправился в отель "Полуостров", где за приличные и аккуратно поданные чаевые получил комнату. Подвальное помещение отеля было оборудовано удобными и надежными сейфами, в одном из которых он разместил кейс с деньгами. В обоих случаях он использовал третий из имевшихся у него паспортов, в расчете на то, что если его будут разыскивать, то первым шагом в этих поисках будет имя из отеля "Риджент". Обосновавшись на новом месте, он, тем не менее, вновь вернулся в свой 202-й номер, используя для надежности служебный лифт. Он не собирался официально покидать этот отель, чтобы те, кто возможно следил за ним, искали его там, где его нет. Сложив в дорожную сумку необходимую одежду, он тем же путем вернулся в "Полуостров".
У него еще оставалось время чтобы пообедать и посетить до наступления темноты несколько магазинов. Джейсон Борн по-прежнему отдавал команды, а Дэвид Вебб беспрекословно подчинялся ему.
Закрытый Город на самом деле не был отделен от остальной части Коулуна, но вокруг него существовала своего рода невидимая стена, которая была не менее прочной, как если бы была сделана из стали и бетона. Эту стену создавала та отталкивающая зловонная атмосфера трущоб, которой было пропитано это место. Отчуждение от остального мира возникало тут же, на переполненных базарах, которые располагались прямо на улицах, представляющих ряды относительно низких деревянных настилов, как бы поставленных один над другим. Это создавало впечатление беспорядочного нагромождения ветхих деревянных конструкций, готовых обрушиться каждую минуту. Но это впечатление было обманчивым: когда вы попадали внутрь этого вонючего лабиринта, прочность этого сооружения уже не вызывала сомнений. Из верхних рядов можно было видеть, что жизнь происходит здесь и ниже уровня земли. Там, внизу, проходы были выложены из грубого камня и походили на туннели, накрытые ветхими развалинами верхних улиц-галерей. В этих грязных и вонючих подземных коридорах нищие-калеки соперничали с продавцами наркотиков и полуодетыми проститутками, которые предлагали свои услуги здесь же, среди изгибов грязных стен.
Среди верхних и нижних проходов в полном беспорядке были пристроены узкие едва освещенные лестницы, ведущие в вертикально расположенные ряды полуразвалившихся квартир, располагавшихся как правило в три этажа, только два из которых находились над землей. Здесь, в маленьких обшарпанных комнатах, предоставлялся на продажу самый широкий ассортимент услуг, включая секс и наркотики. И весь этот смердящий зловонием муравейник был вне досягаемости полиции по молчаливому соглашению обеих сторон, а малочисленные колониальные власти проявляли понятную осторожность и не хотели рисковать, вмешиваясь в жизнь этого заповедника гнили и разврата. Крупная мускулистая женщина торговала змеями почти у самого входа в этот смердящий муравейник. У ее ног лежала большая королевская кобра, которая время от времени поднимала голову, гипнотизируя окружающих.
На противоположном от нее конце базара появилась растрепанная фигура, быстро свернувшая в один из переполненных темных боковых проходов. Человек был одет в дешевый, поношенный коричневый костюм, который был ему явно не по размеру. Он был слишком широк во всех местах, кроме плеч, и то, видимо, из-за слабо заметного горба. На голове незнакомца была надета мягкая широкополая шляпа явно местного происхождения, поэтому лицо его всегда оставалось в тени. Он медленно шел между торговыми рядами, рассматривая товар, и один раз даже что-то купил, а перед этим долго рылся в кармане, отыскивая деньги. В другом месте его сгорбленная фигура, усталая походка и неряшливый вид, купленная им сомнительного качества рыба, завернутая в грязную газету, наводили бы уныние и тоску, но здесь этого никто не замечал, потому что этот человек ничем не отличался от окружающих, которые, к тому же, были заняты собственными делами.
Поравнявшись с торговкой змеиным товаром, Джейсон Борн спросил ее по-китайски: - Где сейчас большой человек? - При этом он не сводил глаз с головы большой кобры, лежащей у ее ног. - Ты пришел очень рано, - ответила она, не меняя выражения лица. -Темнота еще не определяет время.
- Мне велели прийти как можно быстрее. Тебе уже сказали, что нужно делать?
- А что мне делать? - заговорила она на плохом кантонском наречии. -Иди вниз по лестнице, которая сзади меня, и сверни в первый же проход, который ведет налево. Там через пятнадцать-двадцать метров увидишь проститутку. Она тоже ждет белого человека и отведет тебя к тайпину... А ты на самом деле белый? При таком свете я бы этого не сказала, ты так хорошо говоришь по-китайски, да и одет ты не как белый.
- Интересно, если бы ты была на моем месте, пошла бы ты сюда, одевшись по-европейски?
- Если бы я была на твоем месте, то я как тысяча чертей бросилась бы отсюда, ведь я все-таки, как-никак, из Королевского Гайяна, - оживленно ответила женщина, улыбаясь лишь остатками зубов. - Особенно если у тебя есть деньги. А ведь они у тебя есть... наш чжуан?
- Хоть ты и льстишь мне, но денег так просто я тебе не дам, только за услугу.
- Айя-а-а! Тебе что, не хватает молодых проституток?!
- Все, что от тебя требуется, это лишь несколько слов, которые ты должна запомнить. - Он легким движением вытащил стодолларовую купюру и незаметно держал ее в руке, так чтобы видеть ее могла только женщина.
- Айя-аа! Айя-а-а! - почти прошептала она, когда Джейсон отстранил ее пальцы, потянувшиеся было к деньгам. - Все белые люди всегда только обманывают, когда дело доходит до денег. - Сначала договоримся об услуге, - вновь повторил Борн. - Если уж ты приняла меня за своего, то, я думаю, что у других будет такое же впечатление. Поэтому, все, что я хочу от тебя, это сказать любому, кто спросит обо мне, что белый здесь не появлялся. Это понятно?
- Понятно! Давай деньги!
- А ты выполнишь мою просьбу?
- Ты покупал змей! Только змей! Белый человек никогда не был здесь! Вот твои змеи, забирай их! - С этими словами она протянула ему наполненный чем-то пластиковый пакет, на котором он смог разобрать надпись "Кристиан Диор".
Сохраняя прежнюю неповоротливость, Борн сделал два быстрых поклона, выбрался из толпы и забросил пластиковый пакет на обочину прохода, подальше от низко висящих фонарей.
Сгорбленный, неуверенной походкой, держа в руках сверток с вонючей рыбой, он поднялся по узкой лестнице, чтобы через минуту вновь очутиться в кипящем котле ночной жизни Закрытого Города. Взглянув на часы, он выбросил сверток с рыбой. Было уже 9:15, и охрана тайпина должна была двинуться на свои позиции.
Ему необходимо было знать, сколько человек охраняли подходы к месту встречи. Но больше всего он хотел, чтобы ложь, которую он сочинил во время телефонного разговора со стрелком, засевшим в пустом офисе над заливом, стала бы реальностью. Вместо того, чтобы быть дичью, он хотел сам стать охотником. Поэтому он пытался запомнить каждого человека, уяснить его роль в общей системе обороны, попытаться понять методы связи и, главное, выяснить слабости в прикрытии всей операции. Насколько осторожен этот таинственный Яо Минь?
Дэвид понимал, что Джейсон Борн окончательно принял управление на себя. И в этом был определенный смысл. Записка банкира, оставленная в спальне старого викторианского дома, начиналась словами: "Жена за жену", но теперь в ней должно быть изменено всего лишь одно слово: "Тайпин за жену".
Борн свернул в левый проход и, не обращая внимания на окружающих, направился вдоль импровизированной улицы. Нищие и калеки, продавцы марихуаны и дешевого вида проститутки заполняли все пространство. Здесь же можно было видеть торговцев, пьяниц и детей, которые не отставали от своих старших наставников. Дэвид Вебб задумчиво смотрел на все это как на некий ужасающий Диснейленд. Джейсон Борн, не смотря на внешнее безразличие, внимательно изучал обстановку, как рейнджер, находящийся за линией фронта. Было 9:25. Охрана должна была занять позиции и заблокировать квартал. Проститутка, нанятая банкиром в качестве проводника, была на месте.
На ней был типичный наряд: короткая черная юбка и красная кофточка, широко открытая на груди. Это была живая карикатура, но, видимо, в этом и состояла роль, чтоб "белый человек" безошибочно узнал ее.
В нескольких ярдах от нее находился человек с радиопереговорным устройством, который что-то быстро говорил в него, затем убрал радио и, кивнув проститутке, быстро пошел в конец прохода, к узкой лестнице.
Борн остановился и прислонился к стене. Прямо над ним послышались торопливые шаги, и в проход спустился второй китаец. Он прошел мимо, едва не задев Джейсона. Выглядел этот человек несколько необычно для подобного места: средних лет, в темном, вполне приличном костюме, на ногах хорошо вычищенные туфли. Он напоминал скорее чиновника средней руки, чем завсегдатая этих грязных кварталов. Не обращая внимания на проститутку, он посмотрел на часы и бросился вперед. Было похоже на то, что он выполнял определенную работу по координации постов. Джейсон рассматривал ближайшие лестницы, в беспорядке пристроенные по обе стороны прохода. Китаец мог спуститься только по какой-то из них: звук шагов был слышен очень отчетливо, и начинался он где-то футах в семидесяти от того места, где стоял Борн.
В этом направлении было две лестницы: третья справа и четвертая слева. Тайпин мог быть в одной из квартир, к которым эти лестницы вели. Теперь необходимо было узнать точно, с какой стороны и на каком этаже, чтобы доставить хозяину полное удовольствие неожиданно увидеть своего званого гостя.
Джейсон вышел из своего укрытия, имитируя заплетающуюся походку подвыпившего завсегдатая этих гниющих трущоб. Слегка придерживаясь руками за стену и напевая какую-то пришедшую в голову песню из старого мандаринского фольклора, он добрался до проститутки.
- У меня есть деньги, - тихо произнес он по-китайски, - и я хотел бы пойти с тобой, красавица, куда ты скажешь?
- Я никуда не пойду с таким жалким пьяницей. Убирайся отсюда!

Предыдущая страница 7 Следущая страница


Превосходство Борна 8

- "Бон джо, бон джо! Чень бон джо!" - раздались пронзительные возгласы безногого нищего, появившегося словно из-под земли.
- Чжау! - закричала на него женщина. - Уходи отсюда, пока я не сбросила тебя с твоей тележки, Лу Ми! Сколько раз я тебе говорила, чтобы ты не лез в мои дела!
- Этот ободранный пьяница - все твои дела? Да я могу найти тебе кое-что во много раз лучше!
- Это просто случайная помеха в делах, только и всего, дорогой Лу Ми! Я жду, когда придет время для настоящего дела.
- Тогда я немного подрублю ему ноги, чтобы не было охоты таскаться, где не надо, - закричал калека, вытаскивая из глубины своих лохмотьев нож для разделки мяса.
- Что ты собираешься делать, черт возьми? - закричал по-английски Борн, отбрасывая ногой нищего вместе с тележкой к противоположной стене.
- У нас есть законы, - заорал тот. - Ты ударил нищего! Ты хотел ограбить калеку!
- Подавай на меня в суд, - прокричал ему Борн, поворачиваясь к женщине, в то время как нищий отправился в другой конец прохода.
- Вы... вы говорите по-английски? - Женщина уставилась на него, вытаращив глаза.
- Так же как и ты, - ответил Джейсон.
- Вы говорите по-китайски, но вы не похожи на китайца.
- Возможно, что только в душе. Я разыскиваю тебя.
- Вы тот самый человек?
- Да, это я.
- Я должна проводить вас к тайпину.
- Провожать не надо, скажи только, какая лестница и какой этаж.
- Но мне было приказано проводить.
- А разве ты не получила новых инструкций?
- Но мне отдает приказания его доверенный человек.
- Невысокий чжуан в темном костюме?
- Да, он говорит нам, что мы должны делать. И выплачивает деньги от своего хозяина.
- И сколько же он вам платит?
- А это уж вы спросите у него.
- Тайпин хочет знать, сколько. - С этими словами Борн достал из кармана пачку долларов. - Большой человек сказал, чтобы я дополнительно заплатил тебе за то, чтобы ты помогла нам. Ему кажется, что этот помощник обманывает его.
Женщина, прижавшись к стене, переводила настороженный взгляд от денег на лицо Борна.
- Но если ты обманываешь меня...
- Почему я должен тебя обманывать? Тайпин сам желает видеть меня, и ты об этом знаешь. Он велел мне одеться вот таким образом, чтобы было безопасней, разыскать тебя и подождать его людей. Как бы я еще узнал про тебя, если не от него самого?
- Ты мог узнать это на верхнем базаре.
- Но я не был там, я пришел прямо сюда. - При этом Джейсон выдернул из пачки несколько банкнот. - И ты, и я работаем на него. Теперь он хочет, чтобы ты взяла это и уходила отсюда.
- Тайпин очень щедр, - проговорила проститутка, протягивая руку за деньгами.
- А какая лестница? - спросил Борн, легким движеньем отводя ее руку. - Какой этаж? Тайпин не мог мне подробно объяснить, где расположена эта квартира.
- Прямо здесь, - показала она рукой в направлении дальней стены. -Третья лестница, второй этаж. А теперь - деньги.
- Кто еще на связи у помощника тайпина?
- На рынке есть женщина, торгующая змеями, старый вор, который промышляет на севере, а здесь торгует дешевыми золотыми цепочками, и торговец рыбой.
- И это все?
- Все, кого я знаю.
- Возможно, что тайпин и прав насчет обмана. Он велел поблагодарить тебя. - Борн выдернул еще одну бумажку. - Но мне хотелось бы иметь полную ясность. Кроме человека с радио, сколько еще людей работают здесь?
- Есть еще трое, и у них тоже радио, - ответила женщина, не сводя глаз с денег. Ее рука потянулась вперед.
- Забирай их и сматывайся. Иди прямо, к дальнему проходу, и старайся не выходить на улицу.
Женщина схватила деньги и бросилась бегом по проходу и через минуту уже растворилась в слабом мерцающем свете грязных фонарей. Борн подождал еще немного, а затем повернулся и быстро пошел к лестницам. Его походка вновь стала расслабленной, когда он выбрался на улицу. Теперь он знал, что должен сделать, и сделать это надо было быстро. Часы показывали 9:36. "Тайпин за жену".
Одного из людей, снабженных переговорным устройством, он заметил рядом с торговцем рыбой. Они разговаривали о чем-то, отчаянно жестикулируя. Шум толпы не давал возможности расслышать, о чем они говорили. Продавец все время качал головой. Борн облюбовал плотного китайца, который был ближайшим к человеку с радио, и сильно толкнул его. В момент начавшейся свалки он схватил отскочившего в сторону и растерянного владельца переговорного устройства и нанес ему резкий удар в шею. Как только тот начал падать, Борн подхватил его и, перевернув, нанес еще один удар, в спину. Протащив потерявшего сознание китайца под видом пьяного собутыльника, Борн бросил его рядом с полуразвалившимся магазином, вытащил переговорное устройство и разбил его о камни.
Следующий человек требовал другой тактики. Он стоял в стороне от толпы, прислушиваясь к сигналам из переговорного устройства. Борн приблизился к нему в полусогнутом виде, протянув вперед руку, как это делают нищие. Китаец сделал ему знак отойти. Но это было его последнее самостоятельное движение на сегодняшний день, который он надолго запомнит. Джейсон схватил его за запястье, резко вывернул его и сломал. Через десять секунд китаец лежал в тени большой кучи гнилья, а его радио было погребено в ближайшей мусорной свалке.
Третий китаец беседовал с торговкой змеиным товаром. Она, как и до этого продавец рыбой, вела себя достаточно оживленно и вертела головой во все стороны. Борна это вполне устраивало. Человек достал радио, но воспользоваться им уже не успел. Джейсон быстро подскочил к китайцу и, схватив полудохлую кобру, сунул ему под нос. Раздался дикий крик и полное замешательство, на что и рассчитывал Борн: человек буквально потерял сознание. Джейсон все так же осторожно протащил свою очередную жертву через толпу и оставил отдыхать на куче цемента. Из переговорного устройство не доносилось никаких звуков. Было уже 9:40.
Теперь оставался главный помощник тайпина, невысокий чжуан в темном костюме и хорошо начищенных ботинках. Из-за малого роста его трудно было обнаружить, но места, где он мог появиться, теперь были известны. Борн обогнал его в гудящей толпе и, быстро повернувшись, пошел ему навстречу. Первый удар маленький человек получил в живот, а как только он согнулся, Джейсон обхватил его левой рукой и почти перенес хромающего на обе ноги китайца на обочину, где двое пьяниц сидели с полупустой бутылкой, вырывая ее друг у друга. Прежде, чем представить им их третьего собутыльника, Борн нанес ему мощный рубящий удар по шее. После этого, он опустил затихшего помощника банкира между ними. Даже будучи пьяными, они смогли каким-то образом оценить тот факт, что их неожиданный компаньон еще не скоро придет в себя, поэтому содержимое его карманов, одежда и ботинки стали неожиданной наградой за их дневные труды. Часы показывали 9:43.
Теперь он больше не сутулился и не волочил ноги. Хамелеон вновь отступил в тень, возможно, ненадолго. Борн же бежал по проходу, не обращая внимания на толпу, которая по какому-то мистическому знаку расступалась перед ним. Он сделал это! Вся претоманская гвардия лежала в тени грязных развалин!
Добежав до третьей от угла лестницы, он взлетел по ней и резко ударил ногой в тонкую дощатую дверь. Стараясь сохранить равновесие, Борн ринулся в освободившийся проем, держа оружие в вытянутых руках.
Три человека, образуя полукруг, молча приветствовали его. Их оружие было направлено в его голову. Сзади, на широком стуле, сидел грузный китаец, одетый в белый шелковый халат. Он кивнул охране, когда Борн появился в дверях.
Это был конец. Джейсон Борн просчитался, и Дэвид Вебб должен был умереть. Он понимал, что в числе дальнейших предстоящих ему мучений будет смерть Мари. Пусть они стреляют прямо сейчас, размышлял Дэвид Вебб, и разом освободят его от всего на свете.
- Стреляйте, черт побери! Стреляйте!

Глава 11

- Добро пожаловать, мистер Борн, - спокойно произнес человек в белом шелковом халате, делая знак рукой, чтобы охрана удалилась. - Я думаю, что будет определенная логика в том, если вы положите свое оружие на пол. Другой альтернативы сейчас просто нет.
Вебб взглянул на трех китайцев и медленно опустил пистолет, а затем так же медленно положил его на пол и швырнул вперед.
- Вы, как я понимаю, ожидали меня? - спокойно спросил он, выпрямляясь, в то время как один из китайцев поднял его оружие.
- Мы не знали точно, чего нам следует ожидать, поэтому мы ожидали неожиданного. Как вам удалось это? Мои люди мертвы?
- Нет. Возможно, что помяты и бесчувственны, но живы. Мне сказали, что вы появились здесь в окружении всего лишь четырех человек. Я подумал, что этого достаточно. То, что их на самом деле было больше, тогда показалось мне не логичным.
- Эти трое появились здесь гораздо раньше меня, сделали все приготовления и нигде не показывались. Поэтому вам и показалось возможным захватить меня и обменять на свою жену.
- Это вполне понятно, потому что она-то уж совсем не имеет отношения к происходящему. Вы должны ее отпустить, поскольку она не причинила вам никакого вреда. Можете убить вместо нее меня.
- "Пай джи!" - произнес банкир, обращаясь к двум охранникам, чтобы они покинули комнату. - А этот пусть остается, - продолжил он по-английски, обращаясь к Веббу, - он все равно не поймет ни слова.
- Я вижу вы доверяете своим людям.
- На самом деле я не доверяю никому. - Банкир указал рукой на покосившийся деревянный стул около обшарпанной стены, приглашая Дэвида присесть. При этом под рукавом его халата блеснул золотой "Ролекс" с алмазной инкрустацией по окружности циферблата. - Садитесь, - произнес он по-английски. - Я истратил кучу денег, чтобы организовать эту встречу.
- Один из ваших людей, я думаю один из главных помощников, который разговаривал со мной по телефону, - заговорил Борн без всякой цели, стараясь заметить каждую деталь, пока проходил по комнате к стулу, сказал, чтобы я не одевался слишком заметно, и уж никак не одевал дорогих часов, собираясь сюда. Мне кажется, что вы пренебрегаете этим правилом.
- Я прибыл сюда в замызганном халате, достаточно широком, чтобы скрыть под ним все остальное. Глядя на вашу одежду, я думаю, что вам это понятно.
- Вы и есть Яо Минь, - констатировал Вебб, усаживаясь на стул.
- Это имя я наиболее часто использую. Хамелеон всегда имеет в запасе массу форм и окрасок.
- Я не убивал вашу жену, равно как и человека, случайно оказавшегося в компании с ней.
- Я знаю об этом, мистер Вебб.
- Вы?.. - Дэвид привстал со стула, что заставило охранника сделать шаг вперед и поднять оружие.
- Сядьте и успокойтесь, - повторил банкир. - Не волнуйте нашего стража, который с перепугу может пристрелить нас обоих.
- Вы знаете это, и вы все равно совершили это похищение? Почему?
- Сядьте, сядьте быстрее.
- Но мне нужны ответы! - закончил Вебб, вновь усаживаясь на стул.
- Потому что вы настоящий Джейсон Борн. Вот именно поэтому вы и находитесь здесь, а ваша жена находится под моей опекой или охраной, считайте как хотите. И она будет оставаться там до тех пор, пока вы не выполните то, о чем я вас попрошу.
- Я разговаривал с ней.
- Я это знаю. Это было сделано по моему разрешению.
- Но с ней что-то не так. Она все еще под действием наркотиков?
- Насколько я знаю, нет.
- Она больна?
- Речь может идти только о психических нагрузках. Но если вы откажете мне... возможно, что она и умрет. Можно ли говорить еще яснее?
- Считайте, что с этой минуты вы покойник.

- Вот это уже говорит Джейсон Борн, и это приятно слышать.
- Давайте сменим пластинку.
- Меня преследует человек, присвоивший ваше имя, - твердым голосом продолжил банкир. - Самым тяжелым испытанием, которое послали мне боги, это была смерть моей жены. Новый Джейсон Борн проводил свои атаки буквально со всех сторон, во всех направлениях и ситуациях! Он убивает моих людей, взрывает лодки с моими товарами, запугивает других, кто пытается, пока еще, вести дела со мной. Эта чрезмерная ненависть ко мне исходит от моих врагов, которые есть и в Гонконге, и в Макао, и даже в северных провинциях!
- Да, как оказалось, у вас масса врагов. - Потому что мои интересы очень широки. Мой бизнес охватывает многие территории, и не удивительно, что там есть много недовольных мной.
- Но как мне сказали, в Макао был убит мужчина. И это явно не имело ни ко мне, ни к вам никакого отношения.
- Это кажется странным только на первый взгляд, - слегка задумавшись, ответил банкир. Он тяжело дышал, а его рука крепко сжимала деревянный подлокотник стула. Было видно, что он с трудом контролирует себя. - Мы с ним не были врагами, наоборот, в чем-то наши интересы сходились, и это была одна из причин его встречи с моей женой.
- Однако весьма удобно. Они, что, делили проценты с общих доходов?
- Я бы не советовал вам говорить в таком оскорбительном тоне.
- Это скорее ваши правила, а не мои, - возразил ему Борн, не сводя холодного взгляда с китайца. - Давайте еще раз проясним суть. "Моя" жена пока жива, и я хочу, чтобы она вернулась целой и невредимой во всех отношениях, включая и психику. Если этого не произойдет, то вы и ваши чжуаны не сможете ничего противопоставить мне.
- Сейчас вы не в том положении, чтобы угрожать мне, мистер Вебб.
- Сейчас его здесь нет, здесь только Борн.
Китаец пристально посмотрел на Джейсона и дважды кивнул головой, опустив глаза под его пристальным взглядом.
- Ваша наглость не уступает вашему высокомерию, - подвел итог китаец и изо всех сил ударил рукой по дряхлому стулу. - Я хочу "доказательств", неожиданно резко продолжил он, - против моих врагов! - Его глаза напряженно всматривались в стену, как будто за ней он видел какие-то реальные картины фантастической мести. - И единственный путь получить их, это заставить вас доставить ко мне живым этого самозванца, который так нагло занял ваше место. Я уверен, что его можно будет заставить рассказать все, что мне нужно! Приведите его ко мне, Джейсон Борн! - Банкир видимо устал, его дыхание было затруднено. После минутной паузы он добавил: -Только тогда вы сможете увидеться со своей женой!
Вебб молчал и напряженно смотрел на китайца.
- А почему вы думаете, что я смогу это сделать? - наконец спросил он. - Кто может быть более способным и изворотливым, как не оригинал? И, кроме того, вы получите помощь: несколько имен вместе с описанием людей, которые так или иначе были вовлечены в контакт с этим новым убийцей, который решился использовать старое имя.
- Включая и Макао?
- Нет, нет! Макао здесь не при чем! Это место даже не следует упоминать. Все, что связано с Макао, уже закрыто, закончено, и вы не должны допустить, чтобы мое имя всплывало в связи с теми событиями. И вы сами не имеет ко мне никакого отношения! Вы защищаете только себя, и никого больше! Самая естественная вещь при сегодняшних обстоятельствах.
- Мне показалось, что вам нужны доказательства...
- Да, но они появятся, когда вы отыщете этого самозванца! - почти закричал китаец.
- Но если Макао отпадает, то где же начинать его поиск?
- Здесь, на Коулуне. Набережная Чжан Ши Цзян. Там было убито пять человек в одной из задних комнат кабаре. Среди них был один банкир, который, как и я, вел много торговых и финансовых дел в разных районах Новых Территорий и даже за их пределами, и с которым я время от времени сотрудничал. Наше сотрудничество всегда было взаимовыгодным, и у нас были дружеские отношения. Кто были другие участники встречи, мне до сих пор неизвестно. Но все равно, вы можете начинать прямо отсюда, мистер Борн. Я постараюсь узнать для вас еще какие-то данные относительно убитых. Начинайте, не откладывая. И еще одно пожелание, мистер Борн. Не пытайтесь выяснить, кто я такой. Потому что за этим мгновенно последует приказ, исполнение которого не обрадует вас, ведь вы по-прежнему хотите увидеть свою жену живой и здоровой?
- Но не забудьте, что то же самое ждет и вас. А теперь давайте ваш список.
- Все нужные вам имена находятся здесь, - произнес загадочный Яо Минь, опуская руку в карман халата. Он протянул Веббу листок бумаги. -Напечатано на машинке, которую нельзя проследить.
- Да, это было бы ненужной тратой времени, - произнес без всяких эмоций Борн, забирая листок. - Кстати, как я смогу отыскать вас, если мне понадобится уточнить еще раз некоторые вновь возникшие детали?
- Никак. И даже более того, считайте, что этого разговора не было и мы с вами никогда не встречались.
- Но тогда объясните, зачем весь этот маскарад и зачем эти душещипательные истории о миллионах врагов? Куда мне прикажете девать этого идиота, если я его поймаю? Я что, по-вашему, должен доставить его сюда и оставить у ворот Закрытого Города, как очередную добычу для местных карманников? И самое главное, на что я хочу обратить ваше внимание. Одно должно быть поставлено против другого. Я имею в виду стопроцентные гарантии, что я получу свою жену.
- Что вы подразумеваете в данном случае под гарантиями?
- Во-первых, я должен слышать ее голос по телефону, а точнее мы должны иметь возможность разговаривать, а во-вторых, я должен видеть ее, скажем на прогулке, под охраной, которая не держала бы ее за руки, а была где-то рядом.
- Это говорит Джейсон Борн?
- Да, это он.
- Ну, хорошо. У нас есть возможность с помощью специальных технических средств организовать телефонную связь с вашей женой, чтобы исходный телефонный номер не мог открыть вам место ее истинного пребывания. Наше оборудование позволяет реагировать на определенное слово, произнесенное абонентом. Этот номер находится в конце листка со списком имен, который я только что дал вам.
- Это слово запускает набор следующих номеров?
- Да, что-то в этом роде. Но, повторяю, и это мое условие, что вы должны воспользоваться этим номером только тогда, когда дичь будет в ваших руках. Набрав номер, вы должны несколько раз произнести фразу: "Снейк Леди"...
- "Медуза", - почти шепотом прошептал Джейсон, прерывая китайца.
- Я имею в виду женщину, торгующую змеями на местном базаре, мистер Борн, - невозмутимо ответил тот.
- Как вам будет угодно. Продолжайте.
- Эти слова, как я сказал, вы должны повторить несколько раз, пока не услышите серию щелчков коммутатора, после чего связь будет установлена. Но запомните, что в ваших интересах воспользоваться этим номером только тогда, когда дело будет закончено, а все попытки добраться до вашей жены без этих условий закончатся трагически. Ведь вы даже не будете знать, на каком из островов будет сброшено в воду залива ее тело?
- Условия мне понятны, - холодно произнес в ответ Борн, - и теперь я хочу, чтобы вы выслушали меня. В том случае, когда я позвоню по этому номеру, я должен буду поговорить с ней тут же, без задержки, буквально через несколько секунд после звонка. Если этого не произойдет, то кто бы ни был на этой линии, он услышит выстрел, и вы должны знать, что этим выстрелом будет снесена голова вашего мнимого преследователя. У вас будет в запасе только тридцать секунд.
- Ваши условия принимаются, и теперь мы можем закончить нашу встречу, Джейсон Борн.
- Верните мне оружие, пистолет остался у охранника, которого вы выставили из комнаты.
- Вам вернут его на выходе.
- Я должен буду что-то объяснять?
- Нет. Вам просто вернут его, когда увидят, что вы вышли отсюда живым. Труп не нуждается в оружии.
Все, что еще олицетворяло остатки колониальной эпохи Гонконга, сосредоточилось в одном из красивейших районов острова, который называли Виктория Пик. Этот фешенебельный район, подобный короне, венчал все окружающие территории, возвышаясь над ними во всем блеске красоты и великолепия. Среди зеленых холмов подобно жемчужинам, были разбросаны изящные, удивительной архитектуры дома, окруженные многочисленными цветниками и асфальтированными дорожками, извивающимися по подножию холмов. Все это напоминало самые престижные районы Ямайки и других островов, где такая сказочная атмосфера жизни считалась самым необходимым ее условием.
Один из домов, расположенных в этом районе, тем не менее отличался от остальных своих собратьев. Но не красотой архитектурного стиля или многообразием красок бесчисленных цветников, окружавших его территорию. Отличие чувствовалось скорее в атмосфере замкнутости, которая вбирала в себя все, начиная от отсутствия видимых признаков жизни и кончая вооруженной охраной, которую можно было видеть через решетку ограды. Охрана дома осуществлялась подразделениями морской пехоты США.
Дом и окружающая территория официально были арендованы Консульством Соединенных Штатов, но использовались в целях, известных лишь в ЦРУ или Госдепартаменте. Небольшая информация относительно этой резиденции имелась, конечно, и в Лондоне, поскольку персонал из МИ-6, находящийся в Гонконге, так или иначе должен был сотрудничать с американскими коллегами. Было уже темно, когда к воротам дома подъехал небольшой "Седан".
Мгновенно машина и сидящие в ней были буквально ослеплены мощными прожекторами, лучи которых были точно направлены на подъездные пути, и два морских пехотинца, с разных сторон, подошли к остановившемуся автомобилю. - Вам бы уже пора запомнить эту машину, парни, - первым заговорил грузный китаец в белом шелковом халате, опуская стекло.
- Мы знаем вашу машину, майор Лин, но мы хотели убедиться, прежний ли у вас шофер, - ответил пехотинец слева, видимо исполняющий обязанности старшего.
- А кто еще, по-вашему, может заменить меня? - рассмеялся майор.
- Думаю, что только снежный человек, сэр, - ответил пехотинец справа. - Благодарю вас за комплимент, парни, а теперь я могу проезжать?
- Да, как только мы выключим прожектора и откроем ворота. Кстати, майор, большое спасибо вам за тот ресторан, который вы нам рекомендовали. Нам там очень понравилось.
В одной из комнат, раньше служившей библиотекой, а теперь оборудованной под офис, за столом сидел помощник Госсекретаря Эдвард Ньюингтон Мак-Алистер. Перед ним лежала небольшая по толщине папка с бумагами, которые он задумчиво просматривал. Неожиданно раздался телефонный звонок, оторвавший его от этого занятия.
- Да? - ответил он, и, выслушав короткое сообщение, добавил: -Проводите его прямо сюда.
Через несколько минут дверь открылась, и огромных размеров майор Лин Вэньчжу из гонконгского отделения британской МИ-6, улыбаясь, вошел в комнату.
- Через минуту я буду к твоим услугам, - сказал вместо приветствия Мак-Алистер, убирая со стола бумаги.
- Я подожду, - ответил майор, снимая тем временем с руки золотой "Ролекс" и отстегивая запонки с рукавов. Он аккуратно положил все предметы на стол. - Они добавили мне немного представительности, Эдвард. Но самым главным был, конечно, халат, который ты посоветовал мне надеть, учитывая мои габариты.
- Несомненно, - подтвердил помощник Госсекретаря.
Между тем майор уселся в обшитое темной кожей кресло, стоявшее прямо перед столом Мак-Алистера, и минуту сидел молча, видимо собираясь с мыслями.
- Есть что-нибудь еще, что требует моей помощи, Эдвард? Из того, о чем ты можешь со мной говорить? - наконец спросил он.
- Боюсь, что уже нет, Лин. По-моему, мы учли все, и события развиваются в нужном направлении. Все идет хорошо.
- Но ведь на самом деле был настоящий разбой, если это то, что имеешь в виду, когда говоришь о полном порядке в делах.
- Именно это я и считаю порядком, - ответил Мак-Алистер, откинувшись в кресле и длинными пальцами правой руки массировал висок.
- Тогда счет явно не в нашу пользу, мой друг. Согласно твоей стратегии, подлинный Джейсон Борн был психологически обработан и вынужден действовать. В итоге ты должен будешь оплатить госпитализацию одного человека с переломом руки и двух других, которые еще не пришли в себя, с переломом шеи. Четвертый до сих пор не в себе, так что ничего не может сказать.
- Борн всегда работает, вернее работал, весьма эффективно.
- Но он смертельно опасен, Эдвард!
- Но ты же договорился с ним, как я понимаю.
- Я каждую секунду думал только о том, что он применит еще какую-то хитрость и разнесет ту грязную комнату на куски! Я был словно окаменевшим! Это же маньяк! Кстати, почему ты решил держать его в стороне от Макао? Это дополнительное ограничение может создать трудности для операции.
- Ему просто нечего там делать, как попусту терять время. Ведь те убийства, которые нас интересуют были здесь, значит и клиенты, воспользовавшиеся услугами самозванца должны быть здесь, а не в Макао.
- Как обычно, это отговорка. Мне же нужен ответ.
- Ну, хорошо, я скажу тебе немного больше, хотя ты и сам мог бы об этом догадаться. Эта ложь о мифической молодой жене несуществующего тайпина и ее любовнике ничего не говорит тебе? Ведь они, согласно легенде, были убиты в Макао. И что, по-твоему, будет делать Вебб, если окажется в Макао и обнаружит эту ложь?
- Он не сможет этого узнать. Операция была хорошо прикрыта и с этой стороны.
- Ты просто недооцениваешь его, Лин. Если он попадет в Макао, он перевернет каждый камень, чтобы узнать правду об этом загадочном тайпине. Он будет расспрашивать каждого мальчика из отеля, каждого клерка, он доберется даже до полиции, пока не узнает правду.
- Но ты не должен забывать, Эдвард, что у нас его жена, а это уже не миф, а реальность. Он будет работать в соответствии с указаниями.
- Да, это так. Но согласись, что он будет вести себя по-разному, в зависимости от ситуации. Одно дело, когда он думает, исходя из сегодняшней информации, и совсем другое - когда у него появятся подозрения. Тем более, если он начнет копать в Макао. Ведь узнав правду, он получит доказательства, что он был подвергнут шантажу со стороны его собственного правительства.
- Но почему именно правительства?
- Потому что именно эту ложь от имени Госдепартамента преподнес ему не кто иной, как я. Поэтому я хочу, чтобы в Макао был постоянный человек в иммиграционной службе, который бы круглосуточно следил за прибывающими в людьми. Вы можете даже раздать фотографии местным чиновникам, только без всякой дополнительной информации. Предложите награду тому, кто первый его заметит и сообщит вам.
- Это все можно предпринять, но он не будет рисковать таким образом. Он сделает что-нибудь необычное, поверь мне. Но меня в этой истории беспокоит кое-что другое, и я бы не стал тебя беспокоить так поздно, Эдвард.
- Что именно?
- Мне кажется, что женщина больна. Ее муж почувствовал это быстрее нас всего лишь в течение минутного разговора по телефону.
- Ты думаешь, что это серьезно?
- Мы не можем понять этого, и наши врачи тоже разводят руками. Они полагают, что это может быть простой депрессией, или действием какого-нибудь вируса. Ей пока дают антибиотики, но она плохо ест и жалуется на тошноту. Наблюдается даже некоторая рассеянность в мыслях.
- Что мы должны сделать? - Глаза помощника часто заморгали.
- Врач настаивает на том, чтобы ее положили в госпиталь для тщательного обследования.
- Но это невозможно! Господи! Этого нельзя допустить!
Офицер-китаец поднялся с кресла и медленно подошел к столу.
- Эдвард, - спокойно заговорил он, - я не знаю всех тонкостей этой операции, но я сложил вместе несколько разрозненных фактов, и, я боюсь, что мне придется задать тебе неприятный вопрос: "Что случится с Дэвидом Веббом, если его жена серьезно заболеет? И что будет делать твой Джейсон Борн, если она умрет?"

Глава 12

- Мне нужна ее история болезни, и как можно скорее, майор. И, считайте, что это приказ. Ведь я, как-никак, бывший лейтенант медицинской службы Ее Величества.
"Меня обследует английский врач. Кажется, что он способный психиатр. Но тем не менее, он явно недоумевает. Это неплохо".
- Мы обязательно предоставим ее вам, как только установим, куда обратиться. Вы говорите, что она не сказала вам, кто был у нее лечащий врач в Соединенных Штатах?
"Этот огромный китаец так заботится обо мне, будто от меня зависит его жизнь. Они все выполняют приказы, но никто из них не знает, почему".
- Нет, этого она не говорила.
- Сейчас наши люди будут звонить в Вашингтон, и мы надеемся получить информацию о том, где она живет. А от соседей можно будет узнать и о ее лечащем враче. Я думаю, доктор, на это уйдет немного времени.
- Я хочу, чтобы всю информацию о ней передали по спутниковой связи. Так будет быстрее. А еще лучше, если бы я мог поговорить сам с ее врачом. - Вы считаете, что ее положение не из лучших?
- Пока не думаю, майор.
"Вот теперь они делают то, что я и хотела. Господи! Как хочется есть! Я буду есть пять часов подряд, когда выйду отсюда, а выйду я обязательно! О, Дэвид! Понял ли ты, что я хотела сказать тебе? Темные деревья - это клены, они везде похожи. А один кленовый лист - это Канада. Посольство! Это было в Париже! А в Гонконге есть канадское консульство! И здесь не должно повториться той ужасной ошибки! Я попытаюсь вернуться в Оттаву и подключить многих к этому делу. Твоя память повреждена, но моя должна справиться за двоих. Сейчас они думают, что я больна, и очень обеспокоены этим. Ведь они не преступники, не убийцы, а обычные бюрократы, дорогой Дэвид. А бюрократы везде одинаковы. Над ними так и видна эта огромная надпись: ПРАВИТЕЛЬСТВО".
Когда комната опустела, Мари открыла глаза. Дверь была закрыта, но она знала, что в коридоре есть охрана, она слышала, как майор-китаец давал им указания. Охрана никогда не входила в ее комнату. Посещали ее только врач-англичанин и две медицинские сестры, которых знала охрана. Мари старательно изучила все правила в этом госпитале и полагала, что это поможет ей. Она немного приподнялась и села, устроившись поудобней. Очень хотелось есть! Но теперь она вспомнила еще об одном. Эта мысль даже позабавила ее. Ведь даже если их соседи по университетскому городку в штате Мэн будут опрошены, никто из них не сможет даже приблизительно сказать, кто был ее лечащим врачом. Они поселились там не так давно, и ей, за всеми хлопотами, даже некогда было вспомнить о каком-либо враче. Слава богу, они прожили бок о бок с докторами почти восемь месяцев, и, наконец-то, можно было от них отдохнуть. Кроме Мо Панова, она вообще никого не хотела видеть из медицинского окружения. А что касается здоровья мужа, то она сама прикладывала к этому столько усилий, что вполне могла бы иногда заменить и врача. "Деревья, Дэвид! Мои любимые деревья, ждут меня. Я верю, что кленовый лист принесет нам счастье"!
Но для этого она должна кое-что сделать. Мари дотянулась до шнура с пультом управления и нажала кнопку вызова медсестры.
Через несколько минут дверь открылась, и в комнату вошла китаянка лет сорока в очень опрятном и чистом халате. - Чем я могу помочь вам? приятно улыбаясь, спросила она на достаточно чистом английском.
- Я смертельно устала, но никак не могу уснуть. Не могли бы вы дать мне таблетку снотворного?
- Я посоветуюсь с вашим врачом, он пока еще здесь. И я уверен, что все будет хорошо.
Сестра вышла, а Мари, встав с постели, приблизилась к дверям. Халат соскочил с ее левого плеча, и она почувствовала это из-за присутствия кондиционера, который работал почти круглые сутки. Приоткрыв дверь, она внимательно посмотрела на плотного китайца, сидящего на стуле по правую сторону от нее.
- Да, мисс?..
- Тихо!.. - проговорила она, приложив палец к губам. - Зайди сюда! Быстро!
Обескураженный молодой китаец последовал за ней в комнату. Мари быстро подошла к постели и забралась на нее.
- Иди сюда! - прошептала она, следя за поведением китайца. - Я не хочу, чтобы меня кто-то услышал.
- В чем дело, леди? - проговорил тот, не сводя с нее глаз, и наконец медленно сделал несколько шагов вперед. - Дверь закрыта, так что можете говорить, вас никто не услышит.
- Ты не знаешь, почему меня держат здесь под охраной?
- Для вашей же безопасности, мисс, - соврал тот, стараясь сохранить невозмутимость.
- Да, я вижу это. - Она услышала приближающиеся шаги медсестры и резко повернулась, обнажив обе ноги. В этот момент дверь открылась, и в комнату вошла сестра.
- О? - Китаянка была явно испугана. Она смотрела на смущенного охранника, в то время как Мари пыталась прикрыть себя пледом.
- Мне интересно знать, почему ты здесь, а не снаружи? - спросила она охранника.
- Леди хотела поговорить со мной, - воскликнул он, отступая назад.
Китаянка повернулась к Мари.
- Это так?
- Ну, если он так говорит...
- Это скорее всего, какая-то глупость, - произнес китаец, подходя к двери. - Леди явно не здорова, у нее что-то с головой. - Он вышел и закрыл за собой дверь.
Китаянка вновь посмотрела на Мари, в ее глазах был вопрос. - Вы хорошо себя чувствуете?
- Моя голова работает нормально, и я никогда не говорю глупостей. -Мари сделала паузу, потом продолжила: - Когда этот толстый майор уедет отсюда, вы не смогли бы зайти ко мне? Я хотела кое-что рассказать вам.
- Мне очень жаль, но я не смогу. Вы нуждаетесь в отдыхе. Вот, я принесла ваши таблетки и стакан с водой. - Женщина еще раз посмотрела на Мари и скрылась за дверью.

Предыдущая страница 8 Следущая страница


9 Роберт Ладлэм

Мари вновь встала с постели и тихо подошла к двери в коридор. Приложив ухо к металлической панели, она смогла расслышать несколько голосов, но разговор шел в основном по-китайски. Сколько не длилась эта общая беседа, она так или иначе закончится, а ей нужно было подготовиться к дальнейшему. Поэтому она отошла от двери и направилась к шкафу с одеждой. Как не странно, но они оставили здесь несколько вещей, которые купили по ее просьбе в Гонконге. Почему они это сделали? Неужели Джейсон Борн был прав и они видели перед собой только больную женщину? Дрожащие руки и частые глотательные спазмы убедили их в ее слабости и заслонили от них все остальное? "Люди делают выводы лишь на основании того, что они видят, гораздо легче и охотней, чем на основании длительных умозаключений".
Теперь она должна найти то, что поможет ей осуществить ее план. Она обошла все углы комнаты, заглянула в ванную, подняла трубку отключенного телефона. Что же все-таки она ищет?
"Изучай все вокруг. Ты обязательно найдешь что-то, что сможешь использовать". Эти слова принадлежали Джейсону Борну, а не Дэвиду. Наконец она увидела.
Во всех госпиталях и больницах постель снабжалась устройством для изменения положения больного. Это она часто могла наблюдать в Виржинии, где Дэвид находился особенно долго. Устройство имело механизм управления, снабженный металлической ручкой. Ей очень часто приходилось пользоваться этой ручкой, и она прекрасно знала, как ее можно вытащить. Этот металлический предмет вполне подходил для ее целей. Она вытащила ручку и спрятала ее под пледом. Посмотрев на часы, Мари обнаружила, что прошло около пятнадцати минут, как сестра принесла ей таблетку. Тогда она легла, укрывшись пледом, оставив руки сверху, и приготовилась ждать. Когда сестра вошла в комнату, Мари прикрыла глаза, как бы находясь в полусне.
- Ну и хорошо, моя дорогая, - сказала женщина, сделав несколько шагов от двери. - Вы очень взволновали меня, я не буду этого отрицать, но у меня на ваш счет есть очень четкие инструкции. Сейчас майор и доктор уехали, и теперь я могу поговорить с вами. Что вы хотели мне сказать?
- Нет... не сейчас, - едва слышно прошептала Мари, ее голова безвольно клонилась в сторону подбородка, глаза были едва приоткрыты. - Я так устала... Мне пришлось принять таблетку...
- Это охранник вывел вас из себя?
- Он... просто больной... Он не смог бы расстроить меня ничем... Он что-то говорил мне...
- Что вы имеете в виду, когда говорите "больной"?
- Он... просто любит смотреть на женщин... Он не должен беспокоить меня, пока я сплю... - Мари закрыла глаза.
- Джанг! - едва сдерживая гнев, произнесла женщина. Она вышла в коридор, закрыла дверь и набросилась на охранника.
- Эта женщина сейчас спит, и не думай помешать ей хоть как-то!
- Мне не нужны твои лекции, чертова карга! У меня есть своя работа!
- Поглядели бы на тебя, как ты занят своей работой! Утром я все расскажу майору Линю! - Женщина еще раз взглянула на китайца и пошла дальше по коридору, все еще возбужденная от неожиданной стычки.
Дверь комнаты приоткрылась, и Мари выглянула в коридор.
- Эта сестра! Кто она?
- А я думал, что вы спите, мисс... - произнес в замешательстве китаец.
- Заходи в комнату, быстрее! Я думаю, что она работает на Пекин! Она сказала, что вернется за мной!
- Бейцзин? - настороженно спросил китаец, переступая порог. - Я не пойду с ней! - Мари захлопнула дверь и быстро прошла мимо нее к постели. Свет горел только в ванной, дверь которой была чуть приоткрыта. Поэтому, человека, стоящего около закрытой входной двери комнаты, можно было еще различить, но все остальное пространство тонуло во мраке.
- Где вы, мисс? Успокойтесь, она никуда не заберет вас... Больше он сказать ничего не смог. Мари нанесла ему удар по голове металлической ручкой, вложив в него всю силу, приобретенную на ранчо, когда она орудовала длинным кнутом, загоняя на место скот.
Мари была достаточно высокой для женщины. Китаец же был ниже ростом, но, в конце концов, его одежда вполне могла подойти ей для поспешного бегства. Единственной проблемой оставались ее волосы. Посмотрев кругом, она подхватила полотенце для рук, лежавшее на соседнем с телефоном столике. Сделав из него некое подобие чалмы, она, хотя и по-дурацки, но все-таки спрятала под этим сооружением свои длинные волосы. Переодевшись в костюм китайца, она подошла к шкафу и схватила несколько своих собственных вещей. Теперь ей оставалось преодолеть коридор. Приоткрыв дверь едва ли не на дюйм, она заметила двух медсестер, разговаривающих в холле. Одна была китаянка, но не та, что приносила ей таблетки, вторая была явно из Европы. Появилась еще одна и, кивнув своим коллегам, направилась прямо через холл к дверям подсобного помещения, где хранились простыни и полотенца. В этот момент раздался телефонный звонок. Медсестры прервали разговор и быстро направились к телефону, который находился на столе, футах в пятидесяти от них. Перед столом с телефоном был разделенный на две половины коридор, а свисающий с потолка красный кружок с надписью "выход" своей стрелкой указывал на правую часть коридора. Третья медсестра вышла из подсобного помещения, нагруженная стопкой простыней. "Самый удачный побег делается по стадиям, когда удается использовать неожиданно возникшее замешательство". Мари быстро выбежала из комнаты и пронеслась через холл прямо к двери в подсобное помещение. Она едва успела закрыть за собой дверь, как визг обезумевших женщин заполнил холл. Она слышала топот ног и крики по-английски: - Где этот подлый охранник?
Мари приоткрыла дверь подсобки. Три возбужденных медсестры стояли около двери в ее комнату и рвались внутрь.
- Вот он! И к тому же еще раздет! Посмотри в ванной.
- Это ты, идиотка, дала ей убежать. Я должен задержать тебя до прихода начальства!
- Пусти меня, грязный ублюдок! Ты лжешь!
- Ты работаешь на Бейцзин!
Мари выскользнула из-за двери, на всякий случай перекинув через плечо несколько полотенец, и побежала по коридору в направлении стрелки, сопровождающей надпись "выход".
Очутившись во дворе, она побежала в сторону стоянки машин, где было самое темное место. Там она тихонько присела между двумя автомобилями. Теперь ей нужно было еще раз все обдумать, чтобы оценить ситуацию. Ошибки должны быть исключены. Отложив полотенца и свои вещи, она проверила содержимое карманов реквизированного костюма. В бумажнике она нашла немного денег, в общей сумме чуть меньше ста американских долларов. Этого едва хватало на комнату в отеле. Убрав деньги в бумажник, она начала процесс обратного переодевания, одновременно изучая окружающую обстановку. Ей повезло, улицы вокруг госпиталя были заполнены гуляющими людьми. Эта ночная толпа была для нее хоть какой-то гарантией безопасности.
Неожиданно на стоянку въехал автомобиль с зажженными фарами. Мари привстала и взглянула через соседнее стекло. Толстый майор-китаец и педантичный доктор-англичанин выскочили из машины и побежали к входной двери госпиталя. Как только они исчезли внутри здания, Мари выбежала со стоянки и вышла на улицу.
Она бродила по улицам, останавливаясь только для того, чтобы перекусить в дешевом ресторане самообслуживания, а затем вновь шла дальше, посматривая по сторонам, не появится ли где очередная вывеска ресторана или гамбургера. В одном из них она прошла в туалет и внимательно рассмотрела себя в зеркале. Все было бы ничего, но ее волосы, черт бы их побрал! Первое же описание ее внешности, которое появится у местных полицейских, будет содержать ее рост и цвет волос. Теперь ее задачей было уменьшить первое и попытаться коренным образом изменить второе. Зайдя в аптеку, она купила несколько заколок для волос. Вспомнив, что Джейсон велел ей сделать со своей прической в Париже, когда ее фотографии появились во всех газетах, она отбросила волосы назад, собрала их в пучок и с помощью заколок приладила болтающиеся концы волос как можно плотнее к голове. В результате черты лица стали еще более резкими, чем это сделало длительное голодание. Это был парижский эффект Джейсона Борна.
- Зачем вы это сделали, мисс! - спросил ее клерк, стоящий рядом с ней у зеркала. - У вас такие чудесные волосы.
- Нуу-у... Я просто устала их расчесывать, только и всего.
Мари вышла из аптеки и почти рядом, на улице, купила у подвернувшегося торговца мягкие туфли без каблуков, а еще через квартал она купила вульгарного вида дешевую дамскую сумку. У нее оставалось сорок пять американских долларов, и не было никакого представления о том, где она могла бы провести ночь. Время было очень неудобным для визита в консульство: женщина, появившаяся после полуночи и что-то выясняющая у дежурного о сотрудниках такого официального учреждения, естественно вызовет всеобщий переполох, а, с другой стороны, ей еще нужно было время для обдумывания своего заявления. Но куда же ей идти? Ведь необходимо хоть немного поспать.
"Отдых - это оружие. Не забывай этого".
Она прошла мимо уже закрытого пассажа, и увидела впереди молодую американскую пару. Молодой человек и девушка, оба в голубых джинсах, торговались с уличным продавцом китайских полотняных рубашек. Девушка уверяла своего спутника, что продавец получает около четырехсот процентов прибыли с каждой.
- Четыре американских доллара за шесть рубашек, - настаивал молодой человек. - Или бери деньги, или мы уходим.
- Хорошо. Но только потому, что вы так отчаянно торговались! -Продавец забрал протянутые деньги и уложил рубашки в бумажный пакет. "Возможности всегда окружают тебя. Надо только суметь их вовремя увидеть и использовать". Мари подошла к двум молодым людям, которые явно были студентами.

- Извините меня, - заговорила она, обращаясь преимущественно к девушке, - я слышала ваш разговор с продавцом...
- Разве я так ужасно вел себя? - неожиданно заметил молодой человек. - О, напротив, - воскликнула Мари. - Мне кажется, что ваша подруга была права. Эти рубашки несомненно обошлись ему около двадцати пяти центов за штуку.
- Четыреста процентов, - кивнула головой девушка.
- Я изучаю историю искусств, - воскликнул неожиданно молодой человек, - а меня со всех сторон окружают обыватели. В один прекрасный день я сбегу в музей Метрополитен!
- Только не пытайся купить его, - заметила, улыбаясь, девушка и повернулась к Мари. - О, мы перебили вас...
- Я испытываю некоторое неудобство, но дело в том, что мой самолет будет только завтра, а я отстала от туристической группы, направляющейся в Китай. Отель переполнен, и я хожу в поисках...
- Вам нужен ночлег? - вновь перебил ее молодой американец.
- Да, это было бы неплохо. Честно говоря, мои средства ограничены, я всего лишь преподаватель экономики из штата Мэн, и я боюсь...
- Не переживайте, - улыбаясь заговорила девушка.
- Но я боюсь, что мой самолет будет еще только днем...
- Я думаю, что мы сможем вам помочь. Наш колледж имеет соглашение с местным Китайским университетом.
- Там, конечно, нет отдельных комнат, но переночевать можно, и плата очень подходящая, - прокомментировал молодой человек. - Всего три доллара, американских доллара, за ночь. Но условия там весьма допотопные.
Мари сидела на небольшой кровати в комнате с высоким потолком. Она предполагала, что это был спортивный зал. Вокруг нее спали или сидели с сигаретами молодые девушки. Большинство все-таки спали. Иногда раздавались неожиданные взрывы смеха. Она была среди детей, и ей самой хотелось стать ребенком, свободным от всепроникающего террора.

Глава 13

Дождь непрерывными потоками обрушивался на гигантские статуи китайских богов, расположенные по берегу залива Отражения. Темный пляж был абсолютно пуст, а многочисленные туристы, просто отдыхающие и люди, пришедшие пропустить стаканчик-другой на набережной, были вынуждены укрыться под крышами отелей или в ресторанах и магазинах, расположенных вдоль берега.
Почти насквозь промокший, Борн прятался в кустах, которые разрослись вокруг основания статуи очередного, не внушающего ничего, кроме страха, идола. Он почти постоянно вытирал лицо, чтобы лучше видеть широкие ступени, ведущие ко входу старого Колониальное отеля. Он ждал человека, чье имя было третьим в списке Яо Миня.
Первый по списку человек попытался устроить ему ловушку на пароме Стар Ферри, который был выбран в качестве места встречи. Но Джейсон Борн применил ту же тактику, включая и внешний облик, что и при свидании с Яо Минем. Он все-таки обнаружил его охрану, хотя это было немного труднее, чем поиски людей с радиоустановками в Закрытом Городе. Ему пришлось три раза пересечь залив, прежде, чем он заметил их. Во время последнего рейса он подождал, пока паром приблизится к пирсу, а многочисленные пассажиры двинутся на его нос, торопясь к выходу. Приблизившись вместе с толпой к китайцу, настороженно разглядывавшему людей, проходящих по правому борту, он нанес ему страшный удар по почкам, а когда тот согнулся, нанес еще один удар бронзовым пресс-папье прямо в голову. Пассажиры бросились врассыпную. Тем временем Борн перебрался через опустевшие скамейки на другую сторону парома. Приставив пистолет к груди второго, он быстро препроводил на корму и в тот момент, когда паром издал резкий свисток, извещавший о прибытии на Коулун, сбросил человека за борт. Только после этого он приблизился к заранее оговоренному окну в средней части палубной надстройки.
- Вы, как я вижу, сдержали свое слово, - обратился он к ожидавшему его китайцу. - Я немного задержался.
- Вы тот самый человек, звонивший мне по телефону? - китаец настороженно осматривал одежду своего неожиданного клиента.
- Это именно я и есть.
- Глядя на вас, не скажешь, что вы именно тот человек, который собирался заплатить большие деньги.
- Ваше мнение на это счет изменится, когда мы познакомимся поближе, ответил ему Борн, показывая толстую пачку тысячедолларовых купюр.
- Теперь я вижу, что вы именно тот человек, - оглядывая палубу, произнес китаец. - И что вы хотите? - с тревогой добавил он.
- Мне нужна информация о человеке, который работает по контрактам и называет себя Джейсон Борн.
- Вы обратились не по адресу.
- Но я могу хорошо заплатить за информацию.
- Я ничего не знаю о Нем. - Но я так не думаю, - задумчиво произнес Борн, убирая деньги. Он приблизился к китайцу и, выхватив пистолет, направил ствол ему прямо в живот. - Или ты мне скажешь то, что я хочу знать, и получишь деньги, или ты будешь вынужден сказать мне это, но уже ценой собственной жизни.
- Я знаю только одно, что мои люди никогда не имели контактов с ним, - запротестовал китаец.
- Интересно, почему?
- Это не тот человек!
- Что вы имеете в виду? - Джейсон, задержав дыхание, внимательно наблюдал за информатором.
- Он идет на такой риск, которого раньше он просто избегал. - Китаец опять оглядел пространство палубы за спиной Борна. Пот стекал с его лба. -Он появился после двух лет молчания. Мало ли что могло случиться за это время? Пьянство, наркотики, болезнь, кто знает?
- А что ты понимаешь под словом "риск"?
- Я имею в виду тот случай, когда он вошел в кабаре на Чжан Ши Цзян и не смотря на то, что там была жуткая свалка и вот-вот должна была появиться полиция, убил пять человек в одной из задних комнат! Ведь его могли взять, а через него пострадали бы и заказчики! Два года назад он не допустил бы такого!
- Ты можешь перевернуть последовательность действий, и все встанет на свои места, - спокойно сказал Борн. - Он мог войти туда в одном обличье, устроить скандал, в результате чего возникла эта самая свалка, во время которой он убил этих пятерых, и выйти из кабаре уже в другом обличье, как совсем другой человек. Исчезнуть ему не составляло труда.
Китаец очень пристально посмотрел в глаза Борну, и беспокойство его усилилось, оно стало сильнее, когда он вновь посмотрел на человека в поношенной одежде, стоявшего перед ним.
- Да, я думаю, что это возможно, - ответил он. Теперь уже не скрывая, он нервно поворачивал голову то в одну, то в другую сторону.
- Как можно до него добраться?
- Не знаю, клянусь всеми богами! Почему вы выбрали меня, чтобы задавать эти вопросы?
- Как? - повторил свой вопрос Борн, наклоняясь к человеку так, что они буквально столкнулись лбами, а пистолет упирался в живот китайца. -Если ты не был связан с ним, тогда ты хотя бы должен знать, где его можно найти! Итак, где?
- Макао! Ходят слухи, что он всегда работает за пределами Макао. Это все, что я знаю, клянусь! - Китаец уже в панике смотрел то налево, то направо.
- Если ты ищешь своих людей, то не беспокойся, - очень спокойно сообщил ему Джейсон. - Один без сознания, здесь, недалеко, а второй... я надеюсь, что он умеет плавать.
- Эти люди... Кто вы?
- Я думаю, что ты знаешь, - вместо ответа произнес Борн. - Отойди на корму и стой там, пока паром не причалит. Если ты сделаешь хоть один шаг до этого, то он будет последним.
- Господи, вы...
- На твоем месте, я бы не стал продолжать.
Второе имя было связано с адресом, который не совсем устраивал Борна. Это был ресторан на Косвей, специализировавшийся на традиционной французской кухне. Из данных, полученный от Яо Миня, нужный Борну человек служил там менеджером. Фактически же он был владельцем этого заведения, а бригада официантов, работавших там, состояла из людей, которые умели обращаться с оружием так же профессионально, как и с подносом. Домашнего адреса человек не имел, или, по крайней мере, о нем не было известно. Ресторан походил больше на своих собратьев в изысканном стиле рококо с парижских улиц, чем на одноэтажные заведения Гонконга. С потолка свешивались замысловатые канделябры вперемежку с небольшими потускневшими шарами. На столах, покрытых чистыми льняными скатертями, стояли обрамленные в изящную арматуру свечи, блестело серебро и сверкал дорогой хрусталь.
- Боюсь, что в этот вечер все столики уже заказаны, - вежливо сообщил метрдотель. Видимо он и был здесь единственным французом.
- Мне сказали, чтобы я обратился к Чжиань Ю в случае необходимости, воскликнул Джейсон, показывая стодолларовую бумажку. - Как вы думаете, "он сможет найти что-нибудь, если, случайно найдет это"?
- Считайте, что "это" нашел я, монсеньер. - При этом метрдотель неуловимым движением пожал Джейсону руку, забирая деньги. - Чжиань Ю прекрасный человек и очень подходит к нашей маленькой общине, но выбор всегда делаю я. Компрене-ву?
- Безусловно.
- Бьен! У вас лицо приятного и искушенного в житейских делах человека. Прошу сюда, монсеньер... Но до обеда дело не дошло. События развернулись очень быстро. Буквально через несколько минут, едва официант успел подать выпивку, к столу Борна подошел стройный китаец в темном костюме. Дэвид Вебб сумел отметить еще некоторые особенности незнакомца: более темная, чем у китайцев, кожа и иная форма разреза глаз. Возможно, подумал он, что этот человек выходец из Малайзии. Но команда, отданная Джейсоном Борном, прекратила дальнейшие исследования.
- Это вы спрашивали обо мне? - поинтересовался менеджер. Его глаза внимательно изучали Борна. - Чем я могу помочь вам?
- Для начала присядьте.
- У нас это не принято, сэр.
- Но для вас это не имеет значения, тем более, если вы владеете этим заведением. Садитесь, пожалуйста.
- Это очередной ход со стороны налогового бюро? Если вас интересуют мои бумаги, то они в полном порядке, и вы можете спокойно пообедать.
- Я не думаю, что ваше предложение самое лучшее. - При этом Борн, взяв левой рукой стакан, слегка откинулся в глубину кабины. Его правая рука была скрыта от китайца.
- Кто вы? Кто вас послал? - спросил он, присаживаясь к столу.
- Садитесь поближе, я буду говорить тихо, - вместо ответа произнес Борн.
- Да, конечно, так будет лучше. - Чжиань Ю устроился прямо против Борна, загородив собой проход в зал. - И все-таки я должен спросить, кто прислал вас ко мне?
- Вопросы должен задавать я, - произнес Борн с обычной невозмутимостью. - Скажите, вам нравятся американские фильмы? Особенно вестерны?
- Очень. В них столько романтики и жажды мести, столько справедливой ярости. Я подбираю правильные слова?
- Да, очень правильные. Потому что прямо сейчас вы участвуете в одном из них.
- Я вас не понял.
- У меня в правой руке очень настоящий пистолет, который сейчас находится прямо между ваших ног. - Джейсон на секунду приподнял скатерть и показал китайцу оружие, которое мгновенно убрал на исходную позицию. - У него есть очень подходящий глушитель, так что выстрел буде не громче хлопка шампанского, но конечный эффект будет другой. "Льяо джи ма?"
- "Льяо джи..." - глубоко дыша произнес китаец, не скрывая подступавшего ужаса. - Вы пришли от англичан?
- Я пришел сам по себе.
- Но почему?
- Потому что ты находишься в списке, - почти правдиво сообщил ему Борн.
- Для убийства? - еле выдохнул менеджер, глотая ртом воздух.
- А это будет зависеть от тебя.
- Если я вам заплачу, вы оставите меня в живых?
- В известном смысле - да.
- Я не держу полмиллиона долларов ни в кармане, ни в сейфе!
- Тогда заплати мне чем-нибудь еще.
- Что вы хотите? Сколько? Вы приводите меня в замешательство своими ответами.
- Вместо денег я охотно могу взять у тебя некоторую информацию.
- Какую информацию? - спросил китаец, и его страх начал перерастать в панику. - Какая информация может быть у меня? Почему вы пришли за этим ко мне?
- Потому что ты вел дела с человеком, которого я разыскиваю. С тем, который работает по найму и называет себя Джейсон Борн.
- Нет! У меня никогда не было с ним никаких дел!
У китайца начали дрожать руки, вены на горле стали более напряжены, а глаза смотрели немного в сторону. Было видно, что он врет.
- Ты лжешь, - спокойно произнес Борн, слегка подавшись вперед. При этом его правая рука с оружием повторила это движение. - У тебя была связь с ним в Макао!
- В Макао! Да, я был в Макао, но никаких связей у меня не было! Клянусь могилой моих предков!
- Ты сам очень близок к ней. Тебя посылали в Макао, чтобы связаться с ним!
- Меня послали, но я ни с кем не связывался!
- Тогда ты должен мне это доказать. Как предполагался твой контакт?
- Я должен был встретиться с Французом. Встреча намечалась на самых верхних ступенях полуразрушенного храма Сан-Поль в Калкадо. Не шее у меня должен быть повязан черный платок. Когда ко мне подошел бы человек, Француз, то на его замечание о красоте окружающих развалин, я должен был ответить условной фразой: "Кейн для "Дельты". Если он ответит: "И Карлос для Кейна", значит этот человек знает выход на Джейсона Борна. Но я клянусь вам, он так и не... Борн уже не слышал его последних объяснений. В его голове пронеслась кавалькада ярчайших вспышек, и сознание было отброшено назад. Внутри него проносились картины, звучали слова, возникали кодовые ключи и в туманной дымке то возникали, то исчезали неясные очертания лиц.
Господи! Кто мог узнать эти слова? Ведь это был один из самых больших секретов операции "Тредстоун"! Это был путь к "Медузе"!
Борн чуть было не нажал на спуск, и поэтому он поскорее переместил указательный палец таким образом, чтобы случайность не реализовалась при очередной волне воспоминаний. Как же все-таки могло случиться, что прямой связник Борна знал этот пароль? И кто он был, этот связник?
Теперь он должен уходить. Вряд ли он услышит еще что-нибудь, достойное внимания.
- Все, что я рассказал вам, чистая правда, сэр, - продолжал отстаивать утверждение китаец. - Француз так и не пришел ко мне. Если бы я встречался с ним, я бы все рассказал, сэр. Вы должны верить мне, ведь сейчас я защищаю только себя.
- А кто послал тебя в Макао? И кто дал тебе эти слова для встречи?
- Этого нельзя установить, сэр. Я говорю вам совершенно искренне. Все переговоры велись по телефону через вторых и третьих лиц, которые знают только то, что передают. Деньги, которые я получил, могут служить только подтверждением моих слов, но не более.
- Но ведь кто-то передал их тебе?
- Тот, кто мне их передал, сам был нанят для этого. На одной из вечеринок один из гостей попросил, чтобы ему представили менеджера. Он высказал мне несколько комплиментов по поводу приема, и в итоге нашей беседы у меня оказался конверт с десятью тысячами американских долларов за встречу с Французом.
- Ну, и как же ты пытался встретиться с ним?
- Для этого надо было отправиться в Макао и найти казино Кам Пек в нижней части города. Это место в основном посещают только китайцы. Там надо было подойти к пятому столу и оставить телефон отеля Макао и имя, любое имя, но конечно не свое собственное.
- Он звонит по этому номеру?
- Может позвонить, а может и нет. Если он не позвонит в течение 24 часов, то можно уезжать назад. Это означает, что у Француза нет времени на ваш заказ.
- Так значит, казино Кам Пек, пятый стол?
- Да, сэр.
- Ну, а теперь ты должен проводить меня до дверей.
И вот теперь последний, третий, человек по списку Яо Миня должен встретиться с ним на берегу залива Отражения. Дождь не стихал.
При разговоре с ним по телефону Борн произнес условную фразу: -Слушайте внимательно, месье. "Кейн для Дельты и Карлос для Кейна".
- Но мы должны были встретиться в Макао! - почти кричал по телефону связной. - Где вы были!?
- Я был занят, - ответил Борн.
- Вы могли бы и опоздать. У моего клиента очень мало времени, и, кроме того, он хорошо осведомлен о происходящем. До него дошли слухи, что ваш человек занялся сомнительными делами на стороне. Мой клиент очень обеспокоен, поскольку, вы обнадежили его, Француз!
- Что вы имеете в виду?
- Ваш человек получил постороннее предложение. Мой клиент слышал кое-какие подробности!
- Тогда я скажу, что он явно ошибается. Мой человек всегда на месте, если работа с соответствующей оплатой.
- Позвоните мне через несколько минут. Я должен связаться с клиентом и узнать, возможно ли продолжение нашего контракта.
Второй звонок Борн сделал через пять минут. Подтверждение было получено, и они назначили место встречи: час ночи, побережье залива Отражения, статуя бога войны. Связной будет повязан черным шейным платком, пароль тот же самым.
Было начало второго, и связной явно опаздывал. Борн обследовал каждый метр окружающего пространства футов на пятьдесят во всех направлениях, но не заметил ничего необычного.
Наконец показался его китаец. Борн определил это по той поспешности, с которой человек преодолевал ступени. Он старался прыгать через две, вздергивая вверх плечи, будто надеясь, что это поможет защититься от дождя. У подножия огромного, безобразного идола китаец огляделся.
- Француз, Француз! - негромко прокричал он в темноту.
Борн отбежал влево, чтобы можно было видеть всю лестницу, ведущую к Колониальному отелю. Он несколько секунд внимательно наблюдал за ней и наконец увидел то, чего, посылая молитвы Богу, увидеть не хотел. Мужчина в черном плаще и шляпе быстро вышел из отеля и направился к ступеням. Он остановился где-то на середине лестницы и повернулся, доставая что-то из кармана плаща. Последовала короткая световая вспышка, и в одном из окон отеля промелькнула... ответная. Эти световые сигналы означали только одно: охотники вышли на позиции, а их прикрытие должно обеспечивать связь. Борн вернулся на тропу, которую он уже успел проделать за время дежурства в густых зарослях травы и кустов. - Француз? - вновь послышался голос связника.
- Я здесь!
- Почему ты не отвечал? Где ты?
- Прямо перед тобой кусты. Быстро сюда!
Связник подбежал к густым зарослям с левой стороны основания фигуры. Борн ухватил его правой рукой за плечо и быстро затащил в густую мокрую чащу, при этом его левая рука зажимала китайцу рот.
- Если хочешь остаться в живых, тебе лучше молчать!
Прижав китайца к стволу ближайшего дерева, он выхватил пистолет и, прижимая холодный металл к горлу связника, резко спросил: - Кто еще с тобой?
- Со мной?.. Но со мной нет никого!
- Не лги!
Китаец был сбит с толку и перепуган.
- У меня нет времени, чтобы подробно знакомиться с твоей мышеловкой! Я просто разнесу на куски твой череп, и этого будет вполне достаточно! У меня нет "времени"!
- Но со мной никого нет! Мое слово в таких делах - это моя жизнь! Иначе я не был бы профессионалом!
Борн некоторое время молча изучал его. Потом убрал оружие, ухватил китайца за руку и подтолкнул его вправо.
- Тихо! Иди рядом со мной!
Через несколько секунд они выбрались на тропинку примерно футах в двадцати к западу от статуи. Неожиданно Борн остановил китайца, резко схватив его за плечо. Прямо впереди был виден движущийся силуэт человека в плаще и с оружием в руках, который в следующий момент попал в полосу слабого света, падающего на каменного гиганта от небольших фонарей, но этого было достаточно, чтобы разглядеть его. Борн внимательно следил за китайцем.
Связной был ошеломлен. Он не мог отвести глаз с того места, где в слабом свете промелькнула смертоносная фигура. Ярость и страх охватили его почти одновременно.
- Чжи, - прошептал он. - Дзай Джай!
- Короче говоря, ты хочешь сказать, что это палач, - проговорил по-английски Джейсон, перекрывая шум дождя.
- Чжи!.. - подтвердил связной.
- Так что же ты принес мне?
- Все, - оправляясь от шока и еще запинаясь, ответил связной. -Первую часть денег, указания... все.
- Клиент ведь не будет посылать деньги, если он собирается убить человека, которого он нанимает для работы?
- Я знаю, - очень тихо ответил китаец, кивнув головой и прикрыв глаза. - Убить хотят меня.
- Их люди есть еще и в отеле. Я видел, как они обменивались сигналами через окно. Поэтому я несколько минут не мог отвечать на твой голос. Китаец повернулся и посмотрел на Джейсона, но взгляд этот не хранил сожалений о происходящем.
- Это риск, который связан с моей работой, - тихо и просто сказал он. - Как говорят наши простодушные люди, каждый живет по опыту своих предков, полагая, что они-то были не последними дураками... - Китаец достал из внутреннего кармана пакет. - Вот, это все здесь.
- Ты проверил, что в нем?
- Проверил только деньги. Я не стал бы встречаться с Французом, если бы там не оказалось нужной суммы, а остальное меня не касается. -Неожиданно связной очень пристально посмотрел на Борна, и глаза его заморгали под струями дождя. - Но ты не Француз!
- Спокойно, - произнес Джейсон. - Я вижу, что ты не успеваешь за событиями в эту ночь.
- Кто вы?
- Некто, кто решил добавить тебе еще немного жизненного опыта. Сколько там денег?
- Тридцать тысяч американских.
- Если это аванс, то дичь должна быть солидной.
- Я тоже так думаю.
- Тогда забирай их.
- Что? Что это значит?
- Я не Француз, тебе это понятно?
- Нет, я ничего не понял.
- Мне даже не нужны эти инструкции, и, я думаю, что кто-нибудь, вроде тебя, сможет вернуть их твоему благодетелю.
- Почему вы делаете это?
- Да просто потому, что это меня не интересует. Мне нужен человек, называющий себя Джейсон Борн, и я хочу найти его как можно скорее. Ты уже получил то, что я вернул тебе, вместе с приличными дивидендами в виде собственной жизни, которую ты получишь, когда я отпущу тебя отсюда живым. Но ты должен будешь рассказать мне о том, что говорил по телефону. Я имею в виду, куда направился убийца, и от кого он получил постороннее предложение?
- Вы говорите так быстро...
- Я уже объяснил тебе, что у меня нет времени! Говори быстрее! Если ты откажешься, то я уйду, и твой клиент убьет тебя. Выбирай.
- Шензен, - ответил китаец, испугавшись произнесенного слова.
- Китай? И в Шензене есть подходящая мишень?
- Предполагают, что да. Мой состоятельный клиент имеет связи на Квин Роуд.
- А что там?

Предыдущая страница 9 Следущая страница


Превосходство Борна 10

- Консульство Народной республики. Интерес вызвало то, что там была оформлена необычная виза, явно, что это было сделано с ведома Пекина. Источник информации не знает, почему это было сделано, а когда он поинтересовался причинами, в отделе виз его просто выставили за дверь. Все это он и сообщил моему клиенту.
- Так чем же эта виза отличается от других? Что в ней необычного?
- Потому что при оформлении не было обычного периода ожидания: от подачи заявления до получения, а кроме того, сам заявитель лично не обращался в консульство. Оба этих факта - неслыханное дело, если учесть еще и то, что эта виза оформлена для белого, по сомнительному паспорту, выданному в Макао.
- В Макао?
- Да, именно в Макао.
- С какого числа она оформлена?
- С завтрашнего. Пограничный пункт находится в районе Лоу Ву.
Джейсон внимательно изучал китайца. - Ты говоришь, что у твоего клиента есть источник в консульстве КНР. А у тебя?
- То, что вы задумали, будет стоить очень дорого, потому что риск неизмеримо велик.
Борн поднял голову и посмотрел сквозь листья на каменного идола. Там происходило какое-то едва заметное движение. Видимо, человек в плаще искал свою жертву.
- Подожди здесь, - произнес едва слышно Борн.
Ранний утренний поезд вышел из Коулуна и уже почти через час был на пограничном пункте Лоу Ву.
Борн заплатил перекупленному связнику около семи тысяч американских долларов за визу. Для пятидневного пребывания в КНР это было вполне достаточно. Цель визита была указана как "изучение деловых контактов для вложения инвестиций в свободную экономическую зону". Кроме того, он получил от китайца, жизнь которого он спас на берегу залива Отражения, имя одного из банкиров в Шензене, который "представляет финансовые возможности мистера Круита", а также небольшую премию, в виде описания человека, путешествующего по Лоу Ву с паспортом, выданным в Макао. Его рост был 183 см, вес 82,5 кг, цвет лица белый, волосы светло-русые. Когда он увидел это описание, то первое, что пришло ему в голову, это аналогичные отметки в его собственной регистрационной карточке. Описание полностью совпадало, может быть за исключением веса, который отличался на полтора килограмма. Затем его охватил внезапный ужас от очередной мысли, что к созданию этого монстра он имеет, пусть неосознанное, но прямое отношение. Охотник за смертью материализовался из смертоносного вируса, который он сам взрастил в лаборатории собственного сознания и тела.
На каждой очередной остановке по пути к границе в поезд садились все новые и новые пассажиры. Поэтому Борн переходил из вагона в вагон, вглядываясь в лица белых, общее число которых не превышало четырнадцати до самой границы. Но ничего, даже отдаленно напоминающего полученное описание, он не увидел. Возможно, что новый "Джейсон Борн" воспользуется более поздним поездом. Оригинал же будет ожидать его уже по ту сторону границы.
В течение четырехчасового ожидания он шестнадцать раз объяснял местным чиновникам, что ожидает компаньона по бизнесу, который, видимо, перепутал расписание и взял билет не на тот рейс. Люди в любой стране, а особенно на Востоке, всегда принимают близко к сердцу факт, что посторонний человек, а в данном случае вежливый и добропорядочный американец, берет на себя труд выучить их язык. За время ожидания ему несколько раз предлагали чай, кофе и угощали мороженым.
Было уже 11:10 утра, когда очередная толпа хлынула на перрон. Джейсон внимательно изучал каждого белого мужчину, появляющегося в потоке пассажиров. Одни были слишком низкорослыми, другие слишком старыми, или наоборот, слишком молодыми, чтобы хоть отдаленно напоминать человека из Макао.
Но вот его внимание привлек прихрамывающий турист среднего роста в рыжевато-коричневом габардиновом костюме, который неожиданно стал выше ростом, а хромота его исчезла прямо на глазах! Он быстро спустился по ступеням, легко лавируя среди многочисленной толпы, и направился к стоянке машин. Борн двинулся за ним, уклоняясь от встречных и не обращая внимания на тех, кого он отбрасывал в сторону. Это был человек из Макао!
Турист в габардиновом костюме быстро забрался в темно-зеленый микроавтобус с тонированными стеклами, который принадлежал, судя по надписи на дверях, птичьему заповеднику Чутанг. Дверь захлопнулась, и машина вырулила со стоянки. Борн почти потерял рассудок. Он не должен упустить эту машину! Справа от него стояло разбитое такси с работающим мотором. Он открыл дверь и вместо приветствия услышал резкий возглас водителя: - Цзяан!
- "Шай мо а?" - прокричал в ответ Борн, показывая толстую пачку американских долларов, на которую в КНР можно было вполне прилично прожить несколько лет.
- "Айя-а-а!
- Дзо у!" - приказал Борн, втискиваясь на переднее сиденье и показывая рукой на темно-зеленый фургон, который только что сделал широкий разворот. - Следуй за ним, и если все будет хорошо, ты сможешь открыть собственное дело, - пояснил он на кантонском наречии, - я обещаю тебе! Микроавтобус свернул на юг на первом же перекрестке. Такси преследовало его по объездному пути, где из-за качества дороги движение было не таким интенсивным. В той стороне, куда направлялся фургон, виднелись подернутые легкой дымкой зеленые холмы, и дорога заметно шла на подъем.
- Озеро Шумчун, - пояснил водитель, показывая головой вперед. - Самое красивое озеро в Китае. Особенно здесь красиво осенью.
Неожиданно фургон увеличил скорость и обогнал идущие впереди машины. - Ты можешь ехать быстрее? Обгоняй этот автобус и грузовики!
- Впереди очень много резких поворотов. - Попытайся!
Водитель нажал на газ, и машина помчалась быстрее. Борн опустил стекло и пытался рассмотреть, что делается впереди. Но им пришлось преодолеть еще два или три достаточно опасных поворота, прежде чем впереди показалась крыша зеленого фургона. В этот момент большой грузовик с громоздким прицепом блокировал им дорогу, а фургон исчез за пересечениями холмов. - Куай! - с ожесточением воскликнул Борн. - Ну разве нельзя было заставить эту развалину двигаться побыстрее?!
- Так быстро она еще никогда не ездила! Я думаю, что ее двигатель могли бы использовать даже демоны! Но что я могу поделать? Мне понадобилось работать пять лет, чтобы купить эту жуткую машину.
Джейсон положил пачку долларов на пол, поближе к ногам водителя. -Было бы в десять раз больше, если бы догнали этот фургон! А теперь поехали.
Они миновали очередной поворот, и перед ними открылась живописная картина: панорама водной глади, обрамленной горами, где виднелись многочисленные террасы естественного происхождения. На них возвышались величественные пагоды, которые словно парили в этой сказочной атмосфере. Здесь уже было заметно присутствие туристов и целых туристических групп, сопровождаемых проводниками.
Борн медленно поворачивал голову, осматриваясь, не видна ли где зеленая крыша.
- А куда ведет эта дорога? - спросил он у водителя, кивнув головой в северном направлении.
- Там находится насосная станция, а охрана всего участка обеспечивается армейскими частями. Это озеро - еще и главный резервуар питьевой воды, которая поступает отсюда на Коулун и даже в Гонконг. - Жди меня здесь, - коротко бросил Борн и вышел из машины. Он направился в сторону закрытой дороги, сожалея, что у него нет ни камеры, ни пачки цветных буклетов или справочников, которые придавали бы ему вид прогуливающегося туриста. Поэтому единственное, чем он мог это заменить, была медленная походка и широко открытые глаза, которые он направлял во все стороны. Вскоре он увидел крыши домов, где скорее всего размещалась охрана, а затем и сами дома. Поперек дороги была поставлена металлическая штанга шлагбаума, рядом с которой стояло двое солдат. Они стояли к нему спиной, глядя в направлении бетонного сооружения, рядом с которым были припаркованы две машины, одна из которых была тем самым темно-зеленым фургоном, который он преследовал на шоссе, а вторая - коричневый "Седан". Через мгновенье фургон начал двигаться по направлению к воротам!
Мысли заметались в его голове. Он был не вооружен, но нельзя было и думать о том, чтобы перевозить оружие через границу. Если бы он даже попытался остановить фургон и убрать водителя, то прицельный и плотный огонь охраны не позволил бы завершить операцию.
Но ведь должен же быть способ!
Джейсон быстро побежал к началу дороги, откуда уже не видно было ни шлагбаума, ни солдат, а, следовательно, и он для них был не виден. Он принял вид рассеянного туриста и прислушался. До него донеслись звуки открываемых ворот и шум работающего двигателя. Теперь он перебрался с дороги к скоплению кустов, растущих на обочине. Фургон заканчивал поворот, когда Борн вырос перед тяжелой машиной. Он рванулся к двери водителя, издавая крик испуганного человека, на которого неожиданно чуть не наехал автомобиль. При этом его рука попала в открытое окно, а еще через мгновенье он уже лежал на земле, имитируя потерю сознания. Фургон остановился, и водитель выбрался из кабины, очевидно, чтобы высказать свое мнение о случившемся. Но такой возможности у него не оказалось. Борн ударил его по лодыжке, сваливая с ног, а затем нанес два удара по голове. Уложив бесчувственное тело рядом с фургоном, он заметил, что левый внутренний карман водительского пиджака несколько оттопырен. Без сомнения, это было оружие, и Борн его конечно же забрал. Теперь можно было подождать и человека из Макао. Но тот почему-то не появлялся, и это было несколько не логично. Открыв заднюю дверь, он увидел, что фургон пуст. Тогда Джейсон вернулся к водителю. Приведя его в чувство, он пристально посмотрел на него.
- Ней ли? - резко, но тихо произнес Борн. - Где человек, который был в этом фургоне?
- Он остался там, в служебной машине. Вместе с ним еще один человек, которого никто не знает. Не отнимайте у меня жизнь! Ведь мои семеро детей станут сиротами!
- Садись в машину, - сказал Борн, поднимая его с земли, - и уезжай отсюда как можно быстрее.
Очередного приглашения не потребовалось. Фургон с огромной скоростью преодолел поворот и вскоре исчез из вида. "Человек, которого никто не знает?" Что могла означать эта фраза? Но, с другой стороны, человек из Макао оставался внутри охраняемой зоны, и эти слова не меняли существующего положения дел.
Борн вернулся к такси и забрался на переднее сиденье. Денег на полу уже не было.
- Вы удовлетворены прогулкой? - спросил водитель. - Смогу я получить десятикратную прибавку к тому, что вы бросили к моим недостойным ногам?
- Хватит об этом, Чарли Чен! Сейчас по этой дороге будет выезжать автомобиль, а ты должен делать точно то, что я тебе скажу. Ты понял меня? Это может увеличить твой интерес до пятнадцати, если ты выполнишь свою работу. Давай, включай двигатель и поезжай до конца этой стоянки. Я не знаю, сколько нам придется ждать.
- Время - это деньги, сэр.
- А ну, прекрати это!
Ждать пришлось ровно двадцать минут. Коричневый "Седан" появился на дороге, и Борн увидел то, чего он не мог видеть раньше. Окна машины были затенены гораздо сильнее, нежели у темно-зеленого фургона, поэтому увидеть, кто был внутри машины, было невозможно. И, почти одновременно, Борн услышал обрывки слов, которые он, без сомнения, должен был услышать. - Заберите назад ваши деньги, - тихо произнес водитель. - Я отвезу вас назад, в Лоу Ву. Считайте, что я никогда не видел вас.
- Но почему?
- Это правительственная машина, и я не буду преследовать ее.
- Подожди минуту! Только одну минуту! Двадцать! Двадцать раз по столько же и еще премия, если все это выйдет так, как надо! Пока я буду разглядывать окрестности, ты будешь следовать за ними. Я всего-навсего турист, который хочет осмотреть все вокруг. Нет, да подожди же! Вот, я покажу тебе! Это моя виза, где сказано, что я собираюсь вложить сюда деньги! А инвесторы всегда хотят сами осмотреть все, с чем им придется иметь дело.
- В двадцать раз? - переспросил водитель, уставившись на Борна. - А где гарантии, что я получу все это?
- Я положу это на сиденье между нами и не буду пытаться забрать назад. Ведь ты профессиональный водитель и можешь выкинуть любой трюк с машиной, к которому я могу быть не готов. - Хорошо! Но я буду оставаться достаточно далеко, я хорошо знаю эти дороги, ну, может быть есть несколько мест, где я редко бывал.
Минут через тридцать пять, придерживаясь на безопасном, по его мнению, расстоянии от "Седана", водитель заговорил снова: - Они движутся по направлению аэродрома.
- А что это за аэродром?
- Он используется только правительственными чиновниками, но там бывают и богатые люди с юга.
- Это те, кто вкладывает деньги в промышленность?
- В экономическую зону.
- Я и есть один из таких инвесторов, и, даже, это указано в моей визе! Так что давай, приближайся к ним! Поторопись!
- Между нами еще пять машин, и мы договорились об этой дистанции.
- Сейчас ситуация изменилась. У меня деньги, и я хочу вложить их здесь, в Китае!
- Но нас остановят при въезде. Могут позвонить по телефону, чтобы справиться о вас.
- У меня есть имя одного банкира из Шензена, на которого я могу сослаться.
- А есть ли у него ваше имя, сэр? И список китайских фирм, с которыми вы ведете дела? Конечно, вы можете рассказать все это дежурному у ворот, но если этот банкир не знает вас, то вы можете надолго застрять в Китае, по крайней мере, на весь период, пока это не будет тщательно расследовано. Могут пройти недели, а может быть и месяцы.
- Но мне надо догнать эту машину!
- Если вы приблизитесь к ней, вас могут пристрелить.
- Черт возьми! - закричал по-английски Борн, потом быстро перешел на китайский: - Слушай меня! Я не могу больше ждать, я должен увидеть его! И у меня нет времени на объяснения.
- Но это ваши проблемы, и меня они не касаются, - очень осторожно, но холодно ответил китаец.
- Держись прямо за "Седаном" и подъезжай к воротам! Говорить буду я! - Вы хотите очень многого! Меня не должны видеть ни с вами, ни с кем-либо подобным вам.
- Делай, что я сказал, - коротко произнес Борн, доставая из-за пояса пистолет.
Боль в груди была невыносима, пока Борн стоял у широкого окна, рассматривая аэродром. Зал ожидания было небольшой, рассчитанный на привилегированных пассажиров. Он объяснил, используя английский, что ожидает рейс из Пекина, о котором ему сообщили в консульстве на Квин Роуд. С этим рейсом должно прибыть одно должностное лицо, имя которого он мог бы и назвать, но учитывая их встречи в Госдепартаменте, в США, они лично знакомы, и при встрече узнают друг друга. На что получил разрешение, а также на временную стоянку такси, которое он нанял на обратный путь. Коричневый "Седан" с темными непрозрачными стеклами теперь находился на стоянке. Борн наблюдал за ним из окна зала ожидания. В следующее мгновенье автомобиль начал медленно двигаться вперед и подъехал к средних размеров реактивному самолету. Борн силился разглядеть происходящее на летном поле, досадуя, что у него нет бинокля. Но тут же понял, что и бинокль был бы бесполезен. Автомобиль так же медленно развернулся и, объехав хвост самолета, скрылся за ним.
Через несколько секунд самолет вырулил на стартовую полосу, а коричневый "Седан" проделал свой путь к прежнему месту около выезда с аэродрома.
Что он мог с этим поделать?
Борн бросился к первому окну, где был виден дежурный, и начал быстро объяснять ему: - Этот самолет! Он вылетел рейсом на Шанхай? Мне сказали представители из Пекина, что я должен вылететь на нем! Задержите его! Дежурный поднял трубку телефона, набрал номер и что-то произнес.
Выслушав ответ, он повернулся к Борну. - Это не ваш рейс, сэр! Этот самолет направился в Гуандонг. - А где это?
- На границе с Макао, сэр.
Так значит, по-прежнему Макао. Пятый стол, казино Кам Пек.

Глава 14

- Я не хочу этого слышать! - взорвался Эдвард Ньюингтон Мак-Алистер, едва не выпрыгивая из своего кресла.
- Успокойтесь, Эдвард, - спокойно заговорил майор Лин Вэньчжу. - Так или иначе, но это произошло.
- Возможно, что это и моя ошибка, - вступил в разговор врач-англичанин, стоя чуть не на вытяжку перед столом американца в комнате-офисе дома на Виктория Пик. - Ведь практически, каждый симптом, который у нее обнаруживался, свидетельствовал о явном ухудшении здоровья. А на самом деле она провела меня, как последнего идиота!
- Господи! Мне еще нужно переговорить с Хэвилендом! - почти вслух произнес Мак-Алистер.
- Посол Хэвиленд? - переспросил Вэньчжу.
- Считайте, что я ничего не говорил, и никто не слышал этого имени. Но что же я скажу ему?! Ведь она получила свои первые уроки у "самого Хамелеона", - глубокомысленно заключил помощник Госсекретаря.
- Прошу простить, но я не понял, о чем идет речь? - выразил недоумение врач.
- Это не имеет для вас большого значения, доктор, - успокоил его китаец. - Это всего лишь наш рабочий термин.
- Я должен просмотреть все содержимое документов, "все"!
- Что вы имеете в виду, Эдвард? - поинтересовался китаец.
- Может быть тебе и неизвестно, но я знаю, как их преследовали чуть ли не по всей Европе, и они, тем не менее, ускользнули. Сейчас они находятся порознь, но мы все равно не знаем ни того, что они будут делать завтра, ни того, что они делают даже сейчас.
- Но у тебя есть какая-то нить? Хоть малейший намек?
- Это все можно найти там, в архивных документах, - задумчиво произнес Мак-Алистер, потирая правый висок. - Я прошу прощенья, джентльмены, но придется вас покинуть, так как мне нужно сделать один неприятный звонок.
Мари обменяла свою одежду с доплатой всего в несколько долларов, получив другой, более подходящий для ее обстоятельств наряд. Эффект был более чем удовлетворительный: ее волосы были убраны под мягкую летнюю шляпу с широкими полями, на ней была широкая блуза, скрывающая ее фигуру, и плиссированная юбка, обувь без каблуков уменьшала ее рост, а вульгарная сумка немедленно выдавала ее принадлежность к многочисленному братству легковерных туристов. Другими словами, уроки, полученные в Париже, явно пошли ей на пользу: она стала тем, кем никогда не была. Позвонив в консульство Канады, Мари выяснила, каким автобусом она может добраться до него от Китайского университета. Консульство размещалось на четырнадцатом этаже комплекса "Азия", отданного под офисы. Войдя в лифт, она убедилась, что никто не обратил на нее никакого внимания, а мужчины в холле бросили на нее лишь секундный, ничего не выражающий взгляд.
- Я, возможно, покажусь вам очень смешной, а моя просьба будет по меньшей мере странной и нелепой, но мне ничего не остается, как все-таки обратиться к вам, - с явным смущением проговорила она, подходя к женщине, дежурившей в приемной. - Дело в том, что мой второй по счету кузен, со стороны матери, по моим сведениям, должен работать здесь, и мне хотелось бы с ним встретиться.
- Но в этом нет ничего необычного, по крайней мере для меня, ответила ей женщина-клерк.
- Вы почувствуете всю нелепость, когда я скажу вам, что я забыла его имя! - Обе женщины дружно рассмеялись. - Да, это на самом деле, так. Мы никогда с ним не виделись, и для него эта встреча не имеет никакого значения, но ведь я должна вернуться домой и предоставить родственникам полный отчет о путешествии, включая и эту встречу.
- Но вы хотя бы знаете отдел, в котором он может работать?
- Я думаю, что его работа как-то связана с экономикой.
Дежурная открыла ящик стола и протянула неожиданной и немного странной посетительнице узкий буклет, с оттиснутым на обложке канадским флагом.
- Это наш справочник. Почему бы вам не присесть и не просмотреть его? - О, благодарю вас, - проговорила Мари и направилась к соседнему креслу.
Листая страницы, она очень быстро просматривала списки фамилий, пытаясь отыскать имя, за которым возник бы конкретный человеческий образ. Она остановилась на двух или трех, но не получила устойчивой картины в своем воображении. Но вот, на двенадцатой странице, вполне реальные картины, имеющие лицо и даже голос, вплотную окружили ее, как только она прочитала имя. Кэтрин Степлс.
Мари знала ее еще по Оттаве, когда они совместно с дипломатическим корпусом разрабатывали экономическую программу для правительства. Кэтрин Степлс проявляла в то время большой интерес к работе за рубежом и, как теперь оказалось, дважды получила возможность применить знания по экономике сначала в условиях Европейского общего рынка, а теперь... в Гонконге! С тех пор прошло почти полтора года, и хотя их дружбу нельзя было назвать близкой, Мари достаточно хорошо узнала и изучила эту женщину, которая любила свою работу и знала ее лучше многих мужчин.
Ее быстрый успех на дипломатической службе стоил ей раннего разрыва с семьей, после чего она зареклась на всю жизнь связывать себя браком, объясняя это тем, что ее работа с частыми переездами и почти безумной загруженностью в течение дня, была бы просто неприемлема ни для одного мужчины. В свои пятьдесят с небольшим, она была стройной, энергичной, среднего роста женщиной, которая к тому же умела со вкусом одеваться: все ее туалеты были просты и чрезвычайно изысканны. С профессиональной точки зрения ее возможности не вызывали никаких сомнений.
Теперь Мари надеялась, что с ее помощью ей удастся выбраться из того сложного положения, в котором она оказалась по воле пока еще невидимых, но тем не менее в полной мере ощущаемых сил.
- К сожалению, я не нашла здесь никого, кто вызывал бы у меня хоть какие-то ассоциации, - возвращая справочник, проговорила Мари, - и чувствую себя такой бестолковой.
- Может быть вы знаете хотя бы, как он выглядит?
- Мне даже не пришло в голову спросить об этом.
- Очень жаль, что мне не удалось помочь вам, - с искренним простодушием сказала дежурная.
- Мне еще обиднее, чем вам, тем более, что я хотела бы заодно позвонить в Ванкувер и сообщить о своих делах, а теперь этот разговор будет для меня очень неприятным... кстати, я увидела здесь одно имя, которое никак уже не связано с моим кузеном. Мне кажется, что эта женщина, по фамилии Степлс, подруга моих хороших знакомых.
- "Екатерина Великая"? Она работает здесь, ее дела идут великолепно, хотя кое-кто из персонала был бы доволен, если бы ее перевели назад, в Европу, так как ее высокое положение нервирует здесь очень многих.
- О, так вы имеете в виду, что она в данный момент здесь?
- Да, не более чем в двадцати-тридцати метрах от нас. Вы можете оставить мне имена ваших общих знакомых, а я узнаю, будет ли у нее время, чтобы перекинуться с вами парой слов. Мгновенье показалось вечностью, пока Мари боролась с искушением, но чувство реального победило минутную слабость. Если события были именно такими, как представляла себе Мари, а она почти уже не сомневалась в своей правоте, то все дружественные посольства и консульства уже были предупреждены на ее счет, и даже Кэтрин Степлс могла быть принуждена к сотрудничеству. Она могла бы и отказаться, но честь мундира обязывала бы ее поступать в рамках служебных обязанностей. Поэтому, Мари должна встретиться с ней в неофициальной обстановке, когда возможность потерпеть неудачу была бы минимальной.
- О, вы так добры, - ответила Мари все с тем же налетом смущения, ее друзья просто упадут от такого неожиданного известия... но подождите... минутку... Вы сказали "Екатерина"?
- Да, Кэтрин Степлс, и поверьте мне, что она у нас только одна.
- Да, да, конечно. Господи! Что за день сегодня! Имя той женщины было "Кристина", я только сейчас вспомнила это, и мне так неловко перед вами. Вы были очень добры ко мне, и я не буду больше надоедать вам.
- Я только пожелаю вам удачи, милая. Вы были просто очаровательны. -При этом глаза дежурной упали на сумку собеседницы, где жалкая эмблема, изображавшая скорее всего название местной фирмы, размещавшейся в одном из грязных подвалов, уже оторвалась и висела вверх ногами.
- Н-да...
- Что вы сказали?
- Ничего. Желаю вам удачи со звонком в Ванкувер.
Сначала Мари в качестве пункта наблюдения выбрала холл на нижнем этаже здания, а когда ей показалось, что она слишком долго находится на одном месте, то она вышла на улицу и еще около часа прогуливалась в оживленной толпе, наблюдая за входом. Было самое подходящее время для ленча, и Мари не теряла надежду, что Кэтрин появится на улице. С другой стороны, она по-прежнему думала о том, что ее минутный разговор с мужем не прошел бесследно, и ей удалось объяснить ему, что она подразумевала, напоминая о Париже. Поэтому она в глубине души все еще надеялась на встречу с ним у канадского консульства в Гонконге.
Но вот "она" появилась! Кэтрин Степлс энергичной походкой спустилась по ступеням и свернула направо. От Мари ее отделяло всего лишь сорок или пятьдесят футов, но они были буквально запружены толпой, несмотря на относительно ранний час. И тогда она побежала, не обращая внимания на возмущенные возгласы и крики, пробивая дорогу к открытому пространству рядом со стоянкой автомашин. Женщина уже усаживалась в машину, когда Мари, уже отчаявшись, закричала, хватаясь за ручку уже закрывающейся дверцы.
- Нет! Нет! Подождите!
- Прошу прощенья, но я не... - воскликнула женщина, в то время как шофер быстро повернулся, и в его руке мгновенно, словно из воздуха, возник пистолет.
- О, пожалуйста, извините! Ведь это я! Вы помните Оттаву и консультации с правительством?..
- Мари? Ты ли это? Никогда бы не узнала!
- Да, представь себе, это я. У меня здесь возникли кое-какие затруднения, и мне нужна твоя помощь.
- Тогда садись, - проговорила Степлс, освобождая место рядом с собой. - Уберите эту вашу дурацкую штуку, - обратилась она к шоферу. - Вы видите, это моя давняя подруга.
Отменив свой ленч под предлогом встречи с англичанами, участвующими в конференции по проблемам Договора 1897 года, Кэтрин попросила шофера отвезти их на Фут-стрит в районе залива Косвей. Эта улица включала несколько десятков ресторанов, которые тянулись на два с лишним квартала. Кэтрин подвела Мари к служебному входу одного из них и позвонила. Дверь открылась почти сразу после звонка, обволакивая их запахами восточной кухни.
- Мисс Степлс, прошу вас. Как мы рады вас видеть, - приветливо заговорила китаянка в белом фартуке. - Сюда, сюда. Пожалуйста сюда, ваш столик всегда ждет вас.
Когда они проходили через суету огромной кухни, Кэтрин, повернувшись к Мари, сказала: - Иногда бывают самые неожиданные ситуации в нашей работе. Владелец этого ресторана имеет родственников в Квебеке, где они содержат ресторан на Ман Джон стрит, а я стараюсь ускорить для них получение визы.
Кэтрин кивнула на один из свободных столиков, недалеко от дверей на кухню, где они могли сидеть, почти скрытые от остального зала потоком официантов, снующих туда-сюда через вращающиеся двери.
- Ты так неожиданно исчезла, что я ничего и не знаю о тебе с тех пор, как мы расстались. На все же мои запросы, ответ был только один: "не интересуйтесь этим".
- Да, Кэтрин, они говорили тебе правду. Это было в моих, вернее, в наших интересах, чтобы о нас никто ничего не знал.
- Ты говоришь, "мы"?
- Да, ведь ты не знаешь всего. Я вышла замуж за человека, о котором, возможно, тебе приходилось читать в газетах. Но это не означает, что эти статьи или заметки были именно о нем. Его работа на американское правительство проходила в глубокой тайне, а в итоге он получил лишь массу неприятностей в своей жизни, а теперь и в моей.
- И теперь ты в Гонконге и, как следует из твоих слов, не в лучшем положении? А как ты думаешь, все эти события последних лет, они имеют хоть какое-то отношение к этому?
- К сожалению, да, и я думаю, что прямое.
- Что ты можешь рассказать мне из происшедшего с тобой?
- Наверное все, что я знаю, поскольку я нуждаюсь в твоей помощи. Ведь я не могу просить тебя о том, чего ты не знаешь. И я очень хочу найти своего мужа, я хочу вернуть его назад.
Голова ее собеседницы внезапно откинулась назад, и она заморгала глазами.
- Ты хочешь сказать, что он где-то здесь?
- Да, скорее всего. Это часть моей истории.
- Это все так сложно?
- Очень.
- Господи! Кстати, ты голодна?
- Я просто умираю от голода. Это, кстати, еще одна часть все той же истории. Пока мы все равно разговариваем, можно что-нибудь заказать?
- Здесь готовят довольно сносно. Но утка у них получается великолепно. Ты можешь подождать?
- Да, Кэтрин, могу. Вся моя жизнь теперь, сплошное ожидание.
Некоторое время спустя они сидели в квартире Кэтрин Степлс за небольшим чайным столом. Их разговор продолжался, но пока не приводил к сколько-нибудь положительным результатам. Возможно, что причиной здесь была их чисто экономическая специализация в делах международной политики, а возможно и эмоции не давали выйти за рамки имеющихся фактов. - Из всего, что ты мне здесь рассказала, - продолжила прерванный разговор Кэтрин, - мне кажется, что это дело скорее для полиции, ну, может быть, для международной полиции, но никак не для спецслужб двух сильных государств. Нужно четко представлять тот факт, что никакие представители Госдепартамента, ЦРУ, Форин Офис или МИ-6 не будут связываться с третьеразрядными сыщиками из уголовной полиции, какие бы убийства не произошли, если на это не будет более глубоких и скрытых причин.
- Но Мак-Алистер утверждал, что этот мнимый убийца может вызвать кризис, последствия которого будут непредсказуемы, а Пекин может воспользоваться этой ситуацией, - еще раз обрисовала положение дел Мари.
- Либо твой помощник Госсекретаря просто врал, либо его мозги находятся на уровне неандертальца! - возразила ей Степлс. - Я не могу поверить ни одному его слову. Никакой Лондон не будет посылать человека в Вашингтон по уголовному делу, которое, по мнению самого руководства, не имеет ничего общего со спецслужбами. Пойми, дорогая, что я знаю, о чем говорю. Никакой агент МИ-6 не пойдет даже в тот ресторан, где мы только что были, если на это не будет каких-то важных причин. Я думаю, что тебя и твоего мужа вытащили сюда по каким-то другим причинам. Возможно, что за этим стоит кто-то еще.
- Но, боже мой, кто?
- Это выше моего понимания.
Женщины замолчали. Каждая обдумывала только что услышанное, готовясь к очередному туру.
- Послушай, Кэтрин, - наконец заговорила Мари, - я принимаю всю логику твоих доводов, но что-то среди них было и не вполне логичным. Допустим, что я права относительно этих людей, которые держали меня взаперти, что это просто-напросто государственные чиновники. Это было написано на их лицах, это чувствовалось во всех их действиях. Ты полагаешь, что Мак-Алистер либо лжец, либо дурак, но давай предположим, что он лжец, но далеко не дурак. Предположив это, мы должны говорить уже "о двух правительствах", участвующих совместно в этих событиях. И что тогда?
- Тогда это будет тяжелым ударом для нас, - очень тихо проговорила Кэтрин.
- И все это вращается вокруг моего мужа?
- Да, если ты права в своих рассуждениях.
- Но такое возможно?
- Я даже не хочу думать о подобном.

Глава 15

В сорока милях от Гонконга, отделенный от него Южно-Китайским морем, лежит полуостров Макао. От времен португальской колонии здесь осталось, пожалуй, лишь одно экзотическое название. А во всем остальном, так или иначе, эту территорию контролировал Китай, хотя контроль и не носил явно выраженного государственного присутствия.
Эти новые джунгли предстояло освоить хамелеону в кратчайший срок, несмотря на то, что существовал жесткий запрет на их посещение.
"Только не Макао! Ваша жена будет убита, если вы начнете розыски там".
Внимательно всматриваясь в лица окружающих пассажиров, Борн вместе с ними двинулся на посадку. Наиболее удобным транспортом для посещения полуострова были суда на подводных крыльях. Заняв крайнее место у окна палубной надстройки, он наблюдал, как огни Гонконга и Коулуна постепенно исчезают в туманной дали.
Путешествие заняло около часа, и к его концу было уже заметно, как корпус судна медленно опускается в воду, принимая более естественное положение. Через несколько минут показались мачты причала с установленными на них мощными прожекторами. Итак, путешественники были уже в Макао, и Борн, не теряя времени приступил к тому, что следовало сделать в первую очередь. Он поднялся с места и, извинившись перед сидящим рядом с ним пассажиром, осторожно выбрался на середину, где группа американцев, одни из которых сидели, другие стояли, над чем-то оживленно смеялась. Кто-то пытался петь, но голоса солистов тонули в общем шуме. Немного в стороне была примерно такая же группа туристов из Германии, и как понял Борн, между ними шло соревнование в искусстве пения. Не обращая внимания на разницу в языках и окружающий шум, все прекрасно понимали друг друга, главным образом потому, что были довольны общей обстановкой веселья и непринужденности.
- Это прямо-таки напоминает мне дом, - с улыбкой произнес Борн, обращаясь к стоявшему рядом с ним американцу.
- О, это действительно здорово! А ты тоже в нашей группе, земляк?
- А какая это группа?
- Хонивелл-Паркер, - ответил американец, и Джейсон понял, что речь идет о нью-йоркском рекламном агентстве, которое имело отделения в разных частях страны и за границей.
- Нет, не с этой.
- Да, я так и подумал. Нас здесь всего тридцать человек, и я знаю почти всех. А откуда ты? Меня, кстати, зовут Тэд Мэйвер, а сам я из лос-анжелесского отделения фирмы.
- А меня зовут Говард Круит. Я преподаю в Бостоне.
- Эй, Берни! Позволь представить тебе земляка! - При этом Мэйвер оглянулся на человека, дремавшего у окна. Скорее всего, что тот был попросту пьян: глаза были слегка прикрыты, расслабленный рот чуть приоткрыт, а бейсбольная кепка с надписью "Ред Сокс" съехала на бок. -Берни из нашего бостонского офиса. Сегодня наша последняя ночь в Гонконге, вот мы и решили немного расслабиться, отправившись в Макао.
- Возвращаетесь завтра утром?
- Нет, наш рейс почти вечером, будет еще время прийти в себя.
- Почему вы выбрали Макао?
- У всех неожиданно появился сильный зуд, который может пройти только за игорным столом. Кстати, а как ты относишься к этому, Говард?
- Мне кажется, что я мог бы даже потрепать им немного нервы, особенно будь у меня такая роскошная кепка, - ответил Борн, кивнув головой в сторону Берни, - думаю, что в ней я бы не потерял игры!
- И Берни не должен терять свою кепку, - рассмеялся Тэд, и, нагнувшись, сорвал кепку с головы Бернарда Брэйна. - Держи ее, Говард, и неси. Ты заслужил ее!
Наконец судно причалило. Борн неторопливо двинулся к иммиграционному пункту вместе с туристами из Хонивелл Портер, стараясь чувствовать себя одним из них. Спускаясь по бетонным ступеням причала, прикрываемый с головы бейсбольной кепкой с надписью "Ред Сокс", а с боков своими новыми друзьями, он делал неуверенные шаги, отклоняясь то влево, то вправо, стараясь не выбиваться из общего потока, но продолжал внимательно следить за происходящим. Внизу, у стены, где толпа уже рассеивалась, он заметил человека с фотографией в руке, который вглядывался в оживленную толпу прибывающих пассажиров, и Борн знал, что лицо на этой фотографии принадлежало ему. Он повернулся к американцам и стал оживленно смеяться вместе с ними над одним из замечаний Тэда, который держал заплетающуюся руку Берни.
"Возможности всегда имеются под рукой. Разгляди их и используй".
Улицы в центре Макао были ярко освещены и иногда напоминали улицы Гонконга. Однако здесь было гораздо больше зданий с китайской архитектурой, а старинные испанские дома и развалины древних храмов выглядели некоторым анахронизмом. Все это создавало своеобразный местный колорит, восхитительный и слегка зловещий.
Джейсон отстал от американцев и затерялся в боковых улицах. Он выбрал такси, водитель которого, по его мнению, смог бы выиграть гонки на кубок Макао. Он решил ехать в Кам Пек, в это таинственное казино, несмотря на протесты, которые высказывал ему таксист-китаец:
- Вам больше подходит Лисбоу, а Кап Пек посещают только местные! "Дай сюй! Фан-так!
- Кам Пек, чень ней", - ответил Борн на возражения водителя, добавив "пожалуйста" на кантонском диалекте. На этом его объяснения с китайцем были закончены, и весь путь до казино они проделали в полном молчании. Внутри казино был полумрак. Воздух, немного влажный, был наполнен застоявшимися запахами табака, пота и спиртного. Из-за столиков поднимались кольца сигаретного дыма, окутывая тусклые грязноватые светильники. Сбоку от игроков помещался бар. Борн направился прямо туда и уселся на стул, проверяя его прочность. Он заговорил с барменом по-китайски, стараясь сидеть так, чтобы бейсбольная кепка прикрывала большую часть его лица. Заказав выпивку, он оставил приличные чаевые, чем расположил бармена к дальнейшему сотрудничеству.
Медленно поворачиваясь на стуле, он осматривал ту часть зала, где стояли игорные столы. Наконец его взгляд остановился на покачивающемся табло с китайским изображением цифры 5. Вновь повернувшись назад, к бару, он достал записную книжку и ручку. Оторвав чистую страницу, Борн написал на ней номер отеля Макао, который он запомнил на рекламе в одном из журналов, попавшихся ему на глаза во время рейса на полуостров. Он аккуратно записал имя, на которое он должен был отозваться, в случае, если придется воспользоваться телефоном, и сделал небольшую приписку: "враг Карлоса".
Подняв стакан, он допил остатки и поднял руку в ожидании следующего. Как только стакан был вновь наполнен, Борн провел очередной акт щедрости, который был более значительным, чем первый.
- "Мгой са-ай", - кланяясь, поблагодарил его бармен.
- "Ма сай", - ответил Борн, делая небрежный и в то же время достаточно вежливый жест рукой в сторону бармена, а затем неожиданно поднял ее, как бы предлагая тому оставаться на том же месте, где он стоял. - Не могли бы вы оказать мне небольшую любезность? - по-китайски продолжил он. - Это займет у вас не более десяти секунд.
- Что вам угодно, сэр?
- Я хотел бы передать эту записку дилеру за пятым столом. Это мой старый знакомый, и мне было бы приятно, чтобы он узнал, что я здесь. Джейсон сложил листок и протянул его бармену. - Я оплачу вам эту услугу.
- Это моя святая обязанность, сэр.
Борн ждал. Наконец дилер получил записку, развернул, как только бармен удалился, и быстро убрал под стол. Ожидание продолжалось.
Казалось, что оно будет вечным. Дилеры менялись за столами. Теперь и за столом с номером 5 сидел уже другой дилер. Борн заказал кофе и приготовился попробовать еще и чай. Было начало третьего утра, и еще через час он должен будет отправляться в отель, номер телефона которого, он проставил в записке, и попытаться получить там комнату. Терпение его понемногу улетучивалось.
Но вот он насторожился. Видимо, ждал он все-таки не зря! Китаянка, костюм которой не вызывал сомнений о ее профессии, появилась в казино. Она медленно прошла мимо столов с игроками по правую сторону зала и направилась к столу с номером 5. Обойдя игроков, она что-то быстро сказала дилеру, который нагнулся к своей полке и передал ей сложенную записку. Женщина кивнула и, свернув немного влево, направилась прямо к дверям.
Борн поднялся со стула и двинулся за ней, с тем расчетом, чтобы не потерять ее в темноте улицы. Народу там было меньше, чем в это же время в Гонконге, но освещения здесь было явно недостаточно, и ему приходилось держаться к ней достаточно близко. Он уже знал по опыту, что нужная встреча двух объектов никогда не будет первой или даже второй. Поэтому, когда женщина почти столкнулась с довольно пожилым мужчиной, и они даже обменялись несколькими словами, Борн не прекратил ее преследования. Он скорее чувствовал, чем мог рассчитать, когда произойдет нужная встреча. Нужный ему связной должен выглядеть по-иному. Он даже прикинулся пьяным, когда произошла вторая случайная встреча.
То, что он ожидал, произошло только через четыре квартала, и человек был действительно "другим": это был широкий в плечах, невысокий, хорошо одетый китаец, вся фигура которого излучала силу и уверенность. Он вел преследование практически по открытому пространству широкой улицы, где нельзя было укрыться и незамеченным обогнать преследуемый объект. В задачу Борна входило догнать китайца, не привлекая к себе особого внимания, пока тот не скрылся в одном из темных переулков, которые уже виднелись впереди. Больше ждать было нельзя, и он принял решение.
Борн быстрым шагом догнал китайца и, опередив его на один-два шага, коротко бросил на ходу по-китайски: - Француз! У меня срочное сообщение от Француза! Быстрее за мной! - И, не останавливаясь, свернул в первый же переулок. Связной, явно приведенный в замешательство, с вытаращенными глазами, не имел никакого выбора, кроме как идти в этом направлении, подобно загипнотизированному кроику. "Теперь пора!"
Вынырнув из тени, Джейсон ухватил китайца за левое ухо, заставляя согнуться, и нанес второй рукой резкий удар по шее. Он бросил его на мостовую, и не отпуская руки, ударил ногой по колену. Китаец упал, перевернувшись в падении, и уставился на Борна.
- Это ты! Ты! - Затем слабый свет все-таки помог ему разобраться в происходящем, и он вдруг стал более жестким и собранным. - Нет, ты не похож на "него"!
Без дополнительных движений он резко отбросил правую ногу в сторону, как бы подбрасывая свое тело с земли вверх, и перевернулся в воздухе. При этом он попытался нанести левой ногой удар Борну в живот и почти одновременно встать на ноги. Расставив руки как можно шире, он двинулся в атаку, пытаясь обманными движениями отвлечь противника. В один из таких моментов Борн ухватил его за шею правой рукой, которая вместе с коленом левой ноги, упирающимся в поясницу китайца, и правой ногой сковавшей его же лодыжки, образовала мгновенно сомкнувшийся стальной замок, который и решил исход поединка в пользу хамелеона.
- Ты знаешь, что последует дальше! Один поворот, и твоего позвоночника больше не будет! А это не самый приятный вариант для смерти. Но ведь тебе и не обязательно умирать. Наоборот, ты сможешь жить с деньгами, которых будет в несколько раз больше, чем платит тебе Француз. Поверь моему слову, что он и его наемный убийца не долго будут оставаться здесь. А теперь делай свой выбор. Прямо сейчас! - Джейсон ослабил давление на шею.
- Да, да! - прохрипел связник. - Я хочу жить!

Предыдущая страница 10 Следущая страница


11 Роберт Ладлэм

Они сидели в темноте переулка, прислонившись спинами к стене, и жадно курили. Постепенно выяснилось, что китаец достаточно хорошо разговаривает на английском, которому он научился в португальской католической школе, где преподавали монахини из местного монастыря.
- Ты очень способный, и сам знаешь это, - проговорил Борн, вытирая кровь со своих губ.
- Я и сейчас чемпион Макао, почему Француз и выбрал меня. Но ты все-таки превзошел все мои ожидания, и я, можно сказать, просто опозорен. - Нет, на самом деле это не так. Просто я знаю немного больше этих грязных трюков, чем ты. Они не преподаются там, где ты тренировался, и, скорее всего, никогда и не будут. Хотя - кто знает?
- Но ведь я моложе!
- Я бы не стал так углубляться в наш спор. Я лучше тренирован, и мои врачи постоянно говорят мне, что надо делать, чтобы сохранить форму. А теперь давай перейдем к делу, - закончил Борн, доставая из кармана деньги. - Я уже сказал тебе, что хорошо заплачу, если ты скажешь, где и как мне найти Француза. Так где он?
- Сколько ты заплатишь мне?
- Это зависит от того, что ты мне расскажешь.
- Например, где будут Француз и его наемник завтра ночью.
- Десять тысяч американских долларов. - Айяаа!
- Но только в том случае, если ты отведешь меня туда.
- А ты знаешь, что это место находится по ту сторону границы?
- У меня есть виза на посещение Шензена, которая действительна еще трое суток.
- Это может, конечно, как-то помочь, но не очень подходит для посещения Гуандонга.
- У меня есть сильный аргумент десять тысяч американских долларов. - Хорошо, такой аргумент меня устраивает. - Связник помолчал, посмотрел на деньги в руках американца. - Могу я надеяться получить какой-то аванс?
- Пятьсот долларов, не больше.
- Этого слишком мало для перехода границы. И где гарантия, что я получу остальное?
- Было бы хорошо, если бы ты помог мне получить номер в местном отеле. Тогда я просто оставил бы деньги у них в сейфе.
- "Лисбоа"?
- Нет, в этом отеле мне останавливаться нельзя. Найди мне что-нибудь другое.
- С этим проблемы не будет. Помоги мне подняться... Нет! Будет лучше для моего достоинства, если я сделаю это сам.
- Так и быть, - заметил ему Борн.
Кэтрин Степлс неподвижно сидела за столом, продолжая держать в руках трубку телефона, несмотря на то, что ее абонент давно отключился. Она посмотрела на нее отсутствующим взглядом и наконец положила на место. Разговор, который она только что закончила, по меньшей мере, изумил ее. Оказывается, что в Гонконге не было никаких представителей канадских спецслужб, и всю необходимую информацию дипломатические отделы консульства получали от полиции, где почти у каждого был свой источник информации. Эти связи использовались и для помощи канадским гражданам, приезжающим в колонию или сделавшим там короткую остановку.
Сами факты такого сотрудничества ей, конечно, были известны, благодаря дружеским взаимоотношениям, сложившимся у нее с шефом колониальной службы по уголовным делам. Это был стареющий англичанин, вдовец, которого после отставки из Скотленд Ярда направили в Гонконг. В свои шестьдесят семь лет Ян Беллентайн отчетливо осознавал, что его карьера в Лондоне была закончена, но его опыт и таланты не могут оставаться невостребованными, что и решило его перевод в Гонконг. Он возглавил здесь сыскной отдел колониальной полиции, который очень быстро превратился в чрезвычайно эффективное подразделение, порой превосходящее по информированности о подпольном мире колонии, другие подобные агентства, включая и МИ-6.
Они встретились на одном из многочисленных официальных приемов, которые довольно часто устраивались в Гонконге для дипломатических миссий и консульств. Их отношения складывались ровно, а взаимная привязанность только укрепляла их. Им было хорошо друг с другом, и это их вполне устраивало.
Ян подверг уничтожающей критике весь рассказ Мак-Алистера, с которым он приехал к супружеской паре в штате Мэн. Ни в Гонконге, ни в других частях Новых Территорий не было тайпина по имени Яо Минь, и тем более не было ничего, что хотя бы отдаленно напоминало двойное убийство в Макао со времен депортации японцев в 1945 году.
- Это очень примитивно сфабрикованная ложь, моя дорогая Кэти, сказал он. - Но целей, которые они преследуют, я не знаю.
- А если я скажу тебе, что здесь большей частью замешан Вашингтон, а не Королевство?
- Тогда я должен буду возразить тебе. Если эта операция продолжается достаточно долго, Лондон должен быть так или иначе подключен к ней.
- Но в этом нет никакого смысла!
- Это с твоей точки зрения, Кэти. А их планы ты не знаешь. И я, так и быть, скажу тебе, что этот маньяк, Борн, посадил нас всех в калошу. Одной из его жертв был человек, имени которого никто не может назвать вслух. И я тоже не могу назвать его.
- Но, может быть, ты скажешь, если я сообщу тебе что-нибудь еще?
- Скорее всего, что нет, но все же попытаемся.
И теперь она сидела за столом, снова и снова перебирая в памяти все услышанное.
Что же все-таки имел в виду Беллентайн? И что произошло на самом деле? А главное, почему бывший канадский экономист оказывается в центре таких угрожающих событий?
И несмотря на это, она была пока в безопасности.
Посол Хэвиленд вошел в комнату, нервно размахивая кейсом, который держал в руке. Он все еще надеялся услышать здесь, на Виктория Пик, приятные известия.
Мак-Алистер немедленно поднялся, чтобы освободить место для своего начальника.
- Сидите, сидите, Эдвард. Есть какие-нибудь новости?
- Боюсь, что пока нет, сэр.
- Господи! Мне не хотелось бы даже слышать это!
- Я сожалею, сэр.
- Где тот недоразвитый сукин сын, который допустил это?
Мак-Алистер заметно побледнел, когда увидел, как майор Вэньчжу, ранее не замеченный Хэвилендом, поднимается с кресла.
- Это я, господин посол, тот самый сукин сын, недостойный китаец, который виновен в этом.
- Я не буду извиняться за сказанное, - заметил Хэвиленд, - но именно вашу шею мы пытаемся сейчас спасти. Нашим пока ничего не угрожает.
- Я не вполне понимаю вас, сэр.
- И это не его оплошность, - запротестовал пришедший в себя Мак-Алистер.
- Так может быть, в таком случае, ваша? - закричал посол, теряя выдержку. - Разве вы были ответственны за ее охрану?
- Я отвечаю за все, что здесь происходит.
- Это вполне по-христиански и очень похоже на вас, Мак-Алистер, но в данный момент мы не в воскресной школе за чтением Святого Писания.
- Это только моя ответственность, - резко бросил китаец. - Я получил задание и провалил его. Женщина переиграла нас.
- Вы и есть Лин из спецотдела МИ-6?
- Да, сэр.
- Я слышал о вас только прекрасные отзывы.
- Ну, я думаю, что сегодняшние события уже аннулировали их.
- Не обижайтесь, майор. А ваше упоминание о недостойном китайце я вообще не хочу воспринимать. Я не расист, и уважаю людей прежде всего по их отношению к делам.
Хэвиленд прошел к столу, положил кейс и открыл его. В его руках появился конверт из манильской бумаги с зачерненными краями со всех четырех сторон.
- Вы спрашивали меня о досье по операции Тредстоун? Вот, получайте. Бумаги не должны покидать этой комнаты, их придется хранить в сейфе.
- Я хочу начать как можно скорее, - заявил помощник Госсекретаря.
- Надеетесь что-нибудь отыскать здесь?
- Я просто не знаю, где еще можно искать, сэр. Но мне придется перейти в офис на нижнем этаже, поскольку сейф находится там.
- Можете быть свободны и идите, - быстро проговорил дипломат. -Кстати, как много вы успели сообщить майору?
- Только в рамках полученных инструкций, сэр. Мак-Алистер взглянул на китайца. - Он всегда настаивал на том, что хотел бы знать больше. Может быть, он и прав. - Хорошо, я подумаю об этом. А пока, мы с майором оставим вас, Эдвард. Я видел здесь очень приятный садик, когда шел к дому. Вы ведь не откажетесь составить мне компанию, майор?
- Напротив, сочту это за честь, сэр.
Мари стояла у окна в квартире Кэтрин Степлс и смотрела на улицу, заполненную людьми. Ей хотелось спуститься вниз и незамеченной бродить по этим улицам в надежде встретить Дэвида. Если бы этого и не произошло, она все равно чувствовала бы себя в движении, которое помогало бы ей поддерживать надежду.
Раздался звонок. Это был телефон. Еще раз. Мари ждала. Через некоторое время раздался третий. Теперь Мари могла поднять трубку.
- Да?
- Мари, скажи пожалуйста, когда этот лис, Мак-Алистер, разговаривал с тобой и твоим мужем, не упоминал ли он кабаре на набережной Чжан Ши Цзян, если я правильно повторила это название. Я не ошибаюсь?
- Да, он говорил об этом, и о том, что там был обнаружен "Узи", этот автомат...
- Я знаю об этом, дорогая. Это то же самое оружие, из которого предположительно были убиты жена тайпина и ее любовник в Макао, не так ли? - Да, именно это он говорил.
- Но меня интересует другое. Говорил ли что-нибудь он о людях, убитых в кабаре на Коулуне? Хоть что-нибудь?
Мари задумалась.
- Нет, мне кажется, что никаких подробностей, кроме оружия, он не сообщал. Оружие было его главным козырем.
- Ты точно это помнишь?
- Да, я теперь вспомнила все, и ничего не могу добавить. А тебе удалось что-нибудь узнать?
- Да, я кое-что узнала. Нигде, включая Макао и более конкретно отель "Лисбоа", убийств, подобных тому, которое описал вам Мак-Алистер, не было. - Он объяснял, что это убийство было скрыто по настоянию тайпина. Он оплатил все услуги.
- Но я повторяю тебе, что ничего подобного не было, так же как не было никаких попыток подкупа персонала отеля или должностных лиц. Мой источник достаточно надежен, чтобы ему верить.
- Кэтрин, что ты такое говоришь?
- Это или очень плохо подготовленная операция, или это превосходно разработанный план вовлечь твоего мужа в какую-то акцию, на которую он никогда и ни при каких других обстоятельствах не согласился бы. Мне кажется, что более вероятно второе.
- Почему ты так считаешь?
- Сегодня на Кай Так прибыл самолет с представителем Госдепартамента, который, как нам известно, нечто большее, чем просто дипломат. Он очень скромно заявил некоторым присутствовавшим журналистам, что прилетел, чтобы провести короткий отпуск в своем любимом Гонконге.
- И?
- Насколько я знаю, за всю свою жизнь он ни разу не воспользовался своим отпуском.
Мак-Алистер буквально вбежал в сад, где по его мнению должен был находиться посол Хэвиленд и майор Лин Вэньчжу. Хотя он и убрал уже досье в сейф, несколько слов оттуда надолго врезались в его память.
Но где мог быть Хэвиленд?
Наконец он их увидел! Мак-Алистер бросился бегом и чуть не задохнулся, пока добежал до дерева, где на скамье сидели Хэвиленд и майор Лин.
- Лин! Когда жена Вебба говорил по телефону со своим мужем, что точно она сказала?
- Она начала говорить о Париже, об улице, где были ряды ее любимых деревьев. Я думаю, вот что она говорила. - Лин помолчал. - Она, как я понимаю, хотела сказать ему, где она находится, но она ошибалась.
- Нет, нет! Она была абсолютна права! Когда я спросил вас, вы, помнится, сказали что-то об "ужасных вещах", которые она упомянула в связи с этой улицей, или что-то в этом роде...
- Что вы пытаетесь сказать, Мак-Алистер? - вступил в непонятный для него разговор посол Хэвиленд.
- Ряды деревьев, господин посол, не могут составлять предмет вожделения. Любимое дерево - это конкретное дерево, и в данном случае это дерево клен, а производным отсюда является кленовый лист, как символ Канады. Не забывайте, что в Гонконге тоже есть канадское консульство. Это и есть их место встречи! Париж повторяется, с той лишь разницей, что тот человек, в канадском посольстве, который обещал им помочь, был убит на этой улице.
- Но разве вы не предупредили все дружественные посольства и консульства?
- А что я мог сделать, сэр, если вы взяли с меня подписку о неразглашении.
- Вы не должны нам связывать руки, господин посол, - проговорил вслед за ним Лин. - Вы - человек, которого я безмерно уважаю, но вы должны понять, что и мы, мелкие исполнители, должны пользоваться некоторой мерой доверия, хотя бы в рамках выполняемой нами работы. Что-то в этом роде вы только что сделали, сообщив мне ужаснейшую вещь. Шэн Чжу Юань. Невероятно! - Осторожность должна быть во всем.
- Может быть, - согласился майор.
- Итак, канадское консульство, - быстро проговорил Хэвиленд. - Дайте мне полный список персонала.

Глава 16

Телефон зазвонил около пяти вечера, и Борн быстро поднял трубку. Он ждал этого звонка. Разговор был очень коротким. Никакие имена не назывались.
- Все готово, - быстро заговорил его абонент. - Мы должны быть на границе до смены патрулей.
- Хорошо, я готов. А через некоторое время Борн и его бывший противник шли по грязной дороге, петлявшей у подножья холмов, протянувшихся цепочкой милях в десяти на север от деревни Гонджбей.
- Еще пять или шесть километров, и мы выйдем на открытое место, которое нам следует преодолеть с большой осторожностью. За ним будет вторая полоса густых деревьев. Нужно быть очень внимательным.
- А ты уверен, что те, кого мы ищем, будут там?
- Я получил сообщение. Если мы увидим костер, значит все в порядке.
- А что это было за сообщение?
- Собирается небольшая "конференция".
- Но почему около границы?
- Подобные сборища только и могут проходить около границы, и нигде больше. Это было указано в сообщении, которое я передавал.
- Но ты не знаешь, зачем они собираются? Почему?
- Я выполняю только роль почтового ящика.
- А может быть, на самом деле "конференция" будет происходить по ту сторону, в Китае? - Борн махнул рукой на север.
- Это вполне возможно.
- Мне кажется, что я понял. - И Борн действительно понял. Он имел не только домыслы и ощущения, а он сам видел, как наемник ехал в автомобиле, принадлежавшем правительству Народной Республики.
- Ты сказал, что пограничнику ты должен отдать новые часы? Это дорогой подарок.
- Но ведь и он мне еще понадобится.
- Но у него может быть другой пост.
- Я найду его.
- А если он продаст эти часы?
- Ничего страшного, я принесу ему другие.
Прижимаясь к земле, они пробирались через густую траву и преодолели поле за один прием, без остановок и ожиданий. Борн следовал за проводником, стараясь не упускать из вида оба фланга. Темнота периодически разрывалась серебристым светом луны, по мере того как относило ветром густые облака, скрывавшие ее. Они уже добрались до зарослей кустов и, поднявшись в полный рост, приближались к деревьям, когда китаец неожиданно сделал предупредительный жест, подняв вверх обе руки.
- Что случилось? - прошептал Джейсон.
- Мы должны идти очень медленно, чтобы не было ни малейшего шума.
- Патрули?
Проводник пожал плечами.
- Я не знаю, но нарушена внутренняя гармония этого леса, что-то здесь не так, как прежде.
Медленно, стараясь не задевать ветки и сучья, они миновали участок леса и вышли на опушку. Перед ними раскинулось очередное открытое пространство, поросшее высокой травой, за которым можно было различить очертания следующего лесного массива. Но отсюда можно было разглядеть и еще кое-что: мерцающие отсветы огня над вершиной лежащего впереди холма, пробивающиеся над верхушками деревьев. Это был костер, и, возможно, тот самый! Борн сдерживал себя от желания немедленно побежать туда через раскинувшееся перед ним поле. Нет, он должен наблюдать и ждать. Он поймет, когда можно будет начать движение вперед. Охотник должен осторожно двигаться к цели, выслеживая дичь. Нужно ждать удобного момента, и тогда успех будет обеспечен.
- Что с тобой? - прошептал связник. - Ты не следуешь моим сигналам!
- Прости, я задумался. Но у тебя нет причин для беспокойства, теперь ты можешь уходить. Я вижу огонь на вершине холма, и думаю, что справлюсь с остальным сам.
- Но если там будут патрули? Ты превзошел меня в Макао, но ведь здесь я могу оказаться тебе полезным?
- Если мне встретится патруль, то я пойду там, где будет только один человек.
- Но почему?
- Мне нужно оружие.
- "Айяаа!"
Джейсон протянул китайцу деньги. - Здесь все. Можешь отойти и пересчитать, у меня есть фонарик.
- Но у меня нет причин не доверять человеку, который превзошел меня во всем.
- Ну, тогда прощай. Теперь это моя территория, и я один здесь хозяин. - А это мой пистолет, - спокойно произнес проводник, доставая из-за пояса оружие и протягивая его Борну. - Используй его при случае. Магазин полон, регистрационный номер неизвестен, проследить его нельзя. Этот пистолет дал мне в свое время Француз.
Борн полз через пространство, заросшее высокой травой. Ее колючие иголки неприятно задевали его лицо и шею. Он не видел, а скорее инстинктивно чувствовал, что происходило вокруг него. Он знал это еще там, в чаще деревьев, когда расстался с китайцем. Может быть, именно поэтому он его и не взял с собой. Поле, поросшее высокой травой, всегда было наиболее вероятным местом для размещения патрулей. Когда перебежчики начинают пробираться через подобную преграду, то тростник или камыш начинают совершать волнообразные колебания, нарушая равномерность травяного ковра и указывая таким образом место вторжения. Поэтому движение по такому пространству должно совпадать с порывами ветра, которые смазывают всю картину.
Джейсон уже видел впереди себя начало лесного массива и был готов подняться на ноги, как вдруг быстро пригнулся к земле и затих. Прямо перед ним, чуть вправо, на том месте, где кончалось поле, стоял человек, в руках у которого была винтовка. Он внимательно всматривался в пространство, покрытое травой и освещаемое перемежающимся лунным светом. Порывы ветра прорывались с гор, и Борн, пользуясь их минутными присутствиями, продвигался вперед, стараясь как можно ближе подобраться к часовому. Тот сконцентрировал все внимание прямо перед собой и не следил за флангами. Когда человек повернул голову влево, Джейсон рванул к нему. В панике, часовой инстинктивно взмахнул винтовкой, стараясь нанести удар прикладом по нападающему. Борн же, ухватив оружие за ствол, вывернул его через голову патрульного, и нанес ему удар по голове, добавляя резкий выброс колен в область грудной клетки. Китаец упал. Оттащив бесчувственного патруля в высокую траву, Джейсон как можно быстрее снял с него подобие куртки и, разорвав ее на части, связал его руки и ноги, а в рот затолкал надежный кляп.
Подобрав винтовку, Борн выбрался из травы и, прислушавшись, осторожно двинулся к лесному массиву. Кругом был слышен только равномерный шум деревьев. Теперь, если все пойдет так, как должно, его ловушка должна захлопнуться, и это будет только лишь вопрос времени и терпения.
Неожиданно, почувствовав что-то необычное в окружающей обстановке, он бесшумно соскользнул за большой валун, который был слева от него. Положив винтовку на землю, он достал из-за пояса пистолет и осторожно выглянул из-за своего укрытия.
То, что он ожидал увидеть раньше, он увидел сейчас. Вооруженный солдат, в полной форме, стоял метрах в пятнадцати от костра. Скорее всего, часовой был поставлен таким образом, чтобы создавалось впечатление от его присутствия, но не более. Военный посмотрел на часы. Итак, ожидание началось.
Прошло гораздо больше получаса. Солдат успел выкурить несколько сигарет, а Джейсон оставался по-прежнему без движений и продолжал наблюдать. Все началось едва заметно, медленно, без приветственных звуков труб и многочисленной свиты, сопровождающих торжественный выход нового действующего лица. Человек шел медленно, но довольно небрежно, отклоняя руками мешающие ветки и не стараясь укрываться в тени.
Как только он вступил в полосу более интенсивного отблеска костра, Борн с силой сжал ствол пистолета, чтобы удержаться одновременно и от непроизвольного крика и от выстрела. Он не без содрогания рассматривал привидение, которое было почти точной его копией, и перенесся на несколько лет назад, когда он был Дельтой в составе "Медузы", который потом превратился в Кейна, а из него, в Джейсона Борна. Перед ним был наемный убийца.
Резкий дальний звук нарушил однообразный шум леса. Человек остановился, затем быстро свернул в сторону от костра и бросился вправо, в то время как солдат распластался на земле. Из-за деревьев вырвались одна за другой несколько очередей, и убийца, быстро перекатываясь по земле, наконец достиг темного пространства под густыми деревьями, а солдат-китаец, привстав на колено, сделал несколько выстрелов в этом направлении.
Реакцией на это были взрывы. Первая граната разнесла место вокруг костра, вторая, почти мгновенно последовавшая за ней, ударила по деревьям, разбрасывая во все стороны куски сухих веток, и наконец высоко в воздухе взорвалась третья, и отзвук ее взрыва сдетонировал в том месте леса, откуда перед этим раздавались автоматные очереди. Неожиданно огонь охватил все пространство вокруг костра, и Борн, прикрывая рукой глаза, выбрался из-за камня.
Солдат-китаец лежал без движения, его винтовка валялась рядом. Неожиданно в этот адский круг, образовавшийся на месте костра, ворвалась какая-то темная фигура, и, сделав резкий поворот, побежала через огонь к лесу, сделав два выстрела в сторону Джейсона. Борн запетлял из стороны в сторону, а затем упал на землю, не спуская глаз с убегающего человека. Он не должен упустить его! Поднявшись, он бросился за тенью, уже исчезающей среди деревьев, вновь чувствовав себя частью "Медузы"!
Убийца закричал, когда Джейсон, захватив в замок его шею, сделал резкий поворот вправо и заставил человека опуститься на землю. Вернее они упали оба, и в этот момент Борн успел нанести своей жертве страшный удар в живот, выпуская из ослабевшего тела остатки воздуха, в то время как его другая рука продолжала сжимать горло ночного призрака.
Вдруг неожиданная мысль пронзила его возбужденное сознание. Лицо? Чье это лицо? Он где-то видел его, несколько лет назад.
- Дельта! - почти прошептал задыхающийся человек.
- Почему ты так называешь меня? - закричал в ответ Борн.
- "Дельта"! - с хрипом завизжала корчившаяся в судорогах фигура. -"Кейн для Карлоса, Дельта для Кейна".
- Черт побери! Кто...
- Де Анжу! Это я, де Анжу! "Медуза"! Там-Квуан! У нас не было имен, только клички! Ради Бога! Вспомни, Париж! Лавьер! Ты спас мне жизнь в Париже, точно так же, как спас сотни жизней, когда был в "Медузе"! Я де Анжу! Я рассказывал тебе о твоей жизни, когда мы были в Париже! Ты Джейсон Борн! А тот, который убежал от нас, всего лишь мое произведение! Мое!
Борн вглядывался в искаженное лицо, аккуратные усы, сбитые набок седые волосы. Ночной кошмар возвращался к нему. Теперь его вновь окружали пропитанные липкой влагой душные джунгли Там-Квуана, где их на каждом шагу подстерегала смерть, а выход был только через ее преодоление. Потом неожиданно возникал Париж, ступени Лувра в бледных лучах заходящего солнца. Выстрелы. Он должен спасти это лицо! Спасти человека из "Медузы", который сложил воедино часть раздробленных картин его прошлой жизни!
- Де Анжу? - прошептал Борн. - Ты, де Анжу?
- Если ты освободишь мне горло, - задыхаясь, проговорил Француз, - я расскажу тебе, все что со мной было. А ты, я думаю, расскажешь мне о себе. Филипп де Анжу мрачно смотрел на остатки уничтоженного костра, вокруг которых еще поднимался дым.
- Надо освободить того китайца, - вдруг вспомнил Борн, показывая рукой через лес. - Я оставил его связанным в траве, пока добирался сюда. Они спустились вниз, и Джейсон ножом разрезал узлы на руках и ногах китайца, а Француз заплатил ему.
- "Дзоу ба!" - пронзительно крикнул де Анжу, и человек скрылся в темноте леса.
- Ты пытался убить своего наемника? - спросил Борн, когда они остались вдвоем. - Это была ловушка?
- Да. Я надеялся, что мне удастся хотя бы ранить его с помощью гранат. Поэтому я и пришел вслед за ним.
- А я сначала подумал, что он взял себе дополнительное прикрытие с тыла.
- Да, мы так часто делали в "Медузе"...
- Вот поэтому я и принял тебя за него. Но мне хотелось бы знать, чем ты тут занимаешься?
- Это часть моей новой жизни, и я расскажу тебе о ней, но сначала давай уйдем с этого места немного влево. Там можно будет не торопясь отдохнуть и поговорить.
Тучи постепенно исчезали, уносимые свежим горным ветром. Луна была отчетливо видна, и ее серебристый свет рассеянным потоком падал на вершины ближайших гор. Борн курил и слушал рассказ.
- Помнишь ли ты то парижское кафе, где мы сидели с тобой и обсуждали наши дела после этой жуткой истории с Лавьер?
- Да, очень отчетливо помню. Карлос чуть было не прикончил нас обоих в тот вечер.
- А ты едва не захватил его.
- Да, мне это не удалось. Так что ты начал говорить о кафе?
- Я сказал тебе тогда, в этом кафе, что хочу вернуться в Азию, в Сингапур или Гонконг. Во Франции мне всегда не везло. Ведь я вступил и в "Медузу" в расчете на победу американцев, которая тогда была хоть какой-то реальностью.
- Я припоминаю этот разговор, - вставил Джейсон, - но какая здесь связь с сегодняшней ночью?
- Связь очевидна, поскольку я вернулся-таки в Азию. Те деньги, которые я привез из Парижа, быстро улетучивались, и передо мной встала проблема: что делать дальше? У меня были весьма специфичные способности, которые не подходили для условий обычной жизни, и я стал искать им применение. Неожиданно я сделал открытие, что мораль не является основой моих жизненных устремлений, и с этого момента мои мысли направились в определенном направлении. Все, что произошло с тобой в Париже, натолкнуло меня на мысль, что Джейсон Борн канул в лету. Я был уверен, что Вашингтон никогда не осмелится признать свою связь с этим именем, а ты, в силу этих же обстоятельств, должен был просто исчезнуть, раствориться среди людей.
- Да, это верно, - заметил Борн. - Со мной действительно было покончено.
- "Бьен". Тогда ты должен представить себе, какое решение я принял для устройства остатка жизни стареющего человека.
- Я начинаю понимать.
- Очень хорошо. В Азии образовался некоторый вакуум. Представь себе, что Джейсона Борна здесь уже не было несколько лет, но его легенда по-прежнему жила, и, главное, было достаточное число людей, которые были готовы платить за услуги такого человека. Поэтому я знал, что мне нужно делать, вопрос был только в подходящей кандидатуре претендента, а все остальное, включая соответствующую подготовку, аналогичную той, которую мы имели в "Медузе", было уже делом техники. Я отправился в Сингапур и облазил все, самые грязные притоны, которые только были известны мне, пока не нашел нужного мне человека, и надо сказать, что я нашел его достаточно быстро. Он был очень отчаянным человеком, который около трех лет скрывался от своих преследователей, так и не поймавших его. Это англичанин, бывший офицер королевских командос, который однажды ночью в пьяном виде убил семерых человек на улицах Лондона. Для обследования его поместили в психиатрический госпиталь в Кенте, из которого он бежал и, одному Богу известными путями, добрался до Сингапура. У него были все необходимые данные для той работы, которую я хотел ему предложить.
- Он выглядит так же как я, вернее, как я должен был выглядеть.
- Сейчас он похож гораздо больше, чем вначале.
- Командос, - задумчиво произнес Джейсон. - Это вполне подходит для такой цели. А кто он?
- Он человек без имени, но при этом не без жуткого прошлого, воскликнул де Анжу, неподвижно глядя на выступающие в лунном свете горы.
- Без имени?..
- Он никогда не называл мне его, и, кажется, что он оберегает эту тайну как единственное средство сохранить свою жизнь. С другой стороны, он прав, потому что имея на руках имя, его можно протолкнуть через бюрократическую машину английских властей в Гонконге. Их компьютеры дадут нужный ответ, и в итоге из Лондона явятся специалисты, и начнется охота, о масштабах которой даже трудно вообразить. Но они не смогут взять его живым, Дельта, он не предоставит им такой возможности, да они и сами не стремятся к этому. Такой исход очень устраивает и меня, так как мое участие в этом деле весьма прозрачно. Поэтому я сам пытался сегодня ночью обезвредить его, а ты пришел этой же ночью отыскать его, и, как видишь, не повезло нам обоим.
- Но почему ты принял такое решение? Только из-за англичан?
- Нет, Дельта, не только, хотя это в какой-то мере меня и беспокоило.
Была другая, более глубокая причина. Я создавал своего Джейсона Борна по твоему образу и подобию, и по мере того как ты лишь принимал преступные черты, чтобы создать определенный образ, мой экземпляр становится самым настоящим преступником. Он стал монстром наподобие Франкенштейна, без малейших угрызений совести. Он бросил меня и начал работать сам.
- Ты хочешь сказать, что он заключает свои собственные контракты?
- И контракты, надо сказать, крайне безрассудные, каждый из которых чрезвычайно опасен.
- Но ты должен знать, что я выследил его через твою связь в казино Кам Пек, стол номер 5, телефон в отеле Макао и имя.
- Методы связи вполне удовлетворяли его. А почему, собственно, и нет? Он даже использует моего проводника.
- Этого чжуана, у которого ноги работают быстрее рук?
Де Анжу внимательно посмотрел на Джейсона.
- Значит, вот как ты вышел на это место, Дельта. Да, ты не потерял сноровки за эти годы. Китаец жив?
- Да, и стал богаче на десять тысяч долларов. - Он очень любит деньги, но я платил ему меньше. Пятьсот долларов за доставку записки с телефонным номером.
- А почему ты был уверен, что твое созданье, этот призрак из мира ужасов, появится этой ночью именно здесь?
- С одной стороны, это инстинкт, нажитый еще в "Медузе", а с другой, общее представление о его системе контрактов, о его связях с людьми, которые хотят втравить Гонконг в одну из самых ужасных катастроф, которую по последствиям можно сравнить, пожалуй, только с войной.
- Я кое-что слышал об этом раньше, - заметил Джейсон, вспоминая слова Мак-Алистера, сказанные им ранним вечером в Мэне, - и я все еще не верю в это. Когда убийцы убивают друг друга, то на остальных это отражается очень мало.
- Если жертвы этих убийств ограничиваются самыми обычными, заурядными личностями, то тогда ты прав. Но последствия будут совершенно другими, если жертвой станет крупная политическая фигура со стороны многочисленной и агрессивной нации.
Борн молча уставился на де Анжу.
- Китай? - наконец тихо спросил он.
Француз кивнул.

Предыдущая страница 11 Следущая страница


Превосходство Борна 12

- Пять человек были убиты на набережной Чжан Ши Цщян...
- Я знаю об этом.
- Четверо из убитых были людьми незначительными. Но пятый труп от них сильно отличался. Это был вице-премьер Народной Республики.
- Господи! - вырвалось у Борна, когда он вспомнил картину приближающегося к нему автомобиля с тонированными стеклами, с убийцей внутри и государственным регистрационным номером, автомобиля, принадлежащего правительству Китая.
- Поэтому, Дельта, я полагаю, что мой наемник должен быть уничтожен, прежде чем реализует очередной контракт, который всех нас утащит в пропасть.
- Мне очень жаль, но мне он нужен живым. Я должен доставить его кое-куда.
- И это уже история "твоей" жизни?
- Да, разумеется, только часть ее.
- Расскажи мне об этом, на сколько это возможно.
- Только то, что ты должен знать. Мою жену в буквальном смысле выкрали и увезли в Гонконг, а чтобы вернуть ее назад, я должен доставить им это твое чертово произведение. И вот теперь я на один шаг ближе к этой развязке, потому что, как я думаю, ты поможешь мне, а иначе...
- Угрозы здесь излишни, Дельта, - перебил его бывший рейнджер. - Я знаю, на что ты способен, а главное, что каждый из нас хочет одного и того же. Как говорится, боевые порядки смыкаются перед наступлением.

Глава 17

Кэтрин Степлс настойчиво предлагала немного смущенному гостю очередную порцию "Мартини". Свой почти нетронутый бокал она скромно отставила в сторону.
- О, нет, Кэтрин. У меня еще вполне достаточно, - заметил, нервно улыбаясь, ее гость и откинул со лба прядь темных волос. Это был тридцатилетний молодой человек, атташе американского консульства, Джон Нельсон. - Но мне чертовски неприятно, и я чувствую себя круглым дураком из-за этой истории с фотографиями, - добавил он. - Я еще раз извиняюсь, но я не могу забыть, что вы видели эти чертовы фотографии, именно сам факт, а не то, что вы спасли мою карьеру, а возможно, в каком-то смысле, и жизнь. - Но больше их не видел никто, за исключением инспектора Беллентайна. - Но мне достаточно позора, что "вы" видели их.
- Не думайте об этом, я достаточно повидала на свете, а кроме того, я вполне гожусь вам в матери.
- Это еще больше осложняет дело. Когда я вижу вас, я начинаю медленно опускаться в какую-то мерзкую грязь, и меня охватывает жуткий стыд.
- Мой бывший муж, не знаю где он теперь, как-то сказал, что нет и не может быть ничего грязного в сексуальных отношениях. Сначала я думала, что он сказал это, преследуя какие-то цели, но теперь я вижу, что он был прав. Послушайте, Джон, выбросьте все это из головы. Я думаю, что так будет лучше всего.
- Я постараюсь. - Появился официант с очередной порцией спиртного.
- Да, Джонни, и я надеюсь, что у тебя все будет хорошо. Ведь в консульстве ты занимаешь вполне достойное место.
- Если это место и остается у меня, то только благодаря вам и Беллентайну. - Нельсон сделал паузу и посмотрел на Степлс поверх кромки бокала. Затем, поставив его на стол, заговорил вновь: - А что случилось, Кэтрин? Почему я вдруг понадобился вам?
- Ну, просто мне нужен твой совет и, более того, даже помощь.
- Все, что угодно. Все, что только в моих силах.
- Не спеши, Джонни. Это дело еще терпит, и, возможно, я справлюсь с ним сама.
- Нет, нет. Откладывать ничего не надо. Чем я могу помочь?
- Мари Сен-Жак... Вебб, - произнесла Кэтрин, пристально наблюдая за лицом собеседника.
Нельсон моргнул, посмотрел на нее отсутствующим взглядом и, секунду помолчав, ответил: - Ничего. Это имя ничего не говорит мне.
- Хорошо. Тогда попробуем другое. Раймонд Хэвиленд.
- Могу вас заверить, что вы далеко не единственная, кто интересуется им. - Атташе вытаращил глаза и вздернул голову. - У нас все только и делают, что сплетничают на эту тему. Он ни разу не был в консульстве, даже не звонил нашему боссу, который очень хотел попасть вместе с ним на фотографию в газету.
- А есть какие-нибудь соображения, зачем он прилетел в Гонконг? Может, были какие-то слухи, наконец сплетни?
- Я не знаю, зачем он прилетел сюда, но я знаю, как это ни странно, что он остановился отнюдь не в отеле.
- Ну, можно представить, что у него здесь много друзей, которые занимают достаточно высокое положение, чтобы предоставить ему соответствующие условия...
- Я не спорю с этим фактом, предположим, что друзья есть. Но он не останавливался ни у одного из них.
- Ну?
- Дело в том, что консульство арендует дом в районе Виктория Пик, охрану которого несут морские пехотинцы, второй контингент которых два дня назад прибыл с Гавайев для несения усиленного дежурства. Этот факт не афишируется среди персонала консульства.
- И Хэвиленд находится именно там? - небрежно спросила она, опуская бокал.
- Почти на сто процентов. - Но только "почти"?
- Служба информации занимает соседний со мной офис. И когда возник вопрос, в каком отеле находится посол Хэвиленд, чтобы сообщить ему о полученных на его имя резолюциях конгресса, то от руководства последовал ответ, что нужно ждать, когда Хэвиленд позвонит сам.
- Да, значит он там, - заключила Степлс, задумчиво оглядывая зал ресторана. - Он укрылся в этом изолированном доме, чтобы заниматься разработкой операции.
- Вы думаете, что это как-то связано с этой женщиной, Мари Сен?..
- Сен-Жак. Да, мне кажется, что связь может быть прямая.
- А вы можете хоть что-то рассказать мне об этом деле?
- Не сейчас, и не потому, что не хочу, а ради твоей же безопасности. Если я права, и если кто-нибудь узнает, что ты обладаешь малейшей информацией, то, я уверена, тебя тут же отправят в Рейкьявик в одном нижнем белье.
- Но вы сказали, что не знаете о сущности этой связи?
- Конечно, - ответил она, делая глоток, - я могу и ошибаться. Практически, только ты можешь установить эту взаимосвязь.
- Я чувствую, что это очень тонкое дело. Мне надо подумать. - Нельсон взял в руку стакан, но через мгновенье опустил его на стол. - А если предположить, что я получил анонимный звонок?
- Например?
- Перепуганная женщина из Канады ищет хоть какую-нибудь информацию о своем пропавшем муже-американце?
- А почему она должна позвонить именно тебе? Ведь, насколько я знаю, она имела много рабочих контактов с правительственными службами, и следовало бы ожидать, что она скорее позвонит самому генеральному консулу. - Да, возможно, что это так, а кроме того, на коммутаторе могут проверить, что никакого звонка на самом деле и не было.
Степлс нахмурилась, затем подалась вперед и с новой энергией заговорила: - Есть способ распространить ложь немного по-иному. Основой должны быть реальные факты, которые опровергнуть невозможно.
- Каким образом?
- Предположим, что вас остановила, скажем на Гарден Роуд, женщина, увидевшая, что вы вышли из здания консульства. То немногое, что она успела рассказать, очень сильно взволновало вас. Она выглядела очень испуганной, и отказалась войти внутрь здания. Эта растерянная женщина искала своего мужа, предполагая, что он может быть где-то в Гонконге. Вы даже можете дать ее описание.
- Тогда начнем с описания.
Лин Вэньчжу сидел перед столом Мак-Алистера с записной книжкой в руке. Майор читал, а помощник Госсекретаря внимательно слушал. Это было сообщение из канадского консульства о странной посетительнице, описание которой отличалось от портрета Мари Сен-Жак Вебб, но с точки зрения сотрудника МИ-6 эти отличия были столь незначительными, что он был склонен считать, что это была их недавняя пленница.
- Как сообщила дежурная, на женщине была шляпа с широкими полями, туфли без каблуков и широкого покроя кофточка. Легко понять, что это был своего рода маскарад, а ее наивный вопрос о кузене, имени которого она почему-то не помнила, явно указывает на то, что она кого-то искала среди персонала консульства.
- Да, наверняка она нашла чье-то имя, - поддержал майора Мак-Алистер. - Но если она нашла, почему не договорилась о встрече? Ведь нельзя было терять время.
- Ты ее очень плохо знаешь, Лин. А я видел эту пару вместе и, должен сказать тебе, что они стоят друг друга. Взять хотя бы ту историю с пятью миллионами долларов, которые с ее помощью просто испарились, и даже официальный Вашингтон ничего не мог сделать.
- Чем больше я узнаю о ней, тем больше я ей восхищаюсь.
- Восхищайся сколько тебе будет угодно, только найди ее.
Раздался резкий телефонный звонок, и Мак-Алистер поднял трубку.
- Да?.. Нет, его сейчас нет. Кто?.. Да, безусловно, я передам ему. -Прикрыв трубку рукой, Мак-Алистер повернулся к майору. - Это звонит наш генеральный консул.
- Это означает, что что-то произошло, - заметил майор, с раздражением поднимаясь с кресла.
- Да, мистер Льюис. Я хочу, чтобы вы знали, как мы ценим ваше сотрудничество.
Неожиданно дверь открылась, и в комнату вошел Хэвиленд.
- Звонит ваш генеральный консул, господин посол, - вежливо сообщил китаец. - Мне показалось, что он спрашивал о вас.
- Черт возьми, опять приглашение на какой-нибудь очередной обед или дипломатический ужин! Сейчас нет для этого времени!
- Одну минуту, мистер Льюис. Посол только что появился. Я думаю, вы захотите сами поговорить с ним. - И Мак-Алистер протянул трубку Хэвиленду, который уже быстро подходил к столу.
- Да, Джонатан, это я. В чем дело? Что там у вас стряслось? - Он стоял очень прямо, уставившись в одну точку, которая располагалась где-то среди цветников, раскинувшихся перед широким окном. В комнате было тихо, пока Хэвиленд слушал. Наконец он произнес: - Благодарю тебя, Джонатан, ты все сделал абсолютно правильно. Никому ничего не говори, а я постараюсь этим заняться. Хэвиленд положил трубку и взглянул попеременно на Мак-Алистера и Лина.
- Наш прорыв, если это только прорыв, через неизвестность только что произошел. Но совсем в другом месте, где мы его и не ожидали, не в канадском, а в американском консульстве. Атташе по имени Нельсон был остановлен на Гарден Роуд женщиной из Канады, которая якобы пыталась отыскать своего мужа-американца. Нельсон предложил свою помощь и хотел проводить ее в помещение, но она очень твердо отказалась. Она не пошла ни в полицию, ни в офис.
- Она как-то объяснила это? - спросил Лин. - Она пришла за помощью, но тут же ее отвергла?
- Она сказала, что причины глубоко личные. Нельсон отметил, что она сильно нервничала и была переутомлена. Назвалась она Мари Вебб и сказала, что возможно ее муж сам обратился в консульство, разыскивая ее, и если Нельсон что-то узнает об этом, она позже позвонит ему.
- Но это не то, о чем она говорил по телефону в разговоре с мужем, запротестовал Мак-Алистер. - Она вполне определенно указывала на Канаду, точнее на канадское консульство.
- Ну почему вы так упорствуете? - парировал его Хэвиленд. - Ведь я не критикую вас, я просто хочу во всем как следует разобраться.
- Я не совсем уверен в том, что вам сообщил Льюис. Что-то здесь не так. Среди прочего, майор Лин имеет косвенные доказательства, что она все-таки была в консульстве Канады.
- Ну-у? - Посол взглянул на представителя МИ-6.
- Дежурная подтвердила это. Описание было достаточно близким, особенно, если учесть тот факт, что она прошла хорошую школу у Хамелеона. Предлогом для посещения она выбрала поиски своего кузена, о котором ее просила узнать семья. Но поскольку она почти не встречалась с ним, то его имя выскочило у нее из головы, как только она села в самолет. Дежурная дала ей справочник консульства, и женщина старательно просмотрела его.
- Она наверняка нашла кого-то, кто был знаком ей, - перебил его помощник Госсекретаря, - и скорее всего уже попыталась установить контакт. - Но это не противоречит вашим догадкам, Мак-Алистер, - заметил посол Хэвиленд с заметным упорством. - Она убедилась, что ее муж не появился на "улице с кленовыми деревьями", и она предприняла следующий шаг, который показался ей вполне уместным. Я имею в виду американское консульство.
- И все для того, чтобы ее могли обнаружить те, от кого она скрывалась в толчее улиц Гонконга? - не сдавался помощник Госсекретаря.
- Господин посол, - перебил спорящих майор, медленно отводя глаза от Мак-Алистера. - Насколько я понял из вашего разговора с генеральным консулом и, помня о вашем отношении к общей проблеме секретности этой операции, я полагаю, что мистер Льюис не информирован вами о происходящем. - Совершенно верно, майор.
- Но почему, в таком случае, он звонит об этом инциденте прямо сюда? В Гонконге очень часто бывают случаи, когда люди просто-напросто теряют друг друга на переполненных улицах, и никто не делает из этого сколько-нибудь значительных трагедий.
Последовало небольшое замешательство, после которого Хэвиленд, пытаясь подавить внутренние сомнения, пояснил:
- Джонатан и я тесно сотрудничали много лет, - начал он, но уже без прежней убежденности. - Он бывает иногда легкомыслен, но при этом далеко не глуп, в противном случае он не был бы на этом месте. Поэтому обстоятельства, при которых атташе из его персонала был остановлен неизвестной женщиной... Льюис знает меня, и поэтому, сделав некоторые выводы, он решил сообщить мне об этом. - Дипломат повернулся к Мак-Алистеру и продолжил прежним непререкаемым тоном: - Перезвоните Льюису, Эдвард, и скажите ему, что вы сами переговорите с Нельсоном. Я хочу, чтобы вы расспросили его самым подробным образом обо всем, что вы считаете важным в данной ситуации. Я буду слушать по параллельному телефону.
- Но согласитесь, что здесь что-то не так.
- Да, - глядя на китайца, ответил Хэвиленд. - Майор очень быстро почувствовал это, а я, однако, нет. Я попробую изложить его мысль несколько другими словами. Вопрос даже не в том, почему Льюис позвонил мне, а почему этот атташе пришел к "нему". Ведь то, что женщина, находясь в шоке, отказалась от помощи полиции или официальных властей, факт сам по себе малозначительный. Его можно было объяснить всего лишь причудой взбалмошной посетительницы. Во всяком случае, это дело не относится к компетенции генерального консула. Звоните Льюису, Эдвард.
- А чем закончились ваши переговоры со специальным уполномоченным Канады? Будут они сотрудничать с нами?
- Во всяком случае, с их стороны было подтверждено, что нам предоставят список всех сотрудников канадского консульства, кто когда-либо сталкивался в своей работе с Мари Сен-Жак. Пока далее этого они идти не собираются.
- Но вы объяснили им, что это делается для ее же блага?
- У меня создалось впечатление, что наш канадский друг сомневается относительно моих умственных способностей. Звоните Льюису, Эдвард, бог знает, когда мы получим эти бумаги из Оттавы. Не исключено, что их пошлют сюда самой малой скоростью, например, сначала поездом до Ванкувера, а затем самым медленным фрахтом до Гонконга, где он в конце концов будет потерян в мужском туалете. По крайней мере сейчас у нас в руках есть синица в виде американского атташе, поведение которого выглядит как минимум странным. Он очень резво прыгает через заборы, когда в этом нет никакой необходимости.
- Я несколько раз встречался с Джоном Нельсоном, сэр, - вступил в разговор китаец. - Он показался мне очень способным, а учитывая его знание китайского языка, он весьма популярен среди персонала консульства.
- Я думаю, не является ли он кое-чем еще, майор? - задумчиво заметил Хэвиленд.
Нельсон с облегчением положил трубку. Капли пота стекали с его лба, мешая глазам. Он стряхнул их рукой, удовлетворенный тем, что выдержал этот разговор, не упустив ни одной детали, и почти спокойно противостоял ударам, наносимым Мак-Алистером, хотя внешне они выглядели вполне дипломатично. Разговор закончился тем, что помощник Госсекретаря будет ждать звонка от Нельсона, если эта странная женщина обратится к нему еще раз.
Конечно, он понимал, что целью этого разговора было выяснить, кто может стоять за этим, и Нельсон вновь подумал о Кэтрин Степлс. Несомненно, что с этой минуты ее окружение будет плотно затянуто невидимым занавесом реальной опасности. Нечего было и думать о том, чтобы дозвониться до нее по служебному телефону, так как наверняка все телефоны консульства были уже под контролем. Но он очень хотел задать ей несколько вопросов, некоторые из которых были весьма непростыми. Выходя из кабинета, он вновь представил ее себе как самую сильную и энергичную женщину из всех, кого он когда-либо встречал, но одновременно его не оставляла мысль о каком-то безотчетном страхе, промелькнувшем в ее глазах во время их последней встречи. В это мгновенье перед ним была совершенно другая Кэтрин Степлс, которой он никогда не знал.
- Он фактически завернул назад все ваши вопросы, заявил Хэвиленд, входя в комнату в сопровождении тучного майора. - Вы согласны со мной, Лин?
- Полностью, и это подтверждает тот факт, что он заранее был готов к ним.
- Это значит, что его кто-то подготовил!
- Но этот же факт говорит еще и о том, что жена Вебба все-таки встретилась с кем-то, кого она знала, и успела все рассказать. -Мак-Алистер подался вперед, опираясь на стол локтями, а ладонями рук поддерживая голову.
- В конце концов, вы оказались правы, - заговорил посол, глядя вниз, на сидящего Мак-Алистера. - Париж, улица с рядами кленов. Все это повторилось с дьявольской неизбежностью, и теперь не вызывает сомнений. Нельсон наверняка работает на кого-то в канадском консульстве, с кем имеет связь Мари Сен-Жак.
- Дайте мне один день, - вступил в разговор майор из МИ-6, возможно, что я смогу что-нибудь отыскать. И если все будет удачно, мы узнаем, кто этот человек.
- Нет, это слишком много, - возразил Хэвиленд, - я думаю, что вы должны попытаться сделать это сегодня до восьми вечера. Делайте что угодно, майор, но попытайтесь что-нибудь выяснить.
- А что будет после восьми, господин посол? Что последует за этим?
- А затем мы примемся за нашего атташе. Конечно, я предпочел бы использовать его втемную, без всяких ненужных объяснений, но я боюсь, что мы упустим ее.
- Я попытаюсь, господин посол, сделать все, что смогу.
- А если мы ошибаемся, - вновь заговорил дипломат, когда китаец закончил свои уточнения, - если этот Нельсон никаких подробностей не знает, то я готов нарушить все правила. Меня не интересует, как именно это будет сделано и кого вы наймете для этой грязной работы, но каждый, кто работает в этом консульстве будет находиться под контролем днем и ночью. Я уверен, что кто-то прячет ее.
- Кэтрин, это говорит Джон, - быстро произнес Нельсон, стараясь как можно плотнее держать трубку платного телефона на Альберт Роуд.
- Ты позвонил очень удачно, - ответил Кэтрин. - Сегодня был очень напряженный день, но все-таки можно попытаться выкроить несколько минут для аперитива, и ты расскажешь мне о делах в Канберре. Но сначала ответь мне на один вопрос. Я была права относительно своих предположений?
- Мне надо увидеть вас, Кэтрин.
- Ты не хочешь дать мне даже никакого намека?
- Я хочу вас увидеть. Вы свободны сегодня?
- У меня полностью занят ближайший час.
- Ну, а если позже, скажем, в пять? Есть такое местечко, называется "Обезьянье дерево"...
- Я знаю, где это.
Нельсон положил трубку. Больше ничего не оставалось, как идти назад в консульство. Он не мог отсутствовать на работе в течение почти трех часов после разговора с Мак-Алистером. Он слышал, что помощник Госсекретаря проработал в Гонконге около семи лет и уехал отсюда как раз перед прибытием Нельсона. Теперь он вновь появился здесь. Почему? Почему дом на Виктория Пик так тщательно оберегается от посторонних? И главное, почему так была напугана Кэтрин Степлс? Он был обязан ей своей жизнью, но в некоторые вопросы ему хотелось бы внести ясность. И он принял такое решение.
Телефонный звонок заставил майора Вэньчжу отвлечься от размышлений и поднять трубку.
- Да?
- Наш объект взял такси на Пик Трэм до Ван Чай. Сейчас он находится в кафе "Обезьянье дерево". Я пока рядом с ним, и могу хорошо видеть его окружение.
- Это уединенное, но в то же время очень переполненное место, задумчиво произнес майор. - Кто-нибудь присоединился к нему?
- Пока нет, но он заказал столик на двоих.
- Я постараюсь быть там как можно быстрее, а если вы будете вынуждены уехать, то мы свяжемся по радио. Номер вашей машины 7?
- Да, автомобиль номер 7, сэр... Подождите! Секунду! К его столу подходит женщина. Он привстал.
- Она вам знакома?
- Здесь все-таки темновато, сэр. Нет, я не знаю кто эта женщина.
- Тогда попробуйте заплатить официанту, пусть затянет их обслуживание, но так чтобы это не выглядело слишком явно, хотя бы на несколько минут. Я попробую использовать нашу машину скорой помощи с сиреной, чтобы сократить время в пути.
- Кэтрин, я стольким обязан вам, и мое желание помочь вам очень велико, но мне хотелось бы знать немного больше, чем вы рассказали мне до сих пор.
- Так все-таки, есть связь между Хэвилендом м Мари Сен-Жак?
- Я не могу подтвердить это, потому что мне не пришлось говорить с ним самим. Однако я разговаривал с другим человеком, о котором слышал очень много противоречивых мнений, который прощупывал меня подобно вам, когда вы вернули мне фотографии прошлой ночью.
- Вам показалось, что я именно так вела себя? Мне это даже не пришло в голову.
- Я не хочу сказать, что вы делали это явно, но это проскальзывало в манере разговора.
- Джонни, поверь мне, мы можем столкнуться с чем-то таким, чего никогда не должны были касаться, и наших знаний может не хватить для принятия собственного решения.
- Но я должен принять решение, Кэтрин. Где этот чертов официант?
- Я не переживаю по этому поводу.
- Но мне немного неловко. Я обязан вам всем, и я знаю, что вы не будете использовать эти фотографии против меня, ведь они могут уничтожить все, что я...
- Я отдала все, что у меня было, и мы вместе сожгли все негативы.
- Так значит тем более, мой долг остается, разве это не ясно? Этот мальчик, сколько ему было? Лет двенадцать?
- Ты не мог этого знать, ведь ты был под действием наркотиков. - Вся моя жизнь может рухнуть в одно мгновенье! И тогда не будет никакого будущего, а лишь только путешествие в ад!
- На самом деле все уже позади, и не нужно устраивать здесь эту мелодраму. Я просто хотела узнать, каков результат твоего разговора? Почему так трудно установить эту связь между Хэвилендом и Мари Сен-Жак? Я бы тогда знала, что мне делать.
- Потому что если я это сделаю, я должен буду рассказать Хэвиленду то, что я рассказал вам.
- Тогда давай перенесем наш разговор на час позже.
- Почему?
- Потому что у меня все же осталось несколько "тех" фотографий. Они находятся в моем служебном сейфе, - солгала Кэтрин Степлс.
Нельсон от неожиданности откинулся на спинку стула, ошеломленный и испуганный.
- Господи! Я не могу поверить в это!
- Попытайся понять, Джонни. Мы случайно оказались на поле, где играют в жестокие игры, которые проводятся в интересах наших двух стран. Мари Сен-Жак, можно сказать моя подруга, чья жизнь - ничто в глазах людей, устанавливающих правила этих игр. Они используют ее и ее мужа в своих грязных операциях, а потом попытаются избавиться от них! Позволь мне еще кое-что сказать тебе, Джонни. Я ненавижу ваше ЦРУ и ваш Государственный Департамент с его отделом консульского управления. И когда я вижу, что такие операции разворачиваются у меня на глазах, чтобы подвергнуть их новому испытанию, я постараюсь узнать, как они собираются сделать, и поступить соответствующим образом.
- О Господи... Наконец появился официант с бокалами, и когда Кэтрин подняла глаза, чтобы сделать соответствующий моменту жест, она увидела человека в телефонной будке, которая располагалась в глубине переполненного коридора. Он явно наблюдал за ними. Она перевела взгляд.
- Так к чему же мы пришли, Джонни? - продолжила она. - Договорились или нет?
- Считайте, что договорились, - почти прошептал Нельсон, поднимая свой бокал.
- Дом на Виктория Пик?
- Да.
- Кто этот человек, с которым ты разговаривал?
- Мак-Алистер. Помощник Госсекретаря Мак-Алистер.
- Господи!
Боковым зрением она заметила какое-то движение в коридоре. Слегка повернув голову, чтобы расширить угол обзора, Кэтрин увидела громадного человека, направляющегося в сторону телефонной будки. В Гонконге был только один человек такой комплекции: майор Лин Вэньчжу из специального отдела МИ-6! Американцы вербовали самых лучших, но это не обещало ничего хорошего ни для Мари, ни для ее мужа.
- Ты не сделал ничего плохого, Джонни, - проговорила Степлс, поднимаясь из-за стола. - Мы продолжим наш разговор, когда я вернусь. Мне надо привести себя в порядок, кажется я немного понервничала во время нашей беседы.
Она миновала удаляющегося китайца, и зашла в дамскую комнату, откуда вышла через несколько секунд с двумя другими женщинами и быстро направилась в противоположную сторону коридора, где был вход на кухню. Не обращая внимания на оторопевших поваров и официантов, она молча отыскала выход на улицу и оказалась на Глостер Роуд. Там она свернула налево и быстро пошла вперед, отыскивая платные телефоны.
- Алло?
- Мари, немедленно уходи из квартиры! Моя машина стоит в гараже, ты найдешь его, если пройти один квартал вправо от дома. Там хорошо видна красная надпись: "МИНГ"! Как можно быстрее приходи туда! Я встречу тебя. Поторопись!
Степлс остановила такси.
- Женщину зовут Степлс, Кэтрин Степлс! - резко говорил в трубку Лин Вэньчжу, стараясь заглушить шум, прорывающийся из помещения кафе. -Поставьте диск с данными по канадскому консульству и отыщите ее адрес! Быстрее! - Ожидание было недолгим, и, получив ответ, майор дал новые указания. - Если один из автомобилей с радиоустановкой находится поблизости, пошлите его в сторону кафе, если нет, то отыщите немедленно любой свободный. - Лин выслушал своего собеседника и после небольшой паузы добавил: - Женщина-американка. Если вы ее опознаете, то приближайтесь и забирайте в машину. Я скоро буду там.
- Номер пять, номер пять, отвечайте! - монотонный голос оператора продолжал вызывать автомобили.
- Пятый номер слушает вас, - раздался наконец голос абонента. - Я получил ваши указания и готов двигаться к цели.
- Еще раз повторяю направление: Ботанический сад со стороны Эбьюнот Роуд - это кратчайший путь. - Дальше следовал адрес Кэтрин Степлс. - Цель: женщина-американка, выследить и задержать.
- "Айяааа", - почти прошептал запыхавшийся агент из специального отдела МИ-6.
Мари старалась действовать спокойно, по крайней мере, настолько, насколько ей это удавалось. Ситуация складывалась до ужасного нелепо, но была смертельно опасной. Она только что приняла ванну, и теперь, в халате, который ей оставила Кэтрин, приводила себя в порядок. Звонок телефона был для нее полной неожиданностью, и еще большей неожиданностью было все услышанное по нему.
"Что могло произойти"? Ведь Кэтрин не принадлежала к тем людям, которые любят командовать по каждому пустяку. Она всегда старалась избегать резких выражений, и никакая агрессивность в поведении ей свойственна не была. Для того, чтобы заставить ее вести себя именно так, должно было случиться что-то чрезвычайное. Как ни мало оставалось времени, Мари старалась соблюдать основные требования элементарной маскировки. В ванной она нашла пачку заколок и убрала с их помощью волосы в пучок, пристроив поверх ту дурацкую шляпу, в которой она посещала консульство. На ногах она решила оставить комнатные туфли без каблуков. Кофта и юбка были немного влажными, так как не успели просохнуть после стирки. Но обращать внимание на такие мелочи было бы просто безрассудным.
Выйдя в коридор, а затем в холл, Мари задумалась на секунду, глядя на поблескивающие двери лифта. Соблазн был велик, но внутренний голос настойчиво повторял ей одно и то же: "Избегай лифта, всегда, когда это возможно. Лифт - это потенциальная ловушка". Цюрих, Джейсон Борн. Отыскав глазами дверь пожарного выхода, она быстрыми шагами направилась прямо к ней. Сдерживая дыханье, она открыла дверь и ступила на лестницу. Спустившись вниз, Мари прошла через узкий коридор к выходу, не обращая внимания на входящих и выходящих людей. На улице, подчиняясь первому рефлекторному воздействию, она свернула направо и быстро зашагала по тротуару, постепенно ускоряя и ускоряя шаг, а потом побежала, заметив краем глаза автомобиль, развернувшийся у входа в Ботанический сад. Машина, сделав резкий поворот налево, неслась прямо на нее. Заскрипели тормоза, и из открывшейся двери выскочил человек и побежал ей навстречу.

Глава 18

Мышеловка захлопнулась. Мари вскрикнула, скорее инстинктивно, когда агент-китаец приблизился к ней и вежливо, но настойчиво взял за руку. Она узнала его, поскольку он принадлежал к "ним", к той армии государственных чиновников, которые окружали ее всего несколько десятков часов назад. Тогда она "закричала". Это был не крик неожиданно испугавшейся женщины, а сценический дебют актрисы, прошедшей краткий курс мастерства в далеком Париже. Постепенно начинала собираться толпа. Люди останавливались, создавая затор на улице и вызывая этим дальнейшую эскалацию паники. Женщины, стараясь уберечь детей от толпы, отбегали в сторону, поглядывая кругом в поисках полиции.
- Пожалуйста, мисс!.. - почти кричал китаец, стараясь, однако, контролировать свои эмоции. - Вам не причинят никакого вреда. Позвольте проводить вас к автомобилю. Это только лишь в целях вашей защиты.
- Помогите! - продолжала кричать Мари по мере того как толпа продолжала расти. - Этот человек ограбил меня! Он украл все мои деньги вместе с сумочкой!
- А ну остановись, приятель, - проговорил пожилой англичанин, пробиваясь вперед и поднимая свою трость. - Я послал людей за полицией, но пока они появятся, я, клянусь всеми святыми, разнесу твою башку, если ты не отстанешь от этой женщины!
- Пожалуйста, сэр, - настаивал человек из МИ-6, - это дело касается только официальных властей, и я могу показать вам свое удостоверение.
- Спокойно, - раздался громкий голос с явным австралийским акцентом, в тот момент, когда через толпу прорвался высокий человек, вежливо отодвигая в сторону пожилого англичанина. - Вы очень смелый человек, сэр, но с этой шпаной должен разговаривать кто-то помоложе! - Австралиец подобно великану надвигался на китайца. - А ну, убери свои грязные руки от леди, уличная мразь!
- Пожалуйста, сэр, отойдите. Это досадное недоразумение, но я уверяю вас, что дело очень серьезно. Леди находится в опасности, и ее должны допросить официальные власти.
- Но на тебе нет никакого мундира! Откуда я знаю, что ты представляешь эту самую официальную власть!
- Позвольте мне показать вам мои документы.
- То же самое он говорил мне, когда напал на меня на Гарден Роуд! истерически закричала Мари. - Он отобрал у меня сумочку, теперь ему нужны мои драгоценности! Он лжет! Он долго преследовал меня! - Мари понимала, что сами слова, которые она выкрикивала, не имели никакого значения. Она рассчитывала только на общее возмущение толпы, на тот накал страстей, пользоваться которым учил ее Джейсон Борн.
Тем временем австралиец схватил китайца за плечо, поворачивая его влево. Но китаец сделал резкое вращательное движение, и его правая нога, описав полукруг, врезалась в живот австралийца. Человек согнулся и опустился на колени.
- Ведь я просил вас не вмешиваться, сэр!
- Ты попросил об этом "меня", косоглазый сукин сын?
Австралиец поднялся, устремив свое тело в сторону китайца, заставляя того отступить под натиском кулаков. Толпа зашумела, возникло новое замешательство, и тут рука Мари оказалась свободной! Тем временем свалка на улице разрасталась, а вдали уже слышались сирены полицейских машин.
Неожиданно новое вторжение разорвало установившийся шум общей свалки. Три автомобиля, среди которых была и машина скорой помощи, непрерывно сигналя, резко остановились, громко визжа шинами и тормозами, и заблокировали проезжую часть улицы.
Мари прорвалась через толпу, выбралась на противоположный тротуар и бросилась в сторону виднеющейся надписи "МИНГ" менее чем в половине квартала от нее. Туфли свалились с ее ног, и теперь она бежала босиком, не обращая внимания на боль. Неожиданно, голос, усиленный радиоустановкой, перекрыл шум улицы.
- Миссис Вебб! Миссис Вебб, я прошу вас, остановитесь! Вам все объяснят, но только остановитесь, ради бога!
Мари сделала неожиданный поворот и, пригибаясь как можно ниже, побежала назад, стараясь держаться вдоль обочины дороги. Толпа скрывала ее, и она направилась туда, где ее только что пытались захватить. Осторожно выглянув через плечи и головы сбившихся в тесные группы людей, она смогла увидеть, что майор-китаец теперь бежал в противоположном направлении! По-прежнему пригибаясь к земле, она быстро пробежала по широкой улице ко входу в Ботанический сад и остановилась под деревом, недалеко от входа, стараясь не терять из вида надпись "МИНГ". Мари видела, что китаец пробежал мимо гаража вперед на несколько кварталов, постоянно оглядываясь по сторонам.
В этот момент раздался автомобильный сигнал, четыре коротких гудка. Повернувшись в направлении звуков, Мари увидела, что из окна автомобиля ей машет рукой Кэтрин Степлс.
- Быстрее сюда! - закричала она, приоткрывая дверь.
- Он видел меня!
- Быстрее! - продолжала кричать Кэтрин.
Мари быстро забралась на переднее сиденье рядом с ней, и машина, резко развернувшись, помчалась в переулок, где был виден красный указатель разрешения поворота направо: "Центр. Деловой район".
- Кэтрин! - продолжала кричать Мари. - Он видел меня!
- Еще хуже то, что он видел машину.
- Двухдверный зеленый "Мицубиси"! - прокричал в микрофон Лин Вэньчжу, стараясь сохранять положение карманной рации в нужной позиции. - Номерной знак АОR-5350. Трех первых букв будет достаточно, чтобы провести оповещение всех полицейских постов! Пассажир и водитель должны быть задержаны без всяких объяснений! Это дело находится в компетенции правительственных служб. Выполняйте! Немедленно!
Степлс свернула на Айс Хаус стрит, где она знала небольшой гараж с платной стоянкой недалеко от отеля "Мандарин". - Нам нужно взять другой автомобиль, - объяснила Кэтрин. - У меня есть знакомые в этом отеле, добавила она, протягивая несколько гонконговских долларов дежурному. Предоставив машину в полное распоряжение дежурного по гаражу, она вышла на тротуар. - Идем, - обратилась она к Мари, - и старайся держаться все время в тени, поближе к зданию. Как ты себя чувствуешь?
- Лучше об этом не вспоминать.
Обе женщины подошли к боковому входу в отель и, поднявшись по ступеням, оказались в затененной части большого холла.
- Справа есть дамская комната, подожди меня там, это как раз сзади магазина.
- Я вижу указатель. А ты не знаешь, нет ли здесь аптеки?
- Тебе не следует лишний раз проходить через холл, я уверена, что твое описание разослано во все мыслимые места.
- Я понимаю, но не могла бы ты сама посмотреть... Видишь, что у меня с ногами?! Мне нужен хотя бы вазелин и какие-нибудь тапочки...
- Я посмотрю, но время нам очень дорого... Иди туда, - она махнула рукой, - не надо мозолить людям глаза.
Лин Вэньчжу посмотрел на часы. Было 6:34, и до восьми оставалось совсем немного времени. Майор вызывал своего помощника.
- Мы должны проверить каждый гараж, все агентства по аренде здесь и на Коулуне, которые известны полиции.

Предыдущая страница 12 Следущая страница


13 Роберт Ладлэм

- Да, сэр, но у этой женщины, Степлс, могут быть друзья, у которых она может одолжить машину, и в этом случае все наши поиски бесполезны.
- Мы должны работать только над тем, что нам удается проконтролировать. И, кроме того, из того, что я знаю о сотруднице канадского консульства Степлс, следует, что она всегда работает в одиночку и не будет подключать к своим проблемам посторонних.
Кэтрин Степлс подошла к столу дежурного отеля "Мандарин", немного раздосадованная тем, что она не знает двух молодых клерков, сидевших за столом. Ей был нужен кто-то, кого она знала, чтобы как можно быстрее уладить свои дела. Это был единственный способ добиться чего-нибудь в Гонконге. Для этого лучше всего подошел бы Ли Тенг, главный консьерж отеля. А именно он был занят тем, что успокаивал богатую даму, багаж которой вместо Гонконга был отправлен в Бангкок.
Прошло достаточно, на ее взгляд, времени, прежде чем она услышала высокий голос, заставивший ее вздрогнуть.
- Кэтрин! Пожалуйста, не волнуйтесь, мисс Кэтрин!
Она повернулась очень медленно и очень напряженно.
Это был Ли Тенг, который все-таки сбежал от многочисленных и беспокойных гостей.
- Я увидела, что вы были заняты с гостями, и решила подождать. У меня есть кое-какие трудности.
- А я увидел вас совсем недавно. Сейчас такая суета с гостями...
- Я знаю о ваших затруднениях с этой дамой...
- И я знаю о ваших проблемах, Кэтрин.
- Я не совсем понимаю, Тенг? Прошу прощенья, но до меня не сразу дошел смысл того, что вы сказали... Тенг посмотрел на прилавок для дежурных и, видимо, чем-то остался недоволен.
- Пойдемте отсюда, - произнес он тихо, осторожно беря Кэтрин за руку и уводя ее в сторону от прилавка. Здесь он чувствовал себя менее напряженно и, достав из кармана небольшой лист перфорированной бумаги, он протянул его насторожившейся женщине. Это было сообщение, отпечатанное на компьютере.
- Четыре копии были переданы персоналу управляющим. Я умудрился получить три, но четвертая все-таки попала под прилавок к дежурным клеркам.
"Очень срочно. Женщина из Канады по имени Кэтрин Степлс может попытаться арендовать автомобиль для личных целей. Ей пятьдесят семь лет, седые подкрашенные волосы, рост средний, стройная фигура. Все сообщения и контакты через Четвертое Центральное Управление полиции".
- Послушай, Тенг, один из клерков предложил мне автомобиль с шофером. - "Он" смог получить аренду в такой час? Подождите меня здесь и не выходите на свет.
Тенг прошел к прилавку и сказал сидевшему там клерку: - Наш заказчик передумал. Она нашла знакомых, у которых есть машина, и они отвезут ее.
- Хорошо, тогда я скажу нашему шоферу, чтобы он не беспокоился.
Тенг вернулся к Степлс. - Если у вас нет денег, я могу помочь, но только не пользуйтесь кредитной карточкой.
Она взяла протянутые ей банкноты. - Я, наверное, должна что-то объяснить?
- В этом нет необходимости, Кэтрин. Что бы ни утверждало Четвертое Управление полиции, я знаю, что вы очень порядочный и честный человек, и я знаю, что мои деньги не пропадут.
- Да, мне пока не удается убежать, - с трагической улыбкой произнесла она, но шутливое настроение ей явно не удавалось.
- Пешком вам идти не придется. Один из наших шоферов кое-что должен мне, и сейчас он как раз находится в гараже. Он отвезет вас.
- Вы упустили женщину, - резко заявил посол Хэвиленд, глядя на майора и Мак-Алистера. - Поэтому единственная возможность задержать ее - завтра на Американо-Канадской конференции, которая состоится в четыре часа. Она должна вернуться! Поэтому все ваши посты должны оставаться на местах. Приведите ее ко мне!
- Но мы нарушаем все дипломатические нормы. Она может заявить протест.
- Нарушайте любые нормы, но только доставьте ее сюда! У нас нет ни минуты на промедление!
В сопровождении двух агентов разъяренная Кэтрин Степлс была доставлена на Виктория Пик. Было 11:35, когда она встретилась лицом к лицу с послом Хэвилендом и помощником Госсекретаря Мак-Алистером. Солнце уже поднялось над заливом, и сад за широким окном напоминал уголок рая.
- Вы заходите очень далеко, Хэвиленд, - заявила Степлс с ледяными ноткам в голосе.
- Должен заявить вам, миссис Степлс, что это вы, а не я, скомпрометировали должностное лицо нашей дипломатической службы. Прошлой ночью этот молодой человек явился сюда и рассказал нам всю эту малоприглядную историю. Небольшой грязный сюжет, а?
- Чертов дурак! И поскольку вы произнесли это слово "грязный", то никакие его поступки не могут оправдать всю мерзость ваших действий. - Не останавливаясь на этой фразе, она повернулась в сторону помощника Госсекретаря. - А это, как я понимаю, штатный лжец по имени Мак-Алистер.
- Вы очень проницательны, - ответил тот.
- Кто дал вам право подменять собой Всевышнего? Любому из вас? Разве вы не понимаете, что вы сделали с этими людьми? Что вы хотите добиться от них?
- Да, мы знаем это, - ответил посол. - Вернее, я знаю.
- Но и она знает тоже, что все рассказы Мак-Алистера о жене местного тайпина, якобы убитой в Макао, не больше, чем выдумка. У меня есть свои источники информации, которые подтверждают, что этих фактов никогда не было! Зато есть факт манипулирования гражданами Канады со стороны ваших грязных спецслужб, за что вы, я думаю, должны будете ответить. Хочет мое правительство или нет, но я обращусь во все газеты, и я добьюсь, чтобы все это было предано гласности. Вы ничем не отличаетесь от этих варваров из КГБ. Я устала от вашей мерзости, и весь мир устал не меньше моего!
- Моя дорогая дама! - не выдержав, почти закричал дипломат. Было видно, что он теряет остатки контроля над собой. - Делайте, что хотите, но сначала выслушайте меня! И если после этого вы захотите продолжать войну, то можете это делать! Как говорится, мои дни уже катятся вниз, но я не хочу, чтобы это произошло с миллионами других! Я хочу сделать все, что в моих силах, для того чтобы уберечь человечество от нового безумия. Но вы можете не согласиться с этим, ну что ж, тогда делайте свою игру! Но только, ради Бога, возьмите на себя ответственность за последствия!

Глава 19

Поставив стул немного удобнее, Борн который уже раз разбирал и собирал пистолет, полученный от китайца при переходе границы. Он отвел в сторону спусковой механизм и разглядывал канал ствола в свете стоявшей недалеко от него лампы. После этого он еще и еще чистил и смазывал все детали, пока они не приняли идеальный вид.
Этот процесс помогал ему скоротать время. Он уже осмотрел арсенал вооружений, который находился в квартире де Анжу, и, поскольку все оружие было хорошо упаковано, он решил остановиться на пистолете. Они договорились, что до наступления темноты Джейсон не будет покидать квартиру, где ему гарантирована относительная безопасность. Де Анжу арендовал ее всего лишь две недели назад через адвоката-посредника, с которым никогда лично не встречался и, естественно, использовал при этом фальшивые документы.
Закончив в очередной раз сборку оружия, Борн легким движением загнал на место снаряженную обойму и, встав со стула, подошел к окну. Перед ним раскинулось широкое пространство залива, за которым начиналась территория Народной Республики, не переставшая быть предметом зависти для тем немногих, кто знал, как управлять механизмами человеческой агрессивности. Ничего не изменилось на Земле со времен сотворения мира, и существующие границы всегда оставались лишь иллюзией, с помощью которой на некоторое время удавалось сохранить контроль над населением, чтобы потом разрушить их тем или иным способом.
Посмотрев на часы, Джейсон отметил про себя, что время идет очень медленно. Было только пять часов, и послеполуденное солнце медленно катилось к закату. Он ждал возвращения де Анжу, который отправился в отель "Полуостров" чтобы забрать кое-какие вещи из номера Борна. Присутствие де Анжу вызвало поток былых воспоминаний, связанных с "Медузой" и Парижем, из которых он еще раз сделал вывод о достаточно высоком профессионализме Француза и его прагматизме. Поэтому задержка с его возвращением не вызывала у Джейсона обычного нервного раздражения, а наоборот, он считал, что без какой-то важной причины Француз не задержался бы так надолго. Если случилось самое худшее и он погиб в каком-то нелепом инциденте, то это был бы тяжелый удар для Борна, который хотел использовать таланты бывшего рейнджера в деле, которое для самого Борна было почти невыполнимым, так как исход его был связан с жизнью и смертью Мари.
Постепенно его мысли вновь вернулись к эпизодам встречи в Закрытом Городе, где ему было недвусмысленно заявлено, что Мари погибнет, если с его стороны будут попытки проникнуть в тайну отеля "Лисбоа" в Макао.
Тем не менее, несмотря на всю внешнюю убедительность этой сцены, включая удар рукой по спинке стула, во всем облике китайца было что-то опереточное, оторванное от жизни, что сразу почувствовал Дэвид Вебб, на мгновенье проявившийся в той грязной, обшарпанной комнате. Кто был этот тайпин? Ответ мог бы быть в отеле "Лисбоа", и таланты де Анжу должны были помочь ему разобраться с этим запутанным делом. Он рассказал ему очень немногое из этих событий и теперь был готов рассказать больше, включая эпизод двойного убийства в отеле, оружие, использованное тайпином. Возможно, что де Анжу будет задавать вопросы, которых он раньше не задавал, и если на них будет даны ответы, то дело продвинется еще на один шаг. В этот момент за дверью послышались шаги, и Борн, управляемый многолетним инстинктом, занял позицию вдоль стены, направив оружие на входную дверь, которая в этот момент медленно открылась.
Джейсон резко двинул ее в сторону вошедшего, одновременно приставляя оружие к его голове, но тут же опустил пистолет, узнав Француза, который пытался протиснуть в комнату застрявший в дверном проеме чемодан.
- Так можно остаться и без головы, Эхо, - пытаясь унять возбуждение, произнес Борн, употребив старое прозвище Француза, бытовавшее еще во времена их походов в джунглях Там-Квуана. - Ты мог бы заранее позвонить по телефону!
- А ты, как в былые времена, когда выводил нас через засады, так и не прилег? Я не звонил, потому что не хотел беспокоить тебя. Я рассчитывал, что ты должен немного отдохнуть. Поставив чемодан на пол рядом со стулом, Француз добавил: - У нас нет времени.
Из большого пакета он достал две армейские униформы, две кобуры для пистолетов и две форменные фуражки. - Это форма полицейских Гонконга, заметил Джейсон, наблюдая за ним.
- Скорее Коулуна, - ответил Француз. - У меня в кармане лежат соответствующие документы. Мы должны использовать этот шанс, Дельта! Поэтому я так задержался. Аэропорт Кай Так - очень многолюдное место! Конечно, гарантировать ничего нельзя, но все меры должны быть приняты. Я готов поставить свою жизнь против этого зарвавшегося маньяка...
- Начни, пожалуйста, с начала, - остановил его Борн.
- Как только мы переоденемся, - согласился Француз, снимая рубашку. -Поторопись! Нас ждет моторная лодка, и через сорок пять минут мы должны быть на Коулуне! Держи! Это твое! Меня просто тошнит, когда я вспоминаю, сколько денег я потратил на все это!
- Но почему ты так уверен, что он может быть именно в аэропорту?
- Убийство уже спланировано. На этот раз - это Верховный Губернатор. - Что?
- Я вышел из отеля "Полуостров" с твоим чемоданом и направился к парому Стар Ферри, полагая, что на нем можно добраться быстрее, чем на такси через туннель. На Солсбери Роуд я заметил семь патрульных машин, которые на огромной скорости, обгоняя друг друга промчались в неизвестном направлении. У меня есть кое-какие связи, и через человека, близкого к властям, которого я застал у телефона, я получил совет подождать еще немного, и тогда смогу увидеть еще десяток патрульных машин и примерно столько же фургонов, которые направятся в аэропорт Кай Так. Те, которых я уже видел, были передовые отряды по обеспечению безопасности. Они явно получили информацию от своих скрытых источников о возможном покушении. Дело в том, что губернатор возвращается из Пекина сегодня ночью вместе с чиновниками из Форин Офис, одновременно с китайской торговой делегацией. Там будут журналисты, телевидение, представители официальных кругов. Обе стороны заинтересованы, чтобы не было никаких эксцессов. А на завтра назначена важная встреча представителей деловых кругов. - Да, сценарий разворачивается, - заметил Борн, на мгновенье приостанавливая свои занятия по переодеванию. - Ведь убить можно не только Верховного Губернатора, но и кого-то из секретариата по иностранным делам, или чиновника из Центрального Комитета. Сколько еще последует жертв, прежде чем развернется заключительная сцена этой драмы? Этому должен быть положен конец.
- Мои соображения до сих пор были достаточно простыми, - задумчиво проговорил де Анжу. - Я вижу, что коррупция охватила обе стороны, которые вполне могут шантажировать друг друга с помощью террора. Но ты говоришь несколько о другом, о некотором продуманном плане развала Гонконга, в результате чего он окажется под властью северных провинций.
- Таков сценарий, - коротко заключил Джейсон Борн. - Усложненный в реализации, но эффективный по результатам.
Все подходы к аэропорту были заняты полицией, которая располагалась даже на крышах близлежащих зданий. Мощные прожектора освещали площадку, предназначенную для официальных церемоний, рядом с которой, отгороженные барьерами, находились и журналисты и телевидение, ожидая прибытия самолета уже с девяти вечера. Для их прохода в зону встречи использовалась специальная арка, в которой было смонтировано оборудование для обнаружения скрытого оружия. Аппаратура телевизионщиков, а также оборудование, размещенное на автомобилях, многократно проверялись. Начался дождь, и полицейские одели желтые плащи, в которых они выглядели словно заранее обозначенные мишени или по крайней мере являли соответственные сигналы опасности для тех, кто должен был избегать встречи с ними.
- Теперь у тебя есть возможность проникнуть туда, - торопливо произнес де Анжу, неожиданно появляясь справа от Джейсона и протягивая ему небольшой листок бумаги. - Это подписано префектом полиции аэропорта Кай Так.
- Что ты наговорил им?
- Всего-навсего, что ты еврей, прошедший подготовку в Моссад по борьбе с терроризмом, и находишься у нас по программе обмена.
- Господи, но я же не говорю на иврите!
- А кто здесь говорит? Пожимай плечами и разговаривай на французском. Он у тебя звучит вполне удовлетворительно. На нем здесь многие говорят, правда, очень плохо.
- Ты просто невозможный человек, я надеюсь, ты знаешь об этом?
- Я знаю только то, что в нашу бытность в "Медузе" Дельта заявлял командованию в Сайгоне, что он никуда не пойдет, если с ним не будет старины Эхо.
- Наверное, я в тот момент просто выжил из ума. А теперь пожелай мне удачи. Спасибо тебе, Эхо.
- А вот это будет уже излишне, - заметил, улыбаясь, Француз. - Ты -Дельта, и всегда будь им.
Сняв плащ и фуражку, Борн прошел к ограждению и предъявил свой пропуск охране. Самолет из Пекина начал заходить на посадку, делая очередной круг в потоках дождя. До приземления оставалось несколько минут, и за это время решение должно быть принято. Ему предстояло с максимальной точностью определить, где прячется тот, кто должен нанести решающий удар. Дождь стекал по его униформе, но он не обращал на это никакого внимания, только изредка смахивал водяную пелену с лица. Он упорно продолжал разглядывать толпу, стоявшую в зоне, отведенной для приема гостей.
"Кто? Где? Как?"
Эти вопросы подобно карусели вращались в его голове. Скорее всего, что, учитывая погоду и общую тревожную ситуацию, на встречу и короткие заявления уйдет не более десяти минут. Кто из собравшихся находится ближе всего к месту встречи, кто может наиболее естественно перемещаться в этой зоне? Журналисты? Фоторепортеры? "Металл" фотокамеры проверяли при входе через специальную арку, но не все "камеры" могли дать нужную картинку при обследовании. Вполне работоспособный, но не просматриваемый механизм мог быть сделан для производства выстрела, а возможно, что он мог быть совмещен с телескопическим объективом, или микрофоном. Такую камеру можно пронести под плащом, а потом сделать подмену, бросив нормальную буквально под ноги.
Но пока все было безрезультатно. Он второй раз проходил мимо фоторепортеров, но не заметил ни одного лица, хотя бы отдаленно напоминающего наемника. Он интуитивно чувствовал, что какая-то нить ускользнула от него, что-то было потеряно... Придется еще раз все продумать с самого начала. Если цель - Верховных Губернатор, то речь идет о единичном убийстве в чрезвычайно сложных условиях. В этом случае превосходство убийцы будет очевидным в случае удачного исхода, и де Анжу будет прав, утверждая, что это укрепит легенду, присвоенную им. Но прямой способ убийства при такой охране и скоплении посторонних, учитывая погодные условия, осуществить без риска очень трудно. Здесь не приходится говорить об использовании традиционного пистолета или винтовки. В любом случае последует мгновенная реакция, которая может оказаться фатальной. Между акцией и ее воздействием должна быть "задержка". Только такой вариант обеспечивает исполнителю надежный путь к отступлению, так как "реакция" будет позже! Значит мишенью может быть не только Верховный Губернатор! Масштабный террористический акт, который включает несколько беспорядочных убийств, вот какова истинная цель этого маньяка, который хочет ввергнуть Гонконг в хаос и небытие!
Проходя очередной раз сквозь стоявших в ожидании людей, он старался припомнить все средства нападения, которые хоть когда-то были известны ему. Из всех средств, единственное, что приходило ему в голову, была граната, но он отверг этот вид оружия. Большее предпочтение он отдал взрывному устройству с часовым механизмом или, в крайнем случае, пластиковой взрывчатке. Проходя мимо людей, он обращал особое внимание на размер предметов, которые были у них. Для достаточно мощного взрыва, рассчитанного на поражение нескольких человек, объем пластиковой взрывчатки должен быть с обычный кейс. Меньшее количество применять было бесполезно.
"Кто? Где?"
Эти вопросы по-прежнему оставались без ответа.
Огромный "Боинг 747" подобно фантастической серебристой птице приближался к земле, а еще через минуту уже выруливал на предназначенную для него позицию, где был приготовлен трап. Руководители английской и китайской делегаций показались в дверях и начали спускаться по металлической лестнице. Один был одет в безупречный костюм, принятый в Уайтхолле, второй в светло-коричневого цвета военную форму Народной Армии без знаков различия. За ними последовали две шеренги советников, секретарей и других членов делегаций. Прибывшие направились к микрофонам. Пока продолжались заявления для прессы и приветственные речи, Борн продолжал разглядывать фотокорреспондентов с их аппаратурой и команду телевизионных репортеров с бригадой обслуживающих техников, но не обнаружил ничего, что могло бы привлечь его внимание.
Неожиданно, его внимание привлекла цепочка быстро приближающихся огней, которые двигались вдоль бетонной полосы по направлению к стоявшему самолету. Это были автомобили, сопровождаемые эскортом мотоциклистов. Церемония была окончена. Журналисты, фоторепортеры и телевизионщики были отсечены от официальных лиц полицейским эскортом.
Момент испытания настал. Если что-то должно произойти, то теперь для этого самое время.
Слева от себя Борн увидел офицера полиции, глаза которого быстро и тщательно, как и глаза Борна, исследовали окружающую обстановку. Джейсон повернулся к нему и заговорил по-китайски, протягивая прикрытый рукой от дождя пропуск. - Я представляю Моссад! - почти прокричал он, стараясь заглушить шум дождя.
- Да, я знаю о вас! - прокричал в ответ офицер. - Мы очень благодарны за то, что вы здесь!
- У вас случайно нет карманного фонаря?
- Есть, и вы можете взять его, если он вам нужен.
- Большое спасибо.
- Держите!
- И пропустите меня, пожалуйста, вперед, мне некогда тратить время на предъявление документов каждому следующему посту, - добавил он, забирая фонарь. Офицер сделал жест рукой охране, которая было подняла оружие, и сказал: - Это один из нас, пропустите его! Он эксперт в таких делах! -Еврей из Моссад?
- Да, это он.
Борн находился теперь между цепочкой лимузинов и связанными между собой металлическими ограждениями. Освещая фонарем покрытую асфальтом площадку, он на китайском и английском языках объяснял стоящим у барьера людям, что они должны отодвинуться от линии заграждения, чтобы он мог попытаться найти утерянный в толпе предмет. Один за другим журналисты и другие приглашенные на церемонию гости постепенно отодвигались назад. Так он приблизился к головному автомобилю, на котором были укреплены английский и китайский опознавательные флажки, положение которых было вполне определенным: справа были хозяева, слева - гости. Все внимание Джейсона было сосредоточено на земле. Высокопоставленные гости были уже готовы заполнить вытянувшуюся цепочку лимузинов. Наконец что-то произошло, но Борн еще не был уверен в этом, настолько все было призрачным и почти ирреальным! Его плечо неожиданно столкнулось с плечом другого человека, и эффект этого столкновения был подобен электрическому разряду. Человек, которого он задел плечом, наклонился вперед, а затем неожиданно качнулся назад, почти с дикой яростью, так что Джейсон чуть было не потерял равновесие. Он повернулся и посмотрел на полицейского из эскорта мотоциклистов, затем поднял фонарь, чтобы лучше видеть через темный овал пластикового защитного шлема.
Неожиданное волнение охватило его, а глаза отказывались видеть невероятное. Он смотрел на самого себя, каким он был несколько лет назад. Это был "командос"! Наемник!
Глаза, которые смотрели из-под шлема на Борна, тоже отражали панику, но они были более подвижны, чем у Вебба. Неожиданный удар в горло на мгновенье парализовал Джейсона. Он упал, обхватив шею руками, в то время как наемник соскочил с мотоцикла и, пробежав мимо Джейсона, нырнул под натянутый канат ограждения. Убийца исчез!
Несмотря на неожиданность удара, Борн не потерял сознания. Когда он понял, что сбежавшего человека ему уже не догнать, его мысли вернулись к окружающему.
Убийство! Убийство еще не состоялось! Значит еще оставался шанс что-то сделать! Рядом с ним стоял лимузин с опознавательными флажками! Это и была та мишень, которую выбрал убийца! Где-то внутри автомобиля или под ним был установлен часовой механизм, который в одно мгновенье приведет в действие заряд, разносящий все кругом в клочья!
Борн оглянулся, отыскивая глазами кого-нибудь из официальных лиц. В двадцати ярдах от ограждения стоял офицер, скорее всего из полиции Коулуна, сбоку у которого висела рация. Это был шанс! Лимузины уже готовились к выезду.
Джейсон резко дернул канат заграждения, поднял его вверх и сбросив металлическую стойку, побежал прямо к офицеру-китайцу. - "Ксан шу!" - на ходу кричал он.
- "Шем-ма?" - воскликнул тот, инстинктивно отстегивая кобуру.
- Остановите! Остановите лимузины! Первый из них!
- Что вы хотите? Кто вы?
Борн едва не сбил его с ног. - Моссад! - все, что он сумел прокричать.
- Вы тот самый человек, из Израиля? Я слышал...
- Слушайте меня! Берите эту рацию и передайте им приказ остановиться! Пусть все выйдут из передней машины! Она уже подготовлена к взрыву! Скорее!
Сквозь плотную сетку дождя офицер посмотрел в глаза Борна, затем кивнул и взял в руки рацию. - Срочно! Всем постам и центральной службе связи! Освободите для меня канал и соедините с Ред Стар 1. Немедленно!
- Со всеми машинами! - перебил его Борн. - Прикажите им отъехать как можно дальше.
- Изменить коммутацию каналов! Все машины на меня! - прокричал в микрофон офицер, а затем ясно и отчетливо произнес слова команды: - Здесь пост номер 5. Со мной человек из Моссад, и я следую его инструкциям. Срочное сообщение. Ред Стар 1, вам следует немедленно остановиться и всем выйти из машины. Уведите людей как можно дальше и помогите им укрыться. Всем другим машинам сделать поворот налево, к центру поля, и отъехать от Ред Стар 1. Исполняйте немедленно!
Ошеломленная толпа наблюдала, как пять лимузинов, взревев моторами, резко свернули с курса и исчезли в темном пространстве летного поля. Передний автомобиль остановился, заскрипел тормозами, и из открывшихся дверей во все стороны бросились люди.
Через восемь секунд все было кончено. Лимузин под кодовым номером Ред Стар 1 разлетелся на куски в сорока футах от открытых ворот. Раскаленный металл и брызги стекла были выброшены волной взрыва навстречу потокам дождя, словно урезанная джазовая мелодия.
ПЕКИН, 11:25 ВЕЧЕРА Вдали от северных предместий Пекина раскинулась обширная зона, занятая комплексом зданий, скрытых от постороннего наблюдателя не только естественным рельефом местности, но и еще высокой стеной из серого камня. Внутри этого уединенного анклава, на живописных холмах, покрытых почти нетронутым лесом, расположились дачи высокопоставленных чиновников, что было обычной нормой секретности и условиями глубокого расслоения общества. Ни одна вилла не была видна со стороны окружающей местности, которая была насыщена охраной из преданных ветеранов Народной Армии, вооруженных до зубов и сопровождаемых собаками, прошедшими специальную тренировку. На тот случай, когда возникала необходимость так или иначе идентифицировать это место, использовалось почти поэтическое название Нефритовая Гора, которое относилось не к геологической структуре местности, а скорее к высокому желтовато-зеленому холму, заметно выделяющемуся на фоне остальных. В разное время, в зависимости от политических приливов и отливов, здесь жили Мао Цзе Дун, Лю Шао Цзы, Линь Бяо и Чжоу Энь Лай. Теперь здесь находился один из тех, кто держал в своих руках судьбу экономического будущего Китая, кого мировая пресса называла коротким именем Шэн, что никак не снижало его магического воздействия на политиков, втянутых в водоворот событий восточного региона. Полное имя этого человека было Шэн Чжу Юань. Коричневый "Седан" спустился по гравийной дороге прямо к серой каменной стене, в том месте, где находились ворота с номером 6. Заскрипев тормозами, машина остановилась в непосредственно близости от ярко-оранжевого барьера, который казался раскаленным металлом в жестких лучах передних фар. Часовой вышел вперед и исполнил принятый здесь ритуал встречи гостей.
- К кому вы направляетесь, ваше имя и ваши документы?
- Меня ожидает министр Шэн, - последовал ответ. - Мое имя не имеет значения, и вам не нужны мои документы. Сообщите в резиденцию министра, что прибыл его эмиссар из Коулуна.
Часовой пожал плечами. Такие случаи не были редкостью среди посетителей Нефритовой Горы. Дальнейшее препирательство было чревато последствиями, и часовой вернулся в помещение охраны, где находился телефон.
- Пропустить немедленно, - последовал короткий ответ.
Не возвращаясь к "Седану", часовой нажал кнопку, и огненный шлагбаум пополз вверх. Автомобиль рванулся вперед, как бы наверстывая упущенное в ожидании время.
- Министр Шэн ожидает вас в саду, - предупредительно сообщил офицер в армейской форме, встретивший посетителя во дворе виллы. Его глаза напряженно всматривались в темноту окружающего пространства.
Человек из Коулуна миновал просторный холл, обставленный мебелью из красного дерева, и быстрыми шагами через дверь в виде арки спустился на белую гравийную дорожку сада. Перед ним были четыре изящно оформленных искусственных пруда, на водной поверхности которых величаво покачивались белые лилии, подсвеченные снизу, сквозь толщу воды, чуть заметным золотистым светом. Две дорожки, покрытые белым гравием, были проложены между ними, образуя в пересечении знак Х. В дальнем конце каждой из них были расставлены черного цвета низкие плетеные столы и кресла овальной формы. За одним из них, расположенном недалеко от кирпичной стены, сидел средних лет, все еще стройный человек с коротко подстриженными, видимо рано поседевшими волосами. Единственное, что заставило бы каждого обратить на него внимание, были его глаза, необычно выделяющиеся на исхудалом лице. Это были темные глаза мертвеца, веки которых никогда, даже на мгновенье, не вздрагивали. Но в то же время это были глаза фанатика, чье подвижничество являлось источником внутренней силы, которую можно было почувствовать по накалу напряженных зрачков, которые едва не вызывали вспышки молний. Таковы были глаза Шэн Чжу Юаня, и сейчас они излучали огонь.
- Говори! - почти прокричал он, сжимая руками ручки плетеного кресла. - Кто это был?
- Это все ложь, министр Шэн. Мы проверили все возможные каналы через наших людей в Тель-Авиве. Такого человека у них никогда не было. Никто не посылал агента на Коулун! Это ложь!
- Какие меры вы приняли?
- Это наиболее запутанное дело...
- Что вы предприняли?
- Мы переправили англичанина в Монгкок, о чем не знает никто.
- Дураки и идиоты! Идиоты и дураки! С кем вы контактировали на Коулуне?
- Наш главный информатор, человек из полиции Коулуна. Он буквально потрясен таким исходом, если не сказать, что напуган. Во всяком случае, мне не понравилось его состояние.
- Этот человек должен замолчать.
- Я передам ваши указания.
- Боюсь, что у вас это уже не получится. Вы просто не сможете этого сделать. - Шэн сделал волнообразный жест левой рукой, как бы приглашая своего гостя приблизиться к столу, в то время как его правая рука находилась в тени, скрытая столом. - Продолжайте доказывать свою преданность Гоминдану, - жестко добавил он.
Когда человек приблизился к министру, он поклонился и хотел прикоснуться к руке всесильного человека, желая выразить таким образом свою покорность. В этот момент Шэн поднял правую руку, в которой было оружие.
Раздавшийся выстрел разнес на куски голову эмиссара, части которой погрузились в пруд с лилиями. Дежурный офицер появился тотчас же, как только труп свалился на гравийную дорожку.
- Избавьтесь от него, - приказал Шэн. - Он слишком много знал, слишком много слышал... и много позволял себе.
- Непременно, министр.
- И как можно быстрее свяжитесь с человеком из Макао. У меня есть указания для него, и их нужно выполнить, пока огонь над Коулуном еще полыхает в небе. Я хочу его видеть здесь.
Когда офицер приблизился к трупу курьера, Шэн неожиданно поднялся с кресла и медленно прошел по дорожке к пруду. На его лице отражались блики света от подводной иллюминации. Он вновь заговорил ровным, но с оттенком почти фанатичной убежденности, голосом. - Скоро весь Гонконг и все окружающие территории, - он сделал паузу и задумчиво посмотрел на пруд, вольются в Китай.
- Ваше дело вести нас, Министр, - ответил офицер, наблюдая за Шэном глазами, излучавшими преданность, - а мы будем следовать за вами. Поход, который вы нам обещали, уже начался. Мы вернемся с победой, и земли на юге вновь будут наши.
- Так и будет, - согласился с ним Шэн Чжу Юань. - И мы не можем отказаться от этого. Я не могу отказаться.

Глава 20

В полдень того самого злополучного дня, когда аэропорт Кай Так был пока просто аэропортом, а не сценой разворачивающейся драмы, Хэвиленд излагал ошеломленной Кэтрин Степлс сущность тайного сговора Шэна с внутренними силами Гоминдана, целью которого должно быть формирование консорциума финансистов во главе с лидером, которым должен стать его отец, чтобы содействовать превращению Гонконга в личную финансовую империю. Неизбежным результатом тайных действий будет захват Гонконга Китаем и последующий за этим кризис на Дальнем Востоке. Ничему не доверяющая Кэтрин Степлс требовала доказательств, и ей была предоставлена возможность ознакомиться с секретным досье на Шэн Чжу Юаня, составленном Государственным Департаментом. Но и это не убедило ее окончательно, и в половине четвертого дня ее проводили в пункт космической радиосвязи для того, чтобы эти факты ей подтвердил представитель Совета Национальной Безопасности, некто Рейли.
- Вы всего лишь голос, мистер Рейли, преобразованный сложным комплексом связной аппаратуры, - заявила ему Степлс. - А какие у меня гарантии, что вы не сидите где-нибудь в подвале того дома у подножья одного из холмов и ведете со мной конфиденциальную беседу?
На линии раздался отчетливый щелчок, сопровождающий переключение каналов, и она услышала голос, хорошо известный ей и еще многим людям в разных уголках мира: - С вами говорит Президент Соединенных Штатов, миссис Степлс. Если вы сомневаетесь в этом, то, как мне кажется, вы можете связаться со своим консульством, и они выполнят все необходимое для установления официального канала связи, по которому мы с вами сможем продолжить этот разговор. Я думаю, этого будет достаточно, для того, чтобы убедить вас. У меня просто нет другого способа доказать вам реальность происходящего.
Покачав головой и прикрывая глаза, Кэтрин ответила очень тихо:
- Я верю вам, мистер Президент.
- Тогда я попрошу вас, забудьте обо мне и об этом минутном разговоре. Но поверьте, что события развиваются именно так, как вам о них сообщили.
- Но это настолько невероятно, что непостижимо умом.
- Я прошу вас, миссис Степлс, поверить нашим людям. Вы можете оказать им весьма существенную помощь. Если необходимо, я могу позвонить вашему Премьеру, но честно говоря, я бы не хотел этого делать. У него может появиться желание обсудить это с другими лицами.
- Нет, мистер Президент, я считаю, что этого делать не следует, а что касается политики сдерживания, то я полагаю, что агрессору нужно противодействовать во всем. Я начинаю понимать посла Хэвиленда.
- Вы еще один человек, который превзошел меня. Я должен признаться, что никогда не понимал его.
- Возможно, что это наилучший выход, сэр.
Около четырех часов дня в доме на Виктория Пик раздался телефонный звонок по коду чрезвычайной срочности. Но он предназначался не для посла Хэвиленда, не для помощника Госсекретаря Мак-Алистера. Абонентом на это раз был майор МИ-6 Лин Вэньчжу. Этот звонок принес с собой состояние опасности, в котором обитателям дома пришлось пребывать последующие несколько часов. Как ни была ограничена переданная по телефону информация, для присутствующих было очевидно, что при малейшей ошибке, допущенной Шэном или его окружением, войска Народной Республики могли двинуться на полуостров и далее, в Гонконг. Лин яростно вращал диски телефонов, отдавая приказы и собирая дополнительную информацию. Он ровным голосом, отчетливо выговаривая слова, продолжал оповещать специальные подразделения МИ-6. - Кай Так. Китайско-британская делегация. Покушение. Предполагаемая цель - Верховный Губернатор. Предполагаемый исполнитель - Джейсон Борн.
- Я не могу в это поверить! - протестовал Мак-Алистер, вскакивая с дивана. - Это преждевременно! Шэн не готов! Если бы он решился на такой шаг, то в официальных заявлениях его министерства мы могли бы заметить хотя бы слабые намеки на проведение подобного авантюрного курса. В противном случае этого не должно быть!
- Что это, ошибка? - холодно спросил Хэвиленд.
- Возможно. Но скорее всего, это очередной поворот в стратегии, которую, надо признаться, мы так и не разгадали до конца.
- Продолжайте работу, майор, - бросил дипломат в сторону китайца, сидящего на телефонах, - а когда закончите, мы с вами уточним детали.
После того как последний приказ был передан, Лин приготовился получить приказ для себя лично от посла Хэвиленда.
- Я хочу, майор, чтобы вы держались в тени, - настойчиво заговорил Хэвиленд, - и, возможно, вообще не ездили бы туда.
- Но это невозможно, сэр, - возразил великан. - Я должен быть со своими людьми.
- Во всяком случае, вы должны въехать на территорию аэропорта через ворота с противоположной стороны от главного входа.
- Но почему? Мне не понятна ваша настойчивость, господин посол, во всем, что касается моего присутствия в аэропорту.
- С вашей проницательностью, майор, не следовало бы задавать подобных вопросов. Я, признаться, удивлен.
- Я должен знать! А пока что мне не понятны ваши намеки!
- Возможно, это было моей ошибкой, но я попытаюсь ее исправить. Я думал, что вам уже более или менее ясно, с какой целью мы вынудили "нашего" Джейсона Борна прибыть сюда. Из всего, что известно о нем, следует тот факт, что он получает информацию, не только прикладывая ухо к земле, но собирает ее, как говорится, на всех четырех ветрах. Если данные его медицинского обследования точно отражают его состояние, то можно рассчитывать, что благодаря отдельным сохранившимся участкам памяти, он сможет восстановить свою информационную сеть в этом районе, о котором мы ничего не знаем. А теперь сделаем предположение, майор, я повторяю, всего лишь предположение, что через один из своих источников он узнает о возможном покушении в аэропорту. И как вы полагаете, что он сделает?
- Постарается быть там, - тихо, почти с неохотой ответил китаец.
- И предположим, что "наш" Джейсон Борн увидит вас? Простите меня, но я должен заметить, что вас не так-то легко проглядеть в толпе. Логика его внутреннего поведения, направленная на самовыживание, заставит его выяснить, кто вы такой на самом деле. Должен ли я продолжать дальше?
- Я так не думаю, - возразил майор.
- Взаимосвязь будет установлена, - продолжал Хэвиленд, не обращая внимания на слова майора, - и в итоге мы получим неприемлемый для нашей стратегии результат: нет ни тайпина, ни его погибшей в Макао молодой жены, а есть очень способный офицер английских спецслужб, разыгрывающий роль несчастного мужа, с помощью которого человек был в очередной раз попросту шантажирован государственными службами, причем самым отвратительным методом, с помощью похищения его жены. Сознание, майор, очень тонкий и деликатный инструмент, а у него - гораздо в большей степени, чем у большинства других, учитывая все количество стрессов, которые ему пришлось перенести. Я не хочу даже думать о том, что он может сделать, точнее, что он вынудит сделать нас.
- Это был самый слабый момент во всем сценарии, хотя он и валяется одним из основных, - заметил Лин.
- Я посоветую вам только одно. Забирайте своих людей и займите пост наблюдения в центральной башне аэропорта, там есть помещение, отделанное темным тонированным стеклом.
Наступила тишина, и было слышно только шаги китайца, когда он, резко повернувшись, покидал комнату. - По-вашему, это правильно - отпускать его туда? - нарушил молчание Мак-Алистер, в то время как Хэвиленд и Степлс продолжил смотреть на дверь, за которой скрылся майор Лин.
- Несомненно, - ответил дипломат, направляясь к столу. - Пожалуйста, присядьте, миссис Степлс, и ты, Эдвард. Мне нужно ваше одобрение по поводу наших дальнейших действий, которые я собираюсь изложить, но перед этим я хотел бы поговорить наедине с миссис Степлс.
- Во что бы то ни стало, - задумчиво заговорил Мак-Алистер, собирая разложенные на столе бумаги, в то время как Кэтрин Степлс усаживалась в кресло прямо перед столом Хэвиленда, - мы должны разгадать этот ребус с аэропортом Кай Так. Я собираюсь еще раз просмотреть досье Шэна и постараюсь отыскать там возможные ключи к тем противоречиям стратегии, которые мы наблюдаем в данный момент, и если тревога в аэропорту не является ложной, то нас могут ждать большие неприятности и в будущем. Опасность может возникать мгновенно и в любом месте. Но, повторяю, это противоречит тому, что мы знали о нем до сих пор. Нестабильность в Гонконге, который он рассматривает как мощный финансовый таран в своей политике, явно не в его интересах. Так что же он делает на самом деле? На этот вопрос пока нет однозначного ответа.
- Попытайтесь, если это еще возможно, Эдвард, пересмотреть наш подход к этой проблеме, - бросил посол, усаживаясь в кресло. - Ведь в конце концов, мир здешних банкиров представляет опору его финансовым и политическим устремлениям, и разрушать его было бы весьма неразумно.
- С другой стороны, - заметил Мак-Алистер, направляясь с бумагами к двери, - это очень опасная игра, где в итоге он может потерять все, как только он потеряет контроль над старыми революционерами из Центрального Комитета, которые до сих пор не отказались от политики экспансии Китая в отношении Новых Территорий. Кризис, основанный на насилии, будет им только на руку. Именно такой сценарий мы разработали для Вебба, и, я полагаю, что он достаточно отражает реальность.
- Хорошо, Эдвард. Забирайте ваши бумаги, запросите все, что вы считаете нужным, у МИ-6, но найдите доказательства. Если мы потеряем сегодня Верховного Губернатора, то завтра мы потеряем весь Гонконг. - Этого нельзя допускать, - проворчал Мак-Алистер, закрывая за собой дверь.
- Надеюсь, теперь вы на самом деле начинаете понимать меня? обратился дипломат к представительнице иностранного отдела дипломатической службы Канады.
- Слова и определенную интерпретацию их, несомненно, но не специфику их реализации, - воскликнула Кэтрин Степлс, странным образом продолжая смотреть на дверь, только что закрывшуюся за помощником Госсекретаря.
- Я очень хочу, чтобы атмосфера нашей беседы была как можно спокойней и безоблачной, так как заинтересован в вашей помощи, миссис Степлс.
- Вы имеете в виду Мари?
- И все, что с ней связано, - настойчиво продолжил дипломат. - Какая специфика происходящего беспокоит вас? Что я могу прояснить в сложившейся ситуации?
- Насколько я понимаю, - медленно заговорил он, - решением всех ваших проблем является Шэн? Не так ли? И муж моей знакомой по Оттаве служит главным орудием исполнения поставленной задачи?
- Да, Джейсон Борн - одно из существенных звеньев нашей операции.
- И вы рассчитываете, что он захватит и этого наемника, используемого Шэном, и займет его место. И в один прекрасный день авантюрные планы министра будут раскрыты, а их автор, весьма вероятно, будет убит... Я права?
- Да, и скорее всего, это произойдет где-то в Китае.
- "Скорее всего"... "в Китае"?
- Да, внешне это будет выглядеть, как внутренние братоубийственные распри внутри пекинской иерархии. Официально мир не услышит подробностей о Шэне в течение нескольких недель, а когда такое заявление наконец будет сделано, то его смерть будет, несомненно, связана либо с коронарной недостаточностью, либо с кровоизлиянием в мозг. Стабильность в мире будет восстановлена. Но пока что, миссис Степлс, мы еще очень далеки от этого. Сегодня мы только начинаем наш путь, и исходной точкой его будет аэропорт Кай Так. Он же может стать и началом конца, если мы не примем срочных мер по контролю за ситуацией. Ставки очень велики в этой игре, и поэтому велик риск по защите Верховного Губернатора. С другой стороны, наши возможности в данный момент ограничены, нам остается лишь ожидание.
- Насколько я поняла из вашего монолога, моя помощь заключается в том, чтобы помочь вам без вооруженного вмешательства заполучить назад миссис Вебб?
- "Без вооруженного... вмешательства"? - Хэвиленд подался вперед. В глазах, наполненных яростью, его вопрос отражался подобно вспышкам гнева. - Вы не можете и дальше продолжать прятать ее!
- Вероятно, но я еще не решила.
- Господи! После всего, что я вам рассказал! Вы должны это сделать!
- Вот в этом все дело! Я могу предоставить ее вам в любое время, но только тогда, когда я сочту это необходимым!
- Что я должен сделать, чтобы убедить вас?
- Я думаю, что начать надо с Нельсона. Ведь если бы не он, то вы никогда бы не вышли на меня. Поэтому я требую, чтобы вы оставили его в покое и не делали представления о его поведении в Госдепартамент. Он гораздо лучше многих ваших сотрудников, о которых, кстати, вы знаете гораздо больше, чем о нем. Вам прекрасно известно, что представляют из себя многие работники вашего аппарата здесь, в Гонконге, и вы знаете, что это не является тайной для других.
- Хорошо, мы договорились по поводу Нельсона, он остается в стороне. Надеюсь, вы удовлетворены?
- Да, но боюсь, что мне придется еще раз огорчить вас, хотя, видит Бог, мне не хотелось бы этого делать.
- Не беспокойтесь об этом, говорите.
Кэтрин помолчала, видимо собираясь с мыслями, а когда заговорила, то это было похоже на крик отчаянья человека, желающего познать истину.
- Почему вы сделали это? Разве не было другого пути?
- Я полагаю, что вы имеете в виду миссис Вебб?
- Конечно, я подразумеваю ее и не забываю при этом ее мужа! Я уже спрашивала вас раньше, понимаете ли вы, что вы сделали с ними? Я могу повторить слова одного американского юриста, которые он произнес однажды на сенаторских слушаниях, и которые вполне могут быть применены к вам. Есть ли у вас чувство порядочности, господин посол?
Хэвиленд удивленно взглянул на собеседницу и усталым голосом произнес: - У меня есть чувство долга. Я должен изменить ситуацию мгновенно, без промедления, а для этого можно использовать любые средства. Я обещаю вам, что с ее головы не упадет ни один волос, но она должна быть здесь, чтобы охотник, выслеживающий дичь, был управляем. Поэтому я прошу вас, верните нам миссис Вебб.
- Да, конечно, я это сделаю, но не сегодня ночью. Она не сможет сейчас даже передвигаться без посторонней помощи. У нее разбиты ноги после вчерашних приключений у Ботанического сада. Да и у вас сегодняшняя ночь весьма напряжена. Я отвезла ее в Таен Ман, где у меня есть друзья. Я приглашала к ней врача, который сделал ей перевязку. Она очень устала, и ей необходим отдых. Отложим это до завтра.
- Как вы хотите сделать это? Что вы ей скажете?
- Пока я еще не знаю. Я думаю, что сначала позвоню ей и постараюсь успокоить надеждами на определенный прогресс в ее делах, и попрошу оставаться около телефона. В конце, я думаю, сообщить ей, что приеду утром и непременно с новостями.
- Мне кажется, что вам не следует ехать одной без прикрытия, заметил Хэвиленд. - Я не исключаю, что это может быть и Мак-Алистер. Он знает ее, и, честно говоря, я возлагаю надежды на его моральные устои, которые помогут урегулировать возможное непонимание.
- Хорошо. Я сама думала о чем-то подобном, но пусть они остаются до какого-то момента в стороне, пока я не поговорю с ней, а это может занять часа два. Я постараюсь объяснить ей, не вдаваясь в подробности, что в свете сложившихся обстоятельств, ставящих под угрозу весь Гонконг, я понимаю ваши действия и считаю их оправданными. Я объясню ей, что она будет гораздо ближе к своему мужу, если будет находиться около вас. Вполне возможно, что она попытается убить вас, но это уж ваши проблемы. Не забывайте, тем не менее, что эта привлекательная и даже красивая женщина выросла на ранчо близ Калгари.
- Мне придется взять команду морской пехоты для объяснения с ней.
- Боюсь, что и это вам не поможет. Она повернет их против вас. Она принадлежит к тем немногим людям, которые обладают даром убеждения, и я считаю, что ее трудно превзойти.
- Так и должно быть, - согласился посол. Он откинулся в кресле и задумчиво взглянул на женщину, сидящую перед ним, - Она практически одна заставила человека без имени, с послестрессовым комплексом вины и потерей памяти пройти по лабиринтам собственного замешательства и сомнений, и вернула его в жизнь. Очень непростая задача... Расскажите мне о ней все, что вы знаете... Телефонный звонок прервал их только наладившуюся беседу. Разговор о Мари Сен-Жак был отложен, и события в аэропорту вновь приковали к себе внимание обитателей дома на Виктория Пик.
Хэвиленд буквально схватил телефонную трубку и с жадностью слушал. Звонил майор Лин Вэньчжу. - Почему они не могут отменить приветственные речи, сесть в машины и быстро убраться из аэропорта? - раздраженно проговорил он, выслушав сообщение майора.

Предыдущая страница 13 Следущая страница


Превосходство Борна 14

Вновь говорил майор, а дипломат слушал, не скрывая раздражения. Наконец он положил трубку и взглянул на миссис Степлс. - Приказ из Пекина предусматривает, что делегация Китая не должна менять никаких планов перед лицом западного терроризма. Защита должна быть обеспечена, работа должна идти по плану.
- Лондон должен был бы как-то отреагировать на это, - заметила Степлс.
- Приказы из Пекина... - повторил Хэвиленд, не обращая внимания на ее замечание, будто лишившись слуха. - Приказы от Шэна!
- Вы так уверены в этом?
- Это его грязная игра! Он заказывает стрельбу по мишеням! Он уже готов!
Погода портилась. Напряжение в воздухе нарастало по геометрической прогрессии, и каждые четверть часа поляризация атмосферы возрастала, пока не начался дождь. Работал телевизор, и Хэвиленд вместе с Кэтрин Степлс наблюдали за репортажем из аэропорта. Теперь тишина уже ничем не нарушалась, кроме звуков телевизионного эфира. Огромный самолет медленно вырулил на отведенное для него место встречи. Охрана с английской и китайской стороны немедленно заняла место по обе стороны открывшейся двери. Начиналась пресс-конференция, и в этот момент тяжелая дверь распахнулась, ударившись о стену, и в комнату ворвался возбужденный Мак-Алистер.
- Теперь я это нашел! - кричал он, размахивая листком бумаги. - Я уверен, что я нашел это!
- Немного тише, Эдвард! Говори связно, чтобы все поняли тебя. И, ради Бога, успокойся.
- Китайская делегация! - вновь закричал помощник Госсекретаря, почти задыхаясь, и, подбежав к дипломату, положил перед ним листок. - Делегацию возглавляет некто Лао Ши! Второй член делегации, наделенный полномочиями руководителя, это генерал Юн Шен! Оба занимают ответственный пост в правительстве, и оба многие годы находятся в оппозиции Шэн Чжу Юаню, открыто критикуя его политику в Центральном Комитете!
- Господи! Но что вы хотите сказать этим?
- Это означает, что мишень для возможного покушения - не только Верховный Губернатор, а все руководители делегаций! Эта акция даст возможность Шэну избавиться от давних противников в Пекине, а кроме того, за процессы дестабилизации в колонии будут теперь ответственны оба правительства!
Хэвиленд нервно схватил телефонную трубку. - Соедините меня с майором Вэньчжу на аэродроме Кай Так. Немедленно! - приказал он оператору.
- ...Мне нужен срочно майор Лин. Срочно!.. Его нет? А где он?.. Кто со мной говорит?.. Да-да, я знаю вас. Слушайте меня внимательно! Цель покушения не только Верховный Губернатор, но и два члена китайской делегации. Разделите обе делегации по разным машинам... Вы знаете это?.. Представитель Моссад? Какого черта?.. Таких мероприятий не предполагалось, нет, нет. Да, я освобождаю линию. - Тяжело дыша, дипломат почти неподвижно уставился на стену и еле слышно проговорил: - Они узнали об этом, только один Бог знает откуда, и уже принимают контрмеры... Кто? Кто это мог быть? - "Наш" Джейсон Борн, - тихо произнес Мак-Алистер. - Он уже там.
В это время на телевизионном экране было видно, как головной лимузин остановился, в то время как другие машины быстро отъехали от него. Из открытых дверей первой машины в панике выбежали люди, а секундой позже весь экран озарила вспышка взрыва.
- Он несомненно там, - повторил почти шепотом Мак-Алистер. - Он там!

Глава 21

Моторный катер, сильно покачиваясь на волнах, осторожно пробирался сквозь темноту и потоки дождя. Экипаж из двух человек почти постоянно вычерпывал воду, которая вновь прибывала, как только очередная волна накатывалась на планшир. Седой капитан, наполовину португалец, наполовину китаец, напряженно глядел через широкое окно кабины, стараясь выдерживать курс к темным очертаниям побережья острова. Борн и де Анжу стояли по обе стороны от него. - Сколько нам еще идти до берега? - спросил де Анжу, стараясь перекричать шум мотора и дождя.
- Двести, двести пятьдесят метров, - ответил капитан.
- Тогда самое время дать условный сигнал. Где фонарь?
- Он в шкафчике, рядом с вами, справа. Еще метров сто, и я останавливаюсь. При такой погоде можно налететь на скалы, которых полно вдоль берега.
- Но мы должны попасть на пляж! Нам это крайне необходимо! Ведь я объяснял тебе!
- Да, но вы забыли мне сказать, что будет такой сильный дождь, а волны как во время приличного шторма. Я остановлюсь в девяноста метрах от берега, а вы можете воспользоваться маленькой шлюпкой, на которой есть мотор, достаточно мощный. На ней вы и доберетесь до пляжа.
Де Анжу согласно кивнул и начал прилаживать фонарь себе на грудь. В этот момент яркая голубоватая вспышка осветила кабину, а еще через некоторое время сигнал был уже отчетливо виден. Он указывал последний маршрут и место для причаливания.
Когда наконец фонарь был прилажен, они встали друг перед другом и проделали то, что много лет назад день изо дня делали в "Медузе": осмотрели экипировку друг друга перед походом.
- Подходи к берегу как можно ближе, - приказал де Анжу капитану, - и запомни, что ты не получишь причитающуюся тебе плату, если тебя не будет здесь, когда мы вернемся.
- А если не вернетесь? Ведь вас могут убить вместе с вашими деньгами?! Тогда мне придется убираться так или иначе!
- Мы вернемся. Я знаю этого человека много лет, так что он абсолютно надежен. Его не интересует ничего, кроме денег. Но все мы, как говорится, в руках Господа!
- Мотор в этой шлюпке покрыт брезентом, но не запускайте его, пока шлюпка не опустится на воду.
- А почему вы уверены, что он работает? - спросил капитана Борн.
- Потому что я не за просто так получаю свои деньги, - ответил ему седой моряк.
Путешествие к пляжу оказалось подобием холодной морской ванны, с той лишь разницей, что ее роль выполняла маленькая лодка, которую словно щепку швыряло из стороны в сторону. Они оба вымокли до нитки, но в конце концов добрались до берега.
Голубоватый свет еще раз возник в районе пляжа, теперь несколько левее от них. Де Анжу направил лодку в этом направлении, и через несколько минут можно было почувствовать, как металл задевает за песок. Француз заглушил и поднял мотор, а Борн, перепрыгнув через борт, стал затаскивать шлюпку на берег. Он был неожиданно поражен, когда рядом с ним возникла фигура человека в форме моряка, ухватившегося за канат. - Четыре руки гораздо лучше двух, - прокричал незнакомец по-китайски, а потом повторил это на беглом английском, с заметным американским акцентом.
Пять минут спустя трое мужчин миновали узкую полосу берега и неожиданно оказались среди низкорослых деревьев. Здесь было устроено нечто вроде привала, где, прикрытый брезентом, горел небольшой костер. Усевшись вокруг него, они приступили к разговору, из-за которого и было предпринято это ночное путешествие.
- Это необходимо узнать во что бы то ни стало, Гамма, - начал Француз.
- Гамма? - неожиданно вступил в их беседу изумленный Борн.
- Я использовал здесь некоторые традиции из нашего прошлого, Дельта. Конечно, я мог бы использовать Танго или Фокстрот, но я использовал греческий алфавит, потому что он всегда был предназначен для лидеров. - Это пустой разговор, а мне хотелось бы знать, почему мы находимся здесь? И кто этот человек? - продолжал задавать вопросы Борн.
- Я Гамма, так меня представил вам мой друг Эхо. Таким я и останусь в вашей памяти. Но я могу добавить, что я учился в Университете в Южной Калифорнии, в Беркли. Если вы помните, в то время, в шестидесятые годы, там были студенческие волнения.
- И вы были среди этой толпы?
- Нет, конечно, нет! Я был добропорядочным консерватором и членом общества Джона Берча.
- И вы добровольно вернулись в Китай, я имею в виду в Народную Республику?
- Я вернулся туда, где можно делать деньги, - заметил офицер. - Любой репрессивный режим, любое общество, возглавляемое этим режимом, предоставляет огромные возможности для тех, кто предпочитает жить с минимальным риском, но получать значительные выгоды. Конечно, я не собираюсь работать здесь всю жизнь. Когда у меня будет достаточно средств, я вернусь в Америку, где у меня много друзей-яхтсменов в Сан-Франциско. Я могу говорить при твоем приятеле, Эхо? - спросил китаец.
- Все, что угодно.
- Ты спрашивал меня об информации, и я могу подтвердить с гарантией, что она у меня есть. Цена - одна тысяча долларов. - Но прежде я должен знать, что ты продаешь, хотя бы в общих чертах. Офицер посмотрел на часы. - Мой сторожевой катер находится здесь, на южном побережье. Экипаж считает, что у меня здесь секретная встреча с нашими агентами, работающими в колонии. Но у меня еще есть время. Ну, хорошо. Речь идет о вашем ученике, который отказался следовать за своим учителем, и, тем не менее, получил не только тридцать сребреников, но и кое-что побольше.
- Наемник?
- Заплати ему, - приказал Борн, не сводя глаз с китайского офицера-моряка.
Де Анжу посмотрел на Джейсона, потом на человека по имени Гамма, и молча достал из-за пояса бумажник, завернутый в плотный прорезиненный пакет. Отсчитав банкноты, он протянул их китайцу. - Три тысячи за ночную встречу и тысячу за информацию, но только тысячу...
- Теперь информацию, - резко бросил Борн.
- Он заплатил за нее, ему я и должен ее сообщить, - кивнул китаец в сторону де Анжу.
- Делай, как хочешь, только говори.
- Зная о нашей поздней встрече, я как обычно заправился горючим на базе в Дзухай Ши, где меня застало сообщение, что наш общий друг, радист из первого Главного Управления штаба, хочет связаться со мной.
- Да, я помню его, - вставил де Анжу, - мы с ним имели общие дела.
- Он сообщил мне по системе кодированной связи, - продолжал офицер, что через них прошло сообщение с кодовым номером, относящимся к Нефритовой Горе. Сообщение предназначалось для Су Джианя...
- Грязная свинья! - выругался де Анжу, рванувшись вперед и хватаясь руками за землю.
- Кто это? - спросил Борн.
- Предположительно резидент по тайным операциям в Макао, а в данный момент еще и связной моего бывшего ученика. Господи, прости меня!
- ...который был неожиданно вызван в Бейцзин, - перебивая Француза, продолжил китаец.
- Ты уверен в этом? - вновь задал вопрос Борн.
- Наш общий друг уверен, - ответил офицер, все еще продолжая смотреть на де Анжу. - По его словам, Су Джиань явился сегодня в Главное Управление штаба, уточнил все завтрашние рейсы из аэропорта Кай Так на Бейцзин и на каждый из них он заказал по одному месту. Когда дежурный офицер спросил, почему не было звонка от самого Су Джианя, адъютант ответил, что тот внезапно выехал в Макао по срочным делам. Но какие дела могут быть там в полночь, когда все закрыто?
- Исключая казино, - произвольно вырвалось у Борна. - Стол номер пять, Кам Пек. Условия связи известны.
- Но то обстоятельство, что он заказал билеты практически на каждый рейс, говорит о том, что Су не уверен, когда именно состоится его встреча с наемником.
- Но он уверен, что она "состоится", - перебил Француза Джейсон Борн, - потому что он должен выполнить полученный приказ. - Джейсон взглянул при этом на офицера-китайца. - Помоги нам добраться до Пекина, - быстро произнес он. - Самолетом, на самый ранний рейс. Ты не пожалеешь об этом, потому что будешь по-настоящему богат. Я обещаю это.
- Дельта, ты сошел с ума! - закричал де Анжу. - О Пекине не может быть и речи!
- Почему? Никому не придет в голову искать нас среди тысяч французов, итальянцев, англичан, американцев и Бог знает кого еще, кто буквально наводнили этот город за последние годы. У нас есть готовые паспорта, с которыми мы могли бы вылететь в любой момент.
- Будь благоразумным! - продолжал упрашивать его де Анжу. - Мы попадем в их сети и можем быть убиты прямо на месте! Ведь он все равно вернется сюда, и это вопрос всего лишь нескольких дней!
- Я не могу ждать несколько дней, у меня попросту их нет, - холодно и жестко ответил Борн. - Я уже дважды упустил это твое произведение, и мне не хочется терять его след третий раз.
- Ты рассчитываешь захватить его в Китае? Ты думаешь, что это возможно?
- Где еще, по-твоему, он меньше всего ожидает ловушку?
- Но это безумие! Ты теряешь рассудок!
- Подготовь нам это путешествие, - обратился Борн к китайцу, - первым рейсом из аэропорта Кай Так. И когда я получу билеты, я заплачу за них пятьдесят тысяч долларов. Деньги я вручу тому, кого ты пришлешь с билетами, и кому ты доверяешь.
- Пятьдесят тысяч?.. - Человек, назвавшийся Гамма, неподвижно уставился на Борна.
Небо над Пекином было подернуто серой дымкой, плотность которой менялась по мере того как ветер с северных степей доносил сюда массы желто-коричневой пыли, из-за чего солнце принимало временами темно-коричневый оттенок. Аэропорт был громадным, по типу международных сооружений подобного класса, но по сравнению со своими западными собратьями ему явно не хватало изящества.
Борн и де Анжу с минимальными затруднениями миновали таможню, чему в значительной мере способствовало их знание китайского языка. Офицеры на пропускном пункте были вежливы и предупредительны, менее обращая внимание на весьма скромный багаж двух путешественников, но более удивляясь их лингвистическим способностям, что до сих пор считалось большой редкостью для иностранцев. Когда все формальности были закончены, а доллары были обменены на юани, Борн наконец мог снять очки, купленные еще в Вашингтоне у Кактуса, чтобы чувствовать себя посвободней.
- Меня смущает только одно, - рассуждал вслух де Анжу, когда они стояли около табло с расписанием прибытия самолетов, - почему билеты для наемника резервировались на коммерческие рейсы? Ведь у тех, кто ему платит, имеются в распоряжении и правительственные, и даже военные самолеты.
- Эти самолеты нельзя использовать, не предоставляя соответствующих объяснений, - ответил Борн. - И кто бы это ни был, они всегда должны соблюдать определенную дистанцию по отношению к твоему ученику. Он должен прибыть сюда как турист или как бизнесмен, а уже после этого начнется установление контактов, по крайней мере, я рассчитываю на это.
- Безумие! Скажи мне, Дельта, а что ты думаешь по поводу обратного пути, если наша охота закончится вполне удачно?
- У меня есть деньги. Их достаточно, чтобы они помогли проложить нам обратный путь.
- Уж не на крыльях ли Пегаса ты собираешься переправлять нашего пленника?
- Нет, скорее всего на крыльях Пан-Америкен. Мы вдвоем будем сопровождать нашего больного приятеля. Я думаю, что и ты, по ходу дела, тоже сможешь придумать какие-то дополнительные детали.
- А теперь становись у окна и дожидайся следующего самолета, а я отправлюсь за сувенирами. Ведь не можем же мы оставаться здесь так долго и не обследовать местные магазинчики. Я скоро вернусь.
Джейсон действительно вернулся очень скоро и показал Французу кивком головы, чтобы тот переместился в угол, подальше от дверей. Там он вынул из внутреннего кармана длинный и узкий предмет, который, при ближайшем рассмотрении оказался футляром, оформленным достаточно безвкусно и даже кричаще. Подобные вещи часто попадались во многих магазинах, торгующих сувенирами, в разных частях света. Когда верхняя крышка была снята, то перед взором де Анжу предстал тонкий и длинный нож для разрезания бумаги, на ручке которого были нанесены китайские иероглифы. Отсвечивая полированной бронзой, он лежал на подкладке из грубого серого войлока.
- Возьми это, - сказал коротко Борн, - и положи за пояс.
- А как у него с центром тяжести? - спросил бывший рейнджер, когда нож исчез под складками его одежды.
- Не так уж и плохо. Где-то в середине ручки, и вес вполне приличный из-за материала. Удар должен быть достаточно сильный.
- Да, теперь я вспомнил, - произнес удивленный де Анжу. - У нас всегда было первое правило: никогда не бросать нож. Но однажды, в вечерних сумерках ты заметил, как этот непалец за десять шагов без шума убрал разведчика, метнув в него нож, снятый с карабина. На следующее утро ты велел ему научить всех нас этому искусству.
- А как ты сейчас владеешь им?
- Думаю, что неплохо. Ведь я был старше вас, и поэтому из всех средств защиты выбирал те, которые требовали минимума усилий. Я очень долго практиковался в этих упражнениях, да ты и сам это неоднократно видел.
Джейсон вновь посмотрел на Француза. - Это очень странно, но я ничего не помню.
- Я нечаянно вспомнил об этом вслух... Извини меня, Дельта.
- Забудь. Я уже научился верить многому из того, что мне кажется непонятным.
Рейс, назначенный на 11:30, задержался на два часа. Когда пассажиры опоздавшего самолета прошли через таможню, то образовавшаяся суета в зале облегчила условия наблюдения.
- Вот этот может быть тем, кого мы поджидаем! - почти закричал де Анжу, указывая на фигуру, показавшуюся в дверях на выходе из таможни.
- Тот, который прихрамывает, опираясь на трость? - уточнил Борн.
- Его поношенная одежда не скрывает широкие плечи, а его седые волосы кажутся чересчур "новыми", и, кроме того, темные очки слишком широки и слишком закрывают лицо. Он, как и мы, производит впечатление очень усталого человека.
- Потому что, отдых - это оружие, а он пренебрег этим правилом?
- Да, похоже, что это он, - сделал последнее заключение Француз.
- По всей видимости, он направляется в отель, - предположил Борн. -Оставайся пока здесь, а я буду следить за ним, стараясь держаться на расстоянии. Во всяком случае, я что-нибудь придумаю и постараюсь все время оставаться сзади него.
Проследив человека до отеля, Борн занял очередь к дежурному администратору с таким расчетом, чтобы объект наблюдения находился впереди на несколько человек. Когда тот, получив номер, направился к лифтам, впереди Борна еще оставалось восемь человек. Только через шесть минут он оказался у прилавка, где на мандаринском наречии стал объяснять дежурной свои затруднения.
- "Ни ненг банг-здзу во ма?" - начал он свою просьбу о помощи. - Это путешествие для меня было совершенно неожиданным, и я не успел заранее заказать номер. Мне нужно остановиться хотя бы на одну ночь.
- Вы делаете нам честь, разговаривая на нашем языке, и вы говорите очень хорошо, - вежливо заметила женщина.
- Я надеюсь, что буду знать его еще лучше, если мое путешествие будет удачным. Я прилетел сюда в научную командировку.
- Так значит, у вас нет заказа на номер?
- Нет. Я уже объяснял вам, что все произошло в последнюю минуту, если вы понимаете, что я имею в виду, и ни о каком заказе уже не могло быть и речи, просто не было времени.
- Поскольку вы знаете оба языка, я отвечу вам на китайском, так как он более точно отразит всю обстановку с номерами. Все, буквально все занято. Но я постараюсь что-нибудь отыскать. Конечно, это будет не самый лучший номер.
- Мне и не нужно что-то особенное, - застенчиво заметил Джейсон. - Но со мной прилетел еще приятель, которого я могу взять как квартиранта. Мы готовы к тому, что в номере будет только одна кровать.
- Вот, здесь вас можно поселить. Это угловая комната на одного человека, второй этаж. И, я думаю, она не введет вас в лишние расходы.
- Мы возьмем ее, - согласился Борн. - Между прочим, несколько минут назад я здесь видел человека, который показался мне знакомым. Возможно, что это один из моих прежних профессоров во времена, когда я еще учился в Англии. Седой джентльмен, с тростью... Мне кажется, что я его знаю, и мне хотелось бы встретиться с ним.
- Да, я помню того, о ком вы говорите. - Женщина отодвинула несколько карточек, и выдернула нужную. - Вот. Его зовут Джозеф Уорлсворд, и ему был предоставлен номер 325. Но вы скорее всего ошибаетесь, так как он записан как консультант по нефтедобыче из Великобритании.
- Вы правы, это не он, - разочарованно ответил Борн, в замешательстве покачивая головой.
- Мы можем взять его! Прямо сейчас! - Борн ухватил Француза за руку и потащил в сторону от опустевшего зала ожидания.
- Прямо сейчас? И ты думаешь, что все можно сделать так просто? Так быстро? Невероятно!
- Напротив, - продолжал Борн, увлекая де Анжу к стеклянным дверям отеля. - Это очень сложная операция. У твоего человека сейчас масса забот: он не должен нигде показываться лишний раз, ему нужно позвонить по телефону, но телефоны в отеле подключены через коммутатор, а наемник не хочет иметь лишних свидетелей, и поэтому должен оставаться в комнате, ожидая, когда позвонят ему и передадут необходимые инструкции. Кроме того, он должен изменить свой облик и свою одежду, чтобы не появляться в своем прежнем облике. Даю тебе слово, Эхо, что твой человек - очень сложная штучка. Он работает над своими комбинациями, как будто собирается сразиться в шахматы с русским гроссмейстером.
- Это что, ученые рассуждения или предвидения Джейсона Борна?
- Борна, - коротко произнес Дэвид Вебб, его взгляд стал жестким, а голос ледяным. - И сейчас больше, чем когда-либо.
Холл перед 325 номером был пуст. Из-за соседней двери доносились звуки восточных мелодий. Видимо, там было включено радио.
- Сейчас я подойду к двери, - тихо командовал Борн, - а ты оставайся сзади меня и держи нож наготове. Я хочу, чтобы ты понял кое-что, и у нас не произошло никакой ошибки. Не применяй нож, пока не будешь уверен, что иного выхода нет. Если же ты решишься на это, то целься в ноги.
- Ты слишком много требуешь от человека моего возраста, - почти со смехом произнес Француз.
- Надеюсь, что нам не придется звонить. Эти двери сделаны из листов фанеры, между которыми ничего, кроме воздуха нет, а наш человек сейчас занят обдумыванием стратегии и никак не ожидает этого внезапного визита. Ты готов?
- Я готов, - сказал Француз, отставляя в сторону свой маленький чемоданчик и доставая из-за пояса бронзовый нож. Он положил его на ладонь, стараясь пальцами руки отыскать центр тяжести.
Борн сбросил легкую сумку, тихо подошел к дверям 325 номера и взглянул на де Анжу. Эхо кивнул, и Джейсон врезался в дверь, ударяя левой ногой чуть ниже замка. Дверь распахнулась, как будто была вывернута взрывом. Борн влетел внутрь, быстро перекатываясь по полу, его глаза обшаривали все углы комнаты.
- Остановись! - по-французски закричал де Анжу.
Во внутренней двери комнаты показалась фигура человека с седой головой. Джейсон мгновенно вскочил на ноги, схватив противника за волосы, начал выкручивать его голову то влево, то вправо, загоняя его назад, в дверной проем. Неожиданно Француз вскрикнул, когда лезвие ножа, просвистев в воздухе, с глухим стуком врезалось в стену. На мгновенье установилась тишина, и только вибрация бронзовой ручки издавала странный затухающий звук.
- Дельта! Остановись!
Борн остановился мгновенно. Его добыча, прижатая к стене, беспомощно сползала на пол.
- Посмотри! - воскликнул де Анжу.
Джейсон медленно отошел назад и вгляделся в фигуру, полулежащую перед ним. Он увидел худое морщинистое лицо старого человека с редкими седыми волосами, спадающими на лоб.

Глава 22

Мари лежала на узкой кровати, глядя в потолок. Лучи полуденного солнца прорывались сквозь незанавешенное окно, наполняя маленькую комнату светом и теплом. Пот покрывал ее лицо, одежда и простыни прилипали к телу, а ее ноги продолжали болеть после происшествия на недостроенной дороге, идущей вдоль скалистого берега реки, куда она попала скорее всего из-за неожиданно возникшего внутреннего стресса.
За окном слышались обычные звуки улицы, включая незнакомую гортанную речь, к которой она так и не смогла привыкнуть за долгие часы пребывания в Гонконге. Но сейчас за окном ее странного убежища был не Гонконг. Это был небольшой городок Таен Ман, расположенный на севере Коулуна. Постепенно шум и суета городской жизни отодвинулись на второй план, а вскоре и совсем исчезли, уступив место картинам последних событий, которые вновь вернули ее назад и завладели ее воображением.
Тот злополучный день начался очень рано. Мари проснулась с первыми лучами солнца и, чтобы освободиться от ночных кошмаров, решила больше не засыпать, а дождаться звонка от Кэтрин Степлс. Последний раз Кэтрин позвонила еще поздно ночью, и Мари, едва пробудившаяся от сна, с большим напряжением выслушала ее странный, почти надуманный рассказ без упоминания каких-либо имен. Кэтрин сообщала, что у нее появилась обнадеживающая информация, о которой она сообщит ей более подробно немного позже, когда встретится с человеком, который может оказать определенную помощь. А до тех пор Мари должна постоянно оставаться в этой квартире, принадлежащей знакомым Кэтрин, и ждать очередных новостей по телефону, которые, как была уверена Степлс, могут появиться у нее уже утром.
Однако звонка не было ни в 8:30, ни в 9:00. Когда часы показывали 9:36, Мари решила, что дальнейшее ожидание бесполезно, и первое, что она сделала, позвонила на квартиру Кэтрин в Гонконг. Ответа не было. Она повторила звонок, но телефон на другом конце линии по-прежнему не отвечал. Не думая о конспирации, Мария позвонила в консульство.
- Мне нужно поговорить с сотрудником дипломатического отдела миссис Степлс. Я ее подруга по Оттаве и хочу устроить ей этим звонком небольшой сюрприз.
- Вас очень хорошо слышно для такого расстояния.
- Но я звоню не из Оттавы, я нахожусь здесь.
- Мне очень жаль, но миссис Степлс не оставляла никаких инструкций на свой счет, и я не знаю, где ее можно отыскать. Между нами говоря, руководство тоже хочет ее видеть и не может найти. Если вы оставите мне ваш номер... Мари положила трубку и почувствовала, как легкое раздражение, преследовавшее ее с момента последнего звонка Кэтрин, начинает перерастать в панику. Было уже 10:00, а Кэтрин всегда вставала очень рано. Утро для нее означало промежуток времени где-то между 7:30 и 9:39 часами. Телефон зазвонил только в 10:12, и к этому моменту паника была уже вполне ощутима. - Мари?
- Кэтрин, с тобой все в порядке?
- Да, конечно, дорогая, со мной все хорошо.
- Но ты сказала, что позвонишь "утром"! Почему ты не сделала этого до сих пор? Я уже начала сходить с ума! Ты можешь говорить?
- Да, я звоню из платного телефона...
- Что случилось? Что происходит? И что это за человек, с которым ты встречалась?
Установилась минутная пауза, и создавалось ощущение какой-то неловкости, и Мари не могла понять вызвавшую ее причину. - Успокойся, моя дорогая, - проговорила после паузы Степлс. - Я не звонила раньше, так как не хотела тебя беспокоить. Вероятно, я смогу получить ответы, которые так нужны тебе. Все идет не так уж плохо, и, главное, тебе надо успокоиться и прийти в себя.
- Черт возьми, о чем ты говоришь?
- Я могу пока сказать тебе только одно: твой муж жив. - И я могу сказать тебе почти то же самое: он достаточно хорош во всем, за что берется, вернее за что брался. Во всяком случае, пока ты еще не сообщила мне ничего нового!
- Я выезжаю к тебе буквально через несколько минут. В это время дороги обычно всегда забиты, и мне понадобится часа два, чтобы добраться из Гонконга на север.
- Кэтрин, мне нужны ответы!
- Я привезу их с собой, во всяком случае часть. Отдыхай, Мари, попытайся расслабиться. Все складывается очень хорошо, и мы скоро увидимся.
- А это человек, - неуверенно спросила жена Дэвида Вебба, как бы оправдываясь за свою назойливость, - он приедет с тобой?
- Нет, я приеду одна, у меня есть к тебе разговор. Возможно, что ты увидишь его позже.
- Хорошо.
Что так необычно поразило ее в этом разговоре со Степлс? Мари не могла отделаться от этого странного ощущения, как только положила трубку. Разговор смахивал на дипломатическую беседу, которая в итоге оканчивается ничем. Но жена Дэвида Вебба имеет право хоть на "какую-то" информацию! Что-то было не так, но это "что-то" находилось за пределами ее понимания. Она, видимо, никогда не сможет объяснить, что именно заставило ее выйти на улицу. Скорее всего, это было сложное сочетание внутреннего, почти панического состояния, и подсознательного стремления вырваться из тисков необъяснимого страха, который в значительной мере нагнетался замкнутым, удушающим пространством комнаты. Выйдя на тротуар, она двигалась сначала медленно, неуверенно, словно освобождаясь от гипноза, и с каждым шагом была готова повернуть обратно, но не сделала этого. Видимо, глоток свободы, которую она ощутила здесь, пересиливал страх и заставил ее идти дальше и дальше.
Она нашла какую-то недостроенную дорогу, протянувшуюся вдоль берега реки. По сторонам были видны знаки и указатели на китайском языке. Не обращая на них внимания, она медленно шла по ней, осторожно обходя остатки строительного мусора. Незаметно Мари оказалась на небольшом открытом пространстве, откуда открывался живописный вид на широкую водную гладь реки.
Присев на обломок скалы, возвышающейся над поросшим густой травой берегом, она рассматривала раскинувшуюся перед ней реку, где среди рыбацких лодок, торговых баркасов и сторожевых катеров с установленными на палубе пулеметами и с опознавательными флагами Народной Республики, кипела своя жизнь. Мари смотрела на вооруженные катера, готовые по первому сигналу ринуться на перехват рыбацких лодок, если те окажутся за невидимой границей, разделяющей воду и сушу на две противоборствующие стороны. Ей это напомнило игру, когда Север предъявлял чрезмерные права на контроль пограничных территорий, а для Юга оставалась лишь возможность протестовать против нарушения суверенитета их рыболовных территорий.
Эти наблюдения отвлекли ее, и она не сразу заметила двух молодых китайцев, появившихся около нее. Их намерения не оставляли сомнений, и она быстро вскочила на ноги, чтобы попытаться убежать, но этого сделать ей не удалось. Тот, который был ближе к ней, схватил ее за руку и пытался выкрутить ее, заставляя Мари опуститься на колени.
- Леди ждет лодку с того берега? - на ломаном английском проговорил он. - Она помогает бандитам из Народной Республики? Она передает им сигналы?
Второй китаец попытался в этот момент обхватить ее руками.
- Она прячет на себе радио? Наша обязанность сообщить об этом в полицию.
- Убери свои руки, свинья! - Мари резко повернулась, желая освободить руку, но, потеряв равновесие, упала в густую траву. Китаец не отпускал ее. Она мгновенно вспомнила Цюрих, холодную ночь на берегу реки Лиммат и своего убийцу. Теперь был день, жаркий, душный день на Востоке, и нападающих было двое. Не помня себя от ярости, она вцепилась зубами в плечо китайца, который, взвыв от неожиданной боли, подскочил, зажимая рану. Мари, подобно дикой кошке, вцепилась ногтями в его лицо, не давая противнику опомниться. Второй, все еще стоявший рядом, получил сильный удар в пах и, согнувшись, заковылял в сторону. Не помня себя от ярости и страха, Мари закричала так, как никогда в жизни ей кричать не приходилось. Ее крик до того напугал китайцев, что один из них приблизился к ней с единственным намерением хоть как-то остановить ее, но сделать этого ему не удалось. Новый удар заставил его броситься в сторону от дороги, а Мари, теряя сознание, опустилась на землю. Она слышала голоса, крики негодования и ощущала присутствие множества людей, но могла понять только одно: никто больше не собирался причинять ей никакого вреда. Постепенно темнота окутала ее, смазывая все картины окружающего мира.
Она пришла в себя и обнаружила, что лежит на узкой кровати в комнате без окон. Молодая китаянка осторожно вытирала пот с ее лица, опуская в холодную воду мягкую ткань.
- Где?.. - прошептала Мари. - Где... я?
Девушка улыбнулась и пожав плечами кивнула в сторону человека по другую сторону кровати. Это был китаец, на вид лет тридцати, одетый в белый тропический костюм.
- Разрешите, я сам представлюсь вам, - произнес он по-английски, с явным восточным акцентом, но очень отчетливо. - Меня зовут Джи Тай, я управляющий местным отделением Хен Чоу Бэнк. Вы находитесь в одном из служебных помещений магазина тканей, принадлежащего моему другу и клиенту, мистеру Чену. Вас перенесли сюда и послали за мной. На вас напали двое хулиганов из Ди-ди Джин Че, что означает Добровольные Помощники Полиции. Такая организация существует как составная часть одной из многих социальных программ оздоровления общества. Однако, как у всякой подобной программы, здесь наряду с пользой есть и свои издержки, в виде той самой паршивой овцы, которая может перепортить все стадо, как любите говорить вы, американцы.
- Почему вы решили, что я из Америки?
- Ваша речь подсказала нам это. Когда вы были без сознания, вы говорили о человеке по имени Дэвид, которого вы хотите отыскать.
- А что еще я говорила?
- Практически ничего конкретного. Ваша речь была бессвязной, и трудно было понять что-либо конкретное. Мы все очень сожалеем о случившемся, и эти свиньи, напавшие на вас, будут наказаны. Я провожу вас в полицию, и вы сделаете соответствующее заявление.
- Нет, мистер Джи Тай, месть не входит в мои планы.
- Но ведь это касается и нас, мадам.
- Я не улавливаю здесь связи. Что вы имеете в виду?
- Напавшие на вас осрамили всех китайцев, мадам, и, кроме того, они делают это не в первый раз, и им должен быть преподнесен урок. Сегодня утром...
- Сегодня утром? Господи! Который час? Сколько времени я нахожусь здесь?
Банкир взглянул на свои часы. - Вы здесь уже около часа.
- Мне нужно срочно вернуться, это крайне важно для меня.
- Наши женщины сейчас заняты тем, что стараются привести в порядок вашу одежду. Вы ведь не сможете никуда пойти без нее?
- Но у меня нет времени. Господи! Я должна вернуться назад, но я даже не знаю, где находится эта квартира, у меня нет адреса.
- Мы знаем этот дом, мадам. Высокая привлекательная женщина всегда обращает на себя внимание в таком городе, как Таен Ман. Мы проводим вас туда немедленно. - Он повернулся и быстро заговорил по-китайски, обращаясь в полуоткрытую дверь сзади него. Дверь открылась, и в комнату вошли две пожилые женщины, держа в руках какие-то предметы из яркого шелка. Первым было широкое кимоно, а вторым - широкий шелковый шарф. После того как женщины помогли ей надеть этот традиционный китайский костюм, а шарф плотно охватил ее талию, Мари поняла, что это был ее не просто традиционный, а еще и изысканный костюм, выполненный с исключительным изяществом.
- Пойдемте, мадам, я буду вас сопровождать.
Они прошли в помещение магазина, где Мари, пытаясь улыбаться, кивала обступившим ее мужчинам и женщинам, в темных глазах которых отражалась искренняя печаль.
Мари вернулась в маленькую квартиру, сняла свой роскошный костюм и прилегла, стараясь собраться с мыслями и прийти в себя перед встречей с Кэтрин. Уснуть ей не удалось, так как напряжение, охватившее ее с утра и усилившееся после происшествия на реке, только усиливалось. Она встала и прошла на кухню в поисках воды. Вернувшись в комнату, она долго стояла в дверном проеме, оглядывая все углы комнаты, теперь все больше напоминавшей ей тюрьму. Она вновь была взаперти, наедине с собственными мыслями, и ужас последних дней не исчезал, а, наоборот, усиливался, поддерживаемый неизвестностью. Одиночество убивало ее и лишало даже надежды.
Словно окаменевшая, она подошла к окну и взглянула на улицу. Улица? Там, как оказалось, ей тоже не было места, не было шансов отыскать хоть малейшую возможность на избавление.
Неожиданно Мари почувствовала, как земля начинает уходить у нее из под ног. Ей пришлось ухватиться за раму, чтобы не упасть. Переведя дыханье, она вновь взглянула в окно. Несомненно, это была она! Кэтрин Степлс стояла рядом с мужчиной около серого автомобиля. Они смотрели в сторону, где стояла вторая машина, из которой выходило еще трое мужчин. Было очевидно, что эти пятеро приехали вместе, а не случайно встретились в этом месте. Кроме того, их манера держаться, привычно оглядываясь по сторонам, и определенная напряженность, когда они переходили улицу, направляясь к дому, где находилась Мари, выдавали в них людей вполне определенной профессии. Трое из них имели короткую стрижку, что выдавало в них... солдат, скорее всего, принадлежавших к морской пехоте... Американцы?!
Спутник Кэтрин Степлс объяснял ей что-то, отчаянно жестикулируя руками. И тут Мари узнала его!.. Это был человек, посетивший их в Мэне, тот, кому не доверял Дэвид! Это был Мак-Алистер! Так значит вот с кем должна была встретиться Кэтрин Степлс!
Все разрозненные куски мозаики встали на свои места, как только Мари увидела происходящее внизу. Пехотинцы разделились и, достав портативные рации, заняли заранее оговоренные позиции, а Степлс продолжала разговаривать с помощником Госсекретаря, поглядывая вверх на окна квартиры. Мари отбежала от окна.
Итак, она осталась одна.
Ловушка была готова захлопнуться! И теперь Кэтрин Степлс автоматически переходила в разряд врагов! Бежать как можно быстрее - вот то единственное, что оставалось ей делать! Она схватила сумочку с деньгами и несколько секунд смотрела на одежду, подаренную ей в магазине тканей, затем быстро одела ее и выскочила из комнаты. Ей удалось столкнуть с лестницы одного из солдат, уже поднявшегося на площадку второго этажа, и выбежать в переулок, ведущий на главную улицу. Пробежав несколько секунд, она добралась наконец до нее, где попыталась смешаться с толпой многочисленных прохожих и перебежать на противоположную сторону.
- Вон там, слева! - слышались крики на английском, сопровождаемые топотом ноги и руганью.
Охота началась вновь, но уже первые попытки преследователей натолкнулись на какое-то подобие невидимой стены, которая перемещалась, видоизменялась, но никогда не обнаруживала своего явного присутствия. Ее преследователь, выбежавший на тротуар минутой позже, был остановлен неожиданно возникшей перед ним тележкой на колесах, какие встречаются на каждом шагу у уличных торговцев. Переодетый пехотинец хотел отшвырнуть ее в сторону, но неожиданно его руки, соскользнув с ее бортов попали в расплавленный жир, нагретый почти до кипения. Солдат закричал, перевернул тележку, но моментально был остановлен визгливыми криками хозяина, который требовал плату за причиненный ущерб.
Тут Мари неожиданно столкнулась с толпой женщин, которые с неистовым упорством прорывались за покупками к одному и тому же магазину. Обогнув эту толпу справа, она побежала в следующий переулок, который оказался тупиком в виде сплошной каменной стены, скорее относящейся к какому-то храму, рядом с которой виднелось некоторое подобие двери. Утренний кошмар вновь возник в ее памяти, когда она увидела, как несколько молодых людей в полувоенной форме неожиданно появились около дверного проема в стене и жестами показывали ей, чтобы она быстрее проходила.
Со всех сторон слышались крики на грубом английском: - Янки вор! Янки вор! - При этом молодые люди взялись за руки, и американец с коротко подстриженными волосами был вынужден остановиться.
- Прочь с дороги, шантрапа! - закричал он. - Не то я разделаюсь с каждым из вас, жалкие отродья.
- Если ты тронешь хоть одного из них, то все вместе только с помощью одних рук они сделают с тобой все, что угодно. Пять человек из Ди-ди Джин Че смогут справиться с одним человеком, - раздался голос за спиной солдата.
- Черт побери, сэр, я только выполняю свою работу! Это не ваше дело! - Боюсь, что это не так, и тебе не обязательно знать, почему.
- Дерьмо!.. - Но, не успев закончить, словно натолкнувшись на невидимую преграду, пехотинец свалился на землю около стены, задыхаясь и растерянно глядя на молодые смеющиеся лица, обступавшие его со всех сторон плотным кольцом.
Неожиданно появившаяся женщина указала Мари рукой в сторону широкой странной формы двери, на которой не было видно никакой ручки.
- О-с-т-о-р-о-ж-н-о, - почти по буквам произнесла она.
Тут же китаец в фартуке открыл это подобие двери, и Мари вбежала внутрь, внезапно почувствовав, как ее обдают потоки холодного воздуха. Она находилась внутри большого передвижного холодильника, где на крюках были подвешены мясные туши.
Человек в фартуке несколько минут послушал около двери, а потом жестом приказал ей следовать за ним. Через несколько минут они добрались до главного входа, где китаец открыл металлические засовы и, кивнув Мари, отбросил вторую дверь, выпуская ее наружу. Теперь перед ней был длинный и узкий мясной магазин, в котором не было, однако, покупателей. Все окна в помещении были прикрыты бамбуковыми шторами, которые ослабляли полуденные солнечные лучи. Дверь магазина была заперта, а на ее стеклянной части висела необычной формы гирлянда цветов. Седой мужчина молча следил через узкую щель за происходящим на улице. Он кивком показал Мари, чтобы она как можно быстрее присоединилась к нему. Она же отметила про себя, что опять поступает по чьим-то указаниям. С этими мыслями Мари приблизилась к окну и взглянула на улицу через щель между бамбуковыми пластинами. Там она увидела пехотинца с обожженными руками, который энергично двигал ими, стараясь, видимо, охладить потоками воздуха. Он почти постоянно делал это во время своего "патрулирования" вдоль улицы. Она видела и Кэтрин Степлс, и Мак-Алистера, которым неожиданно пришлось вступить в горячий спор с толпой китайцев, явно недовольных тем, что иностранцы так бесцеремонно нарушают мирное течение в жизни в их родном городе Таен Ман.
Вдруг пехотинец с обожженными руками словно мешок вылетел из очередного обследованного им магазина на улицу, сопровождаемый осколками стекла выбитой им при этом двери. Следом за ним появился молодой китаец в спортивном кимоно, который явно походил на инструктора рукопашного боя. Наконец, слегка прихрамывая, на улице появился третий, последний, пехотинец, который упал с лестницы при неожиданном столкновении с Мари в узком пространстве лестничной площадки второго этажа. Он уже спешил на помощь своему приятелю, и, несомненно, китайцу пришлось бы очень туго против двух морских пехотинцев, если бы в этот момент новое событие не нарушило окружающей обстановки.
Неожиданно, без всякого предупреждения, улица наполнилась немного резкими звукам восточной музыки, воспроизводимой многочисленными металлическими тарелками и примитивными деревянными инструментами. С каждым шагом этого сборного импровизированного оркестра, по мере того как он продвигался по улице, толпа затихала и всякое движение останавливалось. За оркестрантами можно было видеть людей, несущих что-то, напоминавшее бумажные плакаты, обрамленные цветами. Постепенно полное оцепенение охватило все пространство центральной улицы. Американцы чувствовали себя явно неуверенно. Замешательство охватило и Кэтрин Степлс, которая пыталась скрыть свое отношение к происходящему от помощника Госсекретаря, который беспомощно разводил руками, выражая таким образом свое раздражение.
Мари продолжала наблюдать за происходящим как загипнотизированная. Впереди движущейся процессии она неожиданно увидела Джи Тая, который направлялся прямо к мясному магазину! Мак-Алистер, Кэтрин Степлс и трое морских пехотинцев оставались где-то в конце образовавшейся толпы и скоро исчезли из виду, видимо отправившись на продолжение поисков. В этот момент постучали. Старик-хозяин убрал цветы и открыл дверь. Банкир вошел в помещение и поклонился Мари.
- Как вам понравилось представление, мадам?

Предыдущая страница 14 Следущая страница


15 Роберт Ладлэм

- Я еще не поняла, что все это значит?
- Похоронный марш для усопших. В данном случае, вне всяких сомнений, он предназначался для тех убитых животных, которых вы могли видеть в холодильнике мистера Ву.
- Вы?.. Все это было заранее спланировано?
- Будет точнее, если вы скажете, что все находилось в состоянии полной готовности, - пояснил Джи Тай. - Очень часто многие наши родственники с Севера переходят границу, чтобы повидать друг друга, а солдаты вылавливают их и отправляют назад. Поэтому мы всегда стараемся защитить их и в любой момент прийти на помощь.
- Но я?.. Что вы знаете обо мне?
- Мы наблюдали, мы ждали. Вы, скорее всего, прятались, вы от кого-то убегали. Так мы считали. Вы сказали нам, что не пойдете в полицию с заявлением на тех двух хулиганов. Поэтому вам и указали дорогу, путь к отступлению, в этот переулок, заканчивающийся тупиком.
- Так значит, эти женщины, стоявшие за покупками?..
- Да. Они должны были перегородить улицу, когда вы появились там, чтобы направить вас к магазину. Мы должны были вам помочь.
Мари взглянула на озабоченные лица китайцев, стоящих перед зашторенными окнами и заполнивших почти всю улицу, затем перевела взгляд на банкира. - А почему вы решили, что я не преступница?
- Для нас это не имело большого значения, мадам. Гораздо важнее оскорбление, которое нанесли вам наши молодые люди, а кроме того, мадам, вы не похожи на преступницу ни по виду, ни по манере говорить.
- Да, действительно, я не принадлежу к этому типу людей. Но мне нужна помощь. Мне необходимо вернуться в Гонконг, желательно в отель, где меня не могли бы найти и где был бы телефон. Я пока не знаю, кого именно я хочу разыскать, но я постараюсь добраться до людей, которые смогут мне помочь... помочь нам. - Мари замолчала на мгновенье, ее глаза неподвижно остановились на банкире. - Человек по имени Дэвид, это мой муж.
- Я могу понять и это и многое другое, мадам, - ответил Джи Тай, - но прежде всего, вам необходим врач.
- Что?
- Ваши ноги, мадам. Они буквально кровоточат.
Мари посмотрела вниз. Кровь проступала через бинты и через ткань легких комнатных тапочек, в которых она выбежала на улицу. - Да, вы правы, - согласилась она.
- Затем - одежда и транспорт. Отель я подберу для вас сам и сниму номер на любое имя, какое вам понравится. Возникает вопрос о деньгах. Вы располагаете хоть какой-то суммой?
- Я не знаю, - неуверенно произнесла Мари, открывая сумочку и выкладывая из нее деньги, которые Кэтрин Степлс на всякий случай оставила ей.
- Мы не очень богаты здесь, в Таен Мане, но вполне вероятно, что мы сможем помочь вам. Уже были разговоры о денежном сборе.
- Я достаточно состоятельная женщина, мистер Джи Тай, - перебила его Мари. - И если это необходимо, и, честно говоря, если я останусь жива, вам будет возвращено все до последнего цента со значительным превышением процента первичной нормы ставок.
- Как вам будет угодно, ведь я банкир и могу принять такое предложение. Но каким образом такая очаровательная леди, как вы, знает все о процентах и первичных нормах ставок? - улыбаясь закончил Джи Тай.
- Вы банкир, а я, как ни странно, экономист. И откуда бы еще банкиры узнавали о влиянии инфляционных процессов на изменение курсов валют, и, в первую очередь, на изменение процента начальных ставок? - И Мари рассмеялась чуть ли не в первый раз за долгое время.
У нее был почти целый час для спокойных размышлений, когда она ехала в такси, пересекая тихую сельскую местность, раскинувшуюся между Таен Маном и Коулуном. И еще минут сорок пять они ехали по густонаселенным предместьям Коулуна, которые все вместе образовывали район под названием Монгкок.
Жители Таен Мана, принявшие участие в судьбе волею случая заброшенной к ним американки, оказались не только благородными и покровительственными, но и чрезвычайно изобретательными. Учитывая то обстоятельство, что белая женщина явно прячется от кого-то и кого-то ищет, ее появление в Коулуне или Гонконге должно пройти абсолютно незаметно. Для этого ее внешность должна быть явно изменена. С этой целью в разных магазинах были куплены предметы европейской одежды, которые в первый момент поразили Мари своей разрозненностью и кажущейся несовместимостью. Они казались однообразно-скучными в массе тускло-коричневых тонов, скромными, но не лишенными определенного изящества, и в то же время мрачными, и создавали впечатление, что их владелица либо напрочь лишена понятия о современной моде, либо проявляет определенное пренебрежение по отношению к ней. И только через час, находясь в боковой комнате местного салона красоты, она поняла, почему для нее был выбран именно такой костюм. Женщины же продолжали суетиться вокруг нее. Ей вымыли и высушили под феном волосы, а затем мастера косметики надолго занялись ее внешностью, по очереди демонстрируя, что может сделать их искусство. Когда все было закончено и она взглянула на себя в зеркало, то едва не задохнулась. Ее лицо было изменено почти до неузнаваемости и имело бледный оттенок усталости. Это было лицо женщины, постаревшей как минимум лет на десять, и оно дополнялось обрамлением из волос серого, почти мышиного цвета с едва уловимым серебристым оттенком. Нечто аналогичное она пыталась сделать при побеге из госпиталя, но то, что она увидела, было сделано явно с более дерзким и широким размахом. Она являла собой китайскую модель американской туристки, принадлежащей к верхушке среднего класса, серьезной, без сумасбродства, дамы, скорее всего вдовы, которая неукоснительно следует советам и инструкциям туристических бюро, не сорит деньгами и никуда не выходит без справочников и туристических схем, в которые она постоянно заглядывает на каждом маршруте. Жители Таен Мана очень хорошо знали таких туристов, и потому созданная ими картина была предельно точной. Их искусство получило бы высшую оценку у Джейсона Борна.
К сожалению, были и другие мысли, которые не давали ей покоя. Она старалась отодвинуть их, отдалить момент паники, вызываемый ими, но они неумолимо, вновь и вновь преследовали ее. Тогда она попыталась вспомнить, кто мог бы реально помочь ей, и начала перебирать имена и лица, которые возникали в глубине ее памяти. Задача, которую она поставила перед собой, была почти неразрешима, так как охватывала ту область человеческой деятельности, где отсутствовали привычные человеческие взаимоотношения, а действовала жестокая стратегия, имеющая не менее зловещее название: "вне закона", что в переводе на обычный язык означает ситуацию, когда единственным приемлемым решением является смерть каждого, кто стоит на пути к нему. Морис Панов почти мгновенно выпал из этой цепочки, так как он никогда не поддерживал никакие правительственные акции, спланированные по такому принципу.
"Вне закона"... Эта фраза вызвала в ее памяти лицо, с которым было связано очень много жестких воспоминаний... Лицо, на котором были видны следы слез и дрожащие губы, вымаливающие прощенье... Конклин! У этого лица было имя: Александр Конклин! Он был единственным, по ее мнению, человеком, который мог понять все и помочь!
Отель назывался "Императрица" и был расположен на Чатам Роуд в районе набережной Чжан Ши Цзян на Коулуне. Банкир Джи Тай хорошо выполнил свою работу. В отеле был зарезервирован одиночный номер на имя миссис Пенелопы Остин. Имя "Пенелопа" выбрал сам банкир, который, по его собственным словам, читал много английских романов, и это имя ему очень понравилось. Стало быть, так и будет, сказал бы Джейсон Борн в этой ситуации.
Она присела на край постели и пододвинула к себе телефон, продолжая обдумывать в голове все еще не сложившийся предстоящий разговор.
- Мне необходима связь с номером в Вашингтоне, Соединенные Штаты Америки, округ Колумбия, - стараясь как можно спокойнее произносить слова, сказала она оператору, подняв трубку.
- Линия через океан сильно перегружена...
- Сделайте что-нибудь! Это безотлагательный разговор, поэтому я остаюсь на линии и буду ждать, - резко бросила она в ответ.
- Да? - раздался через некоторое время заспанный голос. - Кто это?
- Алекс, это Мари Вебб.
- Черт бы тебя побрал, где ты? Где вы оба? Наконец-то он нашел тебя!? - Я не знаю, о чем ты говоришь, но ни я, ни он друг друга так и не нашли. Ты знаешь что-нибудь о нем?
- А кто по-твоему, как не Дэвид, едва не сломал мне шею на прошлой неделе, когда заявился в Вашингтон!? Я установил связь со всеми телефонами, по которым он может добраться до меня! То же самое сделал и Мо Панов! Где ты сейчас?
- Я думаю, что это либо Гонконг, либо Коулун. Отель "Императрица". Я записана под именем Остин. Дэвид видел тебя?
- Да, и меня, и Мо Панова! Мы продумали с ним каждый фокус, который может быть поставлен на его пути, но пока у меня нет никаких известий. Ты не можешь поверить, но с того четверга я еще не выпил ни рюмки. Так что же случилось?
Мари рассказала ему все, включая свой побег, помощь и предательство Кэтрин Степлс, которая пыталась загнать ее в ловушку вместе с Мак-Алистером.
- Мак-Алистер? И ты видела его?
- Он здесь, Алекс, и он хочет заполучить меня назад, чтобы продолжать манипулировать Дэвидом. Они убьют его, Алекс! Они уже пытались это раньше! Последовала короткая пауза, наполненная невысказанной болью. - Мы пытались это сделать... раньше, - наконец произнес Конклин. - Но это было тогда, не сейчас.
- Что я должна делать?
- Оставайся на месте, - приказал он. - Я буду там самым ранним рейсом. Не вздумай выходить из номера и не звони никуда по телефону, они все еще ищут тебя, по крайней мере, они должны продолжать делать это. -Конклин помолчал и добавил: - Я захвачу с собой нашего общего друга. Я думаю, что Мо не откажется от этого путешествия. Оставайся на месте, Мари! Наступает время для финального занавеса, и дай Бог, чтобы все прошло гладко!

Глава 23

- Кто ты? - в слепой ярости продолжал кричать Борн, ухватив старика за горло и прижимая к стене.
- Дельта, прекрати! - тоном приказа проговорил Француз. - Ведь тебя могут услышать на всех этажах! Они подумают, что ты собираешься убить его! Успокойся и поставь дверь на место. Это будет самое лучшее, что ты можешь сейчас сделать. Я хочу убраться из Пекина живым, а каждый неверный шаг отодвигает эту перспективу все дальше и дальше.
В конце концов, Борн пришел в себя, и дверь была кое-как прикрыта. Старик массировал свою шею и неожиданно решил подняться со стула.
- Нет, нет, мой друг, - по-французски сказал де Анжу, усаживая его назад. - Вы должны разговаривать только с ним, - кивнул он головой в сторону Джейсона. - Вы видите, он раздражен и может сделать все, что угодно.
- Я воевал под Эль-Аламейном, и вот на старости лет попал в такую историю, - старик вновь попытался подняться.
- Хватит молоть чепуху! - закричал Борн, отталкивая де Анжу и занимая его место перед ветераном сражений в северной Африке. - Вы не тот человек, который сошел с самолета и оформил номер в этом отеле! Вы не Джозеф Уодсворт!
- Нет, я по-прежнему вам говорю, что я Джозеф Уодсворт, так же как мы находимся в номере 325. Я официально приглашен правительством и промышленными кругами, меня встретили и проводили через таможню прямо сюда.
- Каковы ваши инструкции?
- Но мне кажется, что это уже не ваше дело.
Борн быстрым движением выхватил из-за пояса бронзовый нож для разрезания писем, и приставил его тонкое лезвие к горлу старика. - Это будет моим делом, а в противном случае ты не выйдешь отсюда живым!
- Господи! Но вы совершеннейший маньяк!
- Вы правы, у меня нет времени, чтобы быть здравомыслящим. Так что от тебя требовалось?
- Да практически ничего. Мне был предложен рейс около полудня, якобы из-за отсутствия билетов на другие, более ранние рейсы. Затем я должен был прибыть в отель и получить этот номер.
Де Анжу тронул плечо Борна.
- Рейс в 11:30, - тихо проговорил он. - Этот человек просто подставлен, и он явно ничего не знает. Можешь не тратить время на дальнейшие расспросы. - После чего с видом, не терпящим возражений, как обычно старший начальник обращается к подчиненному, де Анжу отвел Джейсона в сторону, имитируя очередной военный совет, а затем вновь вернулся к англичанину. - Послушайте, месье. Мы вламываемся здесь уже в третью комнату с целью застать врасплох торговцев наркотиками, которые по нашим данным расположились на этом этаже. Но нам бы не хотелось, чтобы вокруг этого дела поднимался большой шум. Местные власти неохотно идут на сотрудничество, и поэтому нам бы хотелось, чтобы в течение двадцати минут вы оставались на месте, только постарайтесь придерживать створки дверей от падения. Через двадцать минут можете делать, что угодно, но с единственным условием: заявляйте все, что в ваш номер ввалился совершенно невменяемый пьяный человек, устроил дебош и выворотил дверь. Он искал свою комнату. Вот такое объяснение очень поможет и вам и нам.
- Да, да, конечно, - закивал головой англичанин. - Дебошир-пьяница.
- Итак, следуйте за мной, майор! - приказал де Анжу. - Нам осталась еще одна комната!
Выйдя в коридор, охотники подхватили свои вещи, и Борн направился сразу в сторону лестницы, намереваясь перехватить дичь либо на выходе из отеля, либо поблизости от него, на стоянке такси.
- Не спеши. Ты забыл, что здесь остается еще две двери, - заметил де Анжу, замедляя шаг, - о которых мы намекнули англичанину. Выбирай любую и действуй в соответствии с нашими инструкциями, оставленными старику. Теперь ты должен быть просто наглым пьяницей, разыскивающим свой номер. И последи за своей речью, твой язык должен заплетаться самым естественным образом!
- Ты предлагаешь сделать это всерьез?
- Более, чем когда бы то ни было, Дельта. Это поможет выиграть время в случае возможного преследования.
Джейсон остановился около двери, которая была справа от него. Направив свой вес в одну точку, он нанес резкий удар плечом по центру тонкой фанерной панели. Дверь распахнулась, и он очутился в комнате.
- "Мада-а-а де-ма-а!" - завопила перепуганная индианка в розовом сари, которое было наполовину приспущено. Из ванной вышел полураздетый мужчина и удивленно уставился на Борна, который заплетая ногами и бессмысленно тараща глаза, направился к ближайшему бюро, рассуждая вслух пьяным голосом: - Чертов отель! Туалеты не работают, телефоны не работают! Ничего... черт возьми, это не моя комната! И-изз-в-винитте... Борн вышел из номера, осторожно прикрыв за собой дверь.
- Это вышло просто здорово! - сказал де Анжу. - Теперь, правда, у них будут проблемы с замком. Поторопись, у нас еще одна дверь, по плану. Ну, хотя бы вот эта! Француз махнул рукой в сторону двери по левую сторону от них.
И вновь Джейсон оказался в небольшом номере, где на этот раз он встретился с молодой парой. Голые по пояс, они сидели друг против друга на стульях и с наслаждением курили. В их блестящих глазах отражалось полное удовлетворение жизнью.
- Добро пожаловать, сосед, - проговорил молодой человек, скорее всего американец, мягким вибрирующим голосом.
- Какого черта вы делаете в моей комнате, - заплетающимся языком приступил к изложению своей программы Джейсон.
- Если это твоя комната, приятель, - перебила его девица, продолжая раскачиваться на стуле, - то все, что здесь находится, принадлежит тебе. Но, а как же мы? Разве мы похожи на твою собственность? - Девица рассмеялась.
- Господи, да ты уже готова!
- И, пожалуйста, не упоминай имени Создателя, - подытожил молодой человек. - Ты сам чертовски пьян!
- Мы не признаем алкоголь, - кокетливо добавила полуголая девица. -Он ожесточает и делает людей враждебными, вызывая из ада помощников Люцифера.
- Тебе нужно освободиться от яда, который ты получил вместе с принятым алкоголем, - продолжил молодой американец с неподдельным весельем, - а уж потом поправь свое здоровье с помощью травы. Я помогу тебе попасть туда, где ты сможешь вновь обрести свою душу... Борну оставалось только выйти и хлопнуть дверью. Он схватил Француза за руку и негромко сказал: - Надо уходить. Если эта история, которую ты сочинил для старого вояки, разойдется вокруг, то эти двое наверняка проведут лет двадцать во Внутренней Монголии.
Джейсон все время хмурился. Мысли о преследовании наемника не покидали его.
- Сейчас время на его стороне, - заговорил он, когда они наконец оказались на улице. - Он будет следовать инструкциям, которых мы не знаем, и в этом его преимущество.
- Но мне кажется, что они должны почти постоянно наблюдать за ним, не так ли? Они всегда должны быть где-то рядом, чтобы в удобный момент установить контакт.
- Конечно, это так. Но ведь трудность в том и состоит, что он знает об этом и постарается сам принять все необходимые меры безопасности. Неожиданно де Анжу ухватил Борна за локоть. - Мне кажется, что я только что заметил одного из наблюдателей.
- Что? - переспросил Джейсон, поворачиваясь к нему.
- Продолжай идти и обрати внимание вон на тот грузовик-фургон, который почти наполовину занял улицу, а возле него суетится человек с приставной лестницей.
- Это означает, - заметил Борн, когда они, затерявшись в толпе, приблизились к грузовику, - что прибыла служба ремонта телефонных линий.
- А теперь взгляни вперед и немного влево, где впереди автобуса стоит небольшой фургон. Видишь его? - продолжил де Анжу.
Джейсон уже увидел это и мгновенно понял, что Француз с самого начала был прав относительно внешнего наблюдения. Фургон был выкрашен в белый цвет, который еще не успел потускнеть от времени и резко контрастировал с тонированными в темный цвет стеклами. Если отбросить цвет, то автомобиль был как две капли воды похож на тот фургон, который увез наемника из-под носа у Борна в районе Лоу Ву. Джейсон внимательно вглядывался в него, стараясь разобрать надпись по-китайски, сделанную на дверной панели. -Господи! Это же опять они! Название местности в данном случае не имеет никакого значения. В Шензене это был птичий заповедник Чутанг, а здесь птичий заповедник Дзинь Шан! Но как ты заметил их?
- Меня заинтересовал мужчина, который сидит рядом с опущенным стеклом. Видишь, вон то, последнее окно с правой стороны фургона? Тебе не видно его с твоего места, но я разглядел его хорошо. Кроме того, что он явно наблюдает за входом в отель, он интересен и с другой стороны. Я вижу явное противоречие с той надписью на двери, о которой ты только что сказал.
- Что ты имеешь в виду?
- Он - явно армейский офицер высокого ранга, судя по материалу и покрою мундира. Можно подумать, что славная Народная Армия использует птичек для своих штурмовых отрядов. - Птичий заповедник, по-видимому, всего лишь одно из возможных прикрытий. Когда я упустил нашего приятеля в Лоу Ву, он уехал на таком же фургоне, только принадлежавшем другому заповеднику. Я думаю, что это не только прикрытие, Эхо, а это еще и средство опознавания при установлении контакта. Кроме того, районы расположения заповедников являются хорошим местом для проведения тайных встреч, когда любое постороннее присутствие более чем нежелательно. Но, как бы то ни было, а интересуют нас не уединенные места, населенные пернатыми созданьями, а всего-навсего один человек... Я думаю, что нам следует разделиться, но находиться постоянно в пределах видимости. Я пройду прямо...
- Нет, теперь ничего этого уже не нужно! - перебил его Француз. - Вот наш человек!
- Где?
- Отойди немного назад! Вот сюда, в тень от грузовика. Теперь видишь? - Который?
- Видишь священника, который поддерживает маленькую девочку, помогая ее матери сесть в автобус, - ответил де Анжу, стоя спиной к грузовику и глядя на толпу, заполнявшую площадку перед отелем. - Человек в одежде духовного лица, - продолжал Француз с необычной резкостью в голосе, - это еще один облик, который я придумал для него и научил пользоваться им. Этот черный костюм священника был заказан для него в Гонконге, я сам оплачивал его.
Внешний облик наемника был более чем хорош. Джейсон пытался критически оценить его, но всякий раз оценка была только высокой. Небольшие с проседью баки выступали наружу из-под темной шляпы, очки в тонкой стальной оправе надежно оседлали нос на бледном бесцветном лице. Он излучал радость и изумление, вызванные всем, что он увидел в этом незнакомом для него месте. Он был воистину любящим всех и сочувствующим всем служителем культа, заботливым пастухом своего стада.
На какое-то мгновенье мысли Джейсона перенеслись в другую часть света, и другое имя пришло на ум. "Карлос"! Он тоже охотно носил костюм священника, его темная кожа эффектно выделялась на фоне белого воротничка, производя определенное впечатление, так же как и вся его фигура, облаченная в черное. Черный цвет, цвет убийц!
- Будь внимателен и на всякий случай приготовься к преследованию! тихо проговорил де Анжу, прерывая размышления Борна. - Он приближается к автобусу.
- Но он уже забит до отказа.
- В этом все дело. Кто откажет в просьбе священнику, особенно, если тот спешит? Это один из моих уроков. И опять Француз оказался прав. Дверь небольшого обшарпанного автобуса, начавшая было закрываться, остановилась, как бы задержанная рукой и божьим словом, и святой отец забрался внутрь, помогая себе плечом и руками. Теперь дверь захлопнулась уже окончательно, и автобус, выпуская клубы дыма, тронулся с места.
- Это экспресс до площади Тянь Ань Мынь, что означает Врата Небесного Покоя, - сказал де Анжу. - Я успел запомнить его номер.
- Теперь мы должны найти такси. Идем!
- Это будет не легко, Дельта!
- У меня есть отработанная техника решения этих вопросов, - коротко бросил Борн, выходя из тени на проезжую часть, ближе к стоянке такси. Последняя машина делала круг, чтобы подъехать к очереди, когда Джейсон бросился ей наперерез, подняв вверх ладони обеих рук, но при этом проявляя какую-то особую скромность и даже стеснительность. Машина остановилась, и водитель высунул голову из окна.
- "Че-ма?
- Вэй!" - прокричал Джейсон, подбегая к водителю и протягивая ему пятьдесят американских долларов. - "Бай яо бань джу", - заговорил он по-китайски, объясняя водителю, что человек нуждается в немедленной помощи и готов заплатить за это.
- "Хво!" - воскликнул водитель, забирая деньги. Борн и де Анжу забрались в машину, и она выехала на главную дорогу, обогнув слева весь комплекс аэропорта.
- Поезжай прямо за этим автобусом, - сказал де Анжу, слегка привставая на сиденье и используя для объяснений мандаринский диалект. -Ты понимаешь меня?
- Ваша речь более подходит для Гуаньчжоу, но я все равно понял вас.
- Этот автобус идет до площади Тянь Ань Мынь.
- А к каким воротам он должен подъехать? - поинтересовался в свою очередь водитель. - Через какой мост?
- Этого я не знаю. Я знаю только его номер, который я постарался запомнить: 7-4-2-1.
- Номер заканчивается единицей, - заметил водитель. - Это значит, что автобус подъезжает к площади по второму мосту, прямо в въезду в Императорский Город.
- А можно попытаться обогнать автобус в дороге, чтобы прибыть на площадь раньше него?
- Без всякого труда, - ответил китаец, слегка улыбаясь. - Все автобусы сильно изношены и часто ломаются прямо в пути. Мы можем обогнать его на несколько дней, не то, что часов. Через три минуты они догнали автобус с наемником, а еще через сорок шесть минут въехали на площадь Тянь Ань Мынь, которая являла собой гигантскую воронку мощного водоворота наэлектризованной жизни китайской столицы.
Огромное пространство этой площади в первые же мгновенья поражало взгляды посетителей. Впечатление усиливалось от архитектурных достоинств окружающих зданий, главными из которых, конечно, были Монумент Народным Героям и Мавзолей Мао Цзе Дуна.
Джейсон быстро, с профессиональной беспристрастностью, осмотрел окружающие его дома, магистрали и архитектурные сооружения разных эпох, которые в данный момент являли собой сцену, где под звуки неслышимой пока музыки были готов развернуться во всю свою мощь смертельный танец, завершающий последние сцены погони.
Автобус с номером 7421 подъехал к месту стоянки, и из его открывшихся дверей начали выходить пассажиры. Вышел и человек в одежде священника, на секунду задержался у дверей и помог спуститься на тротуар пожилой женщине.
Он еще некоторое время обменивался с ней любезностями, потом быстро обошел автобус и скрылся за ним.
- Следуй за мной метрах в тридцати и наблюдай, - коротко приказал Борн, направляясь к автобусу и стараясь обойти его со стороны двигателя, еще горячего после долгого путешествия и издающего отвратительный запах отработанного мазута.
- Но будь внимателен, Дельта, этот человек далеко не дилетант.
- Так же, как и я. - Борн выглянул из-за автобуса и увидел, что священник находится метрах в пятидесяти впереди, где среди моря ярких и светлых тонов его черная одежда была своего рода маяком. Профессионально Джейсон был согласен, что даже на Востоке статус священника является хорошим прикрытием, но что касается цвета костюма, то на этот счет у него были большие сомнения. Для английского священника значительно лучше подошел бы серый цвет, который бы не так резко выделялся в пестрой толпе, особенно в солнечный день.
Неожиданно священник резко изменил маршрут и, выбравшись из толпы, подошел к человеку в военной форме, который пытался делать снимки с помощью фотокамеры, в которую он постоянно смотрел, поворачиваясь из стороны в сторону, словно выбирая подходящую позицию для съемки. Этот факт не прошел мимо внимания Борна, и он продолжал наблюдать, ожидая развязки. Он уже догадывался, что офицер был не просто прогуливающимся в свободный день человеком: его камера служила лишь прикрытием и являла собой прибор для наружного наблюдения. Кроме того, помня заявление де Анжу, он обратил внимание на форменную одежду офицера, отметив про себя, что она очень хорошего покроя, а материал соответственно высокого качества. Наемник, в полной мере войдя в свою роль, по-отечески положил свою правую руку на левое плечо офицера, при этом его левая рука оставалась невидимой для Борна, но он и без того знал, что в ней могло быть: оружие, направленное между ребер его вероятной жертвы. Человек в военной форме на мгновенье словно окаменел, а затем медленно, словно подчиняясь невидимой силе, начал двигаться в такт с наемником, который теперь держал его за руку и едва уловимо отдавал приказы. Вдруг офицер неестественно наклонился вперед, хватаясь рукой за левый бок, затем вновь выпрямился, согласно кивая головой. Он должен подчиняться приказам, а в противном случае ему придется умереть прямо здесь, на площади Тянь Ань Мынь. В данном случае о компромиссах не может быть и речи. Борн лавировал в толпе и, стараясь все время пригибаться, следовал в направлении странной пары. Делая очередной зигзаг, он не сразу заметил, что преследуемые разделились. Наемник отпустил офицера! "Почему"!? И почему тот неожиданно побежал через толпу, делая спазматические движения и пытаясь кричать? Неожиданно Борн понял, что произошло, и в этот же момент толпа расступилась, чтобы через секунду вновь сомкнуться в кольцо, теперь уже вокруг неподвижно лежащего тела. Оценив обстановку, Борн понял, что внимание убийцы сейчас сосредоточено на поисках очередного связника, и этот момент можно использовать для внезапного нападения. Пора! В очередной раз завязывая шнурок на ботинке, Борн внимательно осмотрелся. Пока наемник действовал в рамках предполагаемого сценария и все шло по плану к намеченной встрече. Борн уже был готов захлопнуть клетку, в которой находилась дичь... Но что это? Удивленный, Борн задержался на секунду, наблюдая за убийцей.
Офицер. Еще один офицер! Но теперь, несмотря на силовое давление, взаимопонимание между ними как будто достигнуто. Офицер кивнул головой и сделал приглашающее движение влево. Джейсон огляделся, все еще не веря своим глазам. Невысокий китаец в штатском, держа в руках небольшой кейс, стоял рядом с широкой каменной лестницей, которая вела ко входу в огромное здание с гранитными колоннами, которые поддерживали крышу, напоминавшую своими загнутыми краями, крышу старинной пагоды. На массивных дверях была сделана каллиграфическая надпись, указывающая, что это был мемориал Председателя Мао. Два потока людей двигались вверх по ступеням, разделяемые охраной на отдельные группы. Китаец стоял между этими двумя потоками, держа в руке кейс, как признак принадлежности его к официальным властям. Вдруг, без всяких признаков перемены своих планов, наемник вывернул руку офицера так, что его плечи резко поднялись вверх, а спина немного прогнулась, явно подпираемая оружием. И эта странная пара быстрыми шагами направилась прямо к стоявшему в одиночестве китайцу в штатском. Человек не стал уклоняться от такого неожиданного вторжения, и Борн понял, почему. Эти люди были уже известны наемнику и являлись тем центральным звеном, которое вело к клиенту, который явно был где-то поблизости, скорее всего внутри мавзолея.
Времени для анализа ситуации уже не было, и Джейсон хорошо это понимал. Теперь он должен действовать, и действовать быстро. Он должен пройти внутрь мавзолея и ждать, наблюдая за возможным исходом этой встречи. При этом его мозг пронзила неожиданная мысль, неприятно покоробившая все его существо: возможно, что ему придется еще и защищать этого убийцу, если исход его встречи с клиентом приведет к смертельной развязке. Если же исход будет мирным, то Борну останется только терпеливо следовать за ним и где-то на площади Тянь Ань Мынь закончить это дело. Джейсон пересек пространство перед лестницей, торопливо пробираясь через толпу, и добрался до очередной группы людей, готовящихся пройти внутрь мемориала. Он обратился к одному из военных, составляющих местную охрану, на мандаринском наречии стараясь как можно эмоциональнее изобразить уважение ко всему, что окружает его в данный момент. - Господин старший офицер! Я очень смущен и волнуюсь, но не могу не обратиться к вам с просьбой! Я так был тронут красотой и величием всего, что я увидел на этой площади, что пропустил свою группу, которая прошла за эти двери всего несколько минут назад.
- Вы очень хорошо говорите на нашем языке, - заметил китаец. - Вы очень вежливы и учтивы. Где табличка с индексом вашей группы?
- Что?
- У вас на пиджаке должна быть приколота табличка, небольшая карточка, где указано название и номер туристической группы, к которой вы прикреплены.
- О! Я скорее всего потерял ее в этой суете!
- Тогда вы должны поспешить, найти своего гида и взять у него другую. Идите быстрей, так как следующая группа может долго ждать своей очереди. Судя по обстановке, здесь происходит что-то непонятное.
- О? И здесь есть свои проблемы?
- Я не знаю. Нам отдает приказы представитель правительства, вон тот человек, с кейсом в руках. Я думаю, что он просто-напросто ведет подсчет юаней, которые можно получить здесь, если увеличить пропускную способность это святого места до уровня метрополитена.
- Спасибо, вы были очень любезны, господин офицер!
- Поторопитесь, сэр.
Борн бросился вперед по ступеням, вновь пригибаясь и периодически поправляя шнурок на ботинке. Теперь наемник вместе с офицером были недалеко от китайца с кейсом в руке. Тот сделал легкий кивок головой, но при этом смотрел не на священника и офицера, а в какую-то точку сзади них. Угол зрения не позволял Борну рассмотреть, куда именно направлен взгляд китайца. Но в тот момент он не придавал этому большого значения, так как весь сценарий встречи разворачивался в соответствии с его представлениями. Поэтому он не оборачиваясь прошел через широкие массивные двери внутрь полутемного помещения, где внезапно, как и многие другие, был поражен гигантской скульптурой Председателя, выполненной из белого мрамора. Мао был изображен сидящим на подобии кресла или трона, и вся скульптура, поднятая на большую высоту, должна была, видимо, по замыслу создателей этого нового храма, вызывать благоговение и, возможно, страх у многочисленных посетителей, которым отводилась роль пигмеев в этом царстве гигантов. Привыкнув к полумраку, Джейсон начал осматриваться, чтобы запомнить расположение внутренних дверей и коридоров. Ничего подобного он не увидел, так как это был все-таки мавзолей, а не государственное учреждение, набитое чиновниками. Внутреннее пространство мемориала разделялось на отдельные обособленные зоны рядами колонн, также сделанных из белого мрамора. В тени любой из них вполне могла собраться для беседы небольшая группа людей.
Теперь ему оставалось только ждать, благо уединенных мест для этого было достаточно.
"Его" группа, а это была последняя группа, прошедшая через входные двери перед ним, теперь переместилась во второй зал, который был столь же велик по размерам, как и первый. Здесь перед взором посетителей возникал хрустальный саркофаг, хранящий останки Мао Цзе Дуна, задрапированный красным флагом. Вокруг была масса цветов, а не некотором удалении от саркофага, вдоль стен, располагались два ряда темно-зеленых елок, посаженных в огромные керамические вазы.
Где-то в первом зале возникло волнение, которое незаметно распространилось и на группы туристов внутри второго зала. Поскольку Борн вошел последним, то его практически никто не видел, и он наблюдал за происходящим, незаметно стоя в тени одной из колонн.
То, что он увидел, едва не парализовало его. Из всех доступных слов, молниеносно отражающих ситуацию, в его мозгу внезапно возникло лишь одно: "западня"! Следом за ним не было пропущено ни одной группы! Он был последним человеком, вошедшим в этот дворец траура и величия! То волнение, которое он заметил, было просто-напросто волнением людей, перед которыми закрылись входные двери, а оставшиеся на улице группы теперь были вынуждены ждать своей очереди неопределенное время!
..."Следующая группа может долго ждать своей очереди... происходит что-то непонятное"...
...Очень вежливый военный из охраны мемориала... Господи! Это была ловушка с самого начала! Каждый шаг и каждое движенье были просчитаны и предопределены. "С самого начала!" Информация, полученная за приличную плату глубокой ночью на залитом дождем острове, почти недостижимые билеты на самолет до Пекина, подставленный англичанин в аэропорту! Все указывало на нелогичную последовательность вполне логичных фактов! Офицер у окна автомобиля наблюдал не за "наемником", он наблюдал за "ними"! Английский пастор в черном костюме и черной шляпе, за которым так легко следить в толпе! И, наконец, финал сценария на ступенях мавзолея. Этот сценарий мог быть написан только одним человеком, человеком по имени Джейсон Борн! Перевернутая западня: ловить охотника тогда, когда он сам охотится за дичью. Послышались легкие шаги. Где-то справа. Борн повернулся в этом направлении и выхватил из-за пояса бронзовый нож. В тени елок, на расстоянии не более пяти метров, показалась фигура человека в полувоенном френче, вооруженного пистолетом с глушителем. Джейсон произвел почти мгновенно очень сложные вычисления, которых Дэвид Вебб никогда бы не понял, и суть которых сводилась к тому, чтобы удар ножа вызвал мгновенную смерть. Не должно быть ни малейшего шума, а тело как можно быстрее должно быть убрано в тень.
Легким кошачьим прыжком он настиг свою жертву и, зажимая левой рукой рот китайца, правой вонзил в его шею нож. В следующие секунды он выхватил оружие из руки еще не остывшего трупа, а сам труп аккуратно пристроил в тени елок. Осторожно, все время держа пистолет наготове, Борн перебрался чуть левее и вновь притаился за колонной.
Появился второй китаец в военной форме и прошел почти не останавливаясь поближе к саркофагу. Там, достав из кармана небольшую рацию, он произнес несколько слов в микрофон, и приготовился слушать. Через несколько секунд выражение его лица стало отражать явное беспокойство. Человек быстро прошел вправо, повторяя маршрут своего предшественника, а Джейсон вернулся назад, к трупу, и почти прижимаясь к полу, укрылся за густыми еловыми ветками.
Теперь китаец с рацией приближался прямо к нему! Он шел очень медленно, изучая каждый сантиметр окружающего пространства. Пора! Борн выскочил из укрытия, как только человек прошел мимо него, захватил в замок его шею, и, заглушая все возможные звуки, готовые вырваться наружу, оттащил его в тень ближайшего дерева, плотно прижимая ствол пистолета к его груди и одновременно нажимая спуск. Китаец издал последний вздох и затих.
Теперь пора и убираться отсюда! Борн не мог допустить мысли, что он может быть убит в этом громадном помещении, которое волею судьбы оказалось для него маленькой клеткой, он не мог дать уйти наемнику и потерять Мари! Для удачного побега необходимо неожиданное замешательство, общая паника и, наконец, случай, за которым нужно постоянно следить.
Первые две стадии, ведущие к побегу, были завершены. Теперь следовало ожидать третьей и последующих. Возможности всегда присутствуют, надо только вовремя разглядеть их!
Борн осторожно перешел во второй зал и укрылся за колонной, откуда стал наблюдать за входом.
Наконец "они" появились. Впереди шел офицер, который выполнял роль "жертвы" английского пастора, чуть сзади него шел невысокий китаец в штатском, который до этого дежурил на ступенях мавзолея. Офицер что-то говорил в карманную рацию, которую держал в руке. Послушав еще некоторое время, он убрал ее и вытащил из кобуры пистолет. Его напарник был тоже вооружен короткоствольным револьвером. Сначала они оба двигались в сторону саркофага, потом, кивнув друг другу, разошлись, один пошел направо, другой - налево.
Джейсон, выждав пару секунд, поднял пистолет и выстрелил. Один! Он сделал еще выстрел. Второй! После этого Борн снял еще горячий глушитель и сделал несколько беспорядочных выстрелов в сторону саркофага. Резкие звуки заполнили все пространство, осколки мрамора и стекла жесткими фонтанами взрывали полумрак, попадая на падающие сверху узкие солнечные лучи. Мелкая пыль оседала на два трупа, лежащие неподалеку от останков Председателя, один с дыркой во лбу, второй без правого глаза.
Раздались резкие звуки сирен, и со всех сторон зал стали заполнять солдаты, в панике бегущие к месту происшествия. Две группы туристов, сбившись в кучу, ринулись к выходным дверям, поднимая вопли и крики, доходящие до истерии. Джейсон Борн присоединился к ним и, добравшись до выходных дверей, быстро спустился по ступеням на открытое пространство выходной лестницы, откуда была видна почти вся площадь.
Де Анжу! Сделав еще несколько шагов вниз, он подошел почти вплотную к заградительным решеткам, которые отделяли место сбора туристических групп от остальной части площади. Джейсон внимательно осмотрел то пространство площади Тянь Ань Мынь, где по логике вещей должен был бы находиться Француз. Никого. Там не было никого, хотя бы отдаленно похожего на де Анжу.
Неожиданно слева раздался резкий визг шин. Когда Борн повернулся в эту сторону, он увидел фургон с темными стеклами, сделавший крутой поворот и на большой скорости промчавшийся в направлении южных ворот площади Тянь Ань Мынь.
Они взяли де Анжу. Эхо исчез.

Глава 24

Услышав громкие возгласы на французском, Борн взглянул в ту сторону, откуда они доносились, и быстро побежал, стараясь догнать группу туристов, явно французов, которые в сопровождении гида направлялись вниз по ступеням. Аккуратно застегнув пиджак, он проверил, надежно ли спрятан пистолет, который он сунул за пояс, выбираясь из зала с саркофагом. Оглянувшись несколько раз, он подошел к высокому хорошо одетому туристу, лицо которого не скрывало презрительного отношения ко всему происходящему. Впереди них стояло еще несколько таких же высоких мужчин, что вполне устраивало Джейсона, так как позволяло чувствовать себя достаточно свободно в толпе. Тем временем можно было видеть, что двери, выходящие на верхнюю площадку лестницы, были широко распахнуты, а за ними суетилась охрана. Все, что в данный момент интересовало Борна, было связано исключительно с наемником. Оставался ли он все еще здесь или перешел на запасные позиции? Или он все-таки обнаружил де Анжу, захватил его и вместе с ним исчез на белом фургоне, полагая, что настоящий Джейсон Борн был уничтожен в ловушке внутри мавзолея и его труп составил компанию Председателю Мао?
- Что случилось? - спросил Джейсон по-французски, адресуя свой вопрос высокому туристу с гримасой раздражения на лице.
- Без сомнения, очередная нелепая задержка, - воскликнул тот с каким-то неуловимым оттенком в речи, который выдавал в нем парижанина. -Это проклятое место напоминает мне сумасшедший дом, и моему терпенью явно приходит конец. Я давно уже собираюсь вернуться в отель.
- А как вы сможете это сделать? - спросил Борн, следя за тем, чтобы его французский был достаточно благозвучен и приближался к парижскому звучанию. - Я полагаю, что мы не можем так просто прервать нашу экскурсию, а, кроме того, я слышал, что мы все должны оставаться вместе до самого конца.
- Я бизнесмен, а не турист. Эта "экскурсия", как вы ее называете, вообще не входит в мою программу пребывания здесь. Откровенно говоря, у меня оказалось немного свободного времени, и я решил взглянуть, что делается вокруг. В отеле даже предлагались на прокат машины, но, к сожалению, там не оказалось шофера, говорящего по-французски, и тогда консьерж определил меня, вы можете себе это представить, в эту туристическую группу. Экскурсовод, вы видели ее, изучает в университете французскую литературу и разговаривает по-французски так, будто родилась в семнадцатом веке. Я так и не понял, что является основным в этой экскурсии.
- Да, очень трудно выдержать подобную пятичасовую пытку, - проговорил Джейсон, внимательно рассматривая надпись по-китайски на карточке, прикрепленной к пиджаку парижанина. - После площади Тянь Ань Мынь мы посещаем храм Неба, являющийся памятником архитектуры времен династии Мин, а затем выезжаем наблюдать заход солнца с Великой Китайской Стены.
- Но я уже видел эту Великую Стену! Эти бюрократы из министерства и из Промышленной Комиссии первым делом потащили меня туда! Если для них бизнес не является главным делом...
- Я тоже занят, в основном, бизнесом, - прервал его Борн, стараясь направить разговор в нужное русло, - но на несколько дней я превратился в обычного туриста.
- Я говорю вам, - бизнесмен продолжал делиться своими впечатлениями о недавних деловых контактах, - они все здесь сидят буквально на золоте, и не знают, что с этим делать.
Борн еще внимательней посмотрел на собеседника. Он вновь вспомнил старину Эхо и его галльский афоризм, смысл которого сводился к тому, что чем больше происходит перемен, тем больше остается постоянства. - Как я уже сказал вам, - продолжал свою мысль Борн, не спуская глаз с лестницы, я тоже бизнесмен, но сейчас у меня образовался короткий отдых, и правительство решило использовать мое знание языка, чтобы я выяснил состояние отдельных сторон местного рынка для дальнейшего ведения дел. Вот поэтому я временно стал туристом. А еще я должен вам сказать, что сегодня, скорее всего, посещение Мавзолея туристическими группами вряд ли продолжится, а все, собравшиеся здесь, на выходе, наверняка будут задержаны.
- Господи, но в чем дело?
- По-видимому, там, внутри, что-то случилось, что-то невероятное, потому что я слышал, как солдаты кричали о каких-то иностранных гангстерах или террористах... Вы, помнится, сказали, что вас случайно определили именно на эту экскурсию, а сами вы не входите в эту туристическую группу, с которой прошли через Мавзолей?
- По существу, это действительно так.
- Вам не кажется, что это должно натолкнуть вас на размышления? Ведь в такой ситуации задержание, а может быть и арест, вполне вероятны.
- Не может быть!
- Не забывайте, что это Китай...
- Но этого не может быть! Мой бизнес стоит многих миллионов франков, которые я пытаюсь вложить сюда! И я попал на эту ужасную экскурсию потому, что...
- Я полагаю, что в конце концов, вы выберетесь. Скажите им, что вы просто отправились на прогулку. Кстати, дайте мне вашу карточку, и я скажу вам, что там написано...
- Что вы имеет в виду? Вот эту карточку?
- Да, там указаны название вашей страны и данные заграничного паспорта. Вот таким образом они контролируют ваши передвижения, пока вы находитесь на экскурсии.
- Я ваш вечный должник! - воскликнул бизнесмен, срывая пластиковую карточку с лацкана пиджака. - И еще раз благодарю вас! - Француз, так не похожий и в то же время так похожий на Эхо, быстро откланялся и торопливо пошел по направлению к выходу. Борн некоторое время мог наблюдать, как он пробирается через толпу к Вратам Небесного Покоя, являя собой подсадную дичь, которая должна завести охотника в только что поставленный капкан. Борн тем временем поднял пластиковую карточку и, прикрепив ее к своему пиджаку, стал теперь частью официально зарегистрированной группы туристов, получая таким образом возможность выбраться из ворот площади Тянь Ань Мынь. После того как группа, покинула Мавзолей и побывала во Дворце Народов, туристы сели в автобус и выехали с площади через северные ворота. Джейсон видел из окна, как французский бизнесмен препирался с полицейскими, требуя, чтобы они пропустили его через ворота. Но время уже было упущено, и всем полицейским постам наверняка передали сообщение, что белый иностранец без идентификационной карточки туриста должен быть задержан по обвинению в осквернении тела Председателя Мао.
Туристы медленно шли вдоль аллеи, по обе стороны которой располагались скульптуры всевозможных животных, являющиеся одной из достопримечательностей Храма Неба, восходящего к временам династии Мин.
- Я хотел бы поговорить с вами на вашем родном языке, - обратился по-мандарински Борн к женщине-экскурсоводу, которая, как он помнил из рассказа делового парижанина, изучала французскую литературу.
- У вас очень правильная речь, - заметила она.
- Спасибо. Я хотел всего лишь напомнить вам, что я был добавлен к этой туристической группе в самый последний момент. Вы не забыли об этом? Я бизнесмен, приглашенный по правительственной программе.
- Менеджер из отеля "Пекин" говорил с нашим начальником о вас, я помню это. - Женщина улыбнулась и пожала плечами. - Говоря по правде, это очень большая группа, и я только запомнила высокого мужчину с карточкой нашей тур-группы. Мне очень жаль, но мы, наверное, не сможем взять вас с собой дальше, если вы не согласитесь внести в свой счет в отеле дополнительно несколько юаней. Но если вы бизнесмен, и тем более приглашенный правительством, вы можете поступить, как вам удобней: можете ехать дальше, а можете и оставаться здесь. - Она опять улыбнулась.
- Да в том-то и дело, что мне больше ничего не остается, как вернуться в отель, где через полчаса должна состояться встреча с представителями вашего правительства. Как мне это сделать?
- Во всем этом есть только одна сложность: найти подходящий транспорт. Я напишу записку, что вы нуждаетесь в помощи, а вы передадите ее охране у Больших Красных Ворот.
- Красные Ворота? - переспросил Джейсон. - Это там, где возвышается группа переплетающихся арок?
- Да. Вероятнее всего, что там есть автобусы, которые могут подвезти вас до отеля. Вы немного опоздаете, но для Пекина это нормальное явление. Я знаю, что наши чиновники тоже очень часто опаздывают. - Она достала записную книжку и ручку.
- Меня не задержат?
- Если это произойдет, то попросите этих людей связаться с представителями правительства, - посоветовала экскурсовод, отрывая исписанный листок.
- В чем дело? - спросил молодой военный, подходя к Борну, когда тот достаточно энергично объяснялся с водителем одного из автобусов, который отказывался подвезти его до отеля.
- Да проблем почти никаких и нет, - немного резко ответил Борн, забирая у водителя записку, и протягивая ее офицеру.
- Вы говорите по-китайски? - заметил тот, читая ее.
- Да, но сейчас это не относится к делу. Я опаздываю на совещание с представителями вашего правительства, где должен быть сам генерал Лиань... - Я не знаю никакого генерала Лианя, - заметил офицер, - генералов очень много. - Но я могу помочь вам попасть на это совещание. У меня есть достаточно быстрый автомобиль, с хорошим шофером, который очень быстро доставит вас в отель. Я бы сделал это и сам, но к сожалению не могу оставить свой пост.
- Я обязательно отмечу этот поступок при встрече с генералом!
- Это мое естественное желание, сэр, помогать в любом деле, которое касается государственных интересов! Меня зовут...
- Напишите пожалуйста ваше имя вот на этом листке бумаги. Я гарантирую, что не забуду его!
Борн сидел в переполненном холле восточного крыла отеля "Пекин", прикрыв лицо вполовину сложенной газетой и немного сдвинув ее угол, чтобы можно было наблюдать за линией входных дверей. Он ждал появления Жана-Луи Ардисона, предположительно проживающего в Париже. Узнать имя своего недавнего собеседника было не трудно для Джейсона, который легко завоевывал симпатию китайцев благодаря знанию языка. Двадцать минут назад он торопливо подошел к столу, где располагалась женщина-клерк, занимавшаяся экскурсиями и туристическими маршрутами. С максимальной вежливостью, какую только позволял его мандаринский диалект, он обратился к ней со своей просьбой. - Я прошу прощенья за беспокойство, но дело в том, что я являюсь основным переводчиком для всех французских делегаций, ведущих дела с государственными промышленными кругами, и я боюсь, что только что потерял одну из моих непослушных овец.
- Вы, должно быть, очень хороший переводчик, если так хорошо говорите по-китайски... Так что случилось с вашей... потерявшейся овечкой? -Женщина слегка рассмеялась на полуфразе.
- Я не могу даже передать, насколько это было неожиданно для меня. Мы были в кафе и обсуждали очередную встречу, на которую собирались отправиться согласно нашему расписанию, как вдруг он посмотрел на часы и заявил, что позвонит мне позже, а сейчас он должен отправиться на экскурсию по Пекину. Прошло уже достаточно много времени с тех пор, и я могу себе представить, что может случиться с людьми, впервые попадающими в Пекин. Они могут просто раствориться в Нем. - Думаю, что такое вполне возможно, - заметила женщина. - Но чем мы можем помочь?
- Мне бы хотелось знать, как правильно пишется его имя, или, что возможно, у него есть имя, полученное при крещении, и оно тоже фигурирует в написании. Речь идет об официальных документах, которые я должен подготовить для него.
- В чем же может состоять наша помощь?
- Вот это он оставил в кафе, когда собирался на экскурсию. - Джейсон протянул женщине идентификационную карточку. - Я даже не знаю, как он без нее отправился на экскурсию.
Женщина рассмеялась и достала журнал регистрации текущих экскурсий. Сравнив карточку бизнесмена из Парижа с записями сегодняшнего дня, она сказала: - Вот здесь, вы можете прочитать его имя, мне это трудно произнести.
- Весьма вам благодарен, - произнес Джейсон, прочитав запись в журнале.
После этого он подошел к местному телефону с пометкой "Английский" и, подняв трубку, попросил оператора соединить его с комнатой Ардисона.
- Вы можете без всякого промедления набирать этот номер, сэр. Комната 1743, - с каким-то особенным триумфом в голосе ответил тот. - У нас отличное обслуживание и отличные условия для гостей. Кроме того, из окна открывается живописная панорама старого города.
- Спасибо, - ответил на эту тираду Борн и стал набирать номер бизнесмена. Ответа не последовало, а это означало, что месье Ардисон еще не вернулся, и, видимо, учитывая все обстоятельства, вернется он еще не скоро. Эта блеющая овца конечно не станет молчать, когда будет затронуто ее благородство и достоинства или появится угроза бизнесу. Поэтому Джейсон решил подождать и привести в порядок пока неясные очертания складывающегося плана. То, что он пытался сделать, было почти безнадежным и маловероятным стратегическим замыслом, но пока не просматривалось никакого другого выхода. Он купил месячной давности французский журнал и уселся в холле, чувствуя, как беспомощность начинает обволакивать все его существо.

Предыдущая страница 15 Следущая страница


Превосходство Борна 16

Наконец он появился! Жан-Луи Ардисон вошел в холл в сопровождении как минимум четырех китайских чиновников, в задачу которых явно входила программа умиротворения, о чем можно было судить по тому, как один из сопровождающих быстро подошел к киоску, торговавшему алкоголем, в то время как остальные с помощью переводчика оживленно беседовали около лифтов. Улыбки и поклоны достигли апогея с появлением пластиковой сумки, дно которой прогибалось под тяжестью нескольких бутылок. Когда появился лифт, то улыбки и поклоны возобновились с новой энергией и продолжались, пока двери не закрылись, а лифт рванул вверх, унося месье Ардисона, который заботливо придерживал пластиковую сумку, оставленную ему в качестве залога, гарантирующего примирение и успех в будущих делах.
Борн следил за световым указателем перемещения лифта, и когда тот достиг нужного этажа, он направился к телефонным кабинам, где, выждав несколько минут, набрал номер.
- Алло? - Голос был настороженный, чувствовалось учащенное дыхание.
- Я буду говорить очень быстро, - по-французски произнес Борн. -Оставайтесь там, где вы сейчас стоите, и после нашего разговора не вздумайте пользоваться телефоном. Ровно через восемь минут я постучу в вашу дверь: два раза подряд и с некоторым интервалом, еде один. Вы впустите меня, но до этого никого не впускайте, особенно прислугу.
- Кто вы?
- Соотечественник, который должен поговорить с вами для вашей же безопасности. Помните: через восемь минут. - Борн положил трубку и вернулся в кресло, подсчитывая минуты, остающиеся до вызова лифта. Наконец нужные минуты прошли, и он вызвал лифт.
Стоя перед дверью с номером 1743, он еще раз взглянул на часы. Прошло ровно восемь минут с момента его звонка. Борн постучал два раза, сделал паузу и постучал еще раз. Дверь открылась, и перед ним предстал взволнованный Ардисон.
- Мы должны поговорить, - спокойно сказал Борн. - Я должен знать, что с вами произошло.
- Вы?! Это вы были рядом со мной у мавзолея?! Вы воспользовались моей карточкой! Вы - причина всех моих несчастий!
- Вы упоминали обо мне?
- Я не осмелился! Ведь тогда это выглядело бы так, будто я совершил что-то незаконное, отдав свой пропуск кому-то еще! Кто вы? И почему вы здесь? За сегодняшний день вы доставили мне больше чем достаточно всяческих неприятностей, и я считаю, месье, что вы должны уйти!
- Но только тогда, когда вы расскажете, что с вами произошло. - Борн пересек комнату и уселся на стул, рядом со столиком из красного дерева.
- Вы не имеет никакого права входить сюда и тем более приказывать мне.
- Боюсь, что вы ошибаетесь, и такое право у меня есть. Кто приказал вам отправиться на эту экскурсию?
- Мне просто предложили отправиться туда, по-моему, консьерж, или как называется тот идиот, который сидит у них внизу.
- Не он, а те кто выше. Кто?
- Откуда я могу знать? Я до сих пор не могу понять, о чем вы говорите.
- Но вы ушли с площади.
- Господи! Но ведь это же вы убедили меня сделать это!
- Я проверял вас.
- Проверяли... Но это немыслимо! В это невозможно поверить!
- А вы поверьте, - спокойно сказал Борн. - Если вы расскажете мне правду, я обещаю вам, что не причиню вам никакого вреда.
- Вреда?
- Мы убиваем только врагов, нам не нужны невинные жертвы.
- Убиваете... врагов?
Борн выхватил из-за пояса оружие и положил его на стол. - Ну, а теперь убедите меня в том, что вы не враг. Что произошло, когда вы покинули нас?
Ошеломленный, Ардисон привалился к стене, не сводя испуганных широко открытых глаз с оружия, лежащего на столе. - Клянусь всеми святыми, вы меня с кем-то путаете, - едва шевеля губами прошептал он.
- Убедите меня в этом.
- В чем?
- В вашей невиновности. Что произошло с вами на площади?
- На... площади... Я все время думал о том, что вы говорили мне, начал перепуганный бизнесмен, о том, что случилось внутри мавзолея, и о чем кричали китайские солдаты, метавшиеся по ступеням лестницы... О гангстерах, о том, что всех буду задерживать и подозревать... Особенно это касалось меня, поскольку я не был фактически членом ни одной туристической группы... Поэтому я пустился бежать, не желая оказываться в такой сомнительной ситуации, которая может повлиять на финансовые дела, которые я пытаюсь решить здесь с китайскими чиновниками. Ведь мне не следует забывать, что я представляю не одного себя, а целый консорциум!
- Итак, вы пытались выйти, и вас остановили, - прервал его Борн, старясь удалить из рассказа все несущественные детали.
- Вот именно! Они говорили так быстро, что я ничего не мог понять, и прошел почти час, пока они нашил чиновника, который говорил по-французски. - Почему вы не рассказали им правду? Возможно, что это был бы самый простой выход? Сказали бы, что вы все время были с нашей туристической группой.
- Да потому, что я сбежал с этой проклятой экскурсии! И я фактически отдал вам свою карточку! Как бы посмотрели на это эти варвары, которые видят в каждом белом только представителя международного фашизма?
- Но китайцы отнюдь не являются варварами, месье, - очень вежливо поправил бизнесмена Борн и, почти без паузы перешел на крик: - Варварской является лишь философия их государственных политиков! Они никогда не получат благословения нашего Всемогущего Господа, потому что уже получили свое причастие у Сатаны!
- Прошу прощенья, но я не понимаю вас!
- Извинения будут потом, а сейчас быстро рассказывайте, что было дальше, когда появился чиновник, говорящий по-французски.
- Я сказал ему, помня ваше замечание, что просто отправился на прогулку, но потом вспомнил о телефонном звонке из Парижа и заспешил в отель, что официальные власти и полиция расценили как бегство.
- Вполне правдоподобно.
- Но только не для этих туземцев, месье. Они начали приписывать мне такие ужасные вещи, что я не знал что и подумать о происшедшем в этом мавзолее.
- Это была превосходно выполненная работа, - заметил Борн, как можно выразительнее закатывая глаза.
- Я вновь не понимаю вас, месье. Что вы хотите сказать?
- Возможно позже я объясню вам. Так что сказал представитель официальных властей?
- Можете себе представить, до чего он дошел! В конце разговора он заявил, что парижская мода являет собой упадок буржуазного общества! В конце концов, они переходят всякие границы, забывая о том, что мы платим настоящие франки за их дерьмовые материалы! После этого я отказался отвечать на все их вопросы, пока не появится хотя бы несколько человек из тех, с кем я поддерживаю здесь деловые контакты. Прошло еще два часа, но я должен заметить, что многое изменилось! Меня доставили сюда на жалком подобии лимузина, в котором я с моим ростом едва мог разместиться, и при этом меня сопровождали четыре человека! Они все долго извинялись передо мной и заявили, что наша последующая встреча переносится на завтрашний вечер. Вот, собственно и все, что я могу сообщить вам, монсеньер. Вы теперь поняли, что явно перепутали меня с кем-то еще. Я не связан здесь ни с кем и ни с чем, кроме финансовых проблем нашего консорциума.
- Должен признаться, что ваши объяснения убедили меня. Произошла досадная ошибка.
- Что?
- Теперь я могу рассказать вам, что же произошло внутри этого склепа, принадлежащего Мао Цзе Дуну. Мы все-таки сделали это! Мы расстреляли этот хрустальный гроб вместе с телом этого постыдного безбожника!
- Вы сделали... что?
- И мы постоянно будем продолжать разрушение оплота врагов Христа, где бы они ни были! Мы пронесли чистоту нашей веры через весь мир и уничтожим каждого, кто думает по-другому! Весь земной шар будет единым христианским миром, или никакого шара вообще не будет!
Борн поднялся со стула, убрал пистолет и, застегнув пиджак, слегка одернул его, как будто на нем была военная форма. Приблизившись к совершенно подавленному и разбитому бизнесмену, он проговорил уже более спокойно: - Конечно, дорогой соотечественник, вы не принадлежите к числу наших врагов. Но вы были очень близки к этому. А теперь я попрошу ваш бумажник и деловые бумаги, включая и те, где перечислены имена ваших здешних партнеров. - Деньги?..
- Нет, деньги нас не интересуют.
- Но зачем тогда вам мои документы?
- Для нашей общей безопасности, месье. Через нашу сеть мы должны все проверить и убедиться, что вас не использовали вслепую. Есть основания предполагать, что к нам хотят внедрить агентов. Все эти бумаги будут возвращены вам завтра.
- Но я буду протестовать...
- Нет, - резко бросил Хамелеон, направляя руку за пояс, вы не сделаете этого. - Вы спрашивали меня, кто я такой? Чтобы удовлетворить ваше любопытство, я могу сказать только одно, что точно так же как наши враги нанимают и используют палестинских террористов, разного рода Красные Армии и фанатиков Хомейни, мы создаем наши собственные отряды. Мы никогда не отступим ни на шаг, это будет борьба не на жизнь, а на смерть.
- Господи!
- Да, мы сражаемся за имя его! Не покидайте эту комнату, а обед заказывайте через прислугу. Не звоните своим коллегам и никому другому. Если быть откровенным до конца, то с моим уходом из вашей комнаты вы должны были бы просто исчезнуть, раствориться в бесконечности. Да, таковы были мои инструкции.
- Немыслимо!.. - Глаза бизнесмена неожиданно затуманились, а тело охватила безудержная дрожь.
- Так я жду. Ваш бумажник и деловые бумаги, месье.
Предъявив полный комплект бумаг французского бизнесмена, включая и список государственных чиновников, участвующих в официальных переговорах, Джейсон арендовал автомобиль на имя консорциума, представляемого месье Ардисоном. Диспетчер агентства по прокату сообщил ему, что автомобиль будет находиться на стоянке отеля к семи часам вечера. Время было еще достаточно, и Борн решил отправиться по магазинам, где рассчитывал найти все, что могло пригодиться в задуманном им путешествии, включая и маршрутные карты Пекина с прилегающими окрестностями.
Вернувшись с покупками в отель, он расположился в холле за одним из многочисленных столов и занялся приготовлением к отъезду. Прежде всего, он написал расписку на китайском языке, из которой следовало, что шофер арендованного им автомобиля не отвечает за дальнейшее использование машины клиентом-арендатором. Затем он достал одну из купленных карт и чернилами обвел на ней небольшой круг, обозначающий расположение птичьего заповедника Дзинь Шан.
"Тайна стоит 10 000 тигров, если не целого царства".
Эта старинная китайская поговорка должна была отражать сущность всего происходящего на Востоке.

Глава 25

Мари вздрогнула и едва удержалась на стуле, когда резкий телефонный звонок нарушил тишину комнаты. Хромая и все еще продолжая вздрагивать, она подбежала к телефону и подняла трубку. - Да?
- Я надеюсь, что разговариваю с миссис Остин?
- Мо?.. Мо Панов! Ну, слава Богу. - Мари даже прикрыла глаза от облегчения. - Алекс говорил, что собирается захватить тебя в это неожиданное путешествие. Он был уверен, что ты согласишься.
- Какие могли быть сомнения? Как ты себя чувствуешь, Мари?
- Я схожу с ума, Мо. Я пытаюсь удержаться, но чувствую, что схожу! А где Алекс?
- Разговаривает по телефону рядом со мной. Он попросил, чтобы я дозвонился до тебя, чтобы занять сразу обе линии... Подожди секунду. Вот он кивнул. Сейчас ты его услышишь.
- Мари?
- Алекс? Спасибо тебе. Спасибо за твой приезд...
- Как обычно говорил твой муж: "Сейчас не время об этом". В чем ты была одета, когда они последний раз видели тебя?
- Одета?
- Когда ты убежала от них.
- Я убегала дважды. Второй раз это было в городке Таен Ман.
- Меня интересует только Гонконг. Так как ты была одета в Гонконге?
- Дай мне подумать. В госпитале...
- Нет, нет. Меня интересует позже, - перебил ее Алекс. - Ты, помнится, говорила о каких-то покупках и о посещении Канадского консульства... Теперь вспомнила?
- Господи! Но как ты все это помнишь?
- Ничего удивительного здесь нет, просто я сделал записи. Это одна из привычек, которая возникла у меня в результате пьянства. Поторопись, Мари. Только самое главное из твоей одежды.
- Плиссированная юбка, да, именно плиссированная, серого цвета. Еще была широкого покроя кофточка...
- Ну, ее ты могла сменить.
- Что?
- Не обращай внимания. Что еще?
- Ну, конечно! Шляпа! Шляпа с широкими полями, которая хорошо покрывала мое лицо. И еще на мне были туфли без каблуков, чтобы рост не казался достаточно высоким.
- Хорошо, я думаю, что теперь можно использовать и каблуки. Прекрасно, Мари. Это все, что мне пока требовалось.
- Но зачем, Алекс? Что ты собираешься делать?
- Я объясню это позже, а пока скажу только одно: ты должна оставаться на месте, а мы постараемся приехать к тебе как можно быстрее, насколько нам удастся расчистить дорогу. Но ты должна понимать, что по времени это может занять час или даже больше.
- А что будет делать Мо?
- Он останется со мной, и так будет лучше во всех отношениях. Они не посмеют тронуть нас, так как даже не знают, с какими инструкциями я сюда прибыл. Для них я сейчас хоть и прихрамывающая, но все же передвигающаяся бомба, готовая взорвать всю их операцию при неосторожном обращении.
- Будь осторожен, Алекс.
- Ты лучше скажи это им. Конклин положил трубку, а Мари медленно пошла к стулу, вытирая слезы, текущие по ее лицу.
Моррис Панов и Алекс вышли из магазина сувениров, который был расположен рядом со зданием вокзала, и направились к эскалатору, который вел к нижним платформам, где находились пятый и шестой железнодорожные пути. Мо во всем полагался на своего прихрамывающего друга и неукоснительно следовал его инструкциям. В руке он держал яркий иллюстрированный журнал для мужчин, одновременно прижимая большого черно-белого матерчатого панду.
- Я должен быть на платформе около шестого пути где-то в начале поезда, который прибудет через несколько минут? Пока все верно?
- Все верно, - подтвердил Конклин, вытирая пот со лба.
- После этого я пройду к последней колонне, держа в руках это грязное вонючее чудовище и читая на ходу этот откровенно порнографический журнал, пока эта женщина не подойдет ко мне.
- И это ты запомнил очень хорошо, - похвалил его Алекс, когда они вошли на эскалатор. - Панда вполне обычный подарок, на Западе он очень популярен. Думай, что это подарок для ее детей. Порнографический журнал дополняет композицию и является опознавательным сигналом. Панда и голые женщины редко располагаются рядом друг с другом.
- Но с другой стороны, если пользоваться теорией Фрейда, то такая комбинация возможна.
- Не смеши людей, а только делай то, что я говорю.
- Но ты так еще и не сказал мне, что я должен сказать этой женщине.
- Попытайся что-нибудь, вроде: "Я рад встретить тебя" или "Как чувствуют себя дети?" На самом деле это неважно. Отдай ей этого медведя и возвращайся к этому эскалатору как можно быстрее, но не бегом. - Они спустились на нижнюю платформу и Конклин, слегка тронув доктора за локоть, указал ему направо. - Я думаю, что ты сделаешь все, как надо старина, и возвращайся сюда.
Панов прошел до конца платформы, когда поезд из Лау Ву прогрохотал на подъездных путях. Он встал у последней колонны, и когда поток пассажиров, выходящих из вагонов, заметно увеличился, он постарался правильно расположить свои опознавательные знаки. Когда это наконец произошло, то от неожиданности он чуть было не уронил их.
- Вы, должно быть, Гарольд! - раздался громкий фальцет, когда высокая фигура, сильно прикрытая широкополой шляпой и одетая в серую плиссированную юбку, появилась рядом и хлопнула его рукой по плечу. - Я узнаю тебя, где угодно дорогой!
- Как приятно тебя встретить. Как себя чувствуют дети? - У Мориса уже заплетался язык.
- А как там Алекс? - неожиданно переходя на бас, проговорила фигура. - Я был ему кое-что должен, и теперь, я надеюсь, этот долг вернул. Он все еще не поднял весла?
- Я до сих пор не могу понять, чем вы оба заняты, - ответил изумленный психиатр.
- Быстро, - проговорила странная фигура. - Они уже приближаются. Давайте мне медведя, и как только я побегу, ныряйте в толпу и исчезайте! Давайте!
Панов выполнил все, что от него требовалось, заранее зная о том, что несколько человек прорываются через толпу, чтобы встретиться в одной точке. Неожиданно массивный мужчина в женской одежде нырнул за соседнюю колонну и выплыл уже на другой стороне платформы. Там он сбросил туфли на каблуках, вновь обогнул очередную колонну, и как футбольный мяч врезался в толпу в непосредственной близости от поезда, ускользая от китайца, который хотел перехватить его. Сзади него появились новые преследователи, которые расталкивали озлобленных пассажиров, мешающих их попыткам догнать этого человека. Каким-то образом в возникшей суматохе черно-белый панда оказался в руках у высокой европейского типа женщины, которая держала развернутое расписание поездов. Женщина почти тут же была схвачена двумя хорошо одетыми китайцами и начала пронзительно кричать. Они посмотрели на женщину, потом друг на друга и бросились вперед.
Морис Панов вновь поступил так, как предписывали его инструкции: он быстро смешался с движущейся толпой на противоположной стороне платформы и быстро пошел вдоль пятого пути по направлению к эскалатору, где уже образовалась очередь, но Конклина нигде не было видно! Стараясь подавить возникшую было панику, Мо замедлил шаг, но продолжал двигаться вперед, оглядываясь по сторонам, стараясь не пропустить и тех, кто поднимался по эскалатору. Что могло случиться? Куда подевали человека из ЦРУ?
- Мо!
Панов повернулся налево. Конклин отошел от условленного места метров на десять, и теперь стоял рядом с колонной на достаточном удалении от эскалатора. По его жестам Панов понял, что офицер будет оставаться на месте, а он должен пробираться к нему.
Панов с деланным видом человека, ожидающего, когда рассосется толпа, медленно пошел вдоль платформы, заложив руки за спину. Пришел в себя от напряжения он, только зайдя за колонну и оказавшись рядом с Алексом.
Около ног Конклина лежал слегка оглушенный средних лет мужчина, одетый в дождевик, спина которого была прижата протезом, который Алекс не собирался убирать в ближайшее время. - Позволь представить тебе Мэтью Ричардса, доктор. Мы познакомились еще в самые первые дни работы в Сайгоне. Конечно, тогда он был значительно моложе и намного проворней.
- Ради бога, Алекс, позволь мне встать! - промычал человек по имени Ричардс, ворочая головой. - Моя голова трещит как будто ее молотят черти! Чем ты ударил меня, не ломом ли?
- Нет, Мэтт. Я двинул тебя ботинком моей несуществующей ноги. Приличный у него вес, а? А что касается того, чтобы ты встал, то ты знаешь сам, что я не смогу этого сделать, пока ты не ответишь на мои вопросы.
- Черт побери, я уже ответил на них! Я всего-навсего мелкая вошь, офицер, выполняющий второстепенную работу, я даже не занимаю никакого официального поста. Мы получили директиву взять тебя под наблюдение. Возможно, что потом были и другие указания, но я их не знаю.
- Я еще раз повторяю, что я не верю тебе. У тебя здесь достаточно компактная и разветвленная сеть, которая позволяет видеть все и везде. Послушай, Мэтт, мы работали много лет и ты должен понимать, что эти пустые отговорки не для меня! Что было в этой директиве?
- Я не знаю! Она предназначалась только для руководства!
- Ну что ж, как знаешь, Мэтт! Только не забывай, что у тебя приближается пенсионный возраст, а ваше ведомство имеет если и не прямую, то весьма тесную связь с Лэнгли. Подумай об этом хорошенько, Мэтт.
- Господи, - раздался стон снизу, - я сказал тебе правду. И больше я не знаю ничего.
- Кто были эти китайцы?
- Я не...
- Они явно не из полиции, кто они?
- Это правительственные подразделения.
- Какой отдел? Они должны были сказать тебе это, или это должен был сказать тебе твой шеф. Ведь он не хотел, чтобы ты работал вслепую.
- Он сказал мне только то, что их участие согласовано с Вашингтоном. Он буквально клялся, что больше ему ничего неизвестно. Что еще можно было сделать? Проверять их документы?
Алекс помолчал некоторое время, затем вновь вернулся к разговору.
- Есть один человек, Мэтт, огромных размеров, который выглядит как китайский вариант человека-горы. - Конклин вновь замолчал. Голова Ричардса начала подергиваться.
- Я не знаю... точно.
- Кто он?
- Я только видел его, и это все, что я знаю. Его трудно не заметить. - Но мне кажется, что это не все, Мэтт. Наверняка, то место, где ты его видел, заинтересовало тебя, и ты стал задавать вопросы. Что ты узнал? - Но послушай, Алекс! Это всего лишь сплетни и ничего больше, ничего конкретного.
- Мне всегда нравились сплетни. Так выкладывай эти сплетни, Мэтт, а не то моя нога случайно может соскочить на твое лицо. Ты же видишь, я плохо управляюсь ей. - И чтобы его слова не были пустым звуком, Конклин переместил протез прямо между лопаток своего пленника.
- Господи! Ты сломаешь мне позвоночник!
- Нет, я думаю, что начать придется с лица. Кто он, Мэтт? - Конклин переместил протез, и теперь давление распространялось уже на череп.
- Ну хорошо! Как я уже сказал, это не было клятвой на Евангелии, но мне сказали, что этот человек занимает высокий пост в МИ-6.
- Можно мне попросить ваш галстук, доктор? - неожиданно произнес Конклин, развязывая свой. - Твой галстук, Мэтт, мне тоже понадобится. Двумя минутами позже офицер Мэтью Ричардс лежал за колонной со связанными руками и ногами, а его рот тоже был надежно закрыт. - Они все еще пытаются догнать наше прикрытие, который теперь на полпути в Малайзию. - Кто это был? Я понимаю, что не женщина.
- Да, женщина едва ли справилась бы с такой задачей. Мы очень часто используем его здесь как лишнюю пару глаз в приграничном районе. Он промышляет золотом и алмазами, но никогда не связывается с наркотиками. Его излюбленные места - Гонконг, Сингапур, Макао. Я думаю, что он не всегда был таким. Что-то произошло в его жизни, и она пошла по другой полосе. У него даже отобрали его медали.
- Какие медали?
- Олимпийские медали, 1976 года. По бегу и по бегу с препятствиями. Молча они поднялись по эскалатору на площадку с выходными терминалами. Навстречу им попалась группа рабочих, которые отправлялись убирать перрон. Алекс повернулся в их сторону, щелкнул палацами правой руки и, отогнув большой палец, сделал движение в направлении нижних дверей. Сообщение было понятным, и не нужно было сомневаться, что через несколько минут связанный агент ЦРУ будет найден сзади колонны.
- Это именно он, кого они все называли майором, - пояснила Мари, сидя на стуле против Конклина, пока Мо, стоя на коленях, осматривал ее левую ногу. - Ой, ой! - закричала вдруг она, подтягивая ногу и пряча ее под стул. - Извини, Мо.
- Ничего, ничего, там все хорошо заживает. Это случайная боль, сейчас она пройдет. Попозже я сменю повязки. - Панов поднялся и сел на стул возле небольшого стола.
- Ты остановился здесь? - спросила она Конклина.
- Моя комната чуть дальше твоей, через холл, соседняя комната оказалась занятой.
- Как тебе удалось раздобыть хотя бы эту?
- Деньги решают все, а, кроме того, не забывай, что это Гонконг... Давай все же вернемся к майору.
- Его имя Лин Вэньчжу. Кэтрин Степлс рассказала мне, что он офицер английских спецслужб, говорит по-английски с типичным лондонским акцентом. - Она уверена в этом?
- Да, вполне. Она слышала, что он один из лучших офицеров секретной службы здесь, в Гонконге, включая ЦРУ и КГБ.
- Я понимаю это, - сказал Алекс, согласно кивая головой, - и я могу поверить, что ее сведения достаточно точны, но что-то здесь не сходится, есть какое-то потерянное звено. Одно дело для Лондона соглашаться на проведение Вашингтоном операции на их территории, и совсем другое для МИ-6 сообщать нам обо всех имеющихся у них в этом регионе агентах, тем более таких способных, как наш майор.
- Почему? - заинтересовался Панов. - По нескольким причинам. Во-первых, они никогда не доверяли нам, не столько замыслам и намерениям, сколько мозгам, которые их исполняют. Во-вторых, почему риск операции, проводимой американскими бюрократами, должен нести английский персонал? Это, пожалуй, главная точка нестыковки всего, что мы знаем на сегодня. Лондон никогда не согласится с таким положением вещей.
- Я могу предположить, что вы имеете в виду Мак-Алистера? - спросила Мари.
- Я провел некоторый анализ, - покачал головой Конклин, - и могу сказать, что он является или самым сильным, или самым слабым фактором во всем сценарии. Скорее, второе. У него достаточно ограниченное воображение и немного подмороженные мозги. Я хочу сказать, что Эдвард Ньюингтон Мак-Алистер просто-напросто кролик. Его уши мгновенно встают торчком при первом же сигнале надвигающегося конфликта или ошибки, и он моментально скрывается бегством. Он один из лучших аналитиков, но у него нет квалификации, чтобы быть хорошим оперативником, не говоря уже о стратегическом руководстве операцией такого масштаба. Едва он появился бы на сцене в этом качестве, его мгновенно бы освистали, поверьте мне.
- Но он очень убедительно терроризировал нас с Дэвидом, - коротко вставила Мари.
- Ему подсунули этот сценарий и велели дополнить сюжетами. Но когда ты сбежала от них, он оказался в затруднении, так следующие сюжеты ему некуда было вставлять, весь сценарий оказался под угрозой провала.
- А кто автор этого сценария? - спросил Панов. - Хотелось бы мне знать. Никто, с кем мне удалось беседовать в Вашингтоне, не знают этого, а их было несколько человек. Они не стали лгать мне...
- Кэтрин Степлс кое-что рассказала мне, - прервала офицера Мари. - Я не знаю, может ли это помочь, или нет, но это почему-то осталось в моей памяти. Она сказала, что в Гонконг прилетел один из высших государственных чинов, который был "гораздо больше чем дипломат", или что-то в этом роде. И она, при этом, высказала мысль, что есть прямая связь между его появлением и всем происходящим.
- Как его звали?
- Этого она никогда не говорила мне. Но позже, когда я увидела рядом с ней Мак-Алистера, я подумала, что тогда речь шла о нем. Но может быть и нет. Аналитик, которого ты только что описал, и нервничающий человек, который разговаривал с нами в Мэне, едва ли мог быть дипломатом и, тем более, государственным лицом. Это должен быть кто-то еще.
- Когда она это сказала? - спросил Конклин.
- Три дня назад, когда она прятала меня у себя на квартире в Гонконге.
- Перед тем, как она отвезла тебя в Таен Ман?
- Да.
- И больше она никогда о нем не вспоминала?
- Нет, и даже когда я спросила ее, она под разными предлогами замяла этот разговор, а у меня в то время не было причин не доверять ей. В какой-то мере она брала на себя определенный риск, не говоря уже о риске профессиональном, и, тем не менее, собиралась помочь мне.
- В любом случае, - проговорил Конклин, взглянув на часы, - пришло время заняться Кэтрин Степлс.
- Ты просто чертова развалина! - прошептал Мэтью Ричардс, сидя за рулем небольшого автомобиля, стоявшего вдоль улицы, на которой расположилась квартира Кэтрин Степлс.
- Ты никогда не был особенно любезным, Мэтт, - ответил Алекс, сидя в тени, рядом с ним. - Вот видишь, я не только не послал обещанный рапорт в Лэнгли, но сумел устроить так, что тебе вновь поручили наблюдение за мной. Ты должен меня поблагодарить.
- Дерьмо!
- Что ты сказал им, когда вернулся?
- Что я мог сказать? На меня напали сзади и, слава богу, что не задушили совсем.
- Сколько человек?
- По крайней мере пять молодых юнцов. - И ты почти не сопротивлялся им, чтобы не вызывать панику и не быть обнаруженным мной?
- Такова цена всему случившемуся, - на этот раз более спокойно произнес Ричардс.
- Ты должен был бы получить поощрение.
- У меня пока есть единственное желание: поскорее развязаться со всем этим.
- Ты очень легко можешь сделать это.
- Но только не путем явного обмана.
- Так значит, это старик Хэвиленд лично прилетел в Гонконг, чтобы провести инспекцию на месте.
- Я не говорил тебе этого! Это было в газетах!
- Но о засекреченном доме на Виктория Пик газеты ничего не сообщали, мой дорогой Мэтт.
- Э, нет. Это был нормальный обмен! Ты нуждался во мне, я нуждался в тебе. Рапорт обо мне не пошел в Лэнгли, а ты получил необходимый адрес! В любом случае, я буду отрицать это. Скорее всего, ты узнал об этом на Гарден Роуд. Скорее всего от какого-нибудь пьяного морского пехотинца.
- Хевиленд, - продолжал размышлять вслух Конклин, - всю жизнь болтался вокруг англичан, он даже усвоил их манеры, которые особенно заметны в разговоре... Господи! Да я же должен был сразу узнать этот голос!
- Голос? - переспросил Ричардс!
- Это был разговор по телефону. Еще одна глава из общего сценария. Это был "ХЭВИЛЕНД"! Он не мог никому перепоручить этот разговор! И я проглотил почти все, что он плел мне!
- Что?
- Забудь этот разговор.
- С удовольствием.
По улице проехал автомобиль и остановился около дома, где жила Кэтрин. Дверь открылась и из машины вышла женщина, слегка наклонившись, она продолжала разговаривать с шофером. Даже слабого уличного освещения было достаточно, чтобы Конклин узнал ее по описанию. Это была Кэтрин Степлс. Кивнув на прощание водителю, она уверенными шагами направилась к стеклянным входным дверям дома.
Неожиданно, улица наполнилась резким звуком двигателя, работающего на повышенных оборотах. Длинный черный "Седан" вывернулся откуда-то сзади них и пронзительно визжа тормозами остановился рядом с машиной Степлс. Грохот автоматных очередей разорвал привычную ночную тишину. Осколки стекла разлетелись во все стороны вместе с головой водителя, разорванной на куски. Окровавленные куски стекла полетели на тротуар, когда следующая очередь буквально пригвоздила Кэтрин Степлс к пространству входной двери. Шины взвизгнули еще раз, и черный "Седан" умчался в темноту, с места кровавой бойни, оставляя после себя кровь и трупы.
- Боже мой! - закричал Ричардс.
- Быстро уезжаем отсюда, - скомандовал Конклин.
- Но куда? Ради бога, скажи мне, куда?
- Виктория Пик.
- Ты сошел с ума!
- Нет, пока я еще в своем. Но кое-кто, мне кажется, уже на пути к этому. Этот голубых кровей сукин сын, должен быть в конце концов поставлен на место! И первый, кто это попытается сделать, буду я! Едем!

Глава 26

Борн остановил машину на пустынном участке дороги и еще раз посмотрел на карту. Согласно ей, он уже миновал Восточные ворота Летнего Дворца, который являл собой целую группу странных построек, сохранившихся еще со времен императора и раскинувшихся на холмах, вокруг озера Кун Мин. Он продолжил путь вдоль берега, следуя всем поворотам, пока не выбрался на сельскую дорогу, ведущую в темноту леса. Остановившись в глубине лесного массива, Борн выключил огни и вышел из машины, придерживая небольшой прорезиненный рюкзак, в который он сложил еще в отеле свой походный арсенал. Земля была достаточно мягкой и выкопать углубление для рюкзака оказалось минутным делом. Сделав на коре ближайшего дерева свежий срез, он вернулся к машине, проверил счетчик пройденного пути и запустил двигатель. До въезда в птичий заповедник, если верить карте, оставалось не более трех четвертей мили.
Карта оказалась достаточно точной. Ворота и освещаемые прожекторами панели с изображением птиц появились как раз вовремя. Рядом с воротами было небольшое застекленное помещение, где находился, скорее всего, ночной сторож. Увидев огни приближающейся машины, он вышел наружу и встал сзади закрытых ворот, затянутых стальной сеткой, из которой было сделано и все остальное ограждение. Пока еще было трудно разглядеть, вооружен он, или нет.
Борн остановил свой "Седан" в непосредственной близости от ограждения, вышел из машины и приблизился к воротам, чтобы разглядеть человека, стоявшего за ними. Он был удивлен, увидев, что это был китаец примерно шестидесяти лет.
- "Бей Тон, бей Тон!" - начал Борн, не дожидаясь когда тот заговорит первым. - Я оказался в затруднительном положении, - продолжил он, доставая из кармана список должностных лиц, аккредитованных на переговоры с концерном, представленным месье Ардисоном. - Я постоянно опаздываю на все встречи, которые устраивает ваше правительство, и вместо того, чтобы быть здесь три часа назад, я прождал этот проклятый автомобиль и вот опять опоздал на встречу с министром... - Борн посмотрел на лист бумаги и нашел соответствующее имя. - Ван Хоу, и, я думаю, что он был очень расстроен этим!

Предыдущая страница 16 Следущая страница


17 Роберт Ладлэм

- Вы говорите по-китайски, - заметил явно удивленный сторож, - и у вас автомобиль без шофера.
- Мне разрешили им пользоваться. Я уже не первый раз в Пекине, и мы должны были встретиться с ним за обедом.
- Но мы уже закрыты, да здесь и нет никаких ресторанов. - Может быть, для меня оставляли записку?
- Никто ничего не оставлял здесь, кроме забытых вещей. У меня есть очень хороший японский бинокль, который я могу продать вам.
Наконец он увидел то, что должен был увидеть. Сзади ограждения, ярдах в тридцати, на грунтовой дороге, он разглядел фигуру человека в военной форме, на его боку была заметна кобура с оружием. Человек стоял в тени высокого дерева и наблюдал.
- Но я не предполагал, что мне придется покупать бинокль! Зачем он мне?
- Вы можете подарить его друзьям или детям. Это очень хороший подарок, за который я не возьму более пятидесяти юаней.
- Ну, хорошо, покажите мне его, - нетерпеливо произнес Хамелеон, пытаясь достать из кармана деньги, и не спуская глаз с фигуры военного, который теперь отошел подальше в тень, но по-прежнему наблюдал за воротами. Борн чувствовал, что должен разгадать этот трюк, использовав знания о китайской психологии, основанной на чрезмерной секретности. Конечно, одинокая фигура военного еще не подтверждала полностью его догадок, но тем не менее здесь мог быть ключ ко многому.
- Посмотрите, какой шикарный бинокль, - проговорил сторож, возвращаясь из своего убежища к воротам. - Он стоит сто юаней!
- Ты только что сказал пятьдесят, жулик!
- Да, но когда я взглянул на его линзы... Они превосходны. Давайте деньги, а я передам вам через ворота бинокль.
- Хорошо, - сказал Борн, протягивая деньги через ячейку стальной сетки, - но только при одном условии, Жулик. Если кто-то начнет расспрашивать тебя обо мне, то ты должен помнить, что мне не нужны лишние неприятности.
- Расспрашивать? Но это просто глупость, здесь же нет никого, кроме меня!
"Дельта был прав".
- Но в этом случае вы могли бы мне сказать правду, где я могу найти министра? Ведь я французский бизнесмен и, вдруг, оказался в таком дурацком положении, из-за задержки с автомобилем!
- Как вам угодно, а теперь давайте деньги.
Джейсон просунул пачку юаней через сетку, а сторож передал ему через ворота бинокль. - Так знаете вы, хоть приблизительно, где мог быть министр?
- Да, и я скажу вам это без всякой дополнительной платы. Люди, особенно такие щедрые, как вы должны, скорее всего, посещать ресторан Тим Ли Гуан. Это излюбленное место для иностранцев и важных персон из нашего, самим небом посланного, правительства.
- А где это?
- В районе Летнего Дворца. Вы просто проехали это место. Вернитесь назад километров на десять, и вы увидите ворота Дон Ан Мин, въезжайте в них, и охрана покажет вам, куда следовать дальше. Только обязательно покажите им свои бумаги, сэр. Вы путешествуете очень необычным способом!
- Благодарю вас! - прокричал Джейсон, бросаясь к машине. - Да здравствует Франция!
- Удивительно, - пробормотал сторож, пожимая плечами и покачивая головой, и пошел к себе, пересчитывая по дороге деньги.
Офицер тихо подошел к застекленному помещению и постучал. Удивленный сторож соскочил со стула и открыл дверь.
- О, сэр! Как вы напугали меня! Я видел, что вы закрылись изнутри в одном из наших домиков, и решили отдохнуть. Я сейчас же открою ворота!
- Кто был этот человек? - спокойно спросил военный.
- Иностранец, сэр. Француз-бизнесмен, который неудачно провел день. Насколько я понял его, он должен был встретиться с министром текстильной промышленности здесь, несколько часов назад и затем отправиться на обед, но он опоздал из-за какой-то задержки с автомобилем. Он был очень огорчен. - Какой министр? Как его имя?
- По-моему, министр Ван Хоу.
- А теперь, пожалуйста, выйди на минуту.
- Хорошо, сэр. Ворота открыть?
- Немного позже.
Когда абонент на другом конце линии ответил, офицер заговорил: - Могу ли я узнать номер министра текстиля по имени Ван Хоу?.. Спасибо. - После этого он набрал новый номер и приготовился слушать.
- Мне нужен министр Ван Хоу.
- Это я, - ответил немного неприятный голос. - Кто со мной говорит?
- Я являюсь представителем Промышленного Совета, сэр. Мы проводим обычное уточнение по поводу наших гостей, сэр. Сейчас нас интересует французский бизнесмен, у которого на очереди была запланирована встреча с вами...
- Это не этот ли идиот Ардисон? Что он еще умудрился сделать?
- Вы знаете его, сэр?
- Мне бы очень хотелось, чтобы я больше никогда о нем даже не слышал! С ним не оберешься хлопот!
- Вы собирались с ним обедать сегодня вечером?
- Вполне возможно, что он мог сослаться на меня во всех своих приключениях, особенно сегодняшним днем! В конце концов, дайте ему все, что он просит. Это всего лишь безобидный лунатик! Мы отправим его в Париж следующим рейсом, если эти дураки, которых он здесь представляет, не согласятся на наши условия!
С облегчением офицер положил трубку и вышел к воротам, где его ожидал ночной сторож.
- Вы рассказали все точно, - произнес он, когда приблизился к пожилому китайцу.
- Иностранец был очень возбужден и очень растерян, сэр.
- Мне сказали, что это очень похоже на него, - ответил офицер и, сделав небольшую паузу, добавил: - Теперь можно открывать ворота, я позвонил, чтобы за мной прислали автомобиль. Он будет минут через пятнадцать.
- О, меня уже не будет здесь, сэр, так как прямо сейчас должен приехать мой сменщик. Я уже видел огни его мотоцикла на нижней дороге.
- Вот поэтому я хотел бы кое-что сказать тебе. Как и тот иностранец, я не хочу лишних хлопот для себя, и поэтому, я думаю, что ты не будешь вспоминать как я отдыхал в одном из домиков для гостей, хорошо? Ведь ты не хочешь расставаться со своей работой?
- Конечно, сэр. Эта работа очень устраивает меня.
- И я чувствую, что тебя устраивает еще и возможность приторговывать японскими биноклями, оставленными у тебя на хранение?
- Сэр?
- Мой чуткий слух вполне позволяет расслышать твой резкий, громкий голос.
- Сэр?
- Если ты будешь помалкивать обо мне, то и я забуду о твоих подпольных операциях, которые могут завести тебя туда, где ты можешь потерять и свою голову.
- Я клянусь, что никогда не видел вас, сэр!
- Открывай ворота и убирайся отсюда.
- Сначала мой мотоцикл, сэр! - Сторож побежал вдоль ограждения, вывел мотоцикл к воротам и открыл их. Разведя обе половинки в стороны, он уселся в седло и помчался вниз по дороге.
Второй сторож медленно вел свой мотоцикл в открытые ворота, толкая за руль.
Борн отыскал надрез, который он сделал на коре дерева и направил машину в сторону от дороги прямо между двух густых елок. Выйдя из машины, он собрал несколько больших веток и забросал ими машину, чтобы она не бросалась в глаза проезжающим по дороге. После этого он откопал рюкзак. В этот момент по дороге к заповеднику проехал на мотоцикле второй ночной сторож. Когда кругом вновь восстановилась тишина, Борн переоделся. Вместо костюма на нем теперь был черный свитер, черные брюки, за поясом которых он пристроил охотничий нож и пистолет с единственным патроном. Потом пришла очередь кусачек по металлу, мягкой резиновой ленты и других мелких предметов, включая небольшой фонарик.
Убийца, который вынужден убивать по необходимости, убрал рюкзак с белой рубашкой и костюмом и задумчиво остановился между двумя деревьями. Вновь два человека боролись в нем, один испуганный и неуверенный, а второй жестокий и спокойный.
Постепенно все пришло в нужное состояние, и Джейсон, переходя от дерева к дереву, двинулся в сторону заповедника и вскоре оказался перед ограждением из стальной сетки.
Неожиданно до него донеслись обрывки разговора, и Борн осторожно укрылся в ближайшей к ограждению листве. Китайский офицер и новый, на этот раз более молодой сторож, вышли из застекленного помещения. Сторож взялся откатывать в сторону мотоцикл, а офицер достал карманную рацию и поднес ее к уху. - Они отправятся сразу после девяти часов, - сказал он, регулируя антенну. - Семь машин с интервалом в три минуты.
- А грузовик?
- Он придет последним.
Сторож взглянул на часы. - Возможно тогда вам удастся получить машину.
- Хорошая мысль, - проговорил офицер, убирая рацию.
Борн посмотрел на светящийся циферблат часов. Было 20:54, и времени для подготовки к тому, что он планировал, оставалось очень мало. Выждав немного, он приблизился к ограждению в наиболее темном месте и приготовил кусачки. Ограждение только на первый взгляд казалось простым. Металлическая сетка оказалась гораздо прочнее, чем та колючая проволока, которая обычно использовалась при возведении армейских укреплений и складов. Каждый стальной прутик занимал почти несколько минут. Только в 21:06 достаточное отверстие было проделано. Когда Борн не без труда пролез через него, часы показывали 21:08.
Осторожно, стараясь двигаться вдоль ограждения, он двинулся к площадке, где, вероятно, была стоянка для машин. Ворота, освещенные прожекторами, находились в двухстах футах слева от него.
Неожиданно появился первый автомобиль. Это был русский ЗИЛ старой модели. Развернувшись на стоянке, он занял место рядом с помещением сторожей. Из машины вышли шесть мужчин и исчезли в темноте, и только по вспышкам карманных фонарей можно было понять направление их движения. Джейсон внимательно наблюдал за ними, полагая, что ему придется воспользоваться этим путем.
Тремя минутами позже, следуя расписанию, появилась вторая машина и остановилась рядом с ЗИЛом. Трое мужчин вышли на площадку, в то время как водитель и пассажир рядом с ним продолжали разговаривать. Через несколько секунд вышли и эти двое. Борну казалось, что он теряет над собой контроль, когда он увидел высокого, двигающегося с гибкостью черной кошки мужчину, который присоединился к водителю, вышедшему с другой стороны. Это был наемник!
Через восемнадцать минут шесть автомобилей уже находились на стоянке. Пассажиры растворились в темноте, присоединившись к своим коллегам где-то в лесной темноте заповедника. И, наконец, последним появился крытый брезентом грузовик и, сделав широкий разворот, остановился не более чем в тридцати футах от Борна. Почти шокированный, он наблюдал, как связанные мужчины и женщины, с заткнутыми ртами, выгружались из грузовика. И, наконец, зажатый между двух охранников, вырывающийся, сопротивляющийся всем своим тонким и коротким телом, появился белый человек... Борн буквально покрылся льдом. Перед ним был де Анжу! В свете прожекторов было видно, что его лицо представляло сплошную тестообразную маску, глаза были едва различимы, а когда его ставили на ноги, то было заметно, что его левая нога отказывается служить ему.
Что-то надо было срочно сделать! Но что? В "Медузе" у них были сигналы. Какие? Камни, палки... гравий! Обычно они бросали что-то, что создавало посторонний слабый звук, отвлекающий внимание. Сделать это надо было быстро!
Джейсон опустился на колени в тени ограждения. Он набрал пригоршню мелкого гравия и бросил его через головы пленников, поднимающихся на ноги. Резкий звук ударов о крыши автомобилей насторожил охрану. Борн бросил гравий еще и еще раз. В этот момент его внимание привлекла женщина, попытавшаяся побежать к воротам. Охранник схватил ее за волосы и оттащил назад, к группе других пленников. Неожиданно Борн затих на месте. Он увидел, что де Анжу упал на землю и наблюдал за охранником, который был отвлечен непонятными звуками, а затем медленно повернулся в направлении, где в тени листвы укрывался Борн. "Медуза" никогда не покидала Эхо, он все помнил! Дельта выставил из-за листьев ладонь руки, раз, потом еще раз. Смутные очертания руки должны быть различимы Французом, по крайней мере он надеялся на это. Затем Борн слегка приподнял голову над листьями. Эхо увидел его! Их глаза встретились. Де Анжу кивнул, затем отвернулся и с трудом поднялся на ноги как раз в тот момент, когда вернулся охранник.
Джейсон пересчитал пленников. Было две женщины и пятеро мужчин, включая Эхо. В сопровождении двух охранников группа двинулась по направлению к дорожке, уходящей в лес. И в этот момент де Анжу упал. Он почти рухнул на левую ногу и перевернулся едва тело коснулось земли. Борн продолжал пристально следить за ним, так как ему показалось что-то странное в этом падении. Наконец он понял. Руки Француза были связаны впереди, но при этом пальцы оставались свободными. Прикрывая движения своим телом, Эхо схватил две пригоршни гравия, а когда подошел охранник и поднял его на ноги, то он вновь посмотрел в сторону Борна. Это был сигнал. Эхо собирался сбрасывать эти камни на своем пути, насколько хватит, чтобы попытаться обозначить дорогу, по которой их поведут, чтобы Борн попытался следовать за ними.
Пленников повели вправо, в сторону от площадки покрытой гравием. Ночной сторож закрывал ворота. Борн быстро перебежал из тени ограждения, в тень грузовика, доставая из-за пояса охотничий нож, и продолжал следить за стеклянным помещением. Сторож как раз находился у наружной стороны двери и что-то говорил в карманную рацию, которая была его единственной связью с тем местом, куда отправились ночные посетители заповедника. Рацию необходимо было забрать, и средство для этого было известным и простым. Борн бросился на землю и воткнул охотничий нож в левую переднюю шину грузовика, и как только она выпустила воздух он перебежал к соседней и сделал тоже самое. Обогнув грузовик сзади, он пробрался в пространство между грузовиком и соседним автомобилем. Переворачиваясь в узком пространстве, он проткнул оставшиеся шины грузовика и проделал то же самое с соседним автомобилем. Так он продолжал до тех пор, пока очередь не дошла до ЗИЛа, который стоял ближе всех к помещению для сторожей. Теперь настала очередь сторожа.
Джейсон очень тихо открыл дверь автомобиля и поднял рычаг ручного тормоза. Упираясь в раму открытого окна он с неимоверным усилием раскачал автомобиль и столкнул его с места, так что тот прокатился около восьми ярдов и уткнулся в стальное ограждение недалеко от ворот, а Джейсон укрылся в тени соседнего с ЗИЛом автомобиля. Из правого кармана он достал моток тонкой стальной проволоки и приготовился.
Услышав странный звук на стоянке, сторож обежал вокруг стеклянного домика и появился на стоянке, оглядываясь по всем сторонам. Увидев сдвинувшийся с места ЗИЛ, он уставился на него как на что-то невероятное и некоторое время неподвижно стоял, покачивая головой, затем повернулся и пошел к дверям в дом.
Борн, как стальная пружина, вырвался из темноты, набрасывая стальную петлю на шею китайца. Через три секунды все было кончено, без лишних звуков и без шума борьбы.
Сняв рацию с пояса китайца, Джейсон исследовал его одежду. Он не оставлял надежды, что он найдет там что-то, что поможет ему. Так и есть! Первое, что он обнаружил, это был автоматический пистолет, и он не вызвал особого удивления. Калибр был тот же самый, что и у захваченного в мавзолее Мао. Во всяком случае, у него теперь был комплект патронов, что вместе с глушителем что-то значило. Вторым предметом оказался бумажник, где лежали деньги и официальный документ, подтверждающий, что его владелец является представителем Народных Сил Безопасности. Борн затолкал труп под автомобиль и надрезал все четыре покрышки, после чего тяжелый автомобиль медленно опустился на землю.
После этого Джейсон направился к помещению сторожей и, войдя внутрь, присел на колено около окна, где он перезарядил свой пистолет. Выходя наружу, он заметил на стене связку ключей, которую захватил с собой.
С гравийной площадки он свернул на центральную дорожку, где темнота едва прерывалась слабым отблеском фонарей над входными воротами. Освещая ручным фонарем дорожку, он мог разглядеть отдельные кусочки гравия, но его интересовало еще и соответствующее расстояние между ними.
Наконец он обнаружил два камешка на небольшом расстоянии друг от друга. Это был сигнал. Дорожка продолжалась прямо, но от нее ответвлялась направо еще одна, по которой и повели пленников. Два близко расположенных камня означали поворот.
Затем камни стали располагаться все дальше и дальше друг от друга, и в тот момент, когда Борн решил, что их больше не будет, он увидел еще один. Затем ему попалось сразу два, отмечая пересечение дорожек. Де Анжу понимал, что камни у него рано или поздно кончатся, и поэтому он применил другую тактику, раскладывая камни только на поворотах и пересечениях, и Джейсон очень скоро это понял.
Он остановился, инстинктивно почувствовав что-то необычное впереди себя. Наконец он понял, что это было мерцание сигареты, перемещаемой чьей-то невидимой рукой. Осторожно продвигаясь вперед и стараясь держаться в тени деревьев, Борн теперь смог различить охранника, который курил, расхаживая взад и вперед по дорожке. Скорее всего, здесь начиналась территория, отведенная для проведения этого странного приема, и Борн должен проникнуть туда.
Он затаился в траве с правой дорожки, наблюдая за охранником, который в этот момент закурил уже вторую сигарету. Достав из кармана проволочную петлю, Джейсон выпрыгнул из травы в тот момент, когда китаец готовился выпустить очередное облачко дыма, и накинул петлю. Дым медленно выходил из конвульсивно дергающегося рта.
Вытерев проволоку о траву, Борн проверил содержимое карманов, прежде чем убрать труп подальше в кусты. Он нашел оружие и бумажник в котором, кроме денег, было аналогичное удостоверение Народных Сил Безопасности, а также пропуск на посещение магазинов, обслуживающих иностранцев. Подобные документы могли быть только у высокопоставленных государственных чиновников, что говорило о том, что собравшиеся здесь люди занимают не последнее положение в государстве, если обслуживаются такой охраной. Джейсон вынул патроны из пистолета, оттащил труп в кусты, поближе к стене высоких деревьев, а пистолет отбросил как можно дальше в густую траву. После этого он вышел на тропу и продолжил свой путь, внимательно всматриваясь вперед, где сквозь деревья едва пробивался слабый мерцающий свет.
То, что он увидел, не было долиной, а скорее напоминало ущелье, оставшееся со времен ледникового периода. Борн стоял над обрывом и смотрел вниз сквозь листву деревьев на группы людей, напоминавших чем-то средневековое сборище жрецов. Такое впечатление усиливалось от многочисленных факелов, расставленных по границам ущелья и образующих мерцающее огненное кольцо. Давид Вебб задыхался от подступающей тошноты, но раздававшиеся внутри него команды, буквально леденящие рассудок, требовали обратного: "Продолжай наблюдать. Надо знать с чем мы имеем дело".
На дереве был подвешен человек. Он висел, привязанный за вытянутые вверх руки, его ноги едва касались земли, а сквозь завязанный рот прорывались приглушенные стоны.
Стройный, средних лет мужчина, одетый в полувоенный костюм времен Мао Цзе Дуна, стоял перед извивающимся от паники и боли телом. В правой вытянутой руке он сжимал меч, рукоятка которого была украшена драгоценными камнями, а узкий и длинный клинок был направлен к земле. Давид Вебб узнал это оружие, которое однако имело еще и другое предназначение. Это был ритуальный меч полководцев 14 века, принадлежавших к клану жестоких завоеваний, которых противопоставляли даже монголам. Меч использовался для церемоний, которые по своей жестокости превосходили ритуальные обряды императорского двора. Давид чувствовал, что рассудок его мутится от понимания всего, что происходило внизу.
- А теперь все слушайте меня! - почти прокричал человек с мечом, поворачиваясь к слушателям. Его голос был слишком высоким, но в нем чувствовалась уверенность и привычка повелевать. Борн отметил про себя, что его лицо трудно забыть. Коротко подстриженные волосы, худые и бледные черты и, особенно пристальный, дерзкий взгляд. Джейсон не мог разглядеть его глаза, но ему было достаточно видеть пляшущее пламя факелов, отражавшееся в них. Они, должно быть, сами изучали огонь.
- Начинается ночь великого меча! - продолжал неистовствовать почти мифический оратор, неожиданно переходя на крик. - Эта ночь будет продолжаться до тех пор, пока все, кто попытается встать на нашем пути, отправятся в преисподнюю! - Внезапно он повернулся к своей жертве. - Ты! Ты будешь первым! И расскажешь нам правду! Ты знаешь этого человека с Запада?
Подвешенный затряс головой, сопровождая свой отрицательный жест малопонятным мычанием.
- Он лжет! - раздался голос из толпы присутствующих, одновременно выполнявших роль и зрителей и участников. - Он был сегодня днем на площади Тянь Ань Мынь!
Вновь человек закачал головой, панически дергаясь от смертельного страха.
- Он всегда выступал против истинного Китая! - раздались очередные возгласы.
- Он действительно делал это? - кричал озаряемый пламенем исступленный оратор.
- На площади Тянь Ань Мынь!..
- Он выступал против наших лидеров и хотел их уничтожить!..
Борн начинал понимать смысл происходящего. Звездная палата инквизиции проводила свою выездную сессию. Это была еще одна попытка возродить с помощью власти террора очередное скрепленное кровью царство на просторах, где веками господствовали обагренные кровью завоеватели.
- Когда кто-то выступает против наших лидеров, то он должен понимать, что поступая таким образом, нужно соизмерить свои действия с тем драгоценным подарком, который дается ему и называется "жизнь", - продолжал оратор, принуждая присутствующих верить в потоки лжи, которые являлись частью разыгрываемого ритуального спектакля. - Когда человек встает на этот путь, он должен вернуть этот подарок... Обвиняемый задергался еще яростнее, его приглушенные кляпом крики, стали громче, распространяя панику на остальных пленников, стоящих на коленях перед новоявленным вождем.
- Только в смерти сможет он найти очищение! - закончил свою речь тот и поднял меч над головой.
Клинок описал вертикальную дугу, разрубая почти надвое нижнюю часть тела, затем сверкающая дуга пронеслась горизонтально, разрезая шею.
Дергающееся тело сползло на землю, уже пропитанную кровью, в то время как меч, направляемый рукой человека с горящими глазами, продолжал свой смертельный танец, превращая в кровавую кашу то, что еще недавно было человеческим телом.
Когда из-под дерева были убраны останки первой ритуальной жертвы, верховный жрец вытер окровавленное лезвие о белый шелковый шарф и театральным жестом указал на одну из женщин, которую удерживали двое охранников. Дельта внимательно изучал лицо, озаряемое вспышками зловещего огня, на котором блуждала садистская улыбка удовлетворения.
Он должен умереть. Возможно, что это произойдет даже сегодняшней ночью. В любом случае Борн уже вынес ему свой приговор. Мясник, кровавый слепой фанатик, который не задумываясь готов ввергнуть Дальний Восток в самый немыслимый вариант войны Китая против Китая, за которой последует и весь оставшийся мир, должен исчезнуть.
"Сегодня ночью!"

Глава 27

- Эта женщина была курьером, одним из тех, кому мы доверили свои тайны и даже жизни, - продолжал проповедник дьявола в предвкушении очередного причастия, - она предала нас! Она продала все наши секреты на Запад!
- Ты лжец! - закричала она. - Самый грязный лжец и убийца из всех, существующих на свете! Это я предана и уничтожена! Я никогда не видела ни одного из этих западных террористов! Это ты встречаешься с людьми с юга, тайно используя для этого мою квартиру.
- Продажная тварь! - закричал человек с мечом. - Ты грязная проститутка.
Женщина повернулась к собравшимся и рванулась вперед. - Вы! закричала она. - Все вы! Я не предавала никого, но я узнала много нового о нас всех, кто оказался на этом кровавом пути! Все не так, как говорит этот великий лжец! Он обещал нам свободу в Новом Китае, но он не сказал, в чем она состоит. Вы только что видели сами, в какой ад он пытается завести вас!
- Проститутка! Предатель! - Лезвие меча, с шипением разорвав воздух, обезглавило женщину. Ее конвульсивно дергающееся тело упало влево, а голова свалилась вправо. Человек с глазами фанатика опустил меч, готовый врезаться в останки своей жертвы, но наступившая неожиданная тишина, словно невидимыми цепями сковала все окружающее. Он остановился на мгновенье, и понял, что нужный момент уже упущен. Но он не упустил контроля над общей ситуацией и быстро пришел в себя. - Пусть святые духи наших предков подарят ей мир и очищение! - прокричал он, пожирая глазами каждого из собравшихся. - Не может быть ненависть к тому, что я отобрал ее жизнь, а всего лишь сострадание к ее слабости. Духи должны понимать это там, на небесах, а мы должны понимать это на Земле наших предков! Мы не должны отклоняться от нашей цели, мы должны быть сильными! Мы должны... Дельта выхватил нож и подался вправо, пробираясь через лес, который оказался таким же густым, как и в его бытность в "Медузе", и пробудил его былые инстинкты. Деревья, кусты и лианы были его друзьями. Он двигался через лес как дикая кошка, уверенно и беззвучно, сфокусировав внимание в том направлении, где оратор продолжал свой монолог, готовясь к беседе с очередной жертвой. Он рассчитывал подойти к жертвенному алтарю гораздо ближе, чем это было нужно для простого наблюдения, тем более, что внимание собравшихся было всецело сконцентрировано на полубезумном прислужнике Люцифера.
Француз и последний оставшийся в живых китаец находились справа от толпы, буквально завороженной кровавым маньяком. С обеих сторон от них находились охранники. Теперь Борн был не менее чем в восьми или десяти футах от Эхо. Подобрав сухие кусты дерева, он начал осторожно бросать их в сторону Француза, все время сокращая сектор, пока очередной сучок не упал около его ног. Де Анжу кивнул два раза, давая понять, что он догадался о его присутствии.
Вдруг неожиданное движение охватило присутствующих. Возможно, оно было связано с тем, что китаец, охранявший де Анжу, приблизился к нему и развязал сначала его руки, а потом освободил от повязки и рот. После этого китаец приблизился к министру-убийце и произнес, обращаясь и к остальным участникам выездной сессии.
- Он ничего не говорит и не реагирует на окружающих, хотя его китайский вполне приемлем для разговора. Он очень упрямый и гордый, но мне кажется, что он знает что-то, чего не хочет нам рассказать.
- "Тон-ку, Тон-ку!" - раздались со всех сторон дикие выкрики, требующие пыток.
- Он уже стар и слаб, - заговорил пленник-китаец, стоящий недалеко от Француза и выполняющий роль подсадной утки. - Мы могли бы обменять его свободу на его информацию.
Предводитель внимательно взглянул на провокатора, затем перевел взгляд на де Анжу, который стоял очень прямо и слушал, никак не реагируя. Наконец человек с мечом повернулся и адресуясь к наемнику, стоявшему в тени раскидистого дерева, сказал: - Мы, наверное, сможем предложить ему это, если он скажет, где скрывается его приятель. Вы согласны с этим?
- Француз обязательно солжет вам! - ответил тот, выступая вперед.
- Для чего? Ведь он получает в обмен свою жизнь и свободу. Он не имел почти никакого отношения ко всем тем, кто нас интересует. Это следует из его досье.
- Я не уверен, - вновь возразил англичанин. - Они были вместе в "Медузе". У них были собственные коды, правила и сигналы... вы можете узнать об этом подробнее, если захотите. Он, в любом случае, не скажет правды. В конце концов, вас интересовало мое мнение, я его высказал. -Наемник вернулся под дерево и закурил.
Де Анжу стоял опустив руки, потом поднял правую и помассировал ею рот. - Ваше доверие примерно такого же свойства, как и обращение с пленниками, - заметил по-английски де Анжу.
- Я забыл, - оратор поднял глаза, - что вы понимаете наш язык, не так ли?
- Даже намного больше, чем вы думаете, - заметил Эхо.
- Хорошо. Но я предпочитаю говорить по-английски, тем более, что разговор будет в основном между нами.
- Между нами не может быть ничего. Я стараюсь не иметь дела с безумцами, подобными вам. - При этом де Анжу взглянул в направлении дерева, где стоял наемник. - Я осознаю, что я допустил ошибку, но, так или иначе, я надеюсь, что она будет исправлена.
- Но вы можете остаться в живых, - заметил его собеседник, стараясь не повышать голоса.
- И долго?
- Возможно, что значительно дольше, чем будет длиться сегодняшняя ночь. Остальное будет зависеть от вас, вашего здоровья и ваших способностей.
- Нет, этого уже не будет. Моя жизнь кончилась, в тот момент, когда я садился в самолет в аэропорту Кай Так. Вы не теряли меня из вида уже тогда. А после того, что я видел и слышал здесь, я уже окончательно был помечен смертью...
- Нам нужна информация, - прервал его инквизитор, использовав на этот раз грубый китайский. - Мы должны заканчивать наши игры, и всякому терпению всегда приходит конец! Где тот убийца, которого вы привезли с собой из Макао?
- Вон там, - сказал спокойно де Анжу, кивнув в сторону дерева.
- Не он! Тот, который появился вместе с вами. Этот безумец, которого вы откопали из могилы, чтобы совершить свою месть! Где вы должны встретиться с ним? Я знаю, что в Пекине у вас должна быть база. Где она?
- Нет никакой встречи, нет никакой базы, - ответил Эхо, переходя на английский, - и нет никаких планов. - Должен быть план! Только так вам удается выживать.
- Удавалось. Я боюсь, вы забыли употребить прошедшее время.
Шэн поднял свой меч. - Вы скажете нам, или умрете, и умрете мучительно, месье.
- Я еще кое-что скажу вам. Если бы он смог услышать меня, я объяснил бы ему, что вы тот человек, которого он должен уничтожить в первую очередь! Что вы тот человек, который может затопить кровью всю Азию, ввергнув ее в войну, где брат будет убивать брата. Он должен заниматься своим делом, но, я клянусь, что даже при последнем дыхании убедил бы его, что вы тоже являетесь неотъемлемой частью этого дела! Я бы сказал ему, что пора начинать! И чем быстрее, тем лучше!
Загипнотизированный словами де Анжу, Борн неожиданно вздрогнул как от удара. Эхо послал ему последний сигнал! Джейсон огляделся вокруг и приметил на достаточном удалении от своего укрытия возвышающуюся над землей скалу, или груду камней, сзади которых должно быть тихое, безветренное место. Размеры этого естественного возвышения были вполне подходящими для его целей. Когда Борн приступил к работе, он все еще мог слышать голос де Анжу, слабый и временами пропадающий, но не потерявший своей внутренней силы. Француз старался не только достойно встретить свой конец, но и дать Борну возможность подготовиться к очередному шагу.
- ...мы оказались не достаточно ловкими, когда угодили в вашу ловушку, мой генерал Чингис-хан, или как вас прикажете называть. В противном случае мы никогда не попали бы в нее. Так почему вы теперь думаете, что мы договорились о какой-то встрече?
- Потому что вы должны преследовать, он должен был преследовать, человека из Макао, - спокойно проговорил Шэн Чжу Юань, - он должен был идти за ним в мавзолей. Этот безумец надеялся выйти из него! Ваша стратегия на все непредвиденные случаи должна включать как исходный беспорядок так и последующую встречу.
- Кое-где ваша логика теряет свою гибкость...
- Где? - почти закричал Шэн.
- Вам не кажется, что принуждая меня к разговору, вы сами противоречите себе? Ведь вы могли просто продолжать следить за мной!
- Ваша жизнь - более действенный аргумент!
- Да, вы уже упоминали об этом.
- Ваше время истекает.
- Я сам знаю, когда будет "мое" время, месье!
"Дельта понял, что это было последнее сообщение".
Борн достал спички и зажег тонкую восковую свечу, расположенную рядом с восемью запалами из патронов, отобранных у охраны. После этого он вернулся назад, стараясь как можно ближе подобраться к дереву, около которого стоял наемник.
- ...Что я должен сделать, чтобы вы гарантировали мне жизнь? продолжал настаивать Эхо, как бы разыгрывая шахматную партию со своей собственной смертью.
- Сказать правду, это все, что требуется.
- Но мой бывший ученик только что предупредил вас, что я обману вас, обману точно так же, как вы обманываете весь вечер всех собравшихся здесь. Француз сделал паузу и повторил то же самое на мандаринском наречии. -"Ляо джи?" - обратился он в конце к присутствующим, спрашивая их, насколько понятно то, что он сказал.
- Прекрати это! Мое терпение подходит к концу. Где твой сумасшедший? - В вашей работе, мой генерал, терпение не просто добродетель, но и главная необходимость.
- Остановитесь! - прокричал наемник, обращаясь к министру. - Он просто играет с вами! Я знаю его!
- Зачем ему это нужно? - возразил Шэн, перекидывая меч из руки в руку.
- Не знаю, но мне это не нравится, а это уже достаточная причина! Укрывшись футах в десяти от дерева, Дельта, достав из кармана глушитель, следил за циферблатом часов, сосредоточив внимание на секундной стрелке. По его подсчетам свеча должна вот-вот сделать свое дело. Прикрыв глаза, он взял пригоршню земли и подбросил ее как можно выше, направляя чуть правее от де Анжу. Когда Эхо услышал слабые шелестящие звуки, он повысил голос почти до крика.
- Заключать сделку с тобой? Это все равно что заключать сделку со страшилищем ада. Я готов покинуть эту землю, захватив тебя вместе с собой! Ты просто пустое место, сыгравшее злую шутку со своим народом! Собирайся, куча дерьма с генеральскими погонами, умереть вместе со мной!
С этими словами де Анжу бросился на китайца, пытаясь вцепиться ему в лицо. Шэн отскочил назад и замахнулся мечом, чтобы срубить голову француза, для которого быстрый исход был бы самым желанным милосердием. Через мгновенье все изменилось! Взрывы, похожие на беспорядочные выстрелы, заполнили тишину леса, заставляя людей в беспорядке разбежаться в разные стороны в поисках укрытия.
Наемник, укрываясь за стволом дерева, уже держал в руках оружие. Борн, почти не раздумывая, прицелился и выстрелил в его направлении. Звук выстрела был едва слышен из-за мощного глушителя, а на руке англичанина, снимавшей пистолет, между указательным и большим пальцем появилась рваная рана. Оружие выпало на землю. Наемник обернулся, его глаза в страхе расширились, рот перекосила гримаса близкого шока. Борн выстрелил еще раз. Теперь пуля прошла, едва коснувшись щеки.
- Повернись! - скомандовал Борн, приближая ствол пистолета к левому глазу наемника. - А теперь обхватывай ствол дерева обеими руками! Выше! Еще одна серия взрывов разорвала тишину леса. Люди в панике стреляли в направлении этих звуков, усиливая общий беспорядок.
- Держи голову влево! - резко приказал Борн. - Если ты попытаешься двинуться хотя бы раз, то твоя голова разлетится на куски! - В это время его глаза отыскивали человека с мечом. Он должен был выполнить последнее желание Эхо! Джейсон отошел на несколько шагов от дерева и наконец увидел свою цель! Подняв пистолет, он направил его на маньяка. Их глаза встретились, но как только курок был спущен, Шэн рванулся за спину охранника, выставляя его под выстрел, а после выстрела использовал мертвое уже тело, прикрываясь им как щитом. Не имел успеха и второй выстрел.
На этот раз генерал остался жив!
Наемник осторожно поворачивал голову, пытаясь увидеть происходящее вокруг, и Борн вновь нажал на спуск. Куски коры жестким фонтаном ударили в лицо англичанина, заставляя прикрыть глаза рукой, а потом долго массировать лицо, в попытках восстановить зрение.
- Шевелись! - скомандовал Борн, сжимая его горло и поворачивая его по направлению к дорожке. - Ты пойдешь со мной!
Теперь уже третья серия взрывов раздавалась около места казни. Шэн Чжу Юань, истерически крича, отдавал команды охране, направляя их в сторону взрывов и к дереву, около которого раньше стоял наемник. Когда Борн и захваченный англичанин скрылись в густых кустах, взрывы внезапно прекратились. Прижав шею наемника к земле и придавив ее ногой, Джейсон подобрал несколько камней и бросил их, стараясь, чтобы они упали в кусты сзади людей, направляющихся к дереву. Это имело свой эффект, отправляя преследователей в другую сторону.
Теперь время измерялось минутами, и Дельта хорошо это знал. Вся надежда была на лес, который был ему теперь родным домом. Буквально через несколько минут, а может быть и секунд, охрана найдет пустые гильзы, оставшиеся от фейерверка, картина для них будет ясна и весь отряд преследователей рванется к воротам.
- Быстрее! Шевелись! - командовал Борн, хватая наемника за волосы и поднимая с земли. - И запомни, сволочь! Еще один трюк с твоей стороны - и ты получишь по пуле в каждый глаз! Пошел вперед!
Пока они бежали по темной дорожке, Борн на ходу перезарядил свой пистолет. Услышав звуки, характерные для этого процесса, наемник замедлил шаг и обернулся, но тут же понял, что он опоздал. Борн выстрелил, подрезая англичанину ухо. - Я предупредил тебя? Так куда ты хочешь, чтобы я всадил их? В средину лба? - Он поднял пистолет.
- Боже мой, этот мясник был прав! - закричал англичанин, зажимая ухо рукой. - Ты сумасшедший!
- А ты будешь трупом, если будешь стоять! Быстрее! Вперед!
Борн прижал пистолет к позвоночнику наемника, заставляя того бежать изо всех сил. Впереди показался свет, значит до ворот оставалось около половины мили! Он выстрелил между ног англичанина, прокричав ему, чтобы он ускорил бег. Сзади них уже слышались крики преследователей, и команды, отдаваемые маньяком с мечом в руках, направлявшим охрану к воротам.
- Если у тебя есть какие-то мысли, майор, то оставь их!
- Майор?..
- Да, я знаю достаточно о тебе. И я видел, как ты смотрел на смерть де Анжу! Ты улыбался!
- Он сам хотел этого! И он хотел разделаться со мной!
- Я сам это сделаю, если ты не будешь бежать! Но прежде я очень медленно отрежу твои яйца и затолкаю тебе в глотку, так что ты пожалеешь, что сразу не отправился за своим учителем!
- Так какая мне разница? Меня ждет один конец в любом случае!
- Может быть, и нет. Может быть, я оставлю тебе жизнь, так что подумай об этом!
Наемник ускорил бег. Когда впереди показалась освещенная площадка, Борн скомандовал, чтобы англичанин свернул направо. Подняв пистолет, он сделал несколько выстрелов по фонарям, и вся площадка вместе с воротами погрузилась в темноту. Прижав ствол к щеке наемника, он осветил его лицо фонарем и сказал: - Ситуация управляема, майор, операция продолжается. Быстро, вперед! И затем прямо к ограждению, влево.
Так они добежали до отверстия в стальной сетке. Когда они выбрались за ограду, Борн пропустил наемника вперед и, освещая фонарем его заложенные за спину руки, указал ему направление движения. - Вниз по дороге. - Они побежали вновь в темноте, пока Борн не приказал остановиться.
- Убирай эти еловые ветки, - вновь коротко приказал он, освещая фонарем темную зеленую массу. Наконец в свете фонаря появился черный "Седан". Теперь пришло время заняться рюкзаком.
- Разгребай землю вот здесь, рядом с деревом, - поговорил Борн, освещая фонарем белую зарубку на стволе. - Там должен быть рюкзак. Доставай его.
Наемник откопал рюкзак и выпрямился, держа его в руке. Он сделал шаг вперед, протягивая его своему стражу, а затем резко бросил его по диагонали, стараясь выбить оружие и фонарь из рук Борна, и рванулся к нему, выставляя вперед растопыренные пальцы, подобно когтям дикого животного.
Джейсон, однако был готов к этому трюку. Он резко двинул коленом в бок наемника, одновременно захватывая его правую руку и нанося удар пистолетом по голове. Фонарь ему пришлось держать при этом в зубах.
- Я предупреждал тебя, - заметил он, поднимая англичанина правой рукой. - Но ты мне пока еще нужен. И поэтому мы сделаем небольшую операцию, - добавил Борн, приставляя пистолет к мышцам его правой руки и нажимая спуск.
- Господи! - застонал тот, когда фонтан крови рванулся из раны.
- Кости все целы, - сказал Дельта. - И, кроме того, теперь ты можешь забыть о том, чтобы пользоваться этой рукой для своих фокусов. Тебе еще повезло, что я очень милосердный человек. В этом рюкзаке есть все, чтобы ты смог сделать себе перевязку, майор. После этого ты будешь шофером, который повезет меня по Китайской Народной Республике. Я буду сидеть рядом с тобой с пистолетом в руке, направленным в твою голову. И у меня есть карта. На твоем месте, я не стал бы делать попыток нарушить правила движения и сделать непредусмотренный поворот.
На стоянке машин появилось около двенадцати вооруженных людей среди которых по меньшей мере четверо имели карманные фонари. Они обследовали домик для сторожей и обнаружили, что ни телефон, ни электрические выключатели не работают, а сторож исчез неизвестно куда. На воротах была закручена тяжелая цепь, скрепленная мощным замком, что явилось неожиданным и сложным препятствием для преследователей. Вскоре к ним присоединились и остальные семеро, во главе с Шэном, который торопливо бежал в сопровождении китайца, выполнявшего роль подсадной утки среди пленников. Церемониальный меч теперь висел на боку министра, а он сам осматривал закрытые ворота, отыскивая способ открыть их.
- Грузовик! - наконец закричал он. - Сносите их грузовиком, вы, идиоты!
Двое бросились на стоянку, и через несколько секунд мотор грузовика уже разрывал своим ревом тишину заповедника. Но далеко отъехать не смог, завязнув в гравии рваной резиной покрышек.
- Другие! Заводите другие машины!
Один за другим двигатели были запущены, и один за другим машины погружались в гравий, едва тронувшись с места. В раздражении, Шэн бросился к воротам, вытаскивая на ходу пистолет. Он сделал два выстрела по стальной цепи, но только ранил стоявшего рядом китайца, в которого попала отскочившая от стальной массы пуля. Тогда министр выхватил из ножен меч и в исступлении стал пытаться открыть замок. Но это были тщетные попытки. Лезвие меча сломалось.

Глава 28

- Там есть дом, обнесенный высокой каменной стеной, - продолжал сотрудник отдела внешних наблюдений ЦРУ Мэтью Ричардс, сидя за рулем автомобиля, который направлялся на Виктория Пик. - Согласно той информации, которую имеем мы, охрана осуществляется морскими пехотинцами, а поэтому я не хочу, чтобы меня увидели там вместе с тобой.
- А я, грешным делом, подумал, что ты хочешь одолжить у меня еще пару лишних долларов. Ведь у нас была заключена честная торговая сделка, заметил Конклин, наклоняясь вперед и вглядываясь в темноту.
- Я просто не хочу быть замешанным в этом, и никаких долларов я не получал!
- Бедный Мэтт, ты слишком прямолинеен и понимаешь все в буквальном смысле.
- Тогда, что ты имеешь в виду?
- Пока я еще не уверен, что именно я собираюсь сделать, но ты должен подъехать к этому дому точно так же, как подъехал бы и к любому другому. Я скажу тебе, где остановиться и выпустить меня.
- Ты скажешь?
- Да, в зависимости от обстоятельств. Это как раз и будут те самые доллары, о которых мы говорили. Как видишь их не трудно отработать, а кроме того, всегда хорошо иметь своего человека "внутри". Так что, я буду время от времени позванивать тебе, Мэтт, и приглашать тебя или на ленч или на обед, или мы будем встречаться на Хэлли Валей Рейс...
- Нет, только не там, - прервал его Ричардс.

Предыдущая страница 17 Следущая страница


Превосходство Борна 18

- Хорошо, тогда, я думаю, нам подойдет Музей восковых фигур или все что угодно, кроме автомобильных дорог. - Я даже не знаю, где ты остановился! Ты просто попросил подхватить тебя на углу Гренвилль и Карнарван-стрит.
- Так ты еще не ответил мне, согласен ли ты быть моим гуру "внутри"? - Да, черт возьми. И я хотел бы обойтись без пехотинцев. - Вот и чудненько, Мэтт. Тогда останавливайся здесь, дальше я пройду пешком. Пусть они думают, что я остановился где-то здесь, в этом районе, а сюда доехал либо на трамвае, либо на такси. Ты доволен, Мэтт?
- Я просто в экстазе, - сказал офицер, едва скрывая раздражение, и нажал на тормоз.
- Теперь можешь спокойно отдохнуть. Со времен Сайгона утекло много воды, мы стали старше, и отдых нам особенно нужен.
- Я слышал, что ты превратился в алкоголика. Но похоже, что это не так?
- Ты слышал то, что нам хотелось, - воскликнул Конклин очень решительно. Но в этот момент он был готов скрестить пальцы на обеих руках, прежде чем выбраться из автомобиля.
Дверь мгновенно распахнулась после первого короткого удара. Немного испуганный, Хэвиленд настороженно уставился на Мак-Алистера, который с пепельным лицом буквально влетел в комнату. - Конклин стоит у ворот, коротко доложил помощник Госсекретаря. - Он хочет видеть вас, и готов, по его словам, оставаться там всю ночь. Он так же сказал, что если ночь окажется холодной, то ему придется развести костер на дороге.
- Калека или нет, но своего щегольства он не потерял, - сказал посол. - Но это все так неожиданно, - продолжил Мак-Алистер, потирая правый висок. - Мы не готовы к таким визитам.
- Кажется, у нас действительно нет выбора. Эта дорога принадлежит местным властям, а поскольку окружающие немедленно отреагируют на огонь, то встреча с пожарными неминуема.
- Но вы думаете, что он действительно...
- Да, он действительно это сделает, - прервал Мак-Алистера дипломат. - Пусть он войдет. Это не только неожиданно, но это еще и необычно. У него не было времени для анализа всех фактов, чтобы хорошо подготовиться к атаке. Хотя, с другой стороны, в этом есть своя опасность. Ведь он один из тех, кто сам работал "вне закона", и он не остановится ни перед чем.
- Но если он встречался с "женщиной"! Ведь тогда он смог получить все необходимые факты! - продолжал сопротивляться помощник Госсекретаря, направляясь к телефону, стоявшему на столе посла.
- Нет, такого явно не было. Она не связалась с нами.
- А вы? - продолжил Мак-Алистер, положив руку на телефон. - Как он узнал про вас?
Хэвиленд мрачно улыбнулся. - Все, что ему необходимо было услышать, это то, что я прилетел в Гонконг. - Но этот дом?
- Он все равно никогда не скажет нам об этом. У Конклина очень длинные руки на Дальнем Востоке, и о многих связях мы не можем даже догадываться. И, прежде всего, мы не знаем, что привело его сюда.
- Да, не знаем, - согласился Мак-Алистер, поднимая трубку. - Офицер охраны?.. Пожалуйста, пропустите мистера Конклина через ворота, проверьте его оружие и лично сопроводите его в кабинет. Он? Что он?.. Быстро впускайте его!
- Что случилось? - спросил Хэвиленд, когда Мак-Алистер положил трубку.
- Он зажег огонь на противоположной стороне дороги.
Александр Конклин, хромая, вошел в витиевато украшенную комнату викторианского стиля, как только офицер открыл перед ним дверь. Хэвиленд поднялся ему навстречу с протянутой рукой.
- Мистер Конклин?
- Уберите руку, господин посол, я боюсь подхватить инфекцию.
- Я понимаю. Гнев плохо сочетается с хорошими манерами.
- Нет, я действительно не хочу что-нибудь подхватить здесь. Как говорят в этой части света, здесь дурно пахнет. Вы все что-то подхватили, и я думаю, что это болезнь.
- И как бы вы ее назвали?
- Смерть.
- Так мелодраматично? Но, мистер Конклин, вы должны были бы придумать что-нибудь получше.
- Нет, я имею ввиду именно это. Меньше, чем двадцать минут назад, я видел как некто был убит, буквально разрезан на куски автоматными очередями. Ее убили на пороге ее дома, прямо в стеклянных дверях, всадив в нее сорок или пятьдесят пуль. Ее шофер был убит прямо в машине. Я должен сказать, что это место выглядит очень впечатляюще, осколки стекла и кровь покрывают весь тротуар... Глаза Хэвиленда стали круглыми и были готовы выскочить из орбит, и только истеричный вопль помощника Госсекретаря прервал рассказ офицера. -Ее? Она? Так это была женщина?
- Женщина, - подтвердил Конклин, поворачиваясь к Мак-Алистеру, чье присутствие он до сих пор старался не замечать. - А вы, видимо, Мак-Алистер?
- Да.
- Ну, вашу руку я тем более не хочу пожимать. Она была связана с вами обоими.
- Жена Вебба мертва? - завопил помощник Госсекретаря, его тело было буквально парализовано.
- Нет, и одновременно спасибо за подтверждение.
- Господи! - воскликнул вытянувшийся во весь рост дипломат. - Это была Степлс. Кэтрин Степлс!
- Я еще раз должен поблагодарить вас за информацию, господин посол.
- Она сотрудничала с нами против своего желания, ей просто ничего не оставалось делать. И я опечален этой потерей и тем, как она погибла, больше, чем вы можете себе представить.
- Вас печалит ее смерть сэр, или то обстоятельство, что ваша операция уже не представляет тайны для кого-то?
- Да как вы смеете? - Хэвиленд понизил голос почти до шипения, но присутствие льда в нем только возросло. Он поднялся со стула и уставился на человека из ЦРУ. - Слишком поздно вы заговорили о морали, мистер Конклин. В свое время именно вы планировали операцию по уничтожению Вебба. - Я заплатил за эту ошибку, и только один Бог знает, какова была цена!
- А я подозреваю, что вы все еще платите за нее, иначе вас не было бы в Гонконге, - сказал дипломат, но лед в его голосе постепенно таял. -Поэтому, если у вас есть какое-то мнение на счет этого покушения, то давайте обсудим его.
- Пока у меня нет определенных идей, от которых можно было бы оттолкнуться в поисках.
- Вы получите ту информацию, которой обладала Степлс...
- Мне кажется, господин посол, что вы плохо слушали меня. Ваша операция и все вы находитесь под колпаком! Степлс была убита потому, что получила информацию, которую она не должна была получать! Короче говоря, крот, который роет здесь подземные ходы, увидел ее в компании с кем-то из вас. Связь с Канадой была установлена, приказ отдан, а вы при этом отпустили ее одну, без охраны!
- Вы что, боитесь за собственную жизнь? - спросил посол.
- Постоянно, - воскликнул офицер. - Особенно сейчас, когда я беспокоюсь о ком-то еще.
- Вебб?
Конклин сделал паузу, изучая лицо старика. - Если то, о чем я догадываюсь, действительно правда, - тихо заговорил он, - то я ничего не смогу сделать для Дельты, кроме того, что он может сделать сам. Но если он не справится с этим, то я знаю, о чем он попросил бы меня. Защищать Мари. И я сделаю это, даже если мне придется вступить в драку с вами.
- И как вы себе это представляете?
- Так, как могу сделать только я один. Низким и очень грязным способом. Во всех темных уголках Вашингтона я распространю слухи, что вы зашли очень далеко и потеряли былую хватку, и что слабоумие вполне характерно для вашего возраста. Я могу украсить их несколькими фактами, включая и смерть Кэтрин Степлс, что будет весьма интересным и захватывающим для многих, кто постарается сделать надлежащие выводы из этого.
- Но поступая таким образом, вы ставите под удар всю операцию.
- Это будет уже вашей проблемой.
- Да, кажется, что опять я не имею выбора, - проговорил посол, и лед в его голосе соединился со льдом в его глазах. - Вы вынуждаете меня поступать аналогичным образом. Вы не выйдите отсюда живым.
- О, господи! - прошептал Мак-Алистер в углу комнаты.
- Это будет самая дурацкая вещь, которую вы можете сделать, - сказал Конклин, замыкая свой взгляд на Хэвиленде. - Вы не знаете, где и что я оставил. Вы не знаете, с кем я связался перед тем, как прийти сюда. Вы должны понимать все это.
- Но вы не должны забывать, мистер Конклин, что человек, имеющий длительное хроническое заболевание, никогда не гарантирован от несчастного случая. Ситуация может быть драматизирована вашим самоубийством, например...
- Хэвиленд! - воскликнул Мак-Алистер, оглушенный всем происходящим.
- Сидите спокойно и не нервничайте, господин помощник Госсекретаря, отрезал ему дипломат. - Мистер Конклин и я знаем, откуда мы оба вышли.
- Но между нами есть небольшая разница, - заметил офицер ЦРУ, не отводя взгляда от глаз Хэвиленда. - Я никогда не получал удовольствия от этой игры.
- Вы думаете, что мне это нравится? - Раздался телефонный звонок, и Хэвиленд рванулся вперед, хватая трубку, - Да? - Он слушал некоторое время, хмуро глядя в темное окно, выходящее на залив. - И если я не выражаю смятения, майор, то только потому, что эту новость я узнал на несколько минут раньше вас... Нет, не полиция. Это человек, с которым вы должны будете встречаться сегодня ночью. Через два часа будет удобно?.. Да, теперь он работает с нами. - Хэвиленд поднял глаза на Конклина. -Некоторые считают, что он лучший из нас, и я осмелюсь заметить, что его прежние успехи по службе подтверждают это... Да, это он... Да, хорошо, я передам... Что? Что вы сказали? - Дипломат вновь уставился в темное окно. - Они очень быстро прикрыли себя, майор, не так ли? Хорошо, через два часа, майор. - Хэвиленд положил трубку, но продолжал сидеть за столом, опершись о него локтями и сложив ладони. Он глубоко вздохнул, прежде чем начать говорить.
- Его имя Лин Вэньчжу, - первым нарушил молчание Конклин, внимательно глядя на Хэвиленда и Мак-Алистера. - Он руководит местным отделением МИ-6, один из лучших офицеров в этом регионе. Единственно, что ему мешает, так это его размеры. Его всегда легко обнаружить.
- Откуда?.. - Мак-Алистер сделал шаг по направлению к офицеру.
- Так, птичка пролетала, - ответил Конклин.
- Я думаю, красноголовый кардинал, - добавил дипломат. - Но он тоже знает вас.
- Он должен знать.
- Он просил поздравить вас, ваш олимпийский чемпион скрылся от них.
- Да, он все еще в форме.
- Они знают, где найти его, но им не хочется терять время.
- Потеря всегда есть потеря. Он сказал вам что-то еще, и поскольку вы были вполне удовлетворены моим прошлым, то мне хотелось бы знать, что именно.
- Представитель одного из террористических кланов из Макао позвонил в Агентство Новостей и взял на себя ответственность за убийства. Единственное, что они уточнили, так это то, что женщина погибла случайно. Их целью был шофер. Как сотрудник английской секретной службы, он был повинен в гибели одного из главарей, который был убит у залива Ван-чай две недели назад. Информация вполне точная. Этого человека мы определили в охрану для миссис Степлс.
- Но это ложь! - закричал Конклин. - Мишенью была именно она!
- Лин считает, что бесполезно тратить силы на поиски источника этого звонка.
- Разве он знает?
- Что, есть утечка?
- А что же еще? - проговорил раздраженный офицер.
- У него хорошая голова, и он не любит ошибки в любом случае, особенно сейчас, Я подозреваю, что он уже начал свое расследование... Садитесь, мистер Конклин. Нам надо многое обсудить.
- Я не могу поверить в это! - прокричал Мак-Алистер, если его эмоциональный шепот можно было назвать криком. - Вы говорите об убийствах, о лишениях, о жертвах, присутствующих прямо здесь, как будто обсуждаете ресторанное меню! Что вы за люди?
- Я уже говорил вам, господин помощник Госсекретаря, - вежливо заговорил Хэвиленд. - Люди, которые могут сделать то, чего не могут или не хотят делать другие. Вы согласны, мистер Конклин?
- Я думаю, что это потеря времени.
- Нет, не совсем, - возразил дипломат. - Объясните мистеру Мак-Алистеру, и поверьте мне, что он очень полезный человек и мы нуждаемся в нем. Он тоже должен нас понять.
Конклин взглянул на помощника Госсекретаря, но в его взгляде не было милосердия. - Ему не нужны мои объяснения, потому что он аналитик. Он видит вещи ясно и отчетливо, возможно, что более отчетливо, чем мы. Он знает даже то, что собирается делать дьявол в своих мрачных подземельях, но он при этом не хочет знать, что при этом происходит и предпочитает отделываться шоком. Он напоминает дьякона, посещающего публичный дом с целью набрать материал для утренней проповеди.
- Вы были правы, когда сказали, что это пустая трата времени, заявил Мак-Алистер, направляясь к двери.
- Эдвард? - Хэвиленд, который не скрывал своего раздражения по отношению к офицеру ЦРУ, очень болезненно переживал свои ссоры с Мак-Алистером. - Мы не выбираем людей, с которыми нам приходится работать. - Я понимаю, - холодно ответил тот.
- Я хочу, чтобы вы проверили каждого среди людей, которых Лин включил в эту операцию. Их всего десять или двенадцать человек, кто знает что-нибудь о нас. Помоги ему, как-никак он твой друг. - Да, так оно и есть, - произнес помощник Госсекретаря, выходя из комнаты.
- А теперь давайте поговорим, - более спокойно произнес Конклин, когда они остались вдвоем. - Начинайте сначала, я хочу выслушать все, шаг за шагом, чтобы понять где слухи, а где правда, непосредственно в вашем присутствии.
- Это будет нелегко, мистер Конклин, - тихо сказал Хэвиленд. - Мы все блуждаем в потемках, почти на ощупь. И мне понадобятся ваши замечания.
- Вы получите их, можете не сомневаться. Продолжим.
- Хорошо. Я начну с имени, которое, я уверен, вам знакомо. Шэн Чжу Юань.
Лин Вэньчжу с грохотом опустил свой кулак на поверхность стола, где лежали раздражавшие его девять фотографий, к каждой из которых были приколоты основные выписки из досье каждого из изображенных на них людей. "Который"? Где этот "один"? Каждый из них был многократно проверен Лондоном, все факты из прошлого были перепроверены на месте. Места для ошибки не должно было быть. В его подразделении было тридцать восемь офицеров, и из них он отобрал девять для участия в этой беспрецедентной, безумной операции. Эта операция была для него безумной до тех пор, пока он не встретился с Полом Хэвилендом, который дал ему все необходимые пояснения. Он ручался за этих девятерых, каждый из которых мог действовать самостоятельно, если временно оставался без связи с руководством, но оказалось, что он ошибся. Один из них оказался предателем.
Он понимал, что бесполезно перепроверять досье, хотя бы потому, что на это не оставалось времени. У него оставался только один путь - атака в лоб на каждого из девяти. Если ему удалось сыграть роль тайпина, то он должен справиться и с ролью предателя. При этом он понимал, что его путь сопряжен с риском, который не будет санкционирован ни Лондоном, ни американцами, но, тем не менее, он был единственно возможным в сложившейся ситуации. Майор поднял трубку и соединился с центром связи МИ-6.
- Да, сэр? - раздался голос дежурного оператора.
- Есть ли еще на дежурстве кто-нибудь из "Стрекозы"? - спросил Лин, называя кодовое имя элитной группы, величающей злополучную девятку.
- Двое, сэр. На машинах с номерами три и семь, пятеро находятся дома и оставшиеся двое сегодня имеют разрешение на увольнение. Один из них до половины двенадцатого в кинотеатре "Пагода", другой в яхт-клубе в Абердине с женой и ее родственниками. Она, как вы знаете, англичанка.
- Я буду находится в дежурной автомашине под номером четыре. Я свяжусь с вами позже и передам новые инструкции. Дежурные на машинах три и семь могут отправляться отдыхать, но передайте им, чтобы они были в местах, где вы можете до них дозвониться. Ждите моего очередного вызова.
- Слушаюсь, майор.
Припарковавшись перед жилым домом на Юн Пин Роуд, Лин взял в руки микрофон и вызвал центр связи.
- Здесь "Стрекоза" ноль.
- Да, сэр? - раздался знакомый голос оператора.
- Переключи меня на прямую телефонную линию, но через шифратор.
- Хорошо, сэр.
Майор набрал первый из номеров. После нескольких звонков трубку сняли.
- Да? - раздался женский голос.
- Мистера Чжу, пожалуйста. "Куай!" - быстро, отрывисто проговорил Лин, заставляя женщину торопиться.
- Чжу слушает, - ответил мужской голос.
- Шэн! Постоянный контакт! Сапфир исчез! - произнес Лин хрипящим шепотом отчаявшегося человека, умоляющего, чтобы его выслушали.
- Что? Кто это?
Майор вновь переключился на центр связи.
- Я слушаю Вас, "Стрекоза".
- Переключи мой личный телефон через шифратор сюда, в машину. Так должно оставаться до тех пор, пока я не отменю это. Понял?
- Да, сэр, - подтвердил оператор.
Вскоре в машине раздался первый телефонный звонок.
- Да? - ответил Лин, делая зевок.
- Майор, это говорит Чжу! Я только что получил очень странное сообщение по телефону! Мне звонил мужчина! Он говорил с трудом и очень спешил! Он велел мне поддерживать связь с каким-то Шэном! Он сообщил также, что Сапфир исчез!
- Сапфир? - произнес более оживленно майор, как бы окончательно просыпаясь. - Не говори ничего никому, Чжу! Эти чертовы компьютеры постоянно доставляют нам неприятности, путая номера! Я не знаю, что там именно произошло, но этот звонок предназначается для меня. Это не имеет отношение к "Стрекозе". Я еще раз повторяю, никому не говори об этом!
- Я понял, сэр.
Лин запустил двигатель и проехал несколько кварталов по направлению к Тан Лун Стрит. Он повторил свой звонок, и вновь получил ответ по личному телефону.
- Майор?
- Да?
- Я только что разговаривал по телефону с человеком, который, как мне показалось, уже умирал! Он сказал мне... Дальнейшее объяснение было тем же самым: произошла ужасная ошибка, происшествие отношения к "Стрекозе" не имеет.
Так Лин продолжал до тех пор, пока не закончил обзванивать пять номеров, абоненты которых находились дома. После каждого звонка он наблюдал за соответствующей квартирой, но никто из них не выходил на улицу, чтобы воспользоваться платным телефоном. Лин знал, что только платный телефон дает возможность сделать неконтролируемый звонок. Об этом должен был знать и двойной агент. Такой же результат он получил и с двумя дежурными на автомобилях с номерами три и семь.
Итак, оставалось еще двое. Один из них был в кино, второй - в яхт-клубе в Абердине.
Телефон машине вновь ожил.
- Да?
- Я только что получил сообщение для вас, сэр, - услышал он голос оператора. - "Орел" "Стрекозе". - "О. Срочно. Подтвердите контакт".
- Спасибо.
Лин взглянул на часы. Уже тридцать пять минут, как он должен быть на встрече с Хэвилендом и с легендарным в прошлом офицером ЦРУ по имени Александр Конклин.
- Молодой человек, - обратился он к оператору. - Я не смогу ответить "Орлу" в течение некоторого времени, поэтому я попрошу вас, когда он вновь выйдет на связь, а он обязательно выйдет, объясните ему, что пока связи со мной нет. Естественно, вы сразу же должны будете сообщить мне об этом.
- Это будет выполнено, сэр. Что еще?
- Через пятнадцать минут вызывайте на связь нашего человека в кинотеатре, а когда он перезвонит, сообщите ему номер моего закрытого телефона и переключите его на мой канал, естественно через шифратор.
- Слушаюсь, сэр.
Лин проехал по Хеннеси Роуд, миновал Южный Парк и, свернув на восток, выехал Барроу стрит к кинотеатру "Пагода". Он вставил полицейскую карточку на переднее стекло автомобиля, выбрался на улицу и направился ко входу в кинотеатр. Купив билет, он прошел внутрь и, дав глазам привыкнуть к темноте, огляделся. Взглянув на освещенный экран, к которому было приковано внимание зрителей, Лин перевел свой взгляд вдоль яркого луча вверх, на балкон, где размещалась комната киномехаников. Отыскав в темноте лестницу, он осторожно поднялся наверх. Лин постучал только один раз и вошел. В комнате, наполненной слабым мерцающим светом и треском киноаппарата, находился киномеханик, молодой парень, на коленях у которого сидела девица.
- Полиция, - коротко бросил Лин, доставая из кармана удостоверение. -И я не собираюсь причинять вам никаких неприятностей, поверьте мне.
- Мы работаем по лицензии...
- Меня не интересует ваш бизнес, сэр, - прервал его Лин. - Полиция лишь просит вас об одной услуге, которая, как я думаю не сильно вас затруднит.
- Что вы хотите? - спросил молодой человек, приблизившись к Лину, в то время как девица скрылась за дверью.
- Остановите фильм, ну, скажем секунд на тридцать и выключите свет. Объявите через громкоговорители, что произошел обрыв ленты и что сейчас же будет все восстановлено.
Механик содрогнулся.
- Вы понимаете, сэр, что будет там, внизу? Хорошо, если все кончится только криками!
- Я думаю, это будет недолго. Начинайте!
Киномеханик был прав. Крики и свист наполнили помещение. Лин быстро пробежал взглядом по лицам. А вот и его человек... Вернее их было двое, так как агент разговаривал с кем-то, находившимся рядом, и кого Лин никогда раньше не видел. Майор взглянул на часы и спросил киномеханика:
- Есть здесь платный телефон?
- Внизу есть телефон, но он не всегда работает. - А сейчас он работает?
- Не знаю.
- Где он находится?
- Сзади лестницы, внизу.
- Спасибо. Начинайте ильм через шестьдесят секунд.
- Вы только что сказали через тридцать.
- Я передумал. На всякий случай подоприте дверь стулом, у вас сломан замок.
В холле, сзади лестницы, майор нашел платный телефон. Он, не задумываясь, вырвал скрученный спиралью провод из гнезда и вышел на улицу к машине, которая стояла наискосок от телефонной будки, расположенной на другой стороне улицы. Усевшись, он взглянул на часы и отъехав на сотню футов, вновь остановился. Теперь ему был виден выход из кинотеатра, за которым он внимательно наблюдал.
Через несколько минут из дверей вышел агент и, оглядываясь по сторонам, направился туда, куда и ожидал Лин, к телефонной будке. Когда он приблизился к ней, майор начал набирать номер, и телефон зазвонил прежде, чем человек успел отыскать нужную монету.
- Я знал, что ты будешь искать именно этот телефон! - вновь хрипло зашептал Лин. - Шэн! Постоянный контакт! Сапфир исчез!
После чего приготовился ждать звонка по закрытой линии.
Но его не последовало. Повернувшись на сиденье он наблюдал за человеком в телефонной будке. Агент закончил набирать номер, но это был не тот, который ожидал Лин. Поездка в Абердин оказалась ненужной.
Майор тихо выбрался из машины, пересек улицу в наиболее темном ее мечте и медленно направился в сторону телефонной кабины. Когда до нее оставалось около восьми футов, он остановился и прислушался.
- Кто такой Сапфир? И почему этот телефон!? Почему он позвонил мне?.. Нет, я еще раз говорю вам, что он использовал имя нашего лидера открытым текстом!.. Да, его имя! Это безумие!
Теперь Лин услышал все, что он хотел услышать. Он выхватил оружие и быстро вышел из темноты.
- Фильм оборвался, и они выключили свет! Мой связник и я...
- Положи трубку! - приказал Майор.
Агент-двойник обернулся.
- Вы! - закричал он.
Лин вломился в кабину, прижав человека к пластиковой арматуре и вырывая из его рук трубку.
- Хватит! - рявкнул он.
Внезапно он почувствовал, как лезвие ножа полоснуло его живот. Лин, не задумываясь нажал на спуск. Звук выстрела заполнил своими раскатами тишину улицы, когда человек свалился с разорванной шеей, заливая кровью бетон. В этот момент сзади возникла фигура с пистолетом. Это был связник, с которым агент беседовал в кинотеатре. Он выстрелил в тот момент, когда майор собирался выпрямиться. Кровь залила всю правую половину груди великана. Майор выстрелил, и человек упал, лишившись правого глаза. Оружие ему больше не понадобилось.
С трудом превозмогая боль, Лин подхватил оба трупа и дотащил их до машины. Несколько человек, выскочивших из кинотеатра, наблюдали за ним без всякого интереса. То, что они видели, была самая настоящая реальность, постичь которую они не могли. Она лежала за пределами их фантазии.
Алекс Конклин поднялся со стула и прихрамывая подошел к окну, выходящему на залив. - Что вы хотите, чтобы я сказал, черт возьми? - спросил он, поворачиваясь и глядя на посла.
- То, что даст мне уверенность, что я отыскал ту единственную тропу, единственную, которая позволяла добраться до Джейсона Борна и завербовать его. - Хэвиленд поднял руку. - Но прежде чем вы ответите, я должен сказать вам с полной ответственностью, что Кэтрин Степлс не была согласна со мной в отношении Дэвида Вебба и считала, что я должен был сам поговорить с ним. - Она спятила, - коротко заметил Алекс. - Он никогда не стал бы говорить с вами на эту тему.
- Спасибо и на этом.
Дипломат коротко кивнул.
- Но вы не дослушали меня. Он отказался бы не потому, что не доверял вам, а потому, что не был бы уверен в своих возможностях. То, что вы сделали в итоге, заставило его вернуться в свое прошлое и стать тем, о ком он хотел забыть.
- Ну?
- Вот потому-то вы и есть сукин сын.
Внезапно тишину улицы разорвали сирены, а в окна ударили блики от вращающихся сигнальных огней. Автоматные очереди слились с визгом тормозов и шин. Посол и офицер ЦРУ бросились на пол, но через несколько секунд все кончилось. Как только дверь открылась, оба уже поднялись на ноги, и перед ними возник весь залитый кровью майор Лин Вэньчжу, держа в руках два трупа.
- Вот ваш предатель, сэр, - спокойно произнес майор, бросая на пол трупы. - Теперь вы и вы, коллега, можете быть уверены, что "Стрекоза" будет ограждена от внимания Шэна... Майор не смог договорить и стал медленно опускаться на пол.
- Вызывайте скорую помощь! - обратился Хэвиленд к собравшимся около дверей.
- Давайте марлю, пластырь, полотенце, антисептик. Ради бога, все что сумеете найти! - заорал Конклин и, припадая на одну ногу, кинулся к упавшему китайцу. - Остановите кровотечение, черт бы его побрал!

Глава 29

Борн расположился в темноте на заднем сиденье, куда лишь иногда проникали отблески лунного света. Время от времени он неожиданно подавался вперед и упирался стволом пистолета в спину водителя. Так бывало всегда, как только на дороге возникало непредвиденное затруднение. - Только попытался перевернуться, как твоей головы больше не будет, - повторял он всякий раз в таких случаях.
И каждый раз он получал в ответ одну и ту же реплику: - Я еще не сошел с ума. Ведь вы находитесь сзади и держите в руках оружие, которое мне не видно.
Джейсон заранее убрал переднее зеркало, взяв его функцию на себя.
- Ты должен помнить, что это я определяю конец твой жизни, и не в твоих интересах подталкивать меня к этому решению. Кроме того, я еще и смотрю назад, выполняя роль зеркала и твоих глаз.
- Понятно, - без энтузиазма проговорил бывший офицер королевских командос.
Теперь только время было его главным врагом.
Он старательно перебирал в памяти все, чем он располагал на данный момент, и должен был признаться самому себе, что его арсенал невелик. Основным его оружием были деньги, но сами по себе они не давали решения. Решение заключалось во времени. И если бы он посылал молитвы о помощи, то он обратил бы их к небу, так как был уверен, что только по воздуху можно выбраться из просторов этой земли, которая называлась Китаем. Он вновь и вновь возвращается к карте. Понадобится тринадцать или четырнадцать часов для того, чтобы добраться до Шанхая, и это при условии, если выдержит автомобиль, если он сам выдержит, и если они смогут миновать контрольные посты на провинциальных дорогах, где уже, как он догадывался, есть приказ задержать одного или двух белых иностранцев. И даже если они доберутся до Шанхая, с его относительно небольшим аэропортом, то сколько там еще возникает проблем?
Но всегда есть выбор. Он может быть безумный или жестокий, но это всегда единственное, что остается. Борн обвел небольшой кружок в окрестностях городка Цзинань. Аэропорт.
Прожектор, освещавший летное поле, был направлен на одноэтажное довольно длинное здание с рядом небольших окон, расположенных вдоль одной из его сторон. Таких зданий там было несколько. Джейсон развязал небольшую скатку с одеждой, которая была пристроена у него за спиной, и извлек оттуда куртку полувоенного образца времен Мао, двое брюк и фуражку, сделанную из той же ткани. Он надел на себя куртку, нахлобучил фуражку, а затем одел брюки прямо поверх своих, так как они были достаточно большими. После этого он расправил желто-коричневую свободно болтающуюся куртку поверх брюк и повернулся к наемнику, который наблюдал за ним с удивлением и любопытством.
- Подойди к ограждению, - приказал ему Джейсон, нагибаясь и открывая рюкзак. - Вставай на колени и пригнись, - продолжал он, доставая из рюкзака тонкий нейлоновый шнур. - А теперь прижимай лицо к сетке ограды, глаза вперед! Быстро!
Наемник выполнил то, что от него требовалось, держа связанные руки впереди себя и прижимаясь лицом к стальной сетке. Борн быстро обошел его и протащил шнур сквозь ячейки сетки с правой стороны от наемника, рядом с его шеей. Он работал так быстро и его решения были так неожиданны, что бывший офицер потерял дар речи, прежде чем понял, что произошло. - Что, черт возьми, ты делаешь... О, Господи! Ты собираешься оставить меня здесь. - Не валяй дурака. Теперь мы связаны одной веревкой, куда ты, туда и я. Но сейчас первым пойдешь ты.
- Куда?
- Через ограждение, - пояснил Джейсон, доставая из рюкзака кусачки. Он начал разрезать металлическую сетку, проделывая в ограде отверстие по размеру туловища пленника. Закончив работу, Борн убрал режущий инструмент, заметив, что прочность металла здесь была значительно ниже, чем в птичьем заповеднике. Отступив на шаг, он поставил правую ногу между лопаток бывшего офицера и сделал приглашающее движение. Наемник и часть металлической сетки двинулись вперед.
- Господи! - воскликнул тот, содрогаясь от боли. - Не правда ли, забавно?
- Я не вижу ничего забавного, - воскликнул Джейсон. - К любому, даже самому незначительному делу, я отношусь очень серьезно! А теперь вставай и не открывай рта.
- Ради бога, убери эту чертову решетку!
- Хорошо. Встань и повернись.
Когда они оказались на территории аэродрома, Джейсон продолжил изучение окружающей их обстановки. Аэропорт был небольшой и весьма примитивный. Сзади бараков виднелось небольшое застекленное сооружение, с единственным фонарем, освещавшим центральную, выступающую вверх часть прозрачной крыши. Скорее всего это и было центральное здание аэропорта, где размещались зал ожидания и центр управления. Слева от бараков, на расстоянии не менее двухсот футов, он приметил темный, в форме вытянутого полуцилиндра ангар, двери которого слегка поблескивали в едва различимом свете начинающегося утра. Вдоль взлетной полосы, проходящей перпендикулярно к оси ангара, было видно пять или шесть самолетов, вокруг которых тоже пока не никаких признаков жизни.
- Мы должны добраться до ангара, - прошептал Джейсон, подталкивая наемника в спину. - И запомни, если тебе придет в голову поднять шум, то я не буду убивать тебя сам, а предоставлю это местной охране. Я получу дополнительный шанс исчезнуть отсюда. Можешь не сомневаться в этом. А теперь, пригнись!
В тридцати ярдах от них из ребристой металлической пещеры вышел часовой, с винтовкой через плечо. Он широко разводил руки, видимо потягиваясь после сна. Борн понял, что момент для нападения самый подходящий, как говорится, лучшего не придумаешь. Взяв в руки свободные концы нейлонового шнура, Борн сделал две петли, которые замкнул на шее лежащего в траве наемника. - Теперь при малейшем движении ты будешь душить сам себя, - прошептал он, поднимаясь с земли.
Джейсон бесшумно подбежал к стене ангара, быстро проскользнул вдоль нее и осторожно заглянул за угол. Человек был почти неподвижен. Наконец Борн понял: человек освобождал мочевой пузырь. Совершенно естественно и совершенно идеально для его целей. Борн отступил назад, уперся правой ногой в землю и рванулся вперед, выбрасывая левую ногу по дуге, которая замкнулась на нижней части позвоночника часового. Человек свалился без звука, как подкошенный. Джейсон оттащил его за угол ангара, а затем в густую траву, где лежал связанный наемник.
Неожиданно аэродром ожил. Один за другим начали зажигаться прожектора общего освещения, а вдоль взлетно-посадочной полосы появилась змейка желтых огней. Из бараков появились люди, часть из которых направилась к ангару, другие побежали к зданию центрального управления. Все пришло в движение.
- Переоденься в его одежду, - кивнул Борн в сторону трупа.
- Она не подойдет мне! - запротестовал наемник.
- Потом, может быть в Гонконге, ты сможешь отдать ее портному, чтобы подогнать под свой размер, а сейчас одевай, быстро! Хотя бы куртку и фуражку. Пошевеливайся.

Предыдущая страница 18 Следущая страница


19 Роберт Ладлэм

Наемник сделал так, как велел ему Борн, которому пришлось для этого временно развязать своего пленника, постоянно прижимая пистолет к его голове. После этого оба двинулись вдоль стены здания.
- Я думаю, что мы пришли к соглашению? - спросил Борн, упираясь стволом пистолета в спину англичанина. - Мы выбираемся, или мы умираем?
- Я уже понял это, - ответил тот, не оборачиваясь. - У меня нет желания снова встречаться с тем сумасшедшим, размахивающим мечом. Я хочу убраться отсюда!
- По твоему лицу этого не скажешь.
- Если бы это было видно, этот визжащий маньяк занялся бы и мной!
- Кто он?
- Мне неизвестно его имя. Только способы связи с ним. Первый - через человека в военном гарнизоне в Гуандонге. Его зовут Су Джиань...
- Мне знакомо это имя. Его еще называют "Свинья".
- Не знаю, но во всяком случае очень точно.
- А еще?
- Кто-то оставляет номер телефона в казино, у крупье, за столом под номером пять...
- Казино Кам Пек, в Макао, - перебил его Джейсон. - И что дальше?
- Когда я звонил по этому номеру, то разговаривал только по-французски. Этот Су Джиань - один из немногих косоглазых, которые знают язык. Тот, кто звонит, устанавливает время встречи. Почти все встречи происходили на одном и том же месте. Я отправлялся через границу по направлению к холмам, где появлялся человек, передающий мне имя очередной цели и часть денег, как аванс за убийство... Смотри! Он приближается. Это уже последний круг перед посадкой!
- Не забывай, что мой пистолет у твоей головы!
- Я помню об этом.
- Твоя подготовка в армии включала полеты на этих штуках?
- Нет, только прыжки.
- Да, это значительно усложняет нашу задачу.
Появившийся над аэродромом самолет, мигая красными огнями на крыльях, начал заходить на посадку. Плавно приземлившись, он пробежал по полосе в направлении застекленного сооружения.
- "Квай джуан квай ю!" - прокричал кто-то перед входом в ангар, указывая на три заправщика и объясняя, какой из них надо подогнать к приземлившемуся самолету.
- Они будут заправляться, и самолет вновь взлетит. Нам надо попасть на него.
Наемник повернулся. Его лицо - это "лицо" - выражало если не просьбу, то нечто, отдаленно напоминающее ее. - Ради бога, дай мне нож. Я помогу тебе спастись, я сделаю все, что ты скажешь!
- Нет.
- Но я могу помочь!
- Это моя пьеса, майор, а не твоя. С ножом в руках ты будешь слишком опасен, ты, чего доброго разнесешь на куски всю мою грудь. Нет, этот номер не пройдет, приятель.
Тем временем самолет высадил пассажиров и сделал разворот по направлению к месту заправки, и туда же направился один из заправщиков, а через некоторое время вокруг него уже засуетились люди, разворачивая и подсоединяя заправочные шланги.
- Заправка займет около десяти минут, - заметил англичанин, - судя по тому, что это китайский вариант модернизированного ДС-3.
В нижней части фюзеляжа открылся люк, из которого по приставной лестнице спустился пилот, а вслед за ним штурман.
- Как ты думаешь, майор, какова будет цель нашего, может быть последнего, броска?
- Люк, - коротко ответил наемник. - Как только второй человек сделает первый шаг по лестнице вверх, - добавил он после паузы, - мы должны начинать.
- Да, но для этого нам нужно прикрытие... Например, заправщик.
- Но если использовать этот заправщик, то не останется времени на захват самолета.
- Не "этот" заправщик, - произнес Борн, кивнув головой и глядя мимо англичанина. - Один из оставшихся. - Он показал рукой на два грузовика с красными цистернами, стоящие прямо перед ними на расстоянии менее ста футов. - Если один из них взлетит на воздух, то первой задачей экипажа должно быть спасение самолета.
- И мы будем значительно ближе к нашей цели, чем сейчас. Так давай, подымайся.
- Нет, - поправил его Борн. - Это будешь делать ты, и будешь стараться выполнить все в соответствии с моими приказами и под прицелом моего оружия, направленного в твою голову. Начинай!
В туманной мгле, смешавшей свет прожекторов и слабые отблески начинающегося утра, они побежали в сторону заправщиков. Когда до грузовиков оставалось совсем немного, Борн приказал наемнику лечь на землю и открыл рюкзак. Оттуда он достал моток марли. После этого он снял один из заправочных шлангов, развернул его на земле, а левую руку просунул в то место, где шланг был привернут к арматуре сливного отверстия. Сделав ножом прокол в шланге, он увеличил надрез, чтобы слабая струя жидкого топлива стекала только по поверхности шланга. Не выпуская оружия из рук, он протянул наемнику марлю.
- Отмерь шесть футов и намочи ее в этой луже, майор, и двигайся как можно медленнее. Я постоянно слежу за тобой.
- Я уже сказал, что я хочу выбраться отсюда, и не собираюсь провалить все дело.
- Возможно, что ты действительно хочешь, но у меня есть подозрение, что ты собираешься сделать это в одиночку.
- Нет, такого мне еще не приходило в голову.
- Теперь, - продолжил Борн, - вставляй конец марли в надрез, который я сделал на шланге. Дальше! Дальше! Работай живее!
- Мои руки не очень подходят для такой работы после твоих операций, заметил тот.
- Твоя левая рука вполне пригодна! Сильнее заталкивай марлю в надрез! Заправка самолета тем временем заканчивалась. Теперь уже все шланги были вывернуты из заправочных узлов, и люди покинули зону заправки, оттаскивая их к грузовику. Пилот и штурман заканчивали последний осмотр наружных механизмов. Через минуту они направятся к люку! Джейсон достал из кармана спички и выбросил их перед наемником, направляя пистолет в его висок. - Зажигай! Скорее!
- Нас разнесет здесь обоих вместе с этим грузовиком! Вот тогда мы действительно окажемся на небесах, особенно я!
- Не разнесет, если ты сделаешь все как надо! Положи марлю на траву, она еще сырая...
- Чтобы замедлить огонь?..
- Поторопись! Делай, как я сказал!
Пламя заиграло на конце марлевого жгута и медленно поползло к бакам грузовика.
- Теперь ты будешь все время впереди меня! - приказал Борн, когда они повернулись в сторону самолета. Он подхватил рюкзак и приладил его к поясу. - Старайся пригнуться и немного сожми плечи, так же, как ты делал это в Лоу Ву.
- Господи! Ты был?..
- Пошел вперед!
Заправщик уже начал отъезжать от самолета и сделал широкий разворот, как вдруг повернул вправо, в сторону от двух других стоявших рядом заправщиков, стараясь отъехать как можно дальше от того, который уже был охвачен ярким гудящим пламенем. Пилот показал штурману рукой в направлении грузовиков, и они оба бросились к люку.
- Быстрее! - почти прокричал Борн, подталкивая англичанина в спину. Теперь они повернули направо и бежали прямо к самолету, к металлической лестнице, ведущей в открытый люк.
Наконец это началось. Заправщик взорвался, разбрасывая вокруг себя пылающую жидкую массу и искореженный металл, люди бежали, потеряв голову, стараясь укрыться от огненного дождя, который медленно опускался вниз.
- Быстрее! - вновь закричал Борн, но ему можно было и не делать этого. Они оба подбежали к люку в тот момент, когда пилот уже был внутри фюзеляжа, а штурман все еще стоял на лестнице и переговаривался с ним.
В этот момент взорвался второй заправщик, образуя вулкан дыма и огня.
Пилот схватил штурмана за шиворот и пытался втащить его в открытый люк. - "Джау фай джи!.." - прокричал Джейсон по-китайски пилоту, объясняя ему, что он должен уводить самолет из опасной зоны.
- Вы правы, - прокричал пилот, высовываясь из люка и помогая штурману преодолеть последние ступени.
Теперь пришла их очередь. - Поднимайся! - приказал Борн наемнику. Тот вскочил и бросился к лестнице. Когда двигатели самолета были запущены, он уже начал подниматься по металлическим ступеням, потом вдруг резко повернулся, и его правая нога как стальная пружина выбросилась в сторону Борна, целясь ему в живот. Левой рукой он пытался при этом отклонить в сторону оружие, направленное в его голову.
Однако Джейсон был готов к этой отчаянной попытке освободиться. Он ударил англичанина стволом по лодыжке и, отбрасывая в сторону онемевшую ногу, нанес еще один скользящий удар стволом возле виска. После этого он затолкал бесчувственное тело внутрь самолета и поднялся сам. Поставив на место крышку люка, он задвинул скобы замков. Самолет тем временем медленно перемещался влево, удаляясь от места пожара. Достав из рюкзака нейлоновый шнур, Джейсон связал руки наемника, а каждую его ногу привязал отдельно к металлической арматуре фюзеляжа, и только после этого он направился в отсек, где находились пилоты. В этот момент самолет с заглушенными двигателями остановился около стеклянного здания. На площадке можно было видеть группу людей, которые, видимо, намеревались подняться на борт в качестве пассажиров, а пока со страхом и интересом наблюдали за пожаром.
- "Кай ба!" - произнес Борн, прижимая ствол пистолета к голове пилота. Штурман, выполнявший роль второго пилота, повернулся в своем кресле. Как только его рука сдвинулась с места, Борн продолжил на чистом мандаринском диалекте. - Продолжай следить за приборами и готовься к взлету, а, кроме того, дай мне твои карты.
- Но они не выпустят нас! Мы должны взять на борт пятерых пассажиров! - Куда?
- В Баодинь.
- Это на севере, - уточнил Борн.
- Точнее на северо-западе, - подтвердил китаец.
- В таком случае, готовьтесь лететь на юг. - Но у нас нет разрешения на полет в этом направлении!
- Ваша первая обязанность - спасти самолет. Вы не знаете, что происходит здесь, вокруг вас. Может быть, это пожар, может быть, нападение террористов, а может быть и восстание. Делай, как тебе говорят, или вы оба потеряете свою жизнь. Мне наплевать на то, что произойдет потом.
В это время пилот повернул голову и взглянул на Джейсона. - Ты, ты белый человек! Ты говоришь по-китайски, но ты белый! Что ты делаешь здесь? - Командую этим самолетом. У вас впереди, слева, практически свободна целая полоса! Поднимайтесь! На юг! И давайте мне карты!
- Вы сумасшедший! - закричал пилот. - Ради всех святых, подумайте, ведь это тяжелый самолет, и если мы будем взлетать в этом направлении, то сразу же заденем за деревья!
- Держи нос как можно выше, взлетай и набирай высоту, вот и все, что от тебя требуется!
- Но если пойдем в сторону моря, нас перехватят японцы и, чего доброго, собьют!
- Тогда вывешивайте белый флаг или еще лучше, просто замолчите на время. Если вы предоставите мне радиосвязь, может быть, я что-нибудь и придумаю, так что они еще будут эскортировать нас до Коулуна.
- "Коулун!" - завопил штурман. - Нас расстреляют!
- Возможно, но тогда уже это сделаю не я. А подумав внимательнее, вы должны понять, что я могу продолжить полет и без вас. Поэтому я полагаю, вам все же лучше попытаться сделать разворот на 160 градусов, когда для этого наступит подходящий момент, о котором я скажу вам, как только мы окажемся в нужной зоне.
Посмотрев на указатель скорости и на масштаб карты, Джейсон произвел ему одному понятные вычисления и взглянул на часы. Через девятнадцать секунд он скомандовал пилоту: - А теперь, капитан, делайте свой поворот!
- Так или иначе, а мне придется его сделать! Я не камикадзе, чтобы прямо сейчас объясняться с нашим самим небом посланным правительством!
- Вот видишь, как меняются взгляды прямо на глазах! - произнес Борн, вглядываясь в карту. Если приборы были исправны, то сейчас самолет шел со скоростью около 370 километров в час, а это означало по его подсчетам, что где-то через полчаса будут видны острова в северной части Гонконга.
Два раза в течение полета они были вызваны по радио. Первый раз, в районе воинского гарнизона близ Квуймо, а второй раз с патрульного самолета. Каждый раз Борн сам проводил связь, объясняя в первом случае, что они проводят поисковый полет по розыскам пропавшего самолета, возвращавшегося с Тайваня, а во втором то, что самолет находится в распоряжении Народных сил безопасности для поисков контрабандных автомобилей, причем в последний раз он использовал имя и личный номер охранника, уложенного под раму русского грузовика на стоянке заповедника Дзинь Шан. При этом в его голосе присутствовали даже грубоватые нотки, характерные для людей, связанных с этой службой.
- А где ваши средства безопасности? - обратился он к пилоту, который вопросительно посмотрел на него. - Я имею в виду парашюты.
- Они обычно были в углу, около двери салона, с правой стороны, если идти отсюда по проходу, - ответил озадаченный пилот.
- Эти парашюты предназначаются для тех чиновников, которых мы перевозим вместо пассажиров, - заметил штурман.
- Итак, джентльмены, я отправляюсь в ваш так называемый салон, но хочу напомнить, что поскольку я очень чутко воспринимаю отклонение курса и хорошо владею оружием, я не советую вам совершать никаких ошибок в управлении теми приборами, которые находятся перед вами! Вам понятно?
- Маньяк!
- Напоминайте мне об этом почаще!
Проходя мимо наемника, он не удержался от вопроса: - Как дела, майор? - Я совершил ошибку. Что вы еще хотите?
- Сейчас я хочу только одного: доставить тебя на Коулун.
- Чтобы очередной сукин сын поставил меня к стене перед взводом вооруженных солдат?
- Возможно, что ты и преувеличиваешь. С тех пор, как я начал сопоставлять разные факты, мне кажется, что этот сукин сын может даже выдать тебе медаль, если ты правильно сыграешь с ним в карты.
- Ты очень скрытен, Борн. Что означает это заявление? - Это означает, что при удаче ты сможешь найти выход. - Спасибо и на этом!
- Ты не должен благодарить меня. Это благодаря тебе у меня появилась новая идея, всего лишь спортивный трюк, но он может помочь нам. Я спросил тебя, проходил ли ты подготовку по вождению самолетов. Помнишь, что ты ответил мне?
- Что?
- Ты сказал, что умеешь только прыгать с парашютом.
- Дерьмо!
Наемник с привязанным к спине парашютом находился между двух кресел. Его руки и ноги были связаны, и только правая рука болталась свободно, для того, чтобы в нужный момент раскрыть парашют.
- Ты напоминаешь распятого на кресте, майор, только руки надо бы развести пошире.
- Господи, ты бываешь когда-нибудь нормальным человеком?
- Извини меня. Моя вторая половина постоянно удерживает меня от этого, но это ей плохо удается. А теперь я еще раз напомню тебе, чтобы ты, сволочь, не пытался выкинуть какой-нибудь номер при выходе из люка! Ты слышишь меня?
- Я понял.
Джейсон вернулся в кабину пилотов, взял в руки карту и обратился к штурману: - Где мы сейчас?
- Гонконг в шести минутах полета, если мы не врежемся в кого-нибудь. - Я надеюсь на вас, но ошибка была очень нежелательна, нам нельзя приземлиться на Кай Так. Держите курс на северную часть Новых Территорий. - "Айяаа!" - закричал пилот. - Мы пересекаем радары! Эти безумные непальцы станут стрелять по чему угодно, если оно летит со стороны Китая! - Они не зацепят вас, если вы будете оставаться на высоте менее шестисот метров, когда самолет подойдет к границе, и только когда уже будут видны горы, вы должны вновь набрать высоту и идти курсом к Лоу Ву. Вы даже можете установить радиосвязь с Шензеном.
- И что, по вашему, я им скажу?
- Что на вас напали, вот и все. Вы должны обратить внимание, что я не принуждаю вас к перелету в колонию, и запомнить эту скромность с моей стороны и со стороны моего компаньона.
Парашюты раскрылись над ними, когда самолет уже лег на курс по направлению к Шензену.
Приземление произошло возле рыбного хозяйства недалеко от Лок Ма Чау. Борн уже подтянул к себе связанного наемника, когда перед ними возникли владельцы этого небольшого хозяйства. Джейсон протянул им деньги, которых эта супружеская пара не смогла бы заработать даже за целый год.
- Мы перебежчики! - не переставая кричал он. - Очень богатые перебежчики! Кто поможет нам?
Ну разве могли бедные хозяева не помочь богатым перебежчикам? -"Мгой! Мгойса-а!" - повторяли они, благодаря этих странных существ, свалившихся с неба.
Китайская униформа была сброшена, руки наемника связаны за спиной, и Борн вместе со своим пленником выбрался на дорогу, которая вела на Коулун. Но здесь возникла проблема, решить которую надо было как можно скорее и не допустить при этом ни малейшей ошибки. Им нужен был транспорт, а проезжающие машины не реагировали на двух белых, непонятно почему оказавшихся в этой глуши. - Ложись! - внезапно приказал Борн наемнику. -Вот здесь, прямо на краю дороги.
- Почему? Разве ты передумал вести меня на Коулун?
- Если я захочу, я могу доставить туда и твой труп. Ложись! На спину! Я разрешаю тебе даже вскрикивать время от времени, как сумеешь, или как тебе больше понравится, все равно тебя никто не поймет. Этим ты даже можешь помогать мне.
- Господи, что еще ты придумал?
- Представь себе, что у тебя тяжелая травма.
- Что?
- Ложись! Немедленно!
Англичанин улегся на обочину, перевернулся на спину и уставился на яркое солнце. Его грудь тяжело вздымалась, взгляд немного притупился, и периодически он издавал сдавленный крик.
Джейсон вернулся на дорогу и начал громко просить о помощи проходящих крестьян, среди которых были преимущественно женщины. Он просил помочь попавшему в аварию иностранцу, который, возможно, даже получил перелом позвоночника и которого желательно показать врачу. Он открыл рюкзак и достал из него деньги, объясняя, что ему дорога каждая минута, и он готов заплатить за помощь не торгуясь.
Две женщины принесли откуда-то бамбуковые носилки и помогли уложить на них пострадавшего. После этого женщины получили от Борна деньги и отправились дальше своей дорогой.
Все, кроме одной. Она заметила грузовик, спускающийся с севера.
- "Дуо шао квиань?" - произнесла она, стараясь говорить как можно тише, спрашивая его, сколько он может заплатить.
Борн, не задумываясь, назвал ей сумму.
Выйдя на дорогу с поднятыми руками, она остановила грузовик. Наемник был перенесен в кузов вместе с носилками, и Борн устроился рядом с ним.
- Как дела, майор?
- Здесь все забито этими паршивыми вонючими утками! - произнес он, оглядывая пространство грузовика, заставленного со всех сторон деревянными ящиками, распространявшими едва выносимый запах.
- Следующая остановка, Коулун, - произнес Борн, прикрывая глаза.

Глава 30

Телефон зазвонил неожиданно. Мари соскочила со стула, но была остановлена предостерегающим движением руки доктора Панова. Он пересек комнату и поднял трубку. - Да? - спокойно произнес он. Мо хмурился по мере того как слушал, но потом, видимо решив, что его вид может встревожить пациентку, он знаком показал, что нет никакой необходимости ей самой подходить к телефону. - Хорошо, - проговорил он наконец по истечении минуты. - Мы будем оставаться на месте и ждать твоего звонка. - С этими словами Панов положил трубку.
- Что произошло? - спросила Мари, привставая со стула.
- Он узнал гораздо больше, чем мог, но и без этого уже многое стало ясным... - Психиатр помолчал, глядя на Мари сверху вниз. - Кэтрин Степлс была убита у входа в свою квартиру всего лишь несколько часов назад...
- Боже мой, - прошептала Мари.
- А этот огромный офицер, - продолжал Панов, - которого мы видели среди вокзальной толпы на Коулуне и которого ты и Степлс называли майором...
- Что с ним?
- Он получил несколько опасных ран и в тяжелом состоянии отправлен в госпиталь. Конклин и звонил сейчас прямо оттуда.
Мари не сводила глаз с лица доктора. - А есть какая-нибудь связь между ними, между тем, что случилось с майором и смертью Кэтрин?
- Да. Когда Степлс была убита, то стало очевидно, что операция кем-то контролируется...
- Какая операция? О чем ты говоришь?
- Алекс сказал, что объяснит все позже. Во всяком случае, этот майор заплатил если не жизнью, то очень многим, чтобы раскрыть эту "утечку"...
- Господи, - воскликнула Мари, приближаясь к истерике, - я не хочу ничего знать об этих операциях, я хочу знать, что с Дэвидом?
- Они сказали, что он отправился в Китай.
- Но они убьют его! - вновь закричала она, сползая со стула.
Панов подбежал и, стараясь удержать ее за плечи, заговорил: - Я расскажу тебе все, что мне сообщил Алекс... Слушай меня!
Мари постепенно успокоилась и в конце концов подняла глаза на доктора. - Что? - прошептала она.
- Он сказал, что у Давида есть все шансы выжить и вернуться сюда.
- И ты сам веришь в это, Мо?
- Возможно, что это так, - сказал Панов, кивнув головой. - Конклин склонен утверждать, что здесь, на шумных и заполненных народом улицах, его могли убить скорее, чем там, где он сейчас. Толпа всегда двояка, она может быть другом, но она может быть и врагом.
- Что ты всем этим хочешь сказать мне?
- Только то, что мне сказал Алекс. Я понял из его рассказа, что они решили вернуть Дэвида в его прошлое, заставили его стать снова тем, кого он хотел забыть. Но Алекс сказал, что никогда не было ему подобных и что он не должен пропасть. Поверь мне, я ведь знаю твоего мужа не хуже тебя.
- В некоторых отношениях даже лучше, - заметила она. - И ты думаешь, что он вернется?
- Алекс считает, что Дельта вернется!
- Мари отстранилась от врача и пристально взглянула ему в глаза. - А я хочу знать, вернется ли назад "Девид"?
- На это я не могу ответить тебе. Видит бог, что я хотел бы, но не могу.
- Поняла. - Мари встала и подошла к окну.
Звонок раздался снова. Мари едва не задохнулась, а Панов медленно повернулся в сторону перегревшегося телефона.
Это был дешевый отель на южной окраине Монгкока.
- Если ты вновь вернешься к своим трюкам, ты будешь мертв! - почти прокричал Борн, прижимая наемника к дверному косяку, предотвращая таким образом попытку очередного нападения.
- А что, ты, черт возьми, ожидал от меня? Или ты думаешь, что меня устраивает перспектива в конце пути оказаться перед гарнизоном Гонконга?
- А, кстати, как тебя занесло в Гонконг?
Глаза наемника округлялись, по мере того как он смотрел на свои связанные руки. Когда же он заговорил, то его голос был похож даже не на шепот, а на какое-то эхо, многократно ослабленное в лабиринтах его души. -Потому что я "психопат", ты, сукин сын! Я знал это с тех пор, когда еще был ребенком. Я рос почти законченным садистом и достойным сыном своего отца.
- И ты не пытался искать помощи?
- "Помощи"? С именем Элкот-Прайс?
- Элкот-?.. - Ошеломленный, Борн уставился на своего пленника. - Генерал Элкот-Прайс? Один из гениев второй мировой войны, открытый маршалом Монгомери? "Палач Элкот", тот самый, кто нанес фланговый удар по Тобруку, а позже как нож прошелся по Италии и Германии? Английский эквивалент Паттона?
- Господи! В то время меня еще не было! Я родился от его третьей или четвертой жены! У него всегда было очень много женщин...
- Де Анжу сказал, что ты никогда не называл ему своего настоящего имени.
- Он говорил правду! Но что я мог сказать? Генерал, несмотря на наше внутреннее сходство, отдал всего лишь один единственный приказ: "Убить! Убить, и никогда не вспоминать его имя! Он не имеет ко мне никакого отношения, а его мать была всего лишь проституткой!" Хотя я повторил все его черты, и он знает это! Он знает, откуда я получил все свои наклонности, старый садист, и я, и он имеем только одно желание: делать только то, что нам нравится больше всего. Он не успокоится до тех пор, пока меня не убьют и не похоронят, не оставив ни единого следа от моего пребывания на земле.
- Но я не собираюсь убивать тебя, майор, - спокойно сказал Борн. -Единственное, что я могу сделать, это помочь тебе умереть, если ты сам этого захочешь.
- Я хотел бы только одного, - закашлявшись и прижимая руки к груди, произнес наемник, - если я обречен на смерть, то пусть мою жизнь оборвет неожиданный выстрел. Я не хочу оказаться в гарнизоне, где позже меня неминуемо повесят. Они сделают это ночью, когда кругом не будет ни души, только те, кто официально должен засвидетельствовать мою смерть. Они набросят мне на шею тонкую петлю и поставят на платформу. Я не смогу перенести этого!
Дельта знал, где нужно переключиться. - Я уже говорил тебе раньше, что у меня нет никаких планов, относительно передачи тебя военным. Я не связан с англичанами в Гонконге.
- Ты не?..
- Возможно, что ты сам это придумал, но я никогда этого не говорил.
- Ты лжец!
- Тогда ты просто не так умен, как я думал вначале.
- Я знаю, у меня нет "геометрического" мышления!
- Да, действительно нет.
- Так значит, ты охотишься за мной по частному заказу?
- В некотором смысле - да. И теперь мне кажется, что человек, который отправил меня за собой, возможно, хочет нанять тебя.
- Господи...
- И моя цена была очень велика...
- Так, значит, ты участвуешь в бизнесе.
- Только в этом конкретном эпизоде. Я не могу отказаться от вознаграждения. А теперь ложись на кровать.
- Что?
- Ты слышал меня, на кровать, - Борн махнул пистолетом в направлении комнаты, и побыстрее.
- Ты всегда спешишь...
- А сейчас даже больше, чем ты сможешь себе представить. - Джейсон достал из рюкзака нейлоновый шнур и приступил к работе. Вскоре наемник был надежно привязан, а его голова была прикрыта подушкой, из-под которой был виден только один рот, чтобы было можно дышать.
Этот грязный отель, который отыскал Джейсон, не имел такой роскоши, как телефон. Общение с обитателями производилось простым стуком в дверь, будь это дежурный или полиция. Поэтому Борн был вынужден спуститься в темный холл, где в самом дальнем углу должен быть, как ему сказали, платный телефон.
Телефонный номер возник в его памяти тотчас же, как только он поднял трубку. - Снейк Леди! - произнес он, как только трубку сняли на другом конце линии. - Снейк Леди, Снейк!..
- "Квинь, квинь", - раздался бесцветный голос, очень быстро повторяющий по-китайски, видимо, стандартное сообщение: - Мы проводим проверку многих телефонов в связи с аварией на этом направлении коммутатора. Ваша линия временно отключена. Связь будет восстановлена в самое ближайшее время. Это запись сообщения телефонной службы... Джейсон положил трубку. В его голове закружился вихрь разрозненных мыслей, которые, вспыхивая подобно осколкам разбитого зеркала, неслись навстречу другим, вовлекая их в бесконечный круговорот. Он вернулся через темный дымный коридор в комнату, где некоторое время постоял у окна, глядя в темноту и слушая приглушенные хрипы, доносившиеся из угла, где стояла кровать. Через пятнадцать минут он вернулся в холл, к телефону, и вновь набрал номер.
- "Квинь..." - Он бросил трубку, его руки дрожали и мысли продолжали кружиться в огненном хороводе. Он поднял трубку третий раз и, достав из кармана последнюю монету, набрал букву "О". - Оператор, - заговорил он по-китайски, - у меня очень срочное и важное дело! Мне необходимо дозвониться по следующему номеру... Борн повторил цифры два раза, повышая голос, чтобы унять панику. - Запись, которая все время транслируется по этой линии, постоянно сообщает о неполадках, но у меня срочное дело...
- Одну минуту, - ответила женщина, - я попытаюсь узнать в чем там дело.
Через несколько секунд другой женский голос произнес: - Эта линия, сэр, действительно сейчас не работает.
- Да, сэр.
- А как же быть с другими телефонами на этом же направлении коммутатора?
- Но вы ведь спрашивали только об одном, конкретном номере, сэр, и я ничего не знаю о других номерах, если они у вас есть, я могу проверить и их.
- Но в сообщении говорится именно о "многих" номерах, а не о том, что вы называете одной линией! Не может же быть так, что все телефоны на этой линии замолчат! У вас есть средства, возможно компьютеры, для определения неисправностей. Ведь я уже говорил оператору, что мне необходимо самое срочное соединение!
- Если это связано с врачебной помощью, я могу вызвать вам скорую помощь, если вы дадите мне адрес...
- Я хочу знать, сколько всего телефонов не работает, или не работает только этот, единственный номер. Я должен "знать" это.
- Для этого может потребоваться дополнительное время, сэр. Сейчас уже больше девяти часов, и персонал закончил свою работу... Осталось всего несколько человек...
- Но вы можете узнать у них район неисправностей, или адрес, где находится нужный мне номер.
- Но этого номера нет в общем списке телефонов, сэр.
- Но он должен быть у вас!
- Закон предусматривает строгое соблюдение тайны. На моем экране есть только сообщение, что этот номер не публикуется в справочнике.
- Я повторяю, это вопрос жизни и смерти!

Предыдущая страница 19 Следущая страница


Превосходство Борна 20

- Но... сэр! Я могу сказать только то, что три последние цифры этого номера указывают на станцию электронного переключения, расположенную в Гонконге. Больше никакой информации я не могу получить... Если вы дадите мне ваш адрес, я могу отправить по нему скорую помощь.
- Мой адрес?.. - задумчиво произнес Борн, стараясь заглушить надвигающуюся панику. - Нет, - закончил он, - я думаю, что обойдусь без этого.
Эдвард Ньюингтон Мак-Алистер наклонился через стол, как только женщина положила трубку. Было заметно, что она взволнована необычным разговором. Помощник Госсекретаря положил трубку второго телефона и еще раз взглянул на листок с записанным на нем адресом. - Вы прекрасно справились с этим разговором и очень помогли нам, - проговорил он, похлопывая женщину по руке. - Мы получили адрес, получили и человека. Вам удалось достаточно долго продержать его у телефона, гораздо дольше, чем это могло быть с ним раньше. Теперь мы знаем, по крайней мере, где находится этот отель.
- Он очень хорошо говорит по-китайски, на северном диалекте, но иногда в нем проскальзывает и южный акцент. Но я должна заметить, что он не поверил мне.
- Теперь это не имеет значения. Мы отправили туда людей, которые будут следить за отелем и за человеком, куда бы он ни направился... Да, я еще должен позвонить в госпиталь Хэвиленду, он должен быть там... Морис Панов поднял трубку. - Да?
- Кое-что произошло, Мо, - Конклин старался говорить очень быстро. -Хэвиленд отправился срочно переговорить по телефону. - У вас все по-прежнему?
- Да, мы только что кончили обсуждать происходящее...
- Я очень боюсь, что люди Хэвиленда могут найти тебя.
- Господи, но как?
- Они будут проверять все отели в колонии, разыскивая двух белых, один из которых к тому же хромой, вот как.
- Но ты же заплатил клерку, чтобы он никому не говорил...
- Они тоже могут заплатить и при этом объяснят, что это очень важное государственное дело... Поэтому вам вместе с Мари нужно уходить оттуда как можно скорее и не брать с собой никакого багажа.
- Куда мы должны идти?
- Туда, где многолюдно, но где я смог бы отыскать вас.
- Ресторан?
- Нет, ни ресторан, ни отель не подходят. Дай мне подумать... Хорошо. Берите такси и поезжайте до перекрестка Натан Роуд и Солсбери Роуд. Запомнил? Там ты увидишь отель "Полуостров". Рядом с ним надо свернуть направо и остановиться в начале четвертого квартала, я отыщу тебя там. Машину в этом месте можешь отпустить.
- Хорошо, - сказал Панов. - Алекс, а ты уверен, что все это необходимо?
- По двум причинам, - ответил Конклин. - Во-первых, он не пригласил меня с собой, отправляясь к телефону, чтобы я не был в курсе всех "чрезвычайных" обстоятельств. И если это не было связано с тобой и с Мари, то это, как раз, могло означать второе. Вебб мог сделать контрольный звонок. Если это так, то я не могу допустить, чтобы Мари отправилась к Хэвиленду без всяких видимых гарантий. Поэтому уходите из отеля!
Что-то было не так! Но что именно? Борн вновь вернулся в грязную и, стоя, некоторое время наблюдал за своим пленником. Мысли его все время возвращались к разговору с оператором телефонной станции в Гонконге. Что это "было"? Почему этот разговор так беспокоил его? Она была вежлива и проявляла явную готовность помочь, но что же тогда ему не понравилось?.. Неожиданно, из далекого прошлого, к нему возвратились воспоминания. Это был разговор с оператором, происходивший много лет назад совершенно в другом месте...
- Я хочу узнать номер консульства Ирана.
- "Он есть в телефонном справочнике. Наши операторы очень заняты, и у нас нет времени на подобные просьбы". Щелчок, линия выключилась.
Вот в чем дело! Операторы в Гонконге были самыми дисциплинированными, даже властными, когда дело касалось их служебных обязанностей, и они никогда не стали бы тратить время на ненужные, с их точки зрения, разговоры. И это можно было понять, учитывая напряженность их рабочего дня.
Они выследили его! Удерживая разговор на линии, они использовали специальное оборудование, чтобы определить телефон и место, откуда он говорил. Хотя звонки с платных телефонов проследить было сложнее, но все равно это было делом нескольких минут. Сколько времени он был на линии? Джейсон пытался восстановить разговор, который он вел с оператором, и понял, что этого времени вполне хватало на локализацию его звонка.
Скоро они должны появиться. Люди тайпина, если только существовал этот огромный тучный тайпин, с которого все и началось, уже выследили отель по лабиринту телефонных сетей, и осталось время на то, чтобы доехать сюда. Да, двигаться следовало быстро. "Быстро".
Он подошел к кровати. - Теперь ты будешь передвигаться с завязанными глазами, майор. - Борн наклонился и отвязал пленника от кровати.
- Что? Что ты говоришь?
Борн повысил голос. - Вставай. Мы отправляемся на прогулку. - Джейсон подхватил свой рюкзак, открыл дверь и проверил коридор. В комнату, которая была слева, пытался войти явно пьяный китаец, а правая половина коридора, вплоть до холла с платным телефоном, была свободна.
Пожарная лестница, ведущая к запасному выходу из отеля, была самым удобным путем для отступления. Когда они спустились на первый этаж по пыльным металлическим ступеням, Борн нанес неожиданный удар своему пленнику, целясь суставами пальцев в основание черепа. - Поспи немного здесь, - пробормотал он, привязывая ослабевшее тело к металлическим перилам. Такая предосторожность была не лишней, учитывая все неожиданные ситуации, которые могли возникнуть на улице. Надежно завязав рот наемника, Борн преодолел последние ступени лестницы и оказался в узком проходе, ведущем на улицу. Там он обратил внимание на характерный звук и, повернувшись в его сторону, увидел два черных "Седана", подъезжавших к главному входу в отель. Он ожидал как минимум пяти человек, которые должны были ворваться в отель и, расспросив дежурного клерка, двинуться к номеру 301. Через минуту номер должен быть взят, и еще через несколько секунд будет обнаружен и пожарный выход! Значит, сейчас он должен хватать наемника и исчезать! Он еще раз огляделся по сторонам.
Что-то удерживало его от движения в сторону пожарной лестницы. Что-то было не так. Неожиданно и противоестественно развивались события. Первый, вышедший из ведущего "Седана" человек поправил свое пальто, галстук, пригладил волосы и направился прямо в отель. Остальные четверо, выйдя из машин, рассредоточились вокруг здания, наблюдая за окнами. Двое из них, как раз направлялись в сторону Джейсона. Что происходило? Эти люди, по его представлениям, не должны и, не могли, действовать "официально". Они должны были представлять некий род криминальных формирований и действовать скрытно, не привлекая внимания полиции. Неужели Алекс был не прав, там, в аэропорту под Вашингтоном?
Но времени на раздумья не оставалось. Сейчас не имело значения, был или не был на самом деле этот толстый китаец, реальность была перед ним и требовала немедленных решений. Двое, заметив боковой выход из отеля, побежали туда, не обращая внимания на окружающую обстановку.
Первый упал сразу, получив удар в грудную клетку и еще один в горло. Второй тоже подвергся аналогичной обработке. Борн оттащил обоих китайцев в тень, распорол их одежду ножом и связал их, затолкав каждому в рот кляп. Приставив острие ножа к глазнице одного из пленников, Джейсон произнес свой ультиматум: - Где моя жена? Говори, быстро! Или ты лишишься сначала одного, а потом и второго глаза! Я разрежу тебя на куски, поверь мне! И он выдернул кляп изо рта лежащего на земле человека.
- Мы не враги, Цзанфу! - закричал китаец по-английски, и лишь слово "муж" прозвучало на кантонском наречии. - Мы до сих пор пытаемся отыскать ее! Мы ищем везде!
Джейсон уставился на него, едва удерживая в трясущейся руке нож, всеми силами стараясь унять боль в груди и ужасные удары в висках. - Что вы сделали с ней? Мне были даны гарантии! Я доставил то, что от меня требовал ваш хозяин, и теперь моя жена должна вернуться ко мне! Я должен был услышать ее голос по телефону, но этот телефон не работает! Вместо этого меня выследили, и вместо моей жены заявились вы! Где она?
- Если бы мы знали, она была бы здесь, вместе с нами!
- Это ложь!
- Я не обманываю вас, сэр, и даже под угрозой смерти я должен сказать вам правду! Она убежала из госпиталя...
- Госпиталь?
- Она была больна. Доктор настаивал на этом. Я был там, около ее комнаты, я охранял ее, сэр. Она была очень слабой, сэр, но ей все равно удалось убежать...
- Боже мой! Одна, в Гонконге? Вы убили ее!
- Нет, нет, сэр! У нас были очень четкие приказы, следить за ее безопасностью...
- Приказы, - повторил за китайцем Борн, и в его голосе почувствовался холод и твердость. - Но это были приказы не от вашего тайпина, это были приказы, которым он подчинялся сам, а направлялись они из Цюриха и Парижа, или с Семьдесят первой улицы в Нью-Йорке. Я был там, вернее "мы" были там. А теперь вы убили ее. Меня использовали, так как и раньше, но только теперь для большей гарантии, украли мою жену. Кто был этот толстый человек? Скажи мне, или я не удержу нож на таком близком расстоянии от твоей шеи! Кто этот тайпин?
- Но он не тайпин! Он офицер, прошедший подготовку в Англии, и работает достаточно давно на территории колонии. Сейчас он сотрудничает с вашими соотечественниками, американцами. Он из Интеллидженс Сервис.
- Я уверен, что оттуда... С самого начала я ожидал этого или чего-то подобного. Меня провели вокруг шахматной доски, а когда у меня уже не было выбора, поставили на клетку, с которой я должен был начать охоту за своим двойником, человеком называвшим себя Борн. И как только партия будет окончена, меня и должны будут убрать, так как теперь мы очень много знаем, лишнего.
- Нет! - закричал китаец, покрываясь потом, его глаза едва не выскакивали из орбит при виде поблескивающей стали, уже прокалывающей кожу. - Мы знаем очень мало, но я не слышал ничего подобного сэр!
- А что вы должны были делать здесь, в отеле? - резко спросил Борн.
- Только наблюдение, клянусь вам! Больше ничего!
- Пока не подъедет "артиллерия"? - холодно заметил Борн.
- Вы не правы, сэр! У нас не было таких инструкций!
- Я говорю тебе, что участвую в подобных делах много лет. В такой операции всегда есть камуфляж, о котором знают всего несколько человек из высшего руководства. Обычно прикрытие распространяется и на главную базу. Где она?
- Я не понимаю вас.
- Штаб, база, "стерильный" дом или закодированный командный пункт, черт его знает, как он у вас называется. Где он?
- Пожалуйста, сэр, я не понимаю...
- Ты должен понять. Если ты не поймешь, то твоя голова с дырами вместо глаз медленно покатится вот по этому бетону. Быстро! Соображай!
- У меня жена, дети!..
- Не испытывай мое терпенье. Борн замолчал на мгновенье и слегка ослабил давление ножа. - Раз ты так уверен, что твои начальники не имеют в виду ничего подобного, о чем только что говорил я, то компромисс может быть достигнут!
- Да! Да, сэр! - обрадовано закричал испуганный человек. -Компромисс! Они хорошие люди, сэр! И не причинят вам вреда!
- У них не будет шанса, - прошептал Борн.
- Что вы сказали, сэр?
- Ничего. Так где это? Где их так называемый штаб? Быстро!
- Виктория Пик! - произнес почти окаменевший нижний чин секретной службы. - Двенадцатый дом по правой стороне... Дом с высокими стенами... Борн внимательно выслушал описание конспиративного командного пункта, тихого, охраняемого поместья, расположенного в самом дорогом районе Гонконга. Он узнал все, что ему было нужно, и тяжелая рукоятка ножа резко опустилась на шею его неожиданного пленника, чтобы на некоторое время лишить его сознания. Хамелеон поднялся с земли и внимательно посмотрел на пожарный выход, в глубине которого едва различимо проступали очертания привязанного к перилам наемника.
Они хотели получить Джейсона Борна и ради этого были готовы даже на убийство. Они получат двух Борнов и умрут за свою собственную ложь.

Глава 31

Посол Хэвиленд встретил Конклина уже в коридоре госпиталя, стараясь удержать его от движения в сторону комнаты, вделанной для совещаний представителей полиции. Такой ход дипломата был рассчитан на то, что офицер ЦРУ, находясь в обстановке переполненного холла, белых стен и снующих взад и вперед медсестер, будет более податлив на те решения, которые устроили бы посла.
- Наконец Борн сделал попытку выйти на связь, - сказал Хэвиленд.
- Давайте пройдем отсюда, - коротко заметил Конклин, оглядываясь по сторонам.
- Да, собственно, идти-то нам некуда, - воскликнул его собеседник. -Лин может умереть каждую минуту, или, наоборот, мы сможем поговорить с ним, с той же вероятностью. Мы не можем терять такую возможность, и врачи знают, что мы здесь.
- Тогда вернемся в комнату.
- Там и без нас есть пять человек, и я думаю, что вы также как и я, не хотите, чтобы они слышали наш разговор.
- Господи, да вы никак прикрываете собственный зад, не правда ли?
- Я должен думать обо всем и обо всех, обо всех нас.
- А что вы хотите от меня?
- Женщину, чего же еще? И вы прекрасно знаете об этом!
- Да, безусловно, я знаю это. А что вы предлагаете взамен?
- Господи! Да Джейсона Борна!
- Но мне нужен Дэвид Вебб, муж Мари. Я хочу знать, что он жив и здоров, и находится в Гонконге. И я хочу видеть его своими глазами.
- Это невозможно.
- Тогда уж объясните мне, почему?
- Потому что прежде чем он объявится сам, он должен поговорить по телефону со своей женой через тридцать секунд после своего звонка. Таково было условие.
- Но вы только что сказали, что "он звонил"!
- Он звонил, но мы не могли ответить ему, потому что около нашего телефона не было Мари Вебб.
- Но вы же не слушали меня! - жестко отреагировал Конклин.
- Не нужно забывать, что у него были вполне определенные условия, при которых этот звонок был возможен, в то время как ваши предложения до сих пор неясны, хотя вы оба были...
- Какие это условия? - прервал его офицер ЦРУ.
- Если он звонит, то это означает, что он "захватил его". Таково было двустороннее соглашение.
- Господи! Двустороннее соглашение?
- Обе стороны договорились об условиях.
- Я знаю, что означает весь этот разговор! Вы просто хотите отделаться от меня, вот и все.
- Я попросил бы не повышать на меня голос и не... Его условия были таковы, что если он не услышит голос своей жены в течении тридцати секунд, то кто бы ни был у телефона, этот человек услышит выстрел, который будет означать, что его пленник отправился на тот свет.
- Это как раз в его духе. Дельта верен себе. - На лице Конклина промелькнуло подобие улыбки. - Он никогда не отказывается от своих фокусов. И, как я понимаю, он довел дело до конца?
- Да, - ответил помрачневший Хэвиленд. - Место обмена должно быть согласовано...
- На этот раз уже не двумя сторонами?
- Заткнитесь!.. Он должен увидеть свою жену, прогуливающуюся совершенно самостоятельно, без сопровождения. Когда он будет удовлетворен этим обстоятельством, он появится со своим пленником, и состоится обмен.
- Но если вы не могли отреагировать на его звонок в соответствии с оговоренными условиями, откуда же вы знаете, что его звонок повторится?
- Когда Борн звонил, то ему сообщили, что линия неисправна. Мы продержали на связи его достаточно долго, чтобы определить место, откуда он звонил. Теперь мы знаем, где он. Наши люди уже отправились туда для наблюдения. Но если он обнаружит слежку, то убьет "его".
- Вы решили выследить его? - офицер внимательно посмотрел на дипломата, но в этом взгляде не чувствовалось дружеского участия.
- Он находится в состоянии возбуждения, мы уверены в этом.
- Вебб - может быть, - произнес Конклин, - но не Дельта.
- Он должен позвонить, у него нет выбора.
Может быть есть, может быть и нет. Сколько времени прошло с его последнего звонка?
- Двенадцать минут, - ответил посол, взглянув на часы.
- А с момента первого?
- Около получаса.
- И когда он звонит, вам всегда сообщают об "этом"?
- Да, вся информация собирается у Мак-Алистера.
- Позвоните ему и узнайте, не звонил ли Борн снова.
- Почему вы так считаете?
- Потому что, следуя вашему предложению о его состоянии, он не может принимать самостоятельных решений.
- Что вы хотите этим сказать?
- Только то, что, возможно, вы совершили ошибку.
- Где? Каким образом?
- Пока я еще не знаю, но... ведь на самом деле только я действительно знаю Дельту.
- Что же он может делать, если не дозвонится до нас?
- Убивать, - спокойно ответил Алекс.
Хэвиленд повернулся, бросил взгляд на суету в холле и направился к столу дежурной. Поговорив несколько секунд по телефону, он вернулся к Конклину. - Очень странно, - заметил он, - но Мак-Алистер предполагает то же, что и вы. Эдвард ожидал, что Борн будет звонить каждые пять минут, если он намерен ждать "исправления" связи.
- То есть?
- Его пытались убедить, что телефонная линия будет исправлена в самое ближайшее время. - Хэвиленд покачал головой. - Но, возможно, что мы слишком все преувеличиваем. А может быть у него просто кончилась мелочь?
В этот момент открылась дверь и выглянувший в холл врач англичанин кивнул Хэвиленду. Собеседники перешли в комнату, где узнали, что положение майора если и не улучшилось внешне, но есть надежды на то, что это может произойти. Ожидание продолжилось, в течение последующих минут Хэвиленд и Конклин заключили собственное двустороннее соглашение, по которому в случае очередного звонка от Вебба, Конклин едет на такси за Мари и Пановым и доставляет их на Виктория Пик, а Веббу будет подтверждено открытие линии через двадцать минут.
Тишина.
Вновь раздался телефонный звонок, и в который раз дипломат и офицер напряженно повернулись в сторону дежурной.
- Это вас, господин посол, - сказала сестра. - Джентльмен говорит, что это очень срочно. - Хэвиленд поднялся и подошел к столу, где находился телефон.
Что бы это ни было, но это случилось. Конклин наблюдал за ним и не мог поверить, что когда-нибудь он может стать свидетелем подобного зрелища. Всегда уверенное лицо дипломата неожиданно стало пепельным, рот расслабленно приоткрылся, глаза, под изогнувшимися бровями, округлились и выглядели совершенно опустошенными. Он повернулся к Алексу и произнес: -Борн исчез, второй человек исчез, двое наших людей связаны и избиты. Это был уже не голос, а шепот, едва внятный, от охватившего его ужаса. Он вновь стал слушать, и по мере того как шло время, его глаза стали неожиданно уменьшаться. - О Господи! - воскликнул дипломат, стараясь отыскать глазами Конклина.
Офицера нигде не было видно.
Дэвид Вебб был уже далеко. Он исчез с последними приступами боли в темноте пожарного выхода из отеля. Оставался лишь Джейсон Борн. Теперь это был не просто охотник на Карлоса, это был еще и Дельта, хищник, требующий только мести за бесценную часть его жизни, вновь неожиданно отобранную у него. И как любой мстительный хищник, он пробирался через лабиринты препятствий, выверяя с поразительной точностью каждое смертоносное движение. Его мозг превратился в мозг животного, глаза видели только смерть.
Темные улицы Монгкока уже не смущали его, а стали некоторым подобием джунглей.
И в этих джунглях прошел слух о странном человеке, который платит вдесятеро против цены, за нужный ему товар, и почти всегда появляется в сопровождении еще более странного спутника со связанными руками, который, к тому же, явно опасается за свою жизнь. При этом для незнакомца открывались двери всех притонов, где собирались контрабандисты, торговцы наркотиками, золотом и алмазами, продавцы оружия, и где слова предостережения отходили на второй план, и все было к его услугам, потому что он платил наличными и в твердой валюте.
"Он был маньяк, он был белый и он мог быстро убивать. Он был сумасшедший. Он брал все, что хотел и платил. Кто мог отказать ему? Он пришел, он ушел. Главное, что остались его деньги".
В полночь Дельта получил все, что было необходимо для его смертоносного ремесла. Мысль об успехе не покидала ни на минуту бывшего командира рейнджеров из "Медузы". Он верил в свой успех и был готов ко всему, что могло встать на его пути.
"Где был" Эхо? "Он так был нужен ему. Ведь он всегда был залогом его удачи"!
Эхо был мертв. Он остался в том райском лесу, наполненном пением птиц, убитый безумным маньяком, вооруженным ритуальным мечом древних завоевателей.
Он остановил обшарпанное такси и, показывая водителю деньги, попросил его выйти из машины.
- Да, сэр. Что вы хотите? - спросил тот на ломанном английском.
- Сколько стоит твоя машина? - спросил его Дельта.
- Я не понимаю вас, сэр.
- Сколько? Сколько денег ты хочешь за свою машину! - повторил он по-китайски, стараясь использовать кантонский диалект. - Завтра утром ты можешь заявить в полицию, что ее угнали. Полицейские найдут ее.
- Но ведь это единственный источник жизни для нашей семьи! Вы сошли с ума!
- Как насчет четырех тысяч, американских, конечно?
- "Айя-а-а!" Забирайте ее!
- "Ку-ай!" - ответил Борн, попросив того поторопиться. - Помоги мне погрузить одного больного. Его всего трясет, и он не может передвигаться сам.
Владелец машины, не спуская глаз с крупных купюр, которые Джейсон держал в руках, помог затолкать наемника в машину и придерживал его, пока тот не был связан и привязан к заднему сиденью.
Во время путешествия через туннель от Коулуна до Гонконга Дельта несколько раз продумывал все варианты ситуаций, которые могли ожидать его впереди, и приготовился к наихудшему.
Наконец он увидел высокие стены, окружавшие дом на Виктории Пик. Инстинктивно Борн сбавил скорость и поехал дальше более осторожно, как гость или как турист, не вполне уверенный в своем маршруте. Он уже заметил стекла прожекторов и кольца колючей проволоки, протянувшиеся над стеной, а также двух человек из охраны, которые стояли в тени, сзади больших ворот. Отблески фонарей, освещавших верхнюю часть фасада, иногда проникали и сюда через колеблющуюся от ветра листву, разрывая темноту размытыми бликами, окрашенными в характерные оттенки формы морских пехотинцев. Это была явная ошибка хозяев, которые вполне могли бы заменить их мундиры на форму общеармейского образца.
Отогнав обшарпанный автомобиль в сторону от дороги, Джейсон выключил зажигание. Он не пытался даже укрыть его в более подходящем месте, так как уже давно решил, что машина ему больше не понадобится. Он не собирался возвращаться. Мари исчезла, и все было закончено для него. Три жизни, которые он прожил, было слишком много для одного. Дэвид Вебб. Дельта. Джейсон Борн. Все они ушли в прошлое. Он хотел только примирения. Боль исчерпала пределы его стойкости, и он был согласен на мир. Но прежде, чем провалиться в бездонную реку вечного покоя, он должен дать назидательный урок тем, кто безжалостно манипулировал судьбами людей, обрекая их на страдания и смерть.
Джейсон выбрался из автомобиля и открыл заднюю боковую дверь. Обрезав ножом нейлоновый шнур на коленях и лодыжках наемника, Борн нагнулся, чтобы взять его за плечо, как был парализован... Наемник повернулся и нанес ему удар коленом правой ноги в область левой почки, а связанные руки резко выбросил вперед, целясь ему прямо в горло, как раз в тот момент, когда Джейсон уже вывалился из машины. Он лежал на земле, отброшенный вторым ударом, в то время как наемник уже бежал по дороге. "Нет, нет. Этого не должно случиться! Он нужен мне! Это моя дополнительная ударная сила! Это часть моей стратегии"!
Дельта поднялся на ноги, грудь и левая сторона его тела были наполнены обжигающей, пульсирующей болью. Еще секунды, и наемник может скрыться в темноте! И тогда он побежал, сначала медленно, потом быстрее и быстрее, как будто дни, проведенные в "Медузе", вновь вернулись к нему вместе с дьявольским зарядом энергии, взрывавшим изнутри все его существо. Неожиданно, свет автомобильных фар, вырвавшийся из-за холмов, выхватил из темноты силуэт бегущего человека. Тот рванулся в сторону от дороги, пытаясь укрыться от лучей. Борн остановился на правой стороне тротуара, ожидая пока проедет случайный автомобиль. В это время наемник упал на асфальт, с трудом поднялся и побежал дальше. Но теперь он потерял драгоценные секунды. Было поздно! Дельта настиг его и сделал резкий выпад вперед, нанося плечом удар в спину бегущего противника. Оба упали на землю, и в ночной тишине были слышны лишь приглушенные дикие завывания, вырывающиеся из завязанного рта пойманного хищника. Джейсон перевернул своего пленника на спину и изо всех сил придавил его грудь коленом.
- А теперь слушай, мерзавец! - выдохнул Борн, стряхивая с лица капли пота. - Умрешь ты, или нет, для меня не имеет никакого значения. Через несколько минут ты вообще перестанешь меня интересовать, но для этого времени ты будешь частью моего плана! И дальнейшая твоя судьба будет зависеть только от тебя. Я даю тебе шанс. А теперь, вставай! Ты будешь делать все, что я тебе скажу, или твой шанс отлетит в вечность вместе с твоей головой, которую я обещал им.
Они остановились сзади автомобиля, и Дельта достал свой рюкзак. Вытащив из него пистолет, захваченный еще в Пекине, он показал его наемнику. - Ты выпрашивал оружие еще в Цзыньнане, в аэропорту? - Тот кивнул, его глаза расширились, рот задвигался под плотной повязкой. -Теперь оно твое, - продолжил Борн без лишних эмоций. - Ты будешь все время впереди меня, и как только мы окажемся по ту сторону стены, ты его получишь, вместе с девятью патронами. Возможно, что ты получишь в виде премии и еще кое-что. Джейсон достал из рюкзака упаковку пластиковой взрывчатки с вмонтированным в нее таймером, которой он запасся еще в Монгкоке. - Как я понимаю, тебе не удастся перелезть через стену, они без труда справятся с тобой. Поэтому единственный путь, это через ворота. Самый короткий интервал времени, который можно установить по таймеру, составляет десять секунд. Можешь использовать это по своему усмотрению. Наемник поднял связанные руки и показал на кляп во рту. Видимо, он хотел большей свободы.
- У стены, - коротко сказал Дельта. - Когда я приготовлюсь, я разрежу веревки. Но если ты попытаешься сделать что-нибудь раньше, ты потеряешь свой шанс. - Англичанин настороженно взглянул на него и кивнул.
Джейсон Борн и наемник двинулись вдоль дороги по направлению к загадочному дому.
Конклин захромал вниз по ступеням лестницы, стараясь как можно быстрее добраться до того места, где можно будет остановить такси. Однако все попытки отыскать машину не привели к успеху, пока ему не попалась медсестра, ожидающая такси, заказанное по телефону. В итоге она уступила ему свой заказ, и Конклин, уже сидя в машине, успел заметить, как из дверей госпиталя выбежало двое мужчин, которые, как он понял, были людьми Лина.
- Поторопись, - сказал он шоферу.
Наконец он добрался до назначенного места, четвертый квартал направо от отеля "Полуостров". Но где же они? Он только сейчас понял, что не увидит высокой с каштановыми волосами женщины! Теперь ее волосы выглядят по-другому. Алекс пошел назад, к Солсбери Роуд, и его глаза теперь отыскивали в толпе серый цвет с серебристыми оттенками!
Вот, теперь он их увидел! - Быстрее за мной! - торопливо заговорил он, подхватывая их за локти.
- Алекс! - воскликнула Мари.
- С тобой все в порядке? - настороженно спросил Панов. - Нет, не все, - ответил тот. - Так же, как и со всеми нами.
- Это Дэвид, да? - Мари нетерпеливо схватила его за руку.
- Не сейчас, позже. Нам надо убираться отсюда как можно быстрее.
- Они уже здесь?
- Кто?
- Я не знаю "кто" именно! - закричала она стараясь пересилить шум окружавшей их ночной толпы.
- Нет, пока их еще нет, но нам надо уезжать. Пойдемте, нас ждет такси.
- Но скажи нам, что случилось, - настаивала Мари, пока они шли вниз, пробиваясь через гуляющую публику.
- Вот такси, как можно спокойнее произнес Алекс. - Поторопитесь. Водитель знает, куда нужно ехать.
Уже сидя в машине, Мари продолжала осаждать офицера расспросами. - Но ведь это Дэвид, не так ли?
- Да, он возвращается, и, видимо, уже в Гонконге.
- Слава Богу!
- Будем надеяться.
- Что это значит? - резко спросил психиатр.
- Это значит, что сценарий выходит из-под контроля. Кое-что идет не так, как было задумано...
- Говори, ради Бога, нормальным языком! - прервал его врач.
- Это значит, - произнесла наконец Мари, пристально глядя на Конклина, - что Дэвид сделал то, чего от него не ожидали, или не сделал того, что, напротив, должен был сделать по первоначальному предположению. - Что-то в этом роде. - Конклин отвернулся к окну, наблюдая за огнями приближающегося Гонконга. - Но я надеюсь, что я ошибаюсь! - непроизвольно воскликнул он после паузы.
Упираясь стволом пистолета в спину наемника, Джейсон медленно пробирался через поросль мелкого кустарника, направляясь к стене. Теперь они были уже на расстоянии десяти футов от темного пространства входа. Наконец, когда до ворот оставалось около четырех футов, Дельта сделал знак остановиться. Он ухватил наемника за воротник и повернул кругом, все время прижимая ствол оружия к его шее. После этого он достал пачку пластиковой взрывчатки и, вытянув руку как можно дальше, прижал пакет клейкой стороной к поверхности стены, примыкающей к пространству ворот. Перед этим он установил таймер взрывного устройства на семь минут, что было выбрано ими по общему согласию и давало возможность отойти на достаточно безопасное расстояние от места взрыва. - Отходи! - прошептал он, подталкивая наемника.
Они завернули за угол стены и дошли почти до середины бокового каменного ограждения, край которого был виден в лунном свете. - Стой здесь, - приказал Дельта, открывая рюкзак. Он достал квадратный черный предмет, похожий на коробку со стороной в пять дюймов и два дюйма в высоту. Это было громкоговорящее устройство, работающее от батарей и снабженное микрофоном на длинном и тонком кабеле. Пристроив аппарат на вершине стены, он убедился в его исправности по свечению маленькой зеленой лампочки, и, подталкивая наемника вперед, размотал кабель с микрофоном. -Еще десять пятнадцать футов, - тихо сказал он. Наконец они дошли до места, вполне устраивающего режиссера. Ветки ивовых деревьев поднимались выше верхней кромки стены и каскадами пригибались вниз. - Здесь! - резким шепотом скомандовал Дельта и ухватил наемника за плечо. Он достал из рюкзака кусачки и прижал наемника к стене. Теперь они стояли лицом к лицу. - Сейчас я обрежу петли, но ты еще не будешь полностью свободен. Ты понял меня? - Наемник кивнул, и Дельта обрезал веревки между его локтями, не отводя оружие от головы. Затем он отступил назад и выставил вперед согнутую правую ногу. - Вставай на мою ногу и обрезай проволоку. Ты сможешь дотянуться до нее, если немного подпрыгнешь и ухватишься за арматуру. Но не пытайся выкинуть что-нибудь, я уже сказал, что теперь мне на все наплевать.
Пленник выполнил все, что от него требовалось, и теперь наверху появилось свободное пространство, около пяти футов в ширину. - А теперь залезай, прямо здесь, - приказал Дельта.
Наемник начал медленно забираться на стену, и как только его левая нога пошла вверх, Дельта одним прыжком дотянулся до его брюк и, ухватившись за них, мгновенно взлетел на стену и оказался рядом с ним.
- Отлично сделано, майор Элкот-Прайс, - произнес он, придерживая маленький микрофон и направляя оружие в голову англичанина. - Теперь осталось недолго. На твоем месте я бы хорошенько изучил, что находится на земле под нами.
Такси вырвалось на дорогу, ведущую к Виктория Пик. Они проехали мимо брошенного автомобиля, непритязательный вид которого никак не гармонировал с этим фешенебельным районом. Брошенная машина насторожила Конклина, и он вновь обратился к водителю, чтобы тот ехал быстрее. - Вот этот дом! воскликнул офицер. - Быстрее! Быстрее! Прямо к... Но он не смог закончить. Прямо впереди, почти по направлению движения, раздался оглушительный взрыв, заполнивший своими раскатами дорогу и окружающее ночное пространство. Огонь и камни летели во всех направлениях, когда рухнула часть стены, а за ней пришла очередь и тяжелых железных ворот. Они свалились, медленно опускаясь вперед, накрывая взметнувшееся пламя.
- О, Господи, я был прав, - прошептал Александр Конклин, обращаясь только к самому себе. - Он вернулся, и он хочет умереть. Видимо, так и будет.

Глава 32

- Еще рано! - закричал Борн, как только взрыв разнес часть стены, разбрасывая камни по многочисленным цветникам. - Я скажу, когда будет нужный момент, - добавил он более спокойно, отыскивая свободной рукой микрофон.
Нервный тик появился на лице наемника. Было видно, что его нервы на пределе и только угроза оружия заставляет его оставаться на месте.
- Не пытайся даже думать об этом, - произнес Дельта, глядя на него. -Ты уже хорошо изучил меня и знаешь, что это бесполезно. Осторожно опускай ноги на стену и будь готов прыгнуть, когда я скажу. И без всякого предупреждения Борн поднес микрофон к губам и нажал выключатель. Когда он заговорил, то его голос, усиленный и многократно отраженный от земли, прозвучал словно мрачное эхо, родившееся в эпицентре только что прозвучавшего взрыва.
- Я обращаюсь к вам, морские пехотинцы. Я хочу, чтобы вы не участвовали в этой драке и не умирали за тех, кто вовлек вас в нее. Вас заставляют защищать убийц, которые используют людей для своих грязных целей. Единственная разница между вами и мной состоит в том, что меня использовали как и вас, но теперь меня хотят уничтожить за то, что я знаю об этих грязных делах. Так не умирайте за этих людей, они этого не стоят. Даю слово, что я буду стрелять только тогда, когда у меня не будет выхода... Звуки автоматных очередей разорвали ночь. Они были направлены в то место, откуда раздавался странный голос. Пока стрельба наполняла все пространство вокруг дома, Дельта вытащил из рюкзака небольшой газовый гранатомет, способный пробить даже достаточно толстое стекло с расстояния в пятьдесят ярдов. Проверив оружие, он прицелился и нажал на спуск.
Где-то впереди, на расстоянии меньше чем сто футов, огромное окно, выходящее к заливу, разлетелось на куски, и струя газа заполнила внутреннее пространство комнаты. Он даже заметил фигуры людей, мечущиеся в поисках укрытия от потоков слезоточивого газа. Свет внутри дома был выключен, и горели только наружные фонари, укрепленные на карнизах и высоких деревьях.
- "Прыгай!" - шепотом произнес Дельта, перебрасывая правую ногу через стену и подталкивая наемника вниз. Он сам прыгнул в тот момент, когда наемник был еще высоко в воздухе, и успел схватить его за плечо, как только испуганный пленник оказался на траве. Борн оттащил его в тень деревьев, футов на шесть от места прыжка. - Держи свой пистолет, майор, тихо произнес подлинный Джейсон Борн, - и не забывай, что мой постоянно направлен на тебя.
Наемник мгновенно схватил оружие и выдернул кляп изо рта. - Видимо, твоя небольшая лекция не пошла им на пользу, - заметил он, когда новые залпы автоматического огня разорвали пространство вдоль стены.
- Я и не рассчитывал на это. Ведь главное в этой ситуации заключается в том, что им нужен ты, а не я. Ты видишь, что меня они уже списали и готовы пустить в расход. Таков был их план с самого начала. Я доставляю им тебя, и на этом моя жизнь заканчивается. Моя жена уже исчезла, потому что узнала, кто они такие, а я - потому, что узнал кое-что новое в Пекине. Ты просто испортил все дело, майор, со всей этой резней на Коулуне. А теперь тебе представляется возможность сыграть в последний раз и, может быть, сломать свою шею. Я же хочу только попасть внутрь этого дома.
Взвод морских пехотинцев приближался к стене. Каждый из солдат укрывался за каменными выступами и держал оружие наготове. Дельта уже держал вторую пачку пластиковой взрывчатки. Установив таймер на десять секунд, он бросил ее как можно дальше от солдат в сторону стены. - Пошел! - приказал он наемнику, упираясь стволом пистолета в его спину. - Ты идешь впереди! Прямо по этой дорожке к дому.
- Дай мне взрывчатку!
- Я не думаю, что она сейчас поможет.
- Но ты же дал слово!
- Тогда значит я солгал, либо передумал!
- Но почему? О чем ты беспокоишься?
- Я беспокоюсь о том, что не знаю, сколько там, впереди, этих молодых ребят с оружием в руках. Я не хотел бы понапрасну отнимать у них жизнь.
- Что-то поздновато ты записываешься в отряд благочестивых христиан! - Я знаю, чего я хочу, а чего нет. Мне нужны только люди внутри этого дома... Взрыв заглушил его слова, и в воздух поднялись комья земли, пучки розовых кустов и куски садовой решетки, украшавшие цветники.
- Пошел! - вновь прошептал Дельта. - До конца этого ряда кустов... -Звуки выстрелов вновь раздались около стены и в саду. Это новая команда морских пехотинцев во главе с опытным офицером занимала оборону перед входом в дом. Так и должно было быть. Дельта вновь обратился к своему арсеналу и достал из рюкзака одну из двух имеющихся у него ручных зажигательных бомб, которые он также приобрел во время ночных странствований по Монгкоку. Она была похожа на гранату, но снаружи была покрыта толстой пластиковой оболочкой. У нее была длинная ручка, около пяти дюймов, которая позволяла забросить ее гораздо дальше и намного точнее, чем упаковку пластиковой взрывчатки. Кроме того, начиненная химическим взрывчатым веществом, она создавала очаги пожара на значительной площади.
Подталкивая наемника в глубину розовых кустов, Дельта удалил пластиковую оболочку бомбы, после чего она должна была сработать через пятнадцать секунд, и бросил ее прямо к стене дома, целясь в пространство, рядом с двойными французскими дверями.
Стена дома, развороченная взрывом, обнажила внутреннее пространство комнаты, видимо спальни, обставленной изящной английской мебелью. Языки пламени охватили брешь в стене и уже проникали внутрь помещений дома. Кругом были слышны крики команд и беспорядочная стрельба.
Дельта наблюдал за действиями солдат из-за густых кустов, все время прижимая свое оружие к спине наемника. Осторожно достав очередной пакет взрывчатки, он установил его таймер и бросил пакет как можно дальше вдоль стены. Быстро сюда! - подтолкнул он наемника, показывая ему пространство влево от них, где кусты были еще гуще. - Еще несколько минут, майор, и ты будешь работать самостоятельно!
Четвертый взрыв раздался около стены, и все внимание солдат переключилось в эту сторону.
Тогда Дельта вытащил предпоследний пакет и поставил его таймер на полторы минуты. Этот пакет он забросил в направлении ближайшего угла стены, где пространство было достаточно открытым, свободным от деревьев и кустов. Этим он положил начало заключительного отвлекающего маневра, остальные стадии которого должны отсчитываться от него по жесткой программе.

Предыдущая страница 20 Следущая страница


21 Роберт Ладлэм

В этот момент он обратил внимание, что его пленник стоит к нему лицом, направляя свое оружие в его собственную голову. - Теперь мы здесь почти на равных, мистер Оригинал, - произнес он, не опуская пистолета. - Я ожидал получить пулю в голову, что, впрочем, для меня естественно, но я никак не думал, что ты захочешь отправиться туда, внутрь, - при этом он кивнул головой в сторону дома. - Эти надутые дураки должны были бы подготовиться к такой возможности, и с нашей стороны, при открытых флангах, было бы весьма неосторожно делать такой бросок... Поэтому вытряхивай свой мешок с сюрпризами, Дельта. Ведь ты именно "Дельта", как я теперь понимаю?
- Там ничего не осталось. - Борн щелкнул предохранителем. Наемник проделал то же самое.
- Нужно убедиться в этом, - заявил он, и его левая рука медленно двинулась к рюкзаку, привязанному к поясу Борна, с правой стороны. Их глаза встретились. Наемник ощупал брезентовые складки со всех сторон и по-прежнему медленно убрал руку. - Я думаю, что там еще остался автомат с тремя или четырьмя запасными магазинами, судя по скругленным краям. В каждом по пятьдесят патронов?
- Сорок, так будет точнее.
- Вполне подходящий инструмент! Эта маленькая штучка поможет мне вырваться отсюда! Или один из нас отправится на тот свет прямо здесь! Прямо сейчас.
Пятый взрыв потряс землю. Испуганный его неожиданностью, наемник вздрогнул. Этого было достаточно. Борн выбросил вперед руку, отводя в сторону направленный на него ствол, в то время как тяжелая рукоятка его пистолета словно молот опустилась на левый висок англичанина.
- Сукин сын! - хрипло закричал тот, падая влево, в то время как колено Борна уже врезалось в его запястье, выбивая оружие.
- Ты очень хотел быстрого конца, майор, - сказал Борн, когда ад, окружавший их, достиг своего апогея. - Видимо, ты не очень-то любишь себя, а? Но ты подал мне очень хорошую мысль. Я-таки вытряхну свой волшебный мешок, сейчас самое время сделать это.
Борн развязал рюкзак и вытряхнул содержимое на траву, освещаемую отблесками пожара, который занимался на втором этаже дома. Теперь у его ног лежали одна зажигательная бомба, одна пачка пластиковой взрывчатки и, так подробно описанный наемником автомат, сделанный на базе карабина МАС-10. Борн откинул складной металлический приклад и вставил магазин. Оставшиеся три магазина он прикрепил к поясу. После этого он поднял с земли газовый гранатомет, проверил его исправность и взвел спусковой механизм. Оружие было вновь готово и к бою, и к тому, чтобы спасти жизнь нескольких молодых юнцов вместо того, чтобы дать им погибнуть, защищая интересы окопавшихся в доме людей, по чьей воле теперь заканчивалась его жизнь. Еще у него оставалась зажигательная бомба, применение для которой он нашел уже давно. Сняв пластиковую оболочку, он швырнул ее в надстройку в виде буквы "А", венчающей пространство над двойными французскими дверями, и нажал на спусковой механизм гранатомета, выпуская струю газа в стену дома, справа от дверей. Пары газа, отбрасываемые каменной преградой, начали обволакивать солдат, развернутых в цепь около дома, заставляя их кашлять и чихать, прикрывая глаза и отбрасывая в сторону оружие.
Вторая зажигательная бомба взорвалась, разнося верхнюю часть фасада над дверным проемом. Струи огня и фрагменты стен летели в разные стороны. Солдаты осторожно меняли позицию, покидая пространство, заполненное огнем и слезоточивым газом.
Дельта присел, держа в одной руке автомат, а другой удерживая наемника около себя. Наконец нужный момент настал. Хаос и суматоха достигли апогея. Вместе с пламенем, газ втягивался внутрь дома, заставляя находящихся там людей укрываться в нетронутых огнем помещениях. В окрестностях Виктории Пик уже слышались милицейские сирены.
- Время начинать отсчет, - произнес Борн, устанавливая таймер на последнем пакете пластиковой взрывчатки. - Я не даю его тебе, потому что хочу использовать в наших общих интересах. Готовность тридцать секунд, майор Элкот-Прайс. - Джейсон бросил пакет насколько можно дальше по направлению к стене.
- Оружие! - прохрипел наемник. - Ради Бога, дай мне пистолет!
- Он на земле, у меня под ногой.
Наемник нагнулся, пытаясь отыскать оружие. - Убери ногу с него! - все еще хрипя, прокричал он.
- Когда придет время, - заметил Борн, - но если ты попытаешься сделать это сам, то я обещаю тебе, что ты кончишь свой путь в гарнизоне Гонконга с тонкой петлей на шее!
Наемника охватила паника. - Ты грязный лжец! Ты обманул меня! Ты постоянно лжешь!
- Во всяком случае, часто. А ты - нет?
- Ты сказал, что...
- Я знаю, что я сказал. Я знаю также, зачем ты находишься здесь и почему вместо девяти патронов в обойме твоего пистолета всего три.
- Что?
- Ты мой отвлекающий маневр, майор. Когда я отпущу тебя с оружием, фактически на свободу, ты бросишься либо к разрушенным воротам, либо к пролому в самой стене, в любом случае, таков будет твой выбор. Солдаты постараются остановить тебя, ты будешь отстреливаться, а пока они будут заняты тобой, я прорвусь внутрь дома.
- Сволочь!
- Сначала мои намерения были жесткими и определенными, но потом ситуация изменилась, и у меня не стало вообще никаких намерений относительно тебя, кроме как проникнуть в этот дом... Последний взрыв разнес часть стены, образовав в ней пролом в виде буквы V. Солдаты со стороны ворот бросились вперед.
- Теперь пора! - произнес Дельта, поднимаясь во весь рост.
- Дай мне пистолет!
Неожиданно Борн застыл, как ледяная глыба. Он не мог сделать ни одного движения, кроме как инстинктивно придавить коленом шею наемника, еще не поднявшегося с земли. Внутри горящего холла, на фоне разбитых дверей он увидел спускающегося по лестнице человека, лицо которого было прикрыто носовым платком. Но платок не мог прикрыть его хромоты! Человек хромал! Осторожно спускаясь по лестнице, он преодолел три последние ступеньки и стал медленно продвигаться к цементной дорожке, ведущей в сад. Дельта знал, чье лицо он увидит, если снять платок. "Это лицо его" врага. "Он уже видел его в Париже, на старом кладбище. Там Александр Конклин пытался убить его. Приказ о том, что Дельта был объявлен "вне закона", был отдан на самом верху".
- Дэвид! Это Алекс! Прекрати то, что ты начал делать! "Остановись"! Я здесь, и я хочу помочь тебе!
- Ты здесь, чтобы "убить" меня! Ты уже пытался сделать это в Париже и еще раз в Нью-Йорке! "Тредстоун семьдесят один!" У тебя очень короткая память.
- Это у тебя нет никакой памяти, черт бы тебя побрал! Я знаю все, Дэвид. Я прилетел сюда, потому что мы разобрались во всей этой истории. Я знаю, что они снова хотели заставить тебя снова стать Дельтой! И я, и Мари, и Панов, мы все здесь, Дэвид! Мари находится в безопасности.
- Это "ложь"! Все вы, вы убили ее! Вы не смогли сделать этого в Париже, потому что тогда там был я!
- Но она жива, Дэвид! Она "жива"! Я могу привести ее к тебе! Прямо сейчас!
- Это еще одна ложь! - Дельта нажал на спуск, и внутренний дворик дома на Виктории Пик наполнился грохотом автоматной очереди. Пули рикошетом отлетали в горящий холл, но по непонятным причинам они не попадали в хромого человека. - Я иду в дом! Мне нужны эти чистенькие, вечно прячущиеся от посторонних глаз засекреченные люди, которые отдают приказы таким как вы! Я знаю, что они там! - Борн схватил наемника и поднял его на ноги, протянув ему пистолет. - Вам был нужен Джейсон Борн, вот он, забирайте его! Попробуйте убить его, пока я не убил вас! Полусумасшедший и полуживой, наемник нырнул в кусты роз в сторону от Борна. Он побежал было вниз по дорожке, но потом вернулся, так как увидел, что солдаты находились и с южной и с северной стороны стены, и если бы он попытался преодолеть стену в восточном направлении, то он попал бы под огонь обеих групп.
- У меня не остается времени, Конклин! - закричал Борн.
"Почему он не смог убить этого человека? Убить было так просто! Спустить крючок и стрелять, стрелять, стрелять!"
Наемник бросился через кусты роз прямо к нему, и ухватившись рукой за еще горячий ствол автомата Борна, отвел его в сторону от себя и одновременно поднял свой пистолет, направляя его на Джейсона. Пуля задела лоб Борна, и, в раздражении, он нажал на спусковой крючок. Пули ударили в землю, приглушенно вибрируя в замкнутом пространстве. Он схватил пистолет англичанина и, выворачивая его руку, нажал на спуск. Пистолет выстрелил, когда наемник уже выпустил его из руки, а сам свалился на траву, не сводя глаз с Борна и понимая, что произойдет дальше.
- Дэвид! Ради Бога, выслушай меня! Ты должен...
- Здесь нет Дэвида! - закричал Борн, делая выпад коленом прямо в грудь наемника. - Мое имя, принадлежащее мне по праву, Джейсон Борн, происходит от Дельты, рожденного "Медузой"! Снейк Леди! "Помнишь"?
- Мы должны поговорить!
- Мы должны умереть! Ты должен умереть! И должны умереть те, кто прячется в этом доме!
Борн рванул наемника за отворот пиджака, поднимая его на ноги. - Я повторяю еще раз! Вот ваш Джейсон Борн! Он безраздельно ваш!
И в этот момент человек, рожденный "Медузой", двинул плечо в спину наемника, выбрасывая того в полосу света, исходившего от пожара и от уцелевших фонарей на фасаде дома.
- Вот он! Вот та цена, которую вы запросили!
Раздался залп из нескольких винтовок, но в то же мгновенье англичанин бросился на землю и перекатился несколько раз, чтобы укрыться от пуль.
- Остановитесь! Не стреляйте в него! Не стреляйте!
- Не стреляйте в "него"! - раздался крик, подобный реву разъяренного хищника. Это кричал Джейсон Борн. - "Не в него"! Только в "меня"! Разве я не об этом говорил, сукин ты сын? Но теперь ты должен умереть! За Мари, за Эхо, за всех нас!
"Он вновь нажал на спуск, но пули не попадали в цель!" Тогда он повернулся и направил свой автомат на солдат, которые были справа и слева от него. Вновь и вновь он нажимал на спуск, но пули пролетали над их головами, не задевая никого. "Он по-прежнему держал ствол под большим углом! Но почему? Дети, одетые в тесные мундиры казенного образца, не должны умирать за грязных убийц в белых воротничках!"
Он должен попасть внутрь дома! Сейчас! Немедленно!
- Дэвид! - Женский голос! Господи, откуда здесь "женский голос!" -Дэвид, Дэвид, "Дэвид"! - Вот на пороге дома показалась женская фигура. Она подхватила Александра Конклина и увела вовнутрь, но потом вновь вернулась и уже одна спустилась во внутренний дворик. - Это я, "Дэвид! Я спасена!" Теперь все хорошо, мой дорогой!
"Еще один трюк, еще одна новая ложь!" Это была "старая женщина с серыми с проседью волосами"! - Прочь с дороги, леди, или я убью вас. Вы всего лишь еще одна попытка обмануть меня, еще одна ложь в этой длинной цепи!
- Дэвид, но ведь это я! Неужели ты не слышишь...
- У меня, кроме того, очень хорошее зрение! Я же вижу вас! Это трюк! - Но нет же, Дэвид! Нет!
- Здесь нет Дэвида! Я уже объяснил это вашему хромому мерзавцу!
- Но нет, же нет! Нет! - продолжала кричать Мари, вырываясь вперед между лежащими на земле солдатами, укрывшимися от газа. Некоторые из них уже приставали, стараясь держать оружие наготове, направляя его в сторону Борна.
В этот момент наемник вскочил на ноги и бросился на пехотинца, который был ближе всех к нему и еще не отошел от действия газа. Он вырвал у солдата винтовку и нанес ему сильный удар в голову, после чего выстрелил в его соседа, который хватаясь за грудь, свалился на траву. Повернувшись кругом, англичанин заметил офицера, у которого в руках был автомат, немного другого типа, чем у Борна. Он выстрелил ему в шею и выхватил автомат из рук уже падающего человека. Наемник сделал паузу лишь на мгновенье, чтобы взвесить свои шансы. Дельта следил за ним, инстинктивно представляя себе, что должно произойти, и как он может использовать эту ситуацию.
Наконец он сделал этот шаг. Несколько автоматных очередей одна за другой обрушились на сбившуюся в тесную группу молодых солдат около фронтальной стены дома, в то время как сам наемник быстро перебежал в чащу розовых кустов слева от Борна. Это был единственный путь для побега, первый шаг, ведущий к проему в разрушенной стене.
- Остановите его! - закричал Конклин, прихрамывая, с каким-то особенным ожесточением стараясь быстрее пройти через пространство внутреннего дворика, чтобы быть ближе к солдатам. - Но не стреляйте! Только не убивайте его! Ради Бога, не убивайте!
Англичанин тем временем, отстреливаясь короткими очередями, прорывался к стене, заставляя солдат броситься на землю. Он был уже почти рядом с проломом! Темнота, заполнявшая все пространство по ту сторону стены, была его союзником.
- Ах, ты, сукин сын! - раздался еще незрелый молодой голос, видимо новобранца, но в котором уже чувствовалась смертельная угроза. - Ты убил моего приятеля! Посмотри, что ты сделал с его лицом! Ты должен заплатить за это, дерьмо!
Молодой черный солдат оторвался от своего мертвого белого товарища и бросился к стене в тот момент, когда англичанин, раскачиваясь, перепрыгивал с камня на камень, пробираясь к пролому. Повернувшись, он выстрелил в сторону пехотинца, и тот растянулся на земле, ухватившись за плечо, но почти в то же мгновенье сделал два резких переворота и неожиданно выстрелил по убегающей тени.
Эхо от четырех выстрелов, слившихся почти в один, сопровождалось диким, нечеловеческим пронзительным криком протеста. Это был последний предсмертный крик, переходящий в вой. Наемник с округлившимися от ненависти глазами рухнул на обломки стены. Майор Элкот-Прайс, бывший офицер королевских командос, отправился в вечность.
Борн рванулся вперед с оружием, поднятым наперевес. Между ним и Мари теперь оставалось всего несколько футов. - Не делай этого, Дэвид!
- Я уже сказал, что я не Дэвид, леди! Спросите своих друзей, пусть они вам скажут это, если вы не верите мне! Прочь с дороги!
- Ну, хорошо! - закричала Мари, продолжая стоять на месте. - Здесь нет Дэвида? Ты - Джейсон Борн! Ты - Дельта! Ты можешь быть всем, кем тебе угодно, но ты по-прежнему "мой"! Ты мой "муж"!
- Я не знаю вас!
- Но мой голос такой же, как и прежде! Ты знаешь его, Джейсон!
- Это спектакль! Актеры, грим, ложь! Прочь с дороги! Они научили тебя этим словам! Они хотят остановить "меня"!
- Но я ничего не хочу от них, кроме "моего" мужа! Ведь я - это Мари! - Ты лжешь! Они убили ее! - Дельта нажал на спуск, и автоматные очереди вспороли землю у ее ног. Солдаты подняли оружие, принимая оборонительную позицию.
- Не делай этого! - продолжала кричать Мари, расталкивая солдат и стараясь подойти ближе, не сводя глаз с его лица. - Ну, хорошо! Если ты не узнаешь меня и не хочешь больше жить, то я могу сказать тебе то же самое. Я не хочу жить без тебя. Она сделала еще несколько шагов и остановилась, не произнеся ни слова.
Дельта поднял автомат. Его вздернутый ствол медленно остановился и замер, направленный на копну серых с проседью волос. Указательный палец замкнулся на спусковом крючке. Неожиданно, его правая рука начала непроизвольно дрожать, сначала медленно, затем все быстрее и быстрее. Смертоносное оружие заколебалось, стало описывать круги в такт с потерявшими контроль головой и шеей.
Легкое волнение охватило собравшуюся толпу в районе развалин, оставшихся на месте ворот. Человек, задержанный двумя морскими пехотинцами, тем не менее прорывался вперед. - Дайте мне пройти туда, идиоты! Я врач, "его" врач! - С гневом и яростью отбиваясь от солдат, Морис Панов наконец-то выбрался на освещенную фонарями площадку и остановился в двадцати футах от Борна.
Дельта стонал, как может стонать дикое первобытное животное. Оружие выпало из рук Джейсона Борна... и Дэвид Вебб со слезами на глазах опустился на колени. Мари попыталась броситься вперед, но врач удержал ее. - Нет! - скомандовал Панов, тихо, но настойчиво. - Он должен подойти к тебе, обязательно должен.
- Но я вижу, что ему нужна помощь!
- Но только не таким способом. Он должен узнать тебя. "Дэвид" должен узнать тебя и приказать своей второй половине освободить первую. Ты не сможешь этого сделать за него. Только он сам.
Наступила гнетущая тишина. Свет фонарей перемежаясь с отблесками пожара, освещал затянувшуюся немую сцену.
И вдруг, как испуганный, утомленный ребенок, Дэвид Вебб поднял голову и посмотрел на окружающих сквозь заливавшие его лицо слезы. Медленно, превозмогая адскую боль, он поднялся с земли и бросился в объятия своей жены.

Глава 33

Они все еще находились в доме на Виктория Пик, расположившись в помещении центра связи. Это была относительно просторная комната, с выкрашенными в белый цвет стенами, где кроме аппаратных средств комплекса связи, включая и стойки компьютеров, отсвечивающих слабым светом сигнальных ламп, расположенных на светло-серых панелях управления, находился большой, белого же цвета, стол для проведения совещаний, занимавший почти всю правую часть комнаты и за которым теперь устроились все участники только что закончившейся драмы.
Они сидели на белых пластиковых стульях подобно одушевленным роботам, ожидающим управляющего сигнала к продолжению дискуссии. Изнеможение, смешанное с ужасом смерти, словно застыло на их лицах, на всех, кроме одного. Несмотря на общее утомление, в его глазах не было страха, а присутствовало лишь замешательство, выраженное в пассивной реакции на окружающее, которое все еще оставалось вне его понимания. Всего лишь несколько минут назад смерть не имела никакого значения для него, он просто предпочитал ее жизни.
- Так кто сделал это, кто вверг нас в этот кровавый кошмар? произнес наконец Вебб, голосом напоминающим шепот.
- Это сделал я, - ответил Хэвиленд, сидящий на противоположном конце стола. Он медленно наклонился вперед, пристально глядя на собеседника. - И если бы мне пришлось отвечать за это в суде, я должен был бы требовать для себя смягчающих обстоятельств. - В чем они заключаются?
- Во-первых, в надвигающемся общем кризисе ситуации, - ответил дипломат. - Во-вторых, в вас...
- Объясните это, - прервал его Конклин, сидящий на другом конце стола, лицом к дипломату. Вебб и Мари сидели слева от него, а прямо перед ними расположились Морис Панов и Мак-Алистер. - И, пожалуйста, будьте как можно более точным, - добавил он.
- У меня нет необходимости скрывать что-либо, - ответил посол, продолжая смотреть на Дэвида. - Кризис вызван реальной обстановкой, которая до сих пор не вышла из состояния угрозы. Политическая клика, сформировавшаяся в Пекине, включает несколько фанатиков, объединившихся под руководством человека, настолько глубоко окопавшегося в правительственных иерархических бастионах и почитаемого на уровне философского божества, что нет почти никакой надежды на его публичное разоблачение. Никто не поверит этому. Любые попытки доказать их стремление к захвату Гонконга и остальных частей Новых Территорий, к развязыванию гражданской войны будут восприняты Пекином как оскорбление и вмешательство во внутренние дела, как возвращение к временам провокаций и взаимных подозрений. Но если их тайные планы не будут разрушены, то Дальний Восток будет втянут в пучину возможной мировой войны. Может быть, что время уже и упущено, и все силы пришли в движение под давлением националистов. - Но как могло это произойти, господин посол? - нетерпеливо спросила Мари Вебб.
- Это происходит, миссис Вебб, и этого достаточно для объяснений, ответил дипломат. - Вот поэтому-то нам был необходим Джейсон Борн.
- Но тем не менее, хотелось бы услышать это с периода, предшествовавшего началу кризиса, - заметил Дэвид.
Дипломат не возражал. - Началось это около тридцати лет назад, когда способный молодой человек приехал с Тайваня на материк. Его послали на землю отцов и дали новое имя, новую фамилию. Этот план был рассчитан на много лет, а его основой были фанатизм и месть... Вебб выслушал почти фантастическую историю жизни Шэн Чжу Юаня, в которой теперь каждый камень был поставлен на свое место, каждый факт был убедительно подтвержден, как действительно имевший место. Через полчаса, когда рассказ об историческом происхождении проблемы был закончен, Хэвиленд достал большую черную папку и, раскрыв ее, вынул оттуда несколько сколотых между собой страниц, которые положил перед Дэвидом. - Вот здесь отражена детальная специфика всей проблемы, в тех рамках, которые известны нам на сегодняшний день. Это важный документ, который не может выйти за пределы этого дома иначе, как обращенный в пепел, но вам разрешается, тем не менее, ознакомиться с ним. Если у вас появится малейшие сомнения относительно его содержания, я готов привести в действие все службы государственной машины Соединенных Штатов, от Овального Кабинета до Совета Национальной Безопасности, чтобы рассеять их, предоставив вам необходимую информацию. - Дипломат сделал паузу, затем добавил: - Возможно, что у нас и нет права обращаться к вам, но я еще раз хочу повторить, что мы нуждаемся в вашей помощи. Мы нуждаемся в любой информации, которую вы можете предоставить нам.
- Из всего, что здесь было сказано, следует, что вы стоите перед проблемой послать кого-нибудь в Пекин, чтобы выкрасть этого Шэн Чжу Юаня. - По существу - да. Но на самом деле проблема более сложна, чем кажется на первый взгляд. Наша рука должна быть невидима. Не должно быть никаких, даже самых незначительных, доказательств нашей причастности. У Шэна блестяще организованное прикрытие. Пекин видит в нем прежде всего фанатичного патриота, который не покладая рук работает на пользу собственного отечества, можно сказать, что современный святой. И я уже не говорю о его чисто физической защите, о людях из его охраны и ближайшего окружения. Они все фанатично преданы ему.
- Так значит, этот наемник, этот бывший английский командос, был нужен вам именно для этого? - прервала дипломата Мари Вебб. - Это была та ниточка, которая вела к Шэну?
- Мы знаем только, что он получал от него заказы. И, рано или поздно, Шэн должен был бы выплыть на поверхность. Естественно, что такой человек, интересующийся только деньгами и убийствами, очень устраивал Шэна. Ведь убийства, которые он совершал, было очень трудно инкриминировать Пекину.
- Но он, тем не менее, отправился в Пекин, - возразил ему Вебб. -Именно так мне удалось проследить его. Даже если все это было подстроено как ловушка против меня...
- Ловушка против "вас"? - воскликнул удивленный Хэвиленд. - Вы хотите сказать, что они знают "о вашем существовании"?
- Всего лишь два дня назад я лицом к лицу встретился с моим самозванцем-преемником в ночном аэропорту. Каждый из нас очень хорошо знал, кто был его противник, этого нельзя было не знать. Он не собирался делать из этого секрета и разрывать контракт...
- Так значит это были вы, - прервал его Мак-Алистер. - Я "знал" это! - Точно так же это знали Шэн и его люди. Меня нужно было остановить, а лучше всего уничтожить на контролируемой ими территории. Они ничем не рисковали от того, я смог кое-что узнать. Ловушка была поставлена той же ночью.
- Господи! - воскликнул Конклин. - Я читал о происшествии на Кай Так еще в Вашингтоне. Газеты писали о каких-то правых экстремистах, а это, значит, был ты?
- Оба правительства договорились, с чем они выйдут к прессе, заметил Мак-Алистер.
- Мое мнение на этот счет, - заговорил Дэвид, игнорируя замечание Мак-Алистера, - никак не изменилось с тех пор. - Именно Шэн связался с этим командос и использовал его, чтобы устроить эту ловушку, и, поступая таким образом, он как бы вводил его в круг своих приближенных. Это уже не просто отношения между клиентом и его наемником.
- Но это же означает, что он не собирался выпускать его из этого круга живым, - воскликнул Хэвиленд, глядя на помощника Госсекретаря. - Эту мысль высказал Эдвард, но я вполне ее разделяю. Когда последний контракт закончен или когда считается, что его знания о предмете достаточно велики, человек исчезает. Проследить этот процесс очень трудно, и репутация руководства остается безупречной. Нет сомнений, что неудачная попытка в аэропорту Кай Так приблизила эту гарантию конца.
- Он не был достаточно умен, чтобы видеть это, - неожиданно произнес Джейсон Борн. - Он не мог мыслить "геометрически".
- Прошу прощенья. Как следует вас понимать? - спросил посол.
- Никак, - ответил Вебб, продолжая смотреть на дипломата. - Отсюда следует, что все вами сказанное - всего лишь полуправда. Гонконг может взлететь на воздух, но совсем по другим причинам.
- Правда была подана как правдоподобие, чтобы вы почувствовали всю важность момента, чтобы убедительнее звучали наши опасения. А ложь... Ложь была нужна для того, чтобы привлечь вас. - Хэвиленд откинулся на спинку стула. - И я не могу быть более откровенным, чем сейчас, когда говорю об этом с вами.
- Ублюдки, - произнес Вебб низким леденящим голосом.
- Я допускаю даже и это, - согласился Хэвиленд. - Но, как я уже заметил раньше, обстоятельства были чрезвычайными, особенно по двум пунктам, касающимся общего кризиса и лично вас.
- И что же? - спросила Мари.
- Позвольте спросить вас, миссис Вебб... мистер Вебб. Если бы мы пришли к вам и изложили наше дело так, как вы его слышали здесь, присоединились ли бы вы к нам добровольно? Согласились бы вы, мистер Вебб, вновь стать Джейсоном Борном?
Наступила тишина. Все глаза замерли на Дэвиде, в то время как он задумчиво разглядывал поверхность стола и затем медленно остановил свой взгляд на черной папке. - Нет, - спокойно ответил он. - Я не верю вам.
- Мы знали это, - согласился Хэвиленд, кивая головой. - Но с нашей точки зрения ваше присутствие было просто необходимо, и нам пришлось рекрутировать вас. Только вы могли сделать то, что вы сделали, и теперь я могу сказать, что наши предположения были правильными. Цена была непомерна велика, но я чувствую, я убежден в этом, что другого выбора просто не было. Время и обстоятельства были против нас, они и сейчас против... нас. - Сейчас, когда погиб этот командос, еще больше, чем прежде, - заметил Вебб.
- Командос? - Мак-Алистер подался вперед, привставая на стуле.
- Ну да, этот наемный убийца, цель вашей операции. Ведь в результате все, что вы сделали с нами, обернулось для вас пустой тратой времени.
- Сейчас это неважно, - заметил Хэвиленд. - Все дальнейшее будет определяться тем, что вы сможете рассказать нам. Сообщения о смертельном случае на Виктории Пик завтра появятся во всех газетах, мы не сможем этого остановить, но Шэн, тем не менее, не сможет узнать, кто именно был убит здесь этой ночью. Ни прессы, ни репортеров с фотоаппаратами в этот момент здесь не было, а те, кто только что появились здесь, удерживаются полицией на некотором расстоянии от стен дома. Мы можем управлять информацией, выдавая ее по собственному усмотрению.
- А что с телом? - спросил Панов. - Ведь существуют формальности, связанные с медицинской службой...
- Они будут отрабатываться персоналом МИ-6. Между Лондоном и Вашингтоном есть договоренность о взаимодействии. Я думаю, что приемлемое заявление официальных властей в конце концов будет выработано.
- Но остаются еще Дэвид и Мари, - продолжал упорствовать психиатр. -Ведь их видели очень многие.
- Всего лишь несколько солдат, которые были в непосредственной близости от них, - возразил ему Мак-Алистер. - Поэтому весь контингент будет немедленно отправлен на Гавайи. Я думаю, что это удастся сделать в течение часа, включая двух убитых и двух раненых. Шум и перестрелку можно объяснить вторжением полиции, которая пыталась искать кого-то в саду, но не нашла. Но в конце концов, мы можем сейчас решить, что мы будем заявлять прессе. Консульство буквально затоплено телефонными звонками от журналистов...
- Консульство? - быстро спросил Конклин. - Но ведь этот дом не имел к нему никакого отношения!
- Сейчас уже не до прикрытий, - заявил посол. - Мы пытались изо всех сил удерживать информацию о принадлежности дома, но в полиции стали известны имена хозяев и арендаторов, а там это дошло и до прессы. Как с ними поступать дальше, это надо решать. Ваше мнение, Эдвард?
- Сейчас ситуация в высшей степени запутана, и, конечно, они пока ждут наших разъяснений. Но в любом случае, будет лучше, если мы предоставим им хоть какие-то сведения, чем пустим дело на самотек и только создадим почву для роста слухов. - Я подозреваю, - заметил Хэвиленд, - что у вас что-то припасено на этот случай.
- Речь идет о простой замене, но это сможет помочь, если я правильно расслышал то, что сказал мистер Вебб.
- Что вы имеете в виду?
- Вы несколько раз произнесли слово "командос", и я полагаю, что это было не просто образным элементом речи. Наемник действительно был командос?
- Бывший. Он был офицером, и, в некотором смысле, душевнобольным, а если быть еще точнее, то со склонностями к убийству.
- Вы можете сказать кто он был, назвать его имя?
Дэвид тяжело посмотрел на Мак-Алистера, вспоминая рассказ англичанина о своем происхождении, и ответил: - Я так и не узнал, кто он был.
- Но вы, тем не менее, считаете, что он был командос?
- И это единственное, в чем я уверен.
- Именно командос, а не рейнджер, не зеленый берет...
- Да, именно командос.
- И вы подчеркивали, что он был англичанин?
- Да.
- Ну что ж, это уже кое-что. Мы можем пустить воображение окружающих совсем в другую сторону, исключив из сообщения именно эти детали: нет англичанина, нет человека, связанного с армией. Короче говоря, мы хотим подчеркнуть единственный факт, что убитый человек не имеет никакого отношения к наемнику, связанному с Шэном.
- Что оставляет возможность для другого самозванца добраться до Шэна и все-таки завершить начатую операцию, - добавил Конклин с некоторым уважением к собеседнику. - А в вас что-то есть, мистер аналитик. Хоть вы и сукин сын, но кое-что в вас есть.
- Стало быть, так и будет, - неожиданно произнес Вебб, закрывая глаза и отдаваясь во власть слов, которые так любил повторять Джейсон Борн.
- Дэвид... - Мари дотронулась до его лица.
- Извини. - Вебб протянул руку к папке, лежащей на столе, секунду помедлил и вновь открыл досье. На первой странице была помещена фотография, под которой было напечатано имя, подтверждающее, что на этой фотографии изображен Шэн Чжу Юань. Но это имя означало для него нечто гораздо большее. Это было лицо "мясника"! Лицо сумасшедшего, который кромсал женщин и мужчин своим ритуальным мечом. И по мере того как он смотрел на эту фотографию, в его памяти возникало другое лицо, принадлежавшее Эхо, который отдал свою жизнь, чтобы он, Дельта, смог сделать то, что он не сделал! И это же лицо напомнило ему, что он должен выполнить прощальную просьбу Эхо, который выразил ее в своем предсмертном жесте. Сумасшедший мясник с ритуальным мечом должен быть уничтожен!
- Это и есть сын вашего неизвестного тайпина? - еле слышно проговорил Джейсон Борн.
- Да, - ответил Хэвиленд.
- Этот современный святой, который нигде и никогда не высунулся из-за своего плотного, но невидимого прикрытия?
- И вновь, да.
- Но вы ошибаетесь! Он уже показал себя! Господи, как он показал себя!
Ошеломленный, дипломат буквально подскочил на стуле. - Вы уверены?
- Нет ничего, в чем бы я не был так уверен, как в этом.
- Видимо, обстоятельства были чрезвычайными, - заметил Мак-Алистер. -И они же означали, что наемник никогда бы не выбрался оттуда живым.
- Учитывая тот факт, что за пределами Китая о них никто не знает, они действительно были необычными. Представьте себе, что мавзолей Мао Цзе Дуна превратился в тир. Кроме того, эта метаморфоза составляла и часть ловушки, поставленной на меня.
- Мавзолей Мао? - с удивлением повторил Хэвиленд. - Необычайно!
- Напротив, - возразил Борн, - очень умно. Это единственное место в Китае, где невозможно было бы ожидать нападения. Охотник, преследующий свою дичь в таком месте, чувствует себя в абсолютной безопасности, а на самом деле в этот момент сам становится дичью. Очень неплохо.
- Но вернемся к Шэну, мистер Вебб. - Хэвиленд теперь был похож на одержимого, его глаза с жадностью требовали ответа. - Расскажите нам, что вы видели и что вы узнали.
- Это монстр, - тихо произнес Джейсон, не сводя глаз с фотографии. -Он вышел из преисподней, подобно Савонароле, вооруженный мечом дьявола, чтобы сеять смерть. И те войска, о которых вы говорили, это не войска в обычном смысле, это отряды новых гуннов, убийц-садистов, которые совершенствуют свое мастерство у своего хозяина. Бог должен быть на нашей стороне...
- Пока вы говорите лишь в "общих" категориях, - прервал его Мак-Алистер, холодно, но заинтересовано. - А нам хотелось бы, "мне" хотелось бы, знать гораздо больше!
- Он собрал своих сообщников на некое ритуальное сборище. - Борн вновь обратил свое внимание на фотографию. - Он заявил, что это была первая ночь великого меча в длинной цепи ночей, когда начинается жестокая борьба со всеми, кто окажется на их пути! Это сборище сопровождалось казнью предателей, которую при свете факелов исполнял ваш современный святой, орудуя ритуальным мечом древних завоевателей, как мясник орудует топором при разделке туш! Это "заседание" происходило в птичьем заповеднике, всего в часе езды от Пекина. Он убил мужчину, женщину, затем еще двух... Он должен умереть! Этот мясник убивает легко и просто, с улыбкой на лице. Я сам должен покончить с этим! Я видел все, видел его! И он видел меня! Он как загипнотизированный смотрел на меня! Он знает, что я его враг! Я твой враг, "мясник!"... Я должен это сделать!
- Сейчас ты Джейсон Борн, или Дэвид Вебб? Кто ты? - спросил Панов, наклоняясь вперед.
- Дельта! И я же Борн! "Кейн для Дельты и Карлос для Кейна!" Неожиданно он откинулся на спинку стула и затих, его голова медленно свесилась на грудь. - Извините меня, - тихо пробормотал Дэвид Вебб. - Я не знаю, что случилось со мной. Еще раз извините.
- Не стоит извиняться, Дэвид, - заговорил Панов. - Главное, что ты вернулся. Это очень здорово и очень понятно.
- Я должен вернуться назад, и это тем более понятно, не так ли, Мо?
- "Дэвид!" - закричала Мари, вскакивая со стула.
- Я "должен" это сделать, - сказал Джейсон Борн, мягко отстраняя ее. - Никто не сделает этого, кроме меня. Я знаю коды, я знаю пути... и, кроме того, я обещал. Я обещал это тому, кто отдал свою жизнь, спасая меня. И на этот раз ошибки быть не должно.
- А что будет с "нами"? - спросила Мари дрожащим голосом, который завибрировал, отражаясь от белых стен. - Разве "мы" не имеем права на жизнь?
- Я вернусь назад, я обещаю это тебе, - сказал Дэвид, отодвигая ее руки и глядя ей в глаза. - Но сейчас я должен идти туда, как ты не можешь этого понять?
- И ты хочешь сделать это ради этих людей, ради этих "лжецов"!?
- Нет, не для них. Для того, кто хотел жить, не смотря ни на что. Ты не знаешь его, он был один из тех, кто остался в живых, но отдал свою жизнь, чтобы я мог жить и вернуться к тебе. Он встретился лицом к лицу с уравнением и решил его. Когда мы оказались там, за "чертой", мы все должны были быть готовы принять такое решение. - Борн повернулся к Мак-Алистеру. - Есть у вас кто-нибудь, кто может сфотографировать труп?
- Чей? - спросил помощник Госсекретаря.
- Мой, - просто ответил Джейсон Борн.

Глава 34

Фотография, от которой исходил леденящий ужас, была сделана в доме на Виктория Пик под руководством сопротивляющегося доктора Мориса Панова. Для этого был использован тот самый стол, где только что проходила дискуссия, результат которой и был причиной внутреннего протеста психиатра. Белая, в кровавых пятнах простыня покрывала тело Дэвида Вебба. Она была отвернута под косым углом, чтобы можно было поместить в кадр его бледное лицо с широко открытыми остекленевшими глазами, испещренное брызгами крови.
- Быстро сделайте несколько отпечатков и принесите мне, - проинструктировал фотографа Конклин.
- Через двадцать минут, - пообещал техник и вышел из комнаты, столкнувшись в дверях с входящим Мак-Алистером.
- Как обстоят дела с прессой, - спросил Хэвиленд помощника Госсекретаря. - Рано или поздно, но нам придется выступить перед ними с заявлением. Ведь чем дольше мы молчим, тем больше укрепляем мнение среди журналистов, что здесь не все чисто.
- У нас еще есть возможность протянуть время, - сказал Мак-Алистер. -Я объяснил, что пресса не может быть допущена сюда еще некоторое время, поскольку полиция еще не закончила проверку территории на предмет поиска взрывных устройств. И все это потому, что человек, совершивший налет на этот дом, был большим специалистом по взрывам.
Джейсон Борн, один из наиболее профессионально подготовленных специалистов по взрывам и нападениям, в этот момент уже сидел на столе и внимательно смотрел на Мак-Алистера. - Мне нужно уходить отсюда, возбужденно произнес он. - Я должен как можно скорее добраться до Макао.
- Ради Бога, Дэвид? - Мари встала перед ним, не спуская с него глаз. Ее голос дрожал.
- Я и сам не хотел бы, чтобы дела шли подобным образом. Видит Бог, что я не хотел этого, - почти прошептал он, слезая со стола, - но так должно быть. Я должен как можно скорее оказаться на пути к Шэну, пока эта история еще не попала в утренние газеты и пока эта фотография не подтвердила то сообщение, которое я собираюсь послать по каналам, о которых, как он думает, никому неизвестно. Он должен поверить, что я и есть все тот же самый наемник, тот самый человек, которого он собирался убить, а не Джейсон Борн из "Медузы", который пытался убить его в том лесном ущелье. И он должен быть очень заинтересован в моем сообщении, потому что информация, которая будет содержаться в нем, очень важна для него.
- Приманка, - заметил Конклин. - Это должна быть полуложь, полуправда.
- Объясните это подробней, мистер Вебб, - сказал неожиданно жестко Хэвиленд. - Мы перед вами в долгу, но тем не менее...
- Ваш долг таков, что оплатить его вы не сможете! - отрезал Джейсон Борн, прерывая дипломата. - Вам остается только выложить прямо здесь ваши разбитые мозги, здесь, предо мной!
- Я понимаю ваш гнев, но я по-прежнему буду настаивать на разъяснениях. Вы не можете своими действиями подвергать опасности жизнь миллионов людей и ущемлять жизненно важные интересы Соединенных Штатов. И я по-прежнему жду, мистер Вебб, - холодно закончил дипломат.
- Хорошо. Вы шантажировали меня и втянули в эту охоту на Шэна, забывая главное правило, которое вытекает из всех уроков операции Тредстоун: на охоту за убийцей следует посылать убийцу.
- Пожалуй, это одна из немногих вещей, о которой мы никогда не забывали, - резко бросил дипломат, но его раздражение незаметно сменилось удивлением и интересом. - Мы все строили только на этом.
- Потому что ваши исходные посылки были ошибочны, - резко возразил ему Борн. - Был более эффективный способ добраться до Шэна и вытащить его на свет, чтобы уничтожить. И для этого вам абсолютно были не нужны ни я, ни моя жена! Но вы не смогли разглядеть эту возможность, потому что ваши высокоорганизованные мозги способны только усложнять любую проблему.
- Так что же это было, мистер Вебб, что я не смог увидеть?
- Для охоты на заговорщика следует посылать заговорщика же. Неофициально... Тайно... Но сейчас настолько поздно об этом говорить, что я просто-напросто трачу драгоценное время, пускаясь в анализ ваших ошибок. Эти объяснения теперь ни к чему, хотя, с другой стороны, я так или иначе должен был бы сказать вам об этом.
- Я еще не уверен, что вы сказали мне что-то существенное.
- Полуправда, полуложь - это стержень вашей собственной стратегии, которая в моем изложении выглядит следующим образом. К Шэну посылается курьер, предпочтительно пожилой человек, который был анонимно нанят по телефону за определенную плату для передачи информации. Его связь с кем бы то ни было проследить практически невозможно. У него есть только устное послание, предназначенное исключительно для ушей Шэна и ни для кого другого. Сообщение должно содержать достаточно правды, чтобы он был почти парализован. Скажем, что некий человек, пожелавший оставить свое имя в тайне, но тем не менее, известный Шэну, опасается потерять многие миллионы долларов, если план Шэна потерпит крах. Человек этот испуган и хочет иметь гарантии. Шэн обязательно захочет встретиться с ним, но заговорщик из Гонконга, стараясь обезопасить себя, предложит провести встречу на нейтральной территории. Это и будет ловушка. - Борн сделал паузу, глядя на Мак-Алистера. - Даже третьеразрядный боевик может показать вам, как это проделать.
- Очень быстро и очень профессионально, - заметил посол. - Но с большим изъяном. Где же нам найти такого заговорщика, тем более здесь, в Гонконге?
Джейсон пристально изучал старого чиновника, с выражением, в котором проглядывало презрение. - Сделайте его, - сказал он. - И это будет ложь.
Хэвиленд и Алекс Конклин уединились в комнате центра связи, заняв позиции на противоположных концах стола заседаний. Мак-Алистер и Панов перешли в кабинет помощника Госсекретаря, чтобы прослушать по раздельным телефонам сообщение консульства о налете боевика американского происхождения на дом в районе Виктория Пик, которое предназначалось для представителей прессы. Дэвид Вебб и его жена находились в комнате верхнего этажа. По расчетам Мак-Алистера, до отъезда Дэвида Вебба оставалось менее четверти часа. Автомобиль должен был доставить Джейсона Борна и помощника Госсекретаря в аэропорт Кай Так, откуда они будут переправлены в Макао, что в целях экономии времени предполагалось осуществить на вертолете медицинской службы.
- Это ни в коем случае не сработает, и вы прекрасно знаете это, упорно возражал Хэвиленд, глядя куда-то мимо офицера.
- Что? - переспросил его Конклин, обрывая собственные мысли под воздействием голоса дипломата. - То, что Дэвид сказал вам?
- Шэн никогда не согласится на встречу с неизвестным ему человеком.
- Это будет зависеть от того, как будет устроено представление. Если факты, сообщаемые посредником, будут достаточно достоверны, то у него просто не будет большого выбора. Он не может расспросить посредника, так как тот ничего не знает, и, следовательно, он должен отправиться на встречу с самим источником информации. Мне кажется, что вариант, предложенный Веббом вполне реален, и даже вы не смогли возразить ему.
- И тем не менее, я возражаю, - сказал Хэвиленд, опуская руки на стол и останавливая, наконец свой взгляд на собеседнике, - потому что то, что мы сделали, отнюдь не бесполезная работа. Да, мы потеряли этого наемного убийцу, но взамен мы приобрели добровольного, даже одержимого манией мести провокатора. С самого начала наш выбор был абсолютно верным, но единственное, чего мы не допускали даже в мыслях, что он согласится выполнить завершающий этап совершенно добровольно. Сейчас он никому не позволит выполнить эту последнюю работу, и он возвращается назад, чтобы реализовать именно свою внутреннюю потребность. Таким образом, и на заключительном этапе, мы оказались правы, вернее я оказался прав. - Но при этом вы рискуете обнаружить свою руку, которая, по вашему мнению, должна быть невидима.
- Каким это образом?
- Потому что это еще не конец всей операции. Скажем, к примеру, что Вебб не сможет завершить ее, или, что еще хуже для вашего элегантного зада, он будет взят живым. В таком случае Шэн захочет узнать, кто действительный автор этой ловушки и кто стоит за ним. В конце концов, они вытряхнут из него все, что вы здесь вколачивали в его голову...
- И даже тот факт, что правительство Соединенных Штатов не должно иметь никакого отношения к этой операции, - перебил его дипломат.
- Это все верно. Но в итоге он не сможет справиться с давлением, которое будет оказано на него: химические препараты сделают свое дело, и все ваши планы станут доступны противной стороне. Ваша рука будет отчетливо видна, а дальше ниточка будет протянута до самого Вашингтона.
- Но кем?
- Да Веббом, храни вас Бог! Джейсоном Борном, если это вам больше нравится.
- Вы хотите сказать, человеком с почти хроническим душевным расстройством, чьи медицинские записи содержат официально подтвержденный диагноз, включая беспричинную агрессивность, самовнушения и самообман? Шизофренический параноик, чьи телефонные разговоры с Госдепартаментом официально зарегистрированы и являют доказательство его невменяемости, вплоть до агрессивных действий против тех, кто пытался помочь ему? -Хэвиленд помолчал, потом тихо продолжил. - Ну, а теперь представьте себе, мистер Конклин, разве может такой человек говорить от лица правительства Соединенных Штатов? Как это можно вообразить? Мы сами ищем его везде, где только можно вообразить, чтобы вернуть в клинику для лечения. У нас даже есть подозрения, что благодаря своей прошлой деятельности он смог выехать из страны по подложным документам...
- Для лечения?.. - бросил Алекс, ошеломленный словами дипломата. -Прошлой деятельности?..
- Да, да, мистер Конклин. Если это необходимо, особенно в экстренных случаях, когда операция с Шэном осложнится, мы готовы подтвердить, что этот человек одно время сотрудничал с правительством и в процессе этой работы его здоровью был нанесен значительный ущерб. Но не может быть и речи о том, что у него мог быть какой-либо официальный статус. Да и как это можно представить, чтобы этот сумасшедший человек, ответственный за смерть собственной жены, о которой он заявляет как о пропавшей, мог иметь какое-то отношение к официальным государственным службам?

Предыдущая страница 21 Следущая страница


Превосходство Борна 22

- Мари? Вы собираетесь использовать Мари?
- Мы должны это сделать. Она фигурирует во всех официальных записях и письменных показаниях под присягой людей, которым Вебб был известен как душевнобольной пациент и которые пытались помочь ему.
- Господи! - прошептал Конклин, загипнотизированный холодным и расчетливым дипломатом. - Вы рассказали ему все это только для того, чтобы прикрыть свой собственный зад на случай провала операции. Ну, сукин вы сын!
- Я сказал ему правду, потому что он все равно бы узнал ее, если бы я даже и солгал.
- Вы сказали ему правду на случай, если его поймают, - продолжал Конклин, не обращая внимания на слова Хэвиленда. - Если убийство не состоится, то вы предпочитаете, чтобы он был взят живым! Вы заранее сделали ставку на скополамин, на наркотики! И тогда Шэн убедится, что вся его тайная работа известна нам, и он узнает об этом не из официальных источников, а путем несанкционированных действий душевнобольного человека. Господи! Да ведь это вариант того, о чем вам говорил Дэвид! За исключением человеческой жизни, которая является разменной монетой в этой игре! Ведь он должен быть убит со всех точек зрения!
- Нас устроит и такая цена, мистер Конклин, если при этом мы получим то, что хотим.
Алекс подождал, в расчете на то, что последует продолжение, но дипломат молчал, и только серо-стальные холодные глаза твердо смотрели на офицера. - И это все, что вы можете сказать? Ведь все, что вы делаете сейчас, это немыслимо!
- Есть вещи с более высокими приоритетами, чем жизнь отдельной личности, мистер Конклин, и, опять-таки, вы знаете это не хуже меня. Ведь именно это и составляло ту работу, которой вы посвятили свою жизнь. Но сегодняшняя ситуация гораздо выше по своей значимости, чем все то, с чем вам приходилось иметь дело до сих пор. Можно даже говорить о геополитическом уровне происходящего.
- Сукин сын!
- Ваша собственная вина сейчас уже очевидна, Алекс, если я могу вас так называть. Я никогда даже не пытался ставить Джейсона Борна вне закона! Моя самая большая надежда заключается в том, что ему повезет, и убийство пройдет удачно! Если это произойдет, то он будет свободен. Дальний Восток освободится от монстра, и мир будет спасен от восточного варианта Сараево. Вот в этом и заключается моя работа, Алекс.
- Но вы, по крайней мере, должны сказать ему об этом! Предупредить его!
- Нет, я не могу этого сделать. И вы не смогли бы сделать это, окажись на моем месте. Ведь вы никогда не скажете наемному убийце...
- Опять возвращаемся к старому?
- Человек, которого посылают с целью убийства, должен быть уверен в своей правоте. Кроме того, ни мотивы, ни причины этого акта не должны влиять на исход. Должно быть почти маниакальное стремление к выполнению намеченного. И это единственный шанс на успех.
- Но допустим, что успех не будет сопутствовать ему? Он будет убит?
- Тогда мы будем как можно быстрее готовить кого-нибудь еще на его место. Мак-Алистер отправляется с ним в Макао, и он должен изучить всю технику связи для контакта с Шэном. Тогда-то мы и опробуем эту его теорию "заговорщик для заговорщика". Он полагает, что это слишком поздно, но я так не думаю. Вы видите, Алекс, я продолжаю учиться.
- Вы не упускаете ничего, что попадает к вам, - жестко заметил Конклин, поднимаясь со стула. - Но вы уже забыли, что сказали Дэвиду относительно изъяна в его теории.
- Ну и что?
- Я не хочу, чтобы вы так просто отделались от этого, - ответил Конклин, направляясь к двери. - Он должен знать всю правду.
Конклин открыл дверь. На пороге он лицом к лицу столкнулся с морским пехотинцем, который держал оружие в руках.
- Дай мне пройти, солдат, - произнес Алекс.
- Извините, сэр! - рявкнул тот, но не сдвинулся с места, продолжая смотреть в пространство поверх головы офицера ЦРУ.
Конклин повернулся к дипломату, все еще сидящему за столом. Хэвиленд пожал плечами. - Таковы наши обстоятельства, - сказал он.
- А я думал, что эти люди уже в аэропорту.
- Те, которых вы видели раньше, да. А это новый взвод морских пехотинцев из контингента при нашем консульстве. Благодаря договоренности с Даунинг стрит, сейчас эта территория официально находится под юрисдикцией Соединенных Штатов, и у нас есть право на военное присутствие. - Я хочу видеть Вебба!
- Но это уже невозможно. Он отбывает.
- А кто, по-вашему, вы есть после этого?
- Меня зовут Раймонд Оливер Хэвиленд. Я посол по особым поручениям при правительстве Соединенных Штатов. Все мои приказы должны выполняться без обсуждений в период критических ситуаций. Сейчас период кризиса. Так что шутки в сторону, Алекс.
Конклин закрыл дверь и, неуклюже хромая, вернулся к своему стулу. - И что дальше, мистер посол? Мы все трое должны пустить себе пулю в лоб, или достаточно будет лоботомии?
- Я уверен, что мы все придем к общему взаимопониманию.
В спальне второго этажа раздался резкий стук в дверь. - Мистер Вебб, это Мак-Алистер. Время ехать.

Глава 35

Вертолет скорой медицинской помощи пересек залив Виктория и приземлился в Макао, рядом с госпиталем, на специально оборудованной бетонированной площадке. На нем перевозилась кровь, срочно понадобившаяся одному из чиновников с севера, который был членом межправительственной коммерческой комиссии. Огни вертолета и грохот работающих двигателей рассеяли толпы гуляющих, заставляя их покинуть пространство около ворот госпиталя и переместиться дальше вдоль Руа Коул ду Эмерел. Борн счел это даже удобным, наблюдая сверху через открытый люк за окружающей обстановкой.
- Выходим! - прокричал Борн, поднимая и подхватывая один из двух контейнеров с кровью. - Пошевеливайся! - обратился он к Мак-Алистеру. Мак-Алистер сидел, вцепившись в арматуру фюзеляжа, пока вертолет не коснулся колесами бетона площадки. Его серое, постаревшее лицо хранило застывшую маску его внутреннего состояния. - Нет ничего отвратительнее этих перелетов, - мрачно проговорил он. - Пожалуйста, давайте подождем, пока он совсем не остановится.
- Но он уже остановился, мистер аналитик, и как раз согласно вашему расписанию. Пошли!
Сопровождаемые полицией, они пересекли посадочную площадку и направились к массивным двойным дверям, которые немедленно были открыты двумя санитарами.
Теперь место в вертолете, через несколько минут возвращающегося в Гонконг, должны были занять два молодых врача из госпиталя, которые решили посетить остров, и которым была предоставлена такая необычная возможность сделать это. Весь спектакль с переодеваниями был заранее продуман Мак-Алистером, который и превел его в действие с помощью одного из китайских врачей, много лет сотрудничавшего с людьми из Государственного департамента.
Они стояли сзади толпы, ожидающей, когда вертолет вновь поднимется вверх и скроется в ночном небе. Когда площадка вернулась в свой первозданны вид, толпа стала постепенно рассеиваться, и окружавшее их возбуждение спало.
- Пойдемте, - сказал Джейсон. - Нам надо уходить отсюда.
- Знаете, мистер Вебб, у вас есть всего две команды, которые вы используете с раздражающей частотой. "Пошли" и "нам надо уходить".
- Главное то, что они всегда срабатывают. - И двое мужчин двинулись вдоль Ду Эмерел.
- Я не возражаю против того, чтобы мы передвигались, и передвигались быстро, только, я думаю, вы не можете объяснить мне, куда мы направляемся. - Я знаю это.
- Было бы неплохо, если бы это знал и я. - Они продолжали идти, когда Борн замедлил шаг. - Вы как-то назвали меня проституткой, - продолжал помощник Госсекретаря.
- А вы как раз и есть одна из разновидностей.
- И это только потому, что я согласился делать то, что, по моему мнению, должно быть сделано?
- Потому что вас используют. Все эти парни, стоящие на верхних ступенях власти, используют вас, а как только надобность отпадет, они вышвырнут вас, не досчитав и до двух. Вы видите лимузины и высокие приемы как возможное будущее для себя, и поэтому не сопротивляетесь. Вы были согласны разбить и уничтожить мою жизнь, не желая задумываться над альтернативой, потому что вам заплатили. Вы были согласны рисковать жизнью моей жены, потому что ставка была очень высока. Обеды в Комитете Сорока, может быть даже возможное членство там, и, конечно, уединенные встречи с прославленным послом Хэвилендом в Овальном кабинете. А для меня это означает быть проституткой. Только, я еще раз повторяю, они выбросят вас, не досчитав до двух.
Наступила тишина. Они прошли уже почти целый квартал, который в Макао был достаточно длинным, когда Мак-Алистер заговорил.
- Вы думаете, я не знаю этого, мистер Борн?
- О чем вы?
- О том, что они вышвырнут меня вон.
И вновь Джейсон посмотрел сверху вниз на мелочного чиновника, идущего рядом с ним. - Вы это знаете?
- Конечно. Я никогда не входил в их компанию, и они никогда не хотели этого. Ну, у меня были хорошие рекомендации и мозги, но никогда не было чрезмерного чувства уверенности и превосходства, которым обладают они. Я знаю, что не могу производить благоприятное впечатление. Я неловко чувствую себя перед телевизионной камерой, хотя я могу наблюдать многих идиотов, которые постоянно делают элементарные ошибки и ни о чем не переживают. И поскольку я не могу делать достаточно хорошо то, что умеют делать эти люди, я должен делать все то, что я могу, и делать наилучшим образом для них и для всей страны. Я даже могу думать за них.
- Вы думаете за Хэвиленда? Вы явились к нам в Мэн и забрали мою жену! Неужели в ваших мозгах не было никакого другого выбора?
- Нет, никакого другого, с которым я мог прийти к ним, не было. Не было ничего другого, что вписывалось бы в рамки общей стратегии Хэвиленда. Этот наемник был единственной, но непрослеживаемой ниточкой, ведущей к Шэну. Если бы вы могли поймать его и доставить нам, то этого было бы достаточно, чтобы разоблачить Шэна.
- Я думаю, что ваши планы относительно меня были гораздо больше.
- Нам был нужен Джейсон Борн, нам был нужен Кейн и человек из "Медузы" по кличке Дельта. У вас был очень мощный мотив для проведения этой операции: получить свою жену. Кроме того, не должно было быть никаких прямых связей с правительственными службами...
- Мы почуяли запах от вашего сценария с самого начала! - взорвался Борн. - И я, и Конклин!
- Почуять запах - еще не значит быть уверенным во всех деталях, запротестовал аналитик, когда они свернули в грязный и темный переулок. -Хэвиленд был прав, выбирая вас для этой операции. Вы единственный человек, кто мог выполнить ее до конца.
Они вновь вышли на яркую освещенную улицу, заполненную толпой.
- Мы должны поговорить, - вновь раздался голос помощника Госсекретаря.
- Мы и так разговариваем почти все время, - резко возразил ему человек из "Медузы". - Я знаю, куда мы идем, и нам не следует попусту терять время.
- Вы должны потерять несколько минут, - настаивал аналитик. Отчаяние, прозвучавшее в его голосе, заставило Борна остановиться и взглянуть на него. Немного помедлив, Джейсон последовал за ним в уединенное место около закрытого магазина. - Прежде, чем вы сделаете что-то, вы должны понять ситуацию.
- Что я должен понять? Очередную ложь?
- Нет, правду.
- Вы не знаете, что это такое, - сказал Джейсон.
- Я знаю, и, возможно, даже лучше, чем вы. Так вот, когда ваша жена сбежала, то вся стратегия начала рушиться.
- Я знаю об этом.
- Тогда вы, несомненно, должны были знать и тот факт, что Шэн знает о существовании вашей жены и понимает важность ее во всей операции.
- Я не думал об этом.
- Тогда подумайте об этом сейчас. Все сотрудники, работавшие в группе от МИ-6, которую возглавляет Лин Вэньчжу, так или иначе находились под присмотром у Шэна. Кэтрин Степлс была убита потому, что была связана с вашей женой, и, следовательно, могла обладать какой-то информацией, что заставило Шэна пойти на крайние меры и даже засветить часть своей сети в Гонконге.
- И какова же ваша точка зрения? - спросил Борн, не скрывая некоторого нетерпения.
- Он по-прежнему уверен в себе и имеет разветвленную сеть по всей колонии.
- Дальше?
- Когда эта история попадет в утренние газеты и на телевидение, он, возможно, сделает определенные выводы и попытается взять под наблюдение дом на Виктория Пик, даже если для этого ему придется взять заложников в соседних домах или в очередной раз внедрить агентов в МИ-6.
- Куда вы гнете, черт возьми?!
- Он найдет Хэвиленда, а затем и вашу жену.
- И?
- Предположим, что вы проиграете? Или будете убиты? Шэн не успокоится, пока не узнает все, что он захочет узнать. Ключом к этому, несомненно, он считает женщину и Хэвиленда. Высокую женщину ищут все и везде. Она им нужна потому, что она центральная загадка всей тайны и, кроме того, это связь с Хэвилендом. Если с вами что-то случится, Хэвиленд будет вынужден отпустить ее, и тогда она станет добычей Шэна, который может сделать это везде - в аэропорту Кай Так, или в Гонолулу, или в Лос-Анжелесе, или в Нью-Йорке. Поверьте мне, мистер Вебб, он не остановится, пока не получит ее. Он хочет знать, что готовится против него, а она, по его мнению, является ключом этой загадки, поскольку кроме нее, ему никто не известен.
- И вновь вернемся к вашей точке зрения. Какова она?
- Может случиться все, что угодно, но с еще более ужасными последствиями.
- В вашей голове уже сложился сценарий возможных событий? - спросил Джейсон, чувствуя, как кровавые картины происходившего в птичьем заповеднике, начинают всплывать в его воображении.
- Да, - твердо сказал аналитик. - На этот раз ваша жена используется не как часть сценария, для того чтобы шантажировать вас и побудить к определенным действиям, а она является основной фигурой в смертельной игре, которую ведет Шэн.
- Но он ничего не сделает, если умрет!
- Вероятно, не сможет. Но ведь риск очень велик, и при малейшей ошибке он останется в живых.
- Вы все время хотите что-то сказать, но не договариваете!
- Хорошо, я попробую сделать это сейчас. Так же, как и погибший наемник, вы можете привести нас к Шэну, вы знаете условия связи. Но выманить его из укрытия не сможет никто, кроме меня. Только я могу сделать это!
- Вы?
- Именно по этой причине я дал указание в консульство использовать мое имя в заявлении для прессы по поводу событий на Виктории Пик. Вы понимаете, что Шэн знает меня, и я очень внимательно прослушал ваше предложение "заговорщик для заговорщика", которое вы излагали Хэвиленду. Он не клюнул на него, и, откровенно говоря, я тоже. Шэн не пойдет на контакт с неизвестным ему лицом, но, возможно, он отважится на встречу с тем, кого знает.
- А почему именно с вами?
- Полуправда и полуложь, - повторил аналитик слова Борна.
- Спасибо за то, что вы тогда внимательно выслушали меня, но я бы хотел некоторых разъяснений.
- Сначала коснемся правды, мистер Вебб, мистер Борн, или как вам угодно себя называть. Шэн осведомлен о моей работе на наше правительство и об определенном успехе этой работы. Но во всем остальном я никому неизвестный мелкий чиновник, подобный, может быть, Александру Конклину, но без его алкогольных проблем. Во всем остальном я ничем не уступаю Шэну, и он знает об этом.
- Очень впечатляющее вступление, прямо как на исповеди, - заметил Борн по-прежнему нетерпеливо. - Но почему он захочет встретиться с вами? Как вы сможете выманить его из норы? Я поверю вам, если буду знать, как вы представляете себе его убийство?
- Потому что я хочу кусочек его Гонконгского пирога. Я едва не погиб этой ночью, и это явилось последним унижением. Теперь, после всех этих лет я хочу получить что-нибудь и для себя, для своей семьи. Вот это и будет ложь.
- Это не вполне убедительно - для меня, по крайней мере, - заметил Борн.
- Потому что вы не любите прислушиваться к "паузам между строк". Я нахожусь в конце своей карьеры. Моя работа здесь связана с прослеживанием и анализом слухов, поступающих с Тайваня. Последняя информация об экономическом заговоре в Пекине, как мне кажется, имеет определенный смысл, и если это сообщение правдиво, то источником его может быть только один человек, мой старый знакомый по Китайско-Американским экономическим переговорам и комиссиям, олицетворяющий новые силы, стоящие за новой экономической политикой Китая. Ничего подобного не могло произойти без его ведома, даже в предположениях. Поэтому, как я считаю, для меня самый лучший выход - это пойти на прямой контакт с ним, и не для того, чтобы взять за горло, а официально опровергнуть эти слухи. Я могу пойти даже дальше, утверждая, что это не затрагивает ни интересов нашего правительства, ни моих личных интересов. Главная же цель состоит в том, что он должен захотеть встретиться со мной.
- И что дальше?
- А это вы должны сказать мне, что делать. Вы утверждаете, что это может сделать любой, так почему не я? Конечно, взрывчатые вещества для меня не подойдут, я не умею обращаться с ними, но оружие - другое дело.
- Но вас могут убить.
- Я принимаю во внимание этот риск.
Теперь пришла очередь Борна внимательно взглянуть на аналитика. - Но почему вы? Почему вы должны это сделать, когда у вас нет для этого никакого опыта, вы просто любитель!? Может быть, вам хочется доказать свою благопристойность? Но это глупо. И очень опасно.
- Немного странно, что вы не понимаете, - заметил Мак-Алистер, нахмурившись и глядя на землю. - То, куда вовлечены вы и ваша жена, это всего лишь незначительная часть всей проблемы. - Помощник Госсекретаря поднял глаза и продолжил более хладнокровно: - Но основная причина заключается в том, мистер Борн, что я, в конце концов, устал быть Эдвардом Ньюингтоном Мак-Алистером, может быть и блестящим, но, в действительности, незначительным аналитиком. Я являю всего лишь мозги, спрятанные в задних комнатах, которые будут рано или поздно выброшены за ее порог. Вы можете думать, что я не хочу упускать этот шанс получить место под солнцем, вырваться из темного угла.
Джейсон молча изучал помощника Госсекретаря в окружавшей их темноте. - А вы учли последствия вашего провала?
- Я не думаю, что я провалюсь.
- Вы не думаете, что вы провалитесь, - Борн повторил его слова с некоторой резкостью. - Можно узнать, почему?
- Я все обдумал.
- Надо же, просто замечательно.
- Нет, я говорю серьезно, - запротестовал Мак-Алистер. - Стратегия изначально очень проста: добиться встречи с Шэном наедине. Я могу это сделать, но вы этого сделать для меня не можете. И вы не сможете сами встретиться с ним. Все, что мне надо, всего лишь несколько секунд и оружие.
- Если я допустил бы это, то не знаю, что больше меня напугало бы в этой истории, ваш провал или ваш успех. Можно, я еще раз напомню вам, что вы все еще помощник Госсекретаря Соединенных Штатов? Предположим, что вас поймают? Это будет последнее дело Чарли Чена?
- Но я думал над этим с первых дней пребывания в Гонконге.
- Что?
- Уже много дней, как я пришел к выводу, что это могло бы быть решением, я сам мог бы стать этим решением. Правительство в данном случае будет прикрыто моим заявлением, которое я оставил среди своих бумаг на Виктория Пик, копией для Хэвиленда и другой копией, которая через 72 часа будет получена в китайском консульстве в Гонконге. Посол может найти свою копию прямо сейчас. Как видите, отступления назад уже нет.
- Что вы собираетесь сделать, черт возьми?!
- Не забывайте, что у Шэна очень много врагов в Центральном Комитете. И когда к ним попадет мое заявление, то есть в случае моей неудачи, Шэн вряд ли останется в своем теперешнем положении. А в заявлении я описал все моменты нашей с ним, можно сказать кровавой, борьбы. Вряд ли он сможет удовлетворить ответами своих противников в Пекине.
- Господи, спаси меня! - произнес ошеломленный Борн.
- Сейчас вам необязательно знать все детали, но вы вполне можете распознать главную линию вашей теории "заговорщик для заговорщика". Я даже написал там, что я опасаюсь за свою жизнь. Я указал, что его интерес ко мне был не простым любопытством, а его успех был обозначен нашим взаимным сотрудничеством. Это будет тяжелый удар для него и в том случае, если я проиграю. Так что, как видите, я предусмотрел практически все на случай моего провала.
- Забудьте об этом! - едва не закричал Борн, стараясь приглушить свой голос. - Это чудовищно опасное мероприятие!
- Вы думаете, что я совершу ошибку или буду пойман? Я же считаю, что ни того, ни другого не случится, с вашей, конечно, помощью.
Борн глубоко вздохнул и заговорил вновь, понизив голос. - Я ценю ваше подвижничество, но есть гораздо лучший путь, который вы можете избрать и точно также занять свое место под солнцем, мистер аналитик.
- И что же это за путь? - спросил помощник Госсекретаря, немного встревоженный.
- Вы провели шесть лет на Дальнем Востоке, вы знаете здесь все входы и выходы. Мне кажется, что найти трех-четырех наемных убийц не составило труда для такого осведомленного человека, как вы. Если Хэвиленд переведет в местный банк пять миллионов долларов, то за эту сумму найдутся охотники для экспедиции в район Лоу Ву, а Шэн обязательно появится там, если я ему позвоню. Вот это и будет вашим местом под солнцем. Таким образом у вас появится кое-что, что заставит Хэвиленда опасаться вас всю оставшуюся жизнь.
- Это невозможно, - ответил очень спокойно Мак-Алистер, не отводя глаз от Борна.
- Только не говорите, что вы не знаете, где найти подходящих людей. Это будет еще одна ложь.
- Я уверен, что такие люди есть. Возможно, что я даже знаю нескольких из них, и я уверен, что есть еще и другие, например в списке у Лина, который он вам дал, когда разыгрывал роль Яо Миня, таинственного тайпина в белом шелковом халате. Но я не хочу связываться с ним. Даже если Хэвиленд отдаст такой приказ, я откажусь.
- Значит, вы не очень-то горите желанием разделаться с Шэном! Все, что вы сказали, представляется мне как очередная ложь. Вы все тот же лжец! - Вы не правы. Я действительно хочу получить Шэна, но, говоря вашими же словами, другим путем.
- Почему?
- Потому что я не хочу впутывать ни правительство, ни страну в целом в такую авантюру. Это слишком рискованно. Во всяком случае, Хэвиленд, как мне кажется, согласился бы со мной. Наемные убийцы легко прослеживаются, так же легко, как прослеживаются каналы передачи денег. Эти люди как правило невоздержаны в своем поведении, и при очередной пьянке или взаимном сведении старых счетов, или при какой-то другой подобной ситуации, могут возникнуть разговоры, которые, в конечном счете, приведут к Вашингтону. Я не могу быть частью подобных дел. Вспомните хотя бы историю с попыткой Кеннеди использовать мафию для покушения на Фиделя Кастро... Нет, мистер Борн, вы просто хотите отделаться от меня.
- Я не хочу ни от кого отделываться! Только я могу добраться до Шэна, а вы не сможете этого сделать!
- При определенных обстоятельствах, самые сложные разногласия очень часто могут быть сведены к самым простым уравнениям, надо только вовремя вспомнить определенные факты.
- Что это значит?
- Это значит, что я настаиваю на моем плане решения задачи с Шэном.
- Почему?
- Потому что ваша жена сейчас находится у Хэвиленда.
- Она там вместе с Конклином! С Пановым! Он вряд ли отважится...
- Вы не знаете его, - прервал Борна Мак-Алистер. - Вы пытаетесь иногда даже оскорблять его, но вы его совершенно не знаете. Его не пронять никакими оскорблениями! Он такой же, как Шэн Чжу Юань. Он не остановится ни перед чем. И если я прав, а я уверен, что это так, то миссис Вебб, мистер Конклин и доктор Панов еще долго будут гостями в доме на Виктория Пик!
- Гостями?
- Это разновидность домашнего ареста, как я заметил вам несколько минут назад.
- Сукин сын! - прошептал Джейсон, и по его лицу пробежала судорога.
- Так как мы можем связаться с Пекином?
Не открывая глаз, Борн все-таки ответил на последний вопрос Госсекретаря: - Армейский гарнизон в Гуандонге, человек по имени Су Джиань. Я должен говорить с ним по-французски. Он оставляет свое ответное сообщение в Макао. Казино Кам Пек, стол номер пять.
- Пошли! - скомандовал Мак-Алистер.

Глава 36

Телефонный звонок был резким и неожиданным в такой час. Женщина, лежавшая на постели, буквально подскочила при первых же его звуках. Она привстала и попыталась растолкать мужчину, на которого поздний или, наоборот, ранний звонок не произвел почти никакого впечатления, кроме обычного недовольства. Наконец он наклонился и поднял трубку телефона, стоявшего на соседнем столике.
- Вэй? - тихо произнес он. Это был полковник Су Джиань, офицер гарнизона в Гуандонге.
- "Макао лай дайа-хай", - раздался голос оператора при главном штабе гуандонгского гарнизона.
- Переключи меня на шифратор и отключи все устройства записи.
- Уже сделано, полковник Су.
- Продолжайте, Макао, - вновь заговорил полковник, после ряда манипуляций на своем аппарате. Некоторое время в трубке была мертвая тишина, и, наконец, раздался голос, который полковник сразу узнал, особенно благодаря характерному акценту, которым сопровождались слова, произносимые по-французски.
- Добрый вечер, мой друг! Как дела?
- Вы? - на одном дыхании проговорил Су Джиань, пытаясь опустить ноги на пол. - Подождите! - Полковник повернулся к женщине. - А ты уходи. Уходи отсюда, - приказал он на кантонском наречии. - Забирай одежду и иди в соседнюю комнату, но держи дверь открытой, чтобы я видел, как ты будешь уходить.
- Но ты должен мне деньги! - прошептала она. - Ты уже второй раз только обещаешь!
- Твоя плата окупается тем, что я до сих пор еще не уволил твоего мужа. А теперь убирайся отсюда! Тебе дается тридцать секунд, или у тебя будет безработный муж!
- Не зря тебя называют "Свиньей", - вновь не унималась женщина, подхватывая одежду и распахивая дверь спальни. Она остановилась на пороге и еще раз взглянула на Су. - Свинья!
- Уходи.
Через несколько секунд Су вернулся к телефону и продолжил прерванный разговор. - Что случилось? Сообщения из Пекина были просто невероятными! Не менее странные сообщения были из Шензена. Он захватил тебя?!
- Он мертв, - последовал ответ из Макао.
- Мертв?
- Он убит собственными людьми, в него всадили минимум пятьдесят пуль. - А ты?
- Они поверили моему рассказу, что я был случайным невиновным заложником, схваченным на улице и использованным в качестве прикрытия. Они хорошо обходились со мной и держали вдали от прессы. Журналисты и телерепортеры облазили там все кругом, так что вы получите сообщение об этом во всех утренних газетах.
- Господи, где же это произошло?
- В одном из домов на Виктория Пик. Это фактически часть территории консульства, но все еще представляющая секрет от многих. Вот поэтому я и хотел связаться с вашим главным руководителем. Я узнал кое-что, о чем он обязательно захочет услышать.
- Можешь рассказать это мне.
"Наемник" иронически рассмеялся. - Я могу только продать эту информацию, и не собираюсь просто так отдавать ее кому бы то ни было, а особенно свиньям.
- Тебе хорошо заплатят, - настаивал Су.
- Боюсь, что даже слишком хорошо, поэтому подожду.
- Что ты имеешь в виду, когда говоришь "руководитель"? - спросил полковник, пропуская ненужные замечания мимо ушей.
- Ваш шеф, ваш большой петух, не знаю как еще назвать его. Тот человек, из заповедника, который руководил всем, что там происходило. Разве это не он? Тот, который с таким мастерством использовал свой меч, и которого я пытался предупредить о тактике француза...
- Ты осмелился?.. Ты позволил себе это?
- Спроси его сам. Я только сказал ему, что здесь что-то не так, что француз хочет оттянуть время, задержать его. Господи, как мне пришлось заплатить за то, что он не послушал меня! Он должен был прикончить эту сволочь, когда я говорил ему! Теперь передай ему, что я хотел бы поговорить с ним!
- Даже я не могу разговаривать с ним напрямую, - ответил полковник. -Я могу лишь связаться только с людьми из его окружения, с его помощниками, используя их кодовые имена. Я не знаю ни одного настоящего имени...
- Ты имеешь в виду людей, которые прилетали в район Гуандонга, чтобы встретиться со мной и передать указания? - перебил его Борн.
- Да.
- Я не буду разговаривать ни с кем из них! - взорвался Джейсон, теперь уже входя в роль самозванца. - Я хочу говорить только с ним. И, кстати, он захочет этого разговора еще больше чем я, когда услышит обо мне.
- Я думаю, что будет лучше, если ты сам поговоришь кое с кем из его людей. Но ведь чтобы поговорить даже с кем-то из них, должны быть убедительные причины. Ты должен бы это знать не хуже меня.
- Хорошо. Тогда ты должен выполнить роль простого курьера. Я был у американцев почти три часа, придумывая себе легенду в процессе беседы. Мне еще ни разу в жизни не приходилось быть в такой ситуации. Они расспрашивали меня со всеми подробностями, а мне приходилось очень подробно и откровенно отвечать на их вопросы...
- Эти воспоминания можешь оставить при себе, - прервал своего собеседника Су, - меня интересует только то, что я должен передать в Пекин. Ты поговорил с американцами, ну и что?
- Дело в том, что пока я там был, я не только говорил, но и слушал. В колонии есть странная привычка говорить очень свободно в присутствии посторонних.
- Вот теперь я слышу англичанина. Продолжайте, сэр.
- Тот человек, который захватил меня, а в последствии был убит в районе дома, принадлежащего американскому консульству, оказывается сам был американец.
- И что?
- Его имя имеет длинную историю. Это был Джейсон Борн.
- Нам оно знакомо. Что дальше?
- Но ведь это был оригинал! Он был американец, и они охотились за ним около двух лет.
- И?
- Американцы считают, что Пекин отыскал его и нанял с целью убить кого-то в этом доме.
- Твой французский просто ужасен, говори отчетливей!
- В этой же комнате находились еще несколько человек. Но это были китайцы, как я понял, с Тайваня. Они были очень раздражены и испуганы. -Борн сделал паузу.
- Дальше! - продолжал настаивать полковник, явно заинтересовавшийся рассказом.
- Они очень много говорили о разных вещах, упоминая несколько раз человека по имени Шэн.
- "Айяа-а!"
- Вот это пока и составит ту часть сообщения, которая должна попасть в Пекин. Я буду ожидать ответ в казино часа через три, и не пытайтесь делать какие-либо глупости. Я найду, кого мне послать туда для проверки. У меня есть люди, которые устроят там небольшой спектакль, и вашим боевикам не поздоровится.
- Мы еще не забыли Чжан Ши Цзян, ведь с тех пор прошло всего несколько недель, - сказал Су Джиань. - Пятеро наших врагов были убиты в одной из задних комнат, пока в самом кабаре была устроена грандиозная свалка. Мы не дураки, и никаких фокусов с нашей стороны не будет. Мы были бы удивлены, если бы настоящий Джейсон Борн был так же опытен, как его преемник.
- Да, он сплоховал. В связи с этим замечанием у меня возник вопрос: когда в вашем окружении стало ясно, что я не являюсь "оригиналом"? - с неподдельным интересом спросил Джейсон.
- С самого первого момента, - воскликнул полковник. - Годы оставляют свой след, не так ли? Лицо нельзя уберечь от влияния времени. Твое лицо не могло быть лицом человека из "Медузы". Ведь с тех пор прошло около пятнадцати лет, а ты выглядел всего лишь на тридцать. В "Медузу" не брали детей. Нам было ясно, что ты всего лишь перевоплощение, которое сделал Француз.
- Итак, через три часа я жду сообщение в казино, кодовое слово "кризис", - закончил Борн и положил трубку.
- Это ужасно! - раздраженно заявил Джейсон, выходя из полуоткрытой застекленной кабины в зале круглосуточного узла связи, неприязненно глядя на Мак-Алистера.
- Вы все сделали очень хорошо, - сказал аналитик, заполняя бланк заказа для оплаты разговора. - Сейчас я оплачу счет. - Помощник Госсекретаря направился к возвышению, где за прилавком операторы принимали плату за международные переговоры.
- Видимо, вы упустили что-то самое главное, - продолжил Борн, пристраиваясь рядом с ним. - Это не сработало, и, скорее всего, из-за неортодоксальности и очевидной простоты, которая не пользуется спросом, по крайней мере в данном случае.
- Если бы вы дебатировали на митинге, я был бы согласен с вами, но вы вели несколько иную беседу, причем по телефону.
- Что вы хотите сказать?

Предыдущая страница 22 Следущая страница


23 Роберт Ладлэм

- Только то, что сама эта стратегия раздражает вас не потому, мистер Борн, что в своей основе она базируется на ваших предпосылках; с такой точки зрения это фактически ваша стратегия. А беспокоит вас то, что использую эту стратегию я, а не вы. Как и Хэвиленд, вы полагаете, что я не способен на большее.
- Я не думаю, что уже пришло время или подвернулся случай, когда вы можете доказать свое умение обращаться с автоматом! Если вы проиграете, то я в самый последний момент буду думать не о вашей жизни, а сначала подумаю о Дальнем Востоке и о мире вообще.
- Уверяю вас, что нет никаких причин для того, чтобы я смог провалиться. Если даже я ошибусь, то дело не пострадает. Шэн проиграет в любом случае, будет он живой или мертвый. Через 72 часа консульство в Гонконге будет вынуждено сделать первый безошибочный шаг в этом направлении.
- Я не одобряю заранее спланированное самопожертвование, - сказал Джейсон, когда они выходили на улицу. - И, кроме того, от этой так называемой стратегии попахивает ловушкой. Они учуют это, я уверяю вас!
- Да, если торговаться с Шэном будете вы, а не я. Вы называете все мои предложения любительскими, вы не признаете мои решения, поскольку они исходят от человека, который никогда не был на реальной оперативной работе. Но я знаю, что я делаю, мистер Борн, уверяю вас, вы только дайте мне оружие.
Эту просьбу помощника Госсекретаря выполнить было нетрудно. На берегу залива, на набережной Руа де Лоршез находилась квартира де Анжу, которая являла небольшой арсенал вооружений, с которым Джейсон был поверхностно знаком. Оставалось только добраться туда и выбрать то, что необходимо для путешествия через границу в районе Гуандонга. Для облегчения их путешествия Мак-Алистер предусмотрительно захватил с собой дипломатические паспорта. Сверх ожидания, посещение квартиры на Руа де Лоршез заняло значительное время. Прошло уже около двух часов, как Джейсон вкладывал в руку Мак-Алистера пистолет за пистолетом, наблюдая за его реакцией и выражением лица. Наконец они остановили выбор на "Чартер Армс" калибра 0.22, снабженного глушителем. Это был самый маленький пистолет из имеющихся в арсенале де Анжу.
- Цельтесь в голову и старайтесь выпустить по крайней мере не меньше трех-четырех пуль, все остальное будет за мной.
Мак-Алистер был полностью поглощен созерцанием оружия, пока Джейсон изучал содержимое ящиков, отыскивая оружие, обеспечивающее убойную силу при сравнительно небольших размерах. В конце концов он выбрал три пистолета-автомата типа КС-9, в которых применялись нестандартные, расположенные сбоку магазины, каждый из которых вмещал тридцать патронов. Вооруженные таким образом, около четырех часов утра они вошли в полупустое казино и направились в конец длинного отделанного красноватым деревом бара. Борн прошел прямо к тому месту, где он сидел за несколько дней до этого, а помощник Госсекретаря выбрал место на четыре стула дальше.
Бармен, разумеется, узнал своего щедрого ночного гостя, который дал ему возможность за один вечер получить недельный заработок. Поэтому, помня об исходящей от него щедрости, бармен приветствовал Борна с оттенками уважения и даже некоторого покровительства, стараясь предупредить все возможные желания клиента.
- "Ней хоу а!"
- "Ма-чао. Мгой", - ответил Борн, объясняя по-китайски, что и его здоровье и его настроение в прекрасной форме.
- Английский виски, не так ли? - спросил бармен, уверенный, что память не подводит его и поможет получить очередное вознаграждение.
- Я посоветовал своим друзьям в казино в отеле "Лисбоа", чтобы они побеседовали с вами. Мне кажется, что вы один из лучших барменов в Макао. - "Лисбоа"? О, там делаются настоящие деньги! Я благодарен вам, сэр!
- И он бросился готовить выпивку для Борна как на штурм легионов Цезаря. Получив свой стакан, Джейсон кивнул, не произнося больше ни слова, а бармен с явной неохотой направился в сторону Мак-Алистера. Тот, как успел заметить Борн, заказал белое вино, рассчитался, весьма точно, и записал сумму в записную книжку. Бармен пожал плечами, видимо подчеркивая незначительность клиента, выполнил малоприятный заказ и отошел к центру почти пустого бара, стараясь не терять из вида своего главного клиента.
Но вот, кажется, лед тронулся.
Да, в казино появился новый человек! Хорошо одетый китаец, в темном костюме, сшитом явно на заказ. Это был старый знакомый Борна, специалист по рукопашному бою, не до конца усвоивший основы нескольких грязных приемов, тот самый человек, с которым Борн прошел через холмы Гуандонга. Полковник Су Джиань не хотел рисковать в сложившихся обстоятельствах и поэтому использовал этой ночью самого надежного связника, никаких подставных стариков, никаких проституток на этот раз не было.
Китаец неторопливо миновал несколько столов, изучая игровое поле, будто стараясь угадать стол и место, где его поджидала удача. Он подошел к столу с номером 5 и, несколько минут понаблюдав за раскладом карт, с нескрываемым интересом уселся за стол и достал из кармана толстую пачку денег. Среди них, как догадался Джейсон, был конверт с пометкой "Кризис". Минут через двадцать безупречно одетый китаец покачал головой, положил деньги в карман и поднялся из-за стола. Этот человек знал путь через холмы! Он знал кратчайший путь к Шэну! Борн отчетливо понимал, что он должен перехватить его, и сделать это нужно как можно скорее! Он взглянул на бармена, который был в другом конце бара, занимаясь с официантом, обслуживающим столы, а затем перевел взгляд на Мак-Алистера.
- Аналитик! - резким шепотом произнес он. - Оставайтесь на месте!
- Что вы задумали?
- Поприветствовать собственную матушку, храни ее Бог! - Джейсон поднялся со стула и направился к дверям вслед за связником. Проходя мимо бармена, он тихо сказал на кантонском диалекте: - Я скоро вернусь.
- Никаких проблем, сэр.
Выйдя на улицу, он последовал за китайцем, одетым в костюм от портного, и шел за ним несколько минут, пока тот не свернул в узкую, плохо освещенную улицу, двигаясь по самой темной ее стороне. Поскольку больше никаких встреч не происходило, Борн понял, что передав сообщение, связник собирается покинуть район казино. Он пробежал несколько метров, и в тот момент, когда связной уже открывал дверцу автомобиля, он дотронулся до его плеча. Человек резко повернулся, сделав профессионально отработанный выпад левой ногой. Борн отскочил назад и поднял обе руки вверх, показывая тем самым, что его намерения абсолютно мирные.
- Нам не следует начинать все сначала, - произнес он по-английски, вспомнив, что китаец выучился этому языку у португальских монахинь. - А то я еще не отошел от той драки, которую ты устроил мне неделю назад.
- "Айя-а-а!" Вы! - Связник тоже поднял свои руки вверх, как знак мирной встречи. - Вы оказали мне честь, хотя я ее и не заслужил. Вы превзошли меня той ночью, и теперь я тренируюсь по шесть часов в день, чтобы улучшить свою форму... Думаю, что сейчас вам этого бы не удалось.
- Возможно, что и так. Во всяком случае, я не знаю твоих тренировок и не могу оценить их результат. Я, пожалуй, предпочту заплатить тебе деньги. - Ну, что вы, сэр, - запротестовал китаец, опустив руки. - Вы очень способный человек.
- Да, я действительно способный, сэр, - воскликнул Джейсон, рассмеявшись. - А ты действительно оказал мне большую услугу.
- Вы очень хорошо заплатили мне, очень хорошо.
- А сейчас я собираюсь заплатить тебе еще лучше.
- Это сообщение предназначалось для вас?
- Да.
- Значит, вы заняли место Француза?
- Он погиб, вернее, убит людьми, которые передали это сообщение.
Связник выглядел растерянным и даже печальным. - Почему? - спросил он. - Ведь его работа была всегда так тщательно подготовлена, и, кроме того, он был уже старым человеком, значительно старше вас.
- Спасибо и на этом.
- Он причинил им какой-нибудь вред?
- Нет, это они сами уничтожили его.
- Коммунисты?
- Гоминдан.
- Донг Ву! Они не лучше коммунистов. Что же вы хотели от меня?
- Если все пойдет так, как предполагалось, то от тебя потребуется почти то же самое, что ты делал раньше, ну а пока я хочу, чтобы ты присмотрел за обстановкой вокруг казино. Мне нужна сейчас пара глаз.
- Вы опять собираетесь в поход через холмы, в Гуандонг?
- Да.
- И вам понадобится помощник для перехода через границу?
- Возможно, и нет, если ты найдешь мне кого-то, кто сможет переклеить фотографию с одного паспорта на другой.
- Это делается у нас почти каждый день, и здесь с этим справится и ребенок.
- Хорошо. Тогда давай вернемся к наблюдению за казино. Степень риска, конечно есть, но небольшая. К тому же она компенсируется двадцатью тысячами американских долларов. Последний раз я заплатил тебе десять, а на этот раз ты получишь двадцать.
- О, вот это удача! - Связник сделал паузу, изучая лицо Борна. -Риск, как я думаю, будет большой.
- Если не возникнет дополнительных трудностей, то все обойдется. Так ты берешься за эту работу, или мне поискать кого-нибудь другого?
- Вот перед вами глаза ястреба, сэр, которые смотрят прямо на вас. Никого и ничего искать не надо.
- Тогда пойдем со мной в казино. Ты будешь ожидать меня на улице, пока я заберу сообщение.
Бармен был рад выполнить просьбу Джейсона, и единственное, что его смущало, так это странное слово "кризис", пока Борн не растолковал ему, что это кличка лошади на ближайших скачках. После этого бармен сам отнес заказанную выпивку одному из игроков за столом с номером 5 и вернулся с запечатанным конвертом, который он прикрывал своим подносом. Джейсон внимательно следил за окружающей обстановкой, стараясь не пропускать ни поведение игроков за столами, ни поведение других посетителей бара. Как и было договорено, поднос был поставлен на стойку бара между Борном и Мак-Алистером. Достав из пачки сигарету, Джейсон неосторожным движением отбросил упаковку спичек в сторону некурящего Мак-Алистера. И прежде, чем недоумевающий помощник Госсекретаря смог что-либо понять, Борн поднялся со своего стула и подошел прямо к нему. - Есть у вас огонь, мистер? Мак-Алистер посмотрел на спички, быстро поднял их, зажег одну и поднес Борну. Когда Джейсон вернулся на свой стул, конверт с пометкой "Кризис" был у него в руке. Открыв его, он вынул листок бумаги, на котором было напечатано: "Телефон в Макао: 32-61-443".
Он посмотрел вокруг, отыскивая глазами платный телефон и неожиданно понял, что он никогда не пользовался платными телефонами в Макао, и, больше того, если бы он захотел это сделать, то не смог, потому что у него не было мелких португальских монет.
Это был типичный пример того, как незначительные мелочи могли испортить большое дело. Он сделал знак бармену, который вырос перед ним раньше, чем его рука опустилась на стойку.
- Да, сэр? Еще виски?
- Пока нет, - сказал Борн, выкладывая перед ним на прилавок доллары Гонконга. - Я должен позвонить по местному телефону здесь, в Макао. Не могли бы вы мне сказать, где я могу найти такой телефон, а заодно и разменять немного мелочи? Пожалуйста, если вам нетрудно.
- Я не могу позволить, чтобы такой джентльмен, как вы, бегал в поисках платного телефона, сэр. И, только между нами: я уверен, что у многих здешних клиентов могут быть всякие нехорошие болезни. - Бармен улыбнулся. - Позвольте мне сделать для вас приятное, сэр. У меня есть телефон за моей стойкой, для очень близких людей.
И прежде, чем Джейсон смог запротестовать или, наоборот, поблагодарить, телефон появился прямо перед ним. Он начал набирать номер, в то время как Мак-Алистер внимательно наблюдал за ним.
- "Вэй?" - раздался женский голос.
- Меня просили позвонить по этому номеру, - начал Борн по-английски. Мертвый наемник не знал китайского.
- Мы должны встретиться.
- Боюсь, что это невыполнимо.
- Но мы настаиваем на этом.
- Я советую вам отказаться от этой идеи. Разговаривать я буду только с нужным мне человеком, только с тем человеком.
- Вы чересчур самонадеянны.
- А вы, по меньшей мере, ведете себя как идиотка. То же самое я могу сказать и об этом вашем проповеднике, с большим мечом, если он откажется говорить со мной.
- Вы осмеливаетесь...
- Я уже слышал это один раз сегодня ночью, - прервал собеседницу Борн. - Ответ может быть только один: "да". И я осмелюсь утверждать, что он теряет значительно больше, черт бы его побрал, чем я. Он всего лишь клиент, а мой список заказов достаточно длинный. Я не нуждаюсь в нем, но именно сейчас, как мне кажется, он сам нуждается во мне.
- Мне нужны объяснения причины, по которой вы требуете прямого контакта.
- Я не даю объяснений сержантам, как никак, а когда-то я был майором, или вы забыли об этом?
- Нет нужды в подобных оскорблениях.
- Тогда, как я понимаю, нет нужды и в продолжении этого разговора. Я перезвоню через тридцать минут. Предложите мне тогда что-нибудь получше, предложите мне его. И, даю вам слово, я сразу узнаю, кто будет разговаривать со мной. Я задам несколько вопросов, на которые никто, кроме него не сможет ответить. Чао, леди. - Борн положил трубку.
- Что вы делаете? - прошептал взволнованный Мак-Алистер, едва удерживаясь от желания вмешаться.
- Готовлю тот день, когда вы сможете занять свое место под солнцем. А теперь, я надеюсь, вы покончили с выпивкой. Мы покидаем казино. Вы должны выйти отсюда через пять минут после меня, а на улице сразу поверните направо и идите не останавливаясь. Мы вас догоним.
- Мы?
- Там есть еще кто-то, с кем я хочу вас познакомить. Один мой старый друг, по возрасту совсем еще молодой, который, как я думаю, вам понравится. Кстати, он любит, также как и вы, хорошо одеваться.
- Кто это еще? Вы сошли с ума!?
- Поберегите свои нервы, аналитик. Мы даже не могли предполагать, что встретимся с ним. И я не сошел с ума, а просто нанял его как внешнего наблюдателя, без чего нам здесь не обойтись, если я ошибаюсь на счет наших клиентов. И запомните: вы сами хотели, чтобы этим занимался я.
Процесс представления был очень коротким. Стороны, как говорится, обошлись без лишнего дипломатического этикета, не называя никаких имен, но было тем не менее очевидно, что Мак-Алистер просто подавлен внешностью коренастого, широкоплечего и со вкусом одетого китайца.
- Вы наверняка работаете по особым поручениям одной из местных фирм? - спросил аналитик, когда они шли по темной улице к машине связника.
- В некотором смысле можно сказать и так, сэр. Но только это моя собственная фирма, и я выполняю роль курьера для очень важных людей.
- Но как же он нашел вас?
- Очень жаль, сэр, но мне кажется, что вы должны понимать, что подобная информация не раздается направо и налево.
- Великий Боже, - пробормотал Мак-Алистер, взглянув на человека из "Медузы".
- Мне нужно добраться до телефона минут так через двадцать, - сказал Борн, усаживаясь на переднее сиденье. Сбитый с толку помощник Госсекретаря сел сзади.
- Они и теперь работают с задержкой, сэр? - спросил связник. - Они часто проделывали это с Французом.
- И как же он обходился с ними? - спросил в свою очередь Борн.
- Не спеша. Он обязательно сказал бы в таком случае: "Пускай попотеют. Я думаю, что этот перенос примерно на час".
- Да, ты прав. Есть здесь где-нибудь ночной ресторан?
- На Руа Мекадорес.
- Нам бы не мешало поесть. А Француз был прав, как, впрочем, и всегда. Пусть они попотеют.
- Он всегда был очень честен со мной, сэр, - сказал китаец.
- Под конец он стал красноречив, как совращенный святой.
- Я вас не понял, сэр.
- Это не так важно. Просто я вспомнил, что я еще жив, а он уже нет. Потому что он так решил.
- Что решил, сэр?
- Умереть, чтобы я смог жить.
- Это похоже на жизнеописания христианских святых, сэр. Монахини рассказывали нам о них.
- Едва ли, - сказал Борн, занятый своими мыслями. - Если бы был другой выход, мы обязательно бы воспользовались им. Но выхода не было, и он просто решил, что его смерть была моим спасением.
- Я очень любил его, сэр, - тихо сказал связник.
- Итак, вези нас сначала в ресторан.
Терпение Мак-Алистера было на исходе. Он уже едва сдерживался от раздражения в связи с неизвестностью ситуации, и, то, что Борн не говорил о делах за столом, добивало его. Уже дважды он пытался завести разговор о причинах задержки и обо всем, что с этим связано, и дважды Борн обрезал его взглядом, предостерегая от лишних разговоров. Китаец знал некоторые факты, но было достаточно много и других, которых он не должен был знать для его же безопасности.
- Отдых и еда, - размышлял вслух Борн, заканчивая очередное блюдо. -Француз всегда считал их главным оружием и был, несомненно, прав. - Мне кажется, что в первом он нуждался более чем вы, сэр, - заметил китаец.
- Возможно. Ведь он даже изучал военную историю и утверждал, что многие сражения были проиграны из-за усталости солдат, а не из-за недостатка вооружений.
- Это все очень интересно, - резко перебил их Мак-Алистер, - но мы сидим здесь уже достаточно долго, а дело не ждет. Ведь есть еще многое, что нам предстоит сделать.
- Мы сделаем все, Эдвард. А вы успокойтесь, и считайте, что все дела идут своим чередом. Француз любил говорить, что натянутые нервы наших врагов, это наилучший союзник.
- Я уже начинаю уставать от вашего Француза, - с раздражением заметил Мак-Алистер.
Джейсон пристально посмотрел на него и спокойно сказал: - Даже не пытайтесь еще раз произнести это при мне. Вы не были там. - Борн взглянул на часы. - Прошло около часа. Давайте поищем телефон. - И, повернувшись к связнику, добавил: - Мне понадобится твоя помощь. Ты будешь бросать монеты, а я набирать номер и говорить.
- Вы обещали позвонить через полчаса, - раздался визгливый раздраженный голос женщины на другом конце линии.
- У меня были свои дела, которые требовали времени. Ведь, в конце концов, есть и другие клиенты, а вы, как я вижу, не проявляете особой заинтересованности в делах. Если вы хотите попусту тратить время, то я займусь своими делами, а вы будете отвечать перед ним сами, когда тайфун уже разразится.
- Как следует это понимать?
- Продолжайте в том же духе, леди! Только запомните, чтобы услышать кое-что, вы должны выдать мне сундук, в котором будет изрядная сумма денег, больше, чем вы даже можете себе вообразить. Может быть, тогда я что-то и скажу вам, а может и нет. Мне больше нравится иметь дело с людьми, занимающими высокие места. Я даю вам десять секунд и вешаю трубку. - Нет, пожалуйста, не надо. Вы можете встретиться с человеком, который отвезет вас на Джайя Хилл, где есть специальная аппаратура связи...
- И где полдюжины ваших головорезов разнесут мне череп, а потом отправят меня в комнату, где врач накачает меня сиропом, и вы получите всю информацию бесплатно. - Борн был раздражен, и это раздражение было притворным только наполовину. Головорезы Шэна зачастую действовали как любители.
- Существует только один универсальный вид аппаратуры связи: это телефон. И не может быть, чтобы линию от Макао до Гуандонга вы использовали без шифраторов. Естественно, вы покупаете их в Токио, потому что те, которые вы делаете сами, не работают! Так используйте их! Я перезвоню вам еще раз, леди. И у вас наконец должен появиться номер для связи, его номер. - Джейсон положил трубку.
- Очень интересно, - сказал Мак-Алистер, стоя в нескольких футах от телефона и глядя, как китаец возвращается к столу. - Вы использовали палку для подстегивания осла, когда я использовал бы только морковь.
- Использовали что?
- Я бы постарался подчеркнуть значение той информации, которую я собирался передать. Вместо этого, вы угрожали, как будто вместо вас был неизвестно кто...
- Пощадите меня, - ответил Борн, прикуривая сигарету и благодаря Бога, что обошлось без рукопожатий. - В назидание вам, замечу, что я пользовался и тем и другим.
- Вы прекрасно справились с ролью, - заключил помощник Госсекретаря, и на его лице мелькнуло некоторое подобие улыбки. - Спасибо.
Человек из "Медузы" мрачно взглянул на человека из Вашингтона. - Если эта штука сработает, сможете провести финал? Сможете вы выхватить пистолет и нажать на спуск? Потому что если вы этого не сделаете, мы оба погибнем. - Я должен сделать это, - сказал Мак-Алистер твердо. - Для Дальнего Востока, для всего мира.
- И для места под солнцем. - Джейсон направился к столу. - Давайте уходить отсюда. У меня нет желания второй раз использовать этот же телефон.
Внешнее спокойствие Нефритовой Горы не отражало состояния неистовой активности на вилле Шэн Чжу Юаня. Суматоха определялась не количеством одновременно суетящихся людей, их всего было пятеро, а нагрузкой, ложившейся на каждого игрока. Министр выслушивал все, что сообщали ему непрерывно курсирующие между летним садом и центром связи адъютанты. Иногда он спрашивал их мнение, но чаще выслушивал молча.
- Наши люди подтвердили это сообщение, мой министр! - взволнованно проговорил мужчина средних лет, показавшийся в дверях дома, выходящих в сад. - Они уже сумели поговорить с журналистами. Все было точно так, как описывает наемник. Они видели и фотографию убитого, которая была разослана в газеты.
- Получите ее, - приказал Шэн. - Пусть сразу передают по проводам прямо сюда.
- Все происходящее слишком невероятно. Консул уже послал атташе в телеграфное агентство. Мы ждем связи с минуты на минуту.
- Невероятно, - вновь повторил Шэн, задумчиво глядя на светящиеся лилии в искусственных прудах. - Уж очень все хорошо совпадает. Это означает, что здесь может быть, тем не менее, скрытое несовпадение, которое и является ключом ко всем этим событиям. Кто-то пытается нас обмануть.
- Вы полагаете, что наемник? - спросил второй адъютант, постоянно дежуривший в саду.
- С какой целью? Он ведь не может предполагать, что его труп должен был бы остаться в том заповеднике, еще до наступления рассвета? Он должен считать, что ему была оказана высокая честь, в то время как мы использовали его всего лишь как приманку, чтобы захватить его предшественника, обнаруженного нашим человеком из МИ-6.
- Тогда кто? - вновь задал вопрос первый адъютант.
- Это и есть дилемма. Кто? Все выглядит соблазнительно, но в то же время и настораживает. Все слишком очевидно и, следовательно, отдает непрофессионализмом. Этот наемник, если предположить, что он говорит правду, должен бы быть уверен, что ему нет причин опасаться меня, но он почему-то прибегает к угрозам, явно пренебрегая таким важным для него клиентом. Профессионал не стал бы так делать, и именно это беспокоит меня. - Вы предполагаете, мой министр, что здесь появился кто-то третий? - вновь спросил адъютант.
- Если это так, - задумчиво проговорил Шэн, по-прежнему не отводя глаз от цветов, - то этот некто явно не подготовленный человек, либо же обладающий интеллектом быка, а это уже следующая дилемма.
- Она уже здесь, сэр, - закричал появившийся на дорожке молодой человек, размахивая фотографией, полученной по фототелеграфу.
- Давай ее сюда. Быстрее! - Шэн схватил листок и поднес к свету фонаря, пробивавшемуся через листву. - Это он! Я не забуду его лицо до конца моих дней! Теперь все ясно! передайте женщине в Макао, чтобы она сообщила ему номер телефона и обеспечила безопасность линии. Любая оплошность со связью может означать смерть!
- Сию минуту, министр! - Оператор бегом направился в дом.
- Теперь остаются моя жена и дети. Они наверняка обеспокоены моим долгим отсутствием. Кто-нибудь, сходите ко мне домой и объясните им, что государственные дела не позволяют мне пока присоединится к ним.
- Сочту за честь, выполнить вашу просьбу, министр, - сказал адъютант, который был ближе всех к двери.
- Им будет легче, если они не будут знать, чем я здесь занят. Ведь это сущие ангелы, и настанет день, когда они будут вознаграждены за свое терпенье.
Борн тронул связника за плечо, указывая на яркую вывеску отеля, которую заметил на правой стороне улицы. - Сначала мы остановимся здесь, а уж потом отправимся к телефону где-нибудь на другом конце города. Хорошо? - Это мудрое решение, сэр, - ответил китаец.
- Нам надо немного отдохнуть, - продолжил Борн. - Француз всегда любил напоминать мне, что отдых - это оружие. Господи, почему теперь я сам повторяю это на каждом шагу?
- Потому что вы страдаете манией, - заметил Мак-Алистер.
- Рассказывайте мне об этом! Нет, думаю, не поэтому.
Джейсон набрал номер телефона в Макао, который был соединен с линией радиосвязи в Китае, подключенной к "чистому" телефону в районе Нефритовой Горы, взглянул на аналитика и быстро спросил: - Шэн говорит по-французски? - Вне всяких сомнений, - кивнул тот. - Он часто общался с деловыми людьми и чиновниками на Кей де Орси и разговаривал очень неплохо. Пожалуй, он даже предпочитает французский английскому. Но почему бы вам не использовать мандаринский? Ведь вы знаете его.
- Командос не знал его, а если я буду говорить по-английски, он может почувствовать разницу в акцентах. Французский покроет это отличие, как вышло при разговоре с Су Джианем, и, кроме того, я узнаю, Шэн это или нет. - Борн набросил носовой платок на микрофон телефонной трубки, как только услышал, что на расстоянии почти в полторы тысячи миль от Макао раздался второй телефонный звонок. Судя по качеству связи, шифраторы были задействованы.
- "Вэй?"
- Полковник предпочитает говорить по-французски.
- "Шем-ма?" - раздался перепуганный голос, скорее всего оператора, поясняющий, что он не понимает языка. Но этот звонок явно ожидали, так как немедленно вклинился другой голос, который был слышен менее отчетливо. И, наконец, только он и остался на линии.
- Вы предпочитаете говорить по-французски? - Это был Шэн! Язык не имел особого значения. Борн на всю жизнь запомнил этот голос, обладатель которого устроил тот незабываемый импровизированный концерт ораторского искусства. Это был тот самый ревностный служитель культа беспощадного Бога, который обязательно соблазнял слушателей истеричной молитвой перед тем, как обрушить на них огонь и расплавленную серу.
- Давайте считать, что мне это просто удобней.
- Очень хорошо. Что это за невероятная история, о которой вы сообщили? Ведь это уму непостижимо, что там упоминались какие-то имена?
- И, кроме того, мне сообщили, что вы говорите по-французски, перебил его Борн.
Наступила пауза, которую нарушало только ровное дыхание Шэна. - И вы знаете, кто я?
- Я знаю только имя, которое ни о чем не говорит мне. Но зато оно очень многое говорит кое-кому еще, кто, как казалось, знал вас еще много лет назад. Этот человек хочет поговорить с вами.
- Что? - закричал Шэн. - Это измена?
- Нет, ничего подобного просто нет, но на вашем месте я бы выслушал его. Он сразу все понял из моего рассказа, который я изложил американцам. Другие не поняли этого, но он понял. Борн взглянул на Мак-Алистера, находившегося рядом с ним. Тот кивнул, как бы подтверждая, что Борн может говорить дальше по заранее обусловленному сценарию. - Он только раз взглянул на меня и сразу уяснил, что к чему. Но потом тот самый человек, оригинал, которого прихватил с собой Француз, был убит.
- Вы понимаете, что вы наделали?
- Как мне кажется, я сделал большое одолжение вам, и, надеюсь, что вы его хорошо оплатите. Вот здесь, рядом со мной, находится ваш друг, он будет говорить по-английски. - Борн протянул трубку аналитику, который заговорил без промедления.
- Говорит Эдвард Мак-Алистер, Шэн.
- Эдвард?.. - Ошеломленный, Шэн Чжу Юань не смог даже договорить.
- Этот разговор не санкционирован и никакая запись его не ведется. Мое местонахождение незарегистрировано и неизвестно официальным службам. Я говорю исключительно в своих собственных интересах, и, разумеется, в ваших.
- Вы... удивляете меня, мой старый друг, - медленно проговорил министр, стараясь оправиться от испуга.
- Вы прочтете обо всем происшедшем в утренних газетах и, несомненно, услышите в сводках известий по радиостанции с Гавайев. Консул высказал пожелание, чтобы я "исчез" на несколько дней, с целью исключить лишние вопросы, а я не возражал против этого, поскольку уже знал с кем я хотел "исчезнуть".
- Что произошло и как вы...
- Сходство двух этих людей, их появление здесь были слишком очевидными, чтобы их можно было принять за простую случайность, - резко перебил его помощник Госсекретаря. - Я предполагаю, что де Анжу хотел выжать из этой легенды все, что только можно, поэтому старался создать образ, как можно более похожий на оригинал, и на мой взгляд ему это удалось. Правда, после трагического исхода на Виктория Пик, лицо настоящего Джейсона Борна было с трудом узнаваемо и никто из присутствующих не смог заметить сходство между этими людьми, никто кроме меня.
- Кроме вас?
- Это я убрал его из Азии, и я один из тех, кого он явился убить, предполагая оставить на месте убийства труп наемника. Но, к несчастью для него, наш общий партнер сумел вовремя вывернуться и сунуть его под пули морских пехотинцев. - Дорогой Эдвард, информация так стремительно растет, что я не успеваю осмыслить ее. Но кто же вернул Борна назад, в Азию?
- Естественно, что это сделал Француз. Он жаждал мести за предательство в делах, и знал, где найти того, кто поможет ему, своего коллегу по "Медузе", настоящего Джейсона Борна.
- "Медуза"! - прошептал Шэн с явным отвращением. - И что же привело вас к таким нелепым заключениям, что у меня может быть что-то общее с человеком, которого вы называете "наемником"...
- Ну, пожалуйста, Шэн, - перебил его аналитик. - Сейчас уже поздно "заявлять протест". Мы уже говорим. Но я все же отвечу на ваш вопрос. Заключение было сделано на основании анализа нескольких убийств. Началось же все с убийства вице-премьера и четырех других людей, которое произошло на набережной Чжан Ши Цзян. Все они были врагами, вашими врагами, Шэн. Затем, ночной инцидент в аэропорту Кай Так, где в составе китайской делегации были двое ваших оппонентов из Пекина. Затем было многое, многое другое... Разговоры о контактах между Макао и Гуандонгом, слухи о всесильных людях в Пекине, особенно об одном из них... И, наконец, это досье... Все силуэты сложились в один, ваш силуэт, который теперь стал отчетливой фигурой.
- Досье? Что это значит, Эдвард? - спросил Шэн, стараясь сохранить внешнее спокойствие и продемонстрировать силу. - К чему эта неофициальная, незарегистрированная беседа между нами?
- Я думаю, что ты знаешь ответ.
- Ты умнейший человек, Эдвард, и должен понимать, что я не буду спрашивать, если я знаю. Нам ни к чему подобные танцы.
- Способный чиновник, которого всю жизнь держат в задних комнатах, ты это хотел сказать?
- По правде говоря, я ожидал услышать, что ты добился более значительных успехов, чем можно судить по твоему тону.
- Я подумываю об отставке, Шэн. Двадцать лет я отдал государственной службе, но я не хочу умереть за рабочим столом. Я не хочу попасть в засаду, не хочу быть пристрелен или быть разорванным на куски пачкой пластиковой взрывчатки. Я не хочу стать мишенью для террористов здесь ли, в Иране или в Бейруте. Сейчас мне хочется сделать что-нибудь для себя, для своей семьи. Меняются времена, меняются и люди, а жизнь дорожает. Моя пенсия и мои перспективы очень мизерны по сравнению с моими заслугами.
- Я полностью согласен с тем, что ты говоришь, Эдвард, но какое отношение имеет все это ко мне? Мы с тобой больше не выступаем на арене для гладиаторов, и какое значение имеет факт, что мое имя упоминают шакалы из Гоминдана?
- Избавь меня от этих сентенций, Шэн. - Аналитик взглянул в сторону Борна. - Что бы не говорил тебе наш общий партнер, эти слова принадлежат мне, Шэн. Твое имя никогда не упоминалось на Виктория Пик, и никаких китайцев с Тайваня не было при беседе с вашим человеком. Это я попросил его сказать именно это, с единственной целью, привлечь твое внимание. А что касается твоего имени, то оно предназначено для очень узкого круга людей. Оно и все, что с ним связано, находится в этом досье, о котором я уже упоминал. Этот материал заперт в моем кабинете в Гонконге. На нем стоит гриф "Совершенно секретно". Есть еще только одна копия этого досье, которая хранится в сейфе в Вашингтоне, и может быть получена только мной. Правда, в случае, если со мной случится что-то непредвиденное, например, авиационная катастрофа, убийство или похищение, досье будет немедленно передано в Совет Национальной Безопасности. Информация, собранная в нем, попади она в руки врагов, может вызвать внутренний кризис на всем Дальнем Востоке.
- Ты заинтриговал меня, Эдвард, своим искренним, но может быть все-таки не совсем полным и законченным признанием.
- Встреться со мной, Шэн, и захвати с собой деньги, много денег и, конечно, американских. Наш общий партнер подсказывает мне, что есть холмы под Гуандонгом, куда на встречу с ним прилетали твои люди. Встречай меня там завтра, от десяти до двенадцати ночи.
- Нет, нет, так не пойдет, мой информированный друг. У меня нет достаточных оснований к подобным действиям.
- На это я могу только сказать, что я ведь могу и уничтожить обе копии этого досье, но прежде я составлю на его основании одну очень любопытную историю и переправлю ее на Тайвань, где соответствующие круги весьма заинтересуются ей, и проследив все изложенные мной факты, придут... к моему давнему партнеру по Китайско-Американским переговорам... Вот это и есть мое последнее завершающее дополнение, Шэн.
- Но ты так и не сказал, почему я должен слушать тебя?!
- Сын тайпина, тесно связанного с Гоминданом, должен бы знать ответ на этот вопрос. Человек, который завтра утром может быть разжалован, а может быть даже и лишиться головы, определенно должен знать его.
На этот раз пауза была длинной, тяжелое дыхание надолго заполнило линию. Наконец Шэн произнес: - Холмы под Гуандонгом. Он знает где это.
- Там должен быть только твой вертолет, - сказал в ответ Мак-Алистер, - и только два человека, ты и пилот.

Глава 37

Была глубокая ночь. Человек, одетый в форму морской пехоты США, быстро и бесшумно преодолел стену, окружавшую теперь уже почти всем известный дом на Виктория Пик. Пригибаясь к земле, он осторожно свернул налево, миновал ряды колючей проволоки, загораживающие то место, где стена была разрушена взрывом, и медленно направился вдоль лужайки к левой половине дома, стараясь держаться в тени. Он внимательно вглядывался в выходящие на залив разрушенные окна второго этажа, стараясь представить внутреннее расположение комнат таинственного дома. Перед разбитыми вдребезги оконными проемами стоял часовой, вооруженный винтовкой М-16, которую он придерживал за ствол, опирая приклад на поросшую травой землю. Кроме того, на боку у него можно было заметить крупнокалиберный автоматический пистолет. Такой комплект вооружения, оправданный сложившейся обстановкой, тем не менее, вызвал легкую улыбку ночного посетителя, который понимал необходимость этих мер, но при этом видел, что солдат не считает своим долгом держать оружие в боевой готовности. Как это ни странно, но этот факт был почти типичным явлением в морской пехоте. Они никогда не думали об опасности, которая могла исходить от неравновесного положения винтовки. Ствол оружия всегда должен быть направлен в сторону возможного нападения, человек хорошо знал это. Ему не пришлось долго ждать. Солдат сделал глубокий вдох, и по мере того как его легкие наполнялись воздухом, этот естественный процесс перешел в затяжную зевоту. Тогда наблюдатель быстро выбежал из-за угла дома, подпрыгнул и одним движеньем захлестнул шею часового петлей из стальной проволоки. Все было кончено в считанные секунды. Ни один звук не нарушил ночной тишины.
Убийца не стал затруднять себя перетаскиванием трупа, так как там было достаточно темно и земля имела достаточно неровностей, чтобы скрыть тело. После этого он продолжил свой путь к следующему углу, где на секунду остановился и прикурил от газовой зажигалки. Стоя в тени, он выждал некоторое время, потом вышел на свет фонарей и неторопливо, будто на прогулке направился к обгоревшим французским дверям, перед которыми на каменных ступенях стоял еще один часовой, охраняя полуразрушенный вход.
- Вышел покурить? - спросил незнакомца солдат.
- Да, что-то не спится, - ответил тот с американским акцентом, характерным явно для юго-запада страны.
- В этих дурацких полудетских кроватях невозможно уснуть. Можно только сидеть, ты сам знаешь... Эй, подожди минуту! Кто ты такой, черт возьми?
Но у пехотинца уже не оставалось ни секунды, чтобы поднять свое оружие. Человек сделал резкий выпад, всаживая нож прямо в горло часового с дьявольской точностью, которая не оставляла шансов на жизнь и приглушала предсмертные крики. Оттащив труп за угол дома, незнакомец убрал нож, предварительно вытерев его о форму убитого солдата, и вновь появился у двойных дверей. Теперь он мог свободно войти в дом.
Пройдя длинный и плохо освещенный коридор, он заметил третьего часового, который стоял около большой отделанной лепными украшениями двери. Солдат наклонил винтовку и взглянул на часы. - Ты слишком рано, заметил он. - Мне еще остается дежурить час и двадцать минут.
- Я не из вашей команды, приятель.
- А я думал, что вы все уже давным-давно на Гавайях. Значит, это все только сплетни.
- Несколько из нас были оставлены, чтобы быть под рукой. Теперь мы находимся в консульстве. Этот парень, как его звали? Да, кажется Мак-Алистер. Так вот, он допрашивал нас всю ночь.
- Я скажу тебе только одно: вся эта чертова история выглядит жутковато!
- Возможно, она еще не окончилась, и у тебя будет шанс убедиться в этом. Кстати, а где здесь ореховый кабинет? Он послал меня сюда, чтобы я принес ему какой-то особый трубочный табак, который он здесь оставил.
- Ага, есть такой. Какая-то смесь из разных трав. - Так какая же это комната?
- Сначала он и доктор были в этой, первой комнате, дверь которой справа от меня по коридору. Но позже, перед тем как уехать, он вышел отсюда. - При этом солдат кивнул головой на дверь сзади себя.
- А чья это комната?

Предыдущая страница 23 Следущая страница


Превосходство Борна 24

- Я не знаю, как его зовут, но, думаю, что это большая шишка. Они все называют его послом.
Убийца напрягся, его глаза сузились. - Посол?
- Да. Комната наполовину разрушена после взрыва, который устроил этот маньяк, но сейф остался нетронутым. Поэтому я и стою здесь, а второй солдат стоит на улице около цветников. Может быть, в этом сейфе действительно лежит пара миллионов долларов. - Или что-нибудь еще, - спокойно заметил незнакомец. - Так ты говоришь, первая дверь направо, так? - добавил он, поворачиваясь и опуская руку на пояс.
- Ну-ка, остановись, - неожиданно сказал пехотинец. - Почему никто от наружного поста, у ворот, не сообщил мне, что ты идешь в дом? - Солдат взял в руки портативную рацию. - Извини, но я должен проверить все, что касается тебя, приятель. Таков порядок. Это обычная... Убийца мгновенно бросил нож. Как только лезвие вошло в тело, он бросился на солдата и большими пальцами рук сдавил его горло. Через тридцать секунд он открыл дверь в кабинет Хэвиленда и затащил туда труп.
Границу пересекали в полной темноте. Теперь вместо элегантных костюмов для деловых встреч на них были надеты мятые, неопределенного вида одежды, которые они подготовили заранее. Их снаряжение дополнялось двумя соответствующего вида кейсами, стянутыми специальной лентой, используемой в дипломатической службе и являющейся признаком неприкосновенности государственных документов при досмотре на иммиграционных пунктах. На самом деле там находилось оружие и еще несколько дополнительных предметов, которые Борн приглядел в квартире де Анжу, после чего Мак-Алистер произвел священнодейство с пластиковой лентой, которая уважалась даже властями Народной Республики, уважалась постольку, поскольку Китай хотел соответствующего уважения к персоналу своей дипломатической службы. Связник из Макао, которого звали Вонг, по крайней мере он так назвал себя, был ошеломлен видом дипломатических паспортов, но безопасности ради, а так же для гарантии получить 20.000 американских долларов, за которые он чувствовал себя обязанным что-то сделать, решил предложить свой путь для перехода границы.
- Это будет не так тяжело, сэр, как было в прошлый раз, - объяснял Вонг. - Двое пограничников являются моими родственниками со стороны матери. Мы часто помогаем друг другу, правда, получается так, что я делаю для них гораздо больше, чем они для меня, но зато я и чувствую себя спокойнее. Поэтому, сэр, я предлагаю воспользоваться пропускным пограничным пунктом в городке Цзухай Ши.
Борн понимал, что при сложившихся обстоятельствах охрана границы в районе Гуандонга будет, несомненно, усилена. Однако, не обращая большого внимания на этот факт, они ровно в 20:55 были около крайних пропускных ворот по правую сторону от дороги, как было условленно с Вонгом. Он сам собирался присоединиться к ним уже на той стороне через несколько минут, как только они закончат все формальности с властями. Их краснополосатые паспорта были очень быстро переданы в кабинет начальника пункта, и вскоре, вместе с многочисленными и, казалось, бесконечными улыбками и поклонами, были возвращены им через женщину-офицера, которая и была одним из родственников связника. Это означало, что теперь уважаемые дипломаты могли проследовать по своим делам в Китайскую Народную Республику.
- Говоря вашими словами, аналитик, - это было первое, что произнес Борн, когда они оказались уже на городской улице, - все сделано очень хорошо. Но я должен сказать вам, что эта женщина никогда не будет на нашей стороне.
- Конечно, нет, - согласился помощник Госсекретаря. - Она, несомненно, имеет указания позвонить кому-то, скорее всего в местном гарнизоне, а может быть и в самом Бейцзине, и сообщить о появлении двух американцев. Дальше сообщение поступит к Шэну, и он поймет, что это можем быть только мы.
- Он уже в воздухе, - продолжал Джейсон, пока они медленно шли к видневшемуся впереди кафе. - Между прочим, за нами могут следить, вы понимаете это?
- Нет, я не думаю, - воскликнул явно не согласный с таким предположением Мак-Алистер, пристально глядя на Борна. - Шэн должен быть осторожен после того, что я сообщил ему. Эта информация, так или иначе, встревожила его. Если он поймет, что есть только одно досье, которое находится здесь, то он попытается выкупить его и убить меня. Но если мне удалось убедить его в существовании второго экземпляра в Вашингтоне, то он не должен совершать необдуманных шагов, связанных с убийством. Я могу только добавить, повторив ваши слова, сказанные Хэвиленду, что самый лучший способ ведения дел - это наиболее простой.
- Возможно, тем не менее, что именно сейчас они пытаются получить ответы на этот и другие вопросы.
- Они не смогут получить ни одного, - заявил Мак-Алистер, продолжая упорствовать, когда они остановились перед входом в кафе, - потому что они не смогут этого понять.
Борн продолжал стоять около двери, все еще не открывая ее. - Вы слепы, - в итоге произнес он, глядя прямо в глаза помощника Госсекретаря. - Все может быть совсем не так, как вы спланировали, сидя у себя в кабинете.
- Не стоит читать мне лекции, мистер Борн. Я уверен, что основная масса населения сделала свой выбор, проголосовав за тот курс, который проводим именно мы, высококвалифицированные чиновники. Поэтому те решения, которые принимаем мы, это все, что у вас есть и чему вы должны следовать... Может мы теперь войти внутрь? Ваш приятель, мистер Вонг, сказал, что у нас не так уж много времени, всего-навсего только на то, чтобы выпить чашку кофе. Он сказал также, что встретит нас в двадцать пять минут десятого, и сейчас опаздывает уже на двенадцать минут.
- На двенадцать? Не десять, не пятнадцать, а именно двенадцать?
- Именно. Ровно двенадцать.
- И что же мы сделаем, если он опоздает еще на две минуты? Пристрелим его?
- Очень смешно, - сказал аналитик, распахивая дверь.
Они вышли из кафе на темную, разбитую мостовую, ведущую к небольшой грязной площади, на которую выходили двери пропускного пункта. Из трех наружных фонарей светился только один, так что видимость была очень плохой. Стрелка на часах уже миновала двадцатипятиминутную отметку и приближалась к тридцать восьмой. В этот момент Борн заговорил: - Что-то случилось. К этому времени он наверняка должен был бы появиться.
- Две минуты, и мы стреляем в него? - заметил Мак-Алистер, попытавшийся немедленно подчеркнуть свою неприязнь к юмору. - Я думаю, что задержка может быть из-за чего угодно.
- На две минуты, да, но не на пятнадцать, - возразил Джейсон. - Это явно ненормально, - добавил он тихо, как бы для себя. - С другой стороны, это может быть нормальная ненормальность. Это может означать, что он хочет, чтобы мы сами установили контакт с ним.
- Я не понимаю...
- А вы и не старайтесь понять, просто идите рядом со мной и делайте вид, что мы прогуливаемся, убивая время в ожидании встречи с нашими китайскими партнерами. Если нас кто-то и будет видеть, то в этом нет ничего особенного, так как китайские чиновники очень часто опаздывают на разного рода встречи и конференции. Они полагают, что это дает им преимущество.
- "Пусть попотеют"?
- Вот именно. Но только все это не относится к тому, кого ожидаем мы. Давайте теперь пройдем влево, там гораздо темнее, и говорите, ради Бога, о чем-нибудь, хоть о погоде. Покачивайте головой, поворачивайте ее в мою сторону, но постоянно контролируйте свои движения.
Они прошли уже около пятидесяти футов, когда раздался резкий шепот: -Кам Пек! - Название казино в Макао как негромкий выстрел выбросилось из темноты, которая окружала пустую газетную будку.
- Вонг?
- Остановитесь там, где вы сейчас находитесь, и делайте вид, что разговариваете друг с другом, но слушайте меня!
- Что случилось?
- За вами все время наблюдают.
- Это вопрос к нашему талантливому бюрократу, - сказал Джейсон. -Есть какой-нибудь комментарий, мистер помощник?
- Факт неожиданный, но объяснимый, - ответил Мак-Алистер. - Возможно, что это охрана. Возможно, проверка на случай того, нет ли у нас связей с людьми, о которых вы намекали мне прошлой ночью.
- Все это возможно, - раздумывая вслух, проговорил Борн, повышая голос, чтобы связник мог слышать его. - Кто преследует нас? - продолжил он, не спуская глаз с ворот пропускного пункта.
- "Свинья".
- Су Джиань.
- Именно он. Поэтому мне и пришлось спрятаться.
- А есть кто-нибудь еще?
- Никого, кто бросался бы мне в глаза. Но что делается на дороге к холмам, я не знаю.
- Я уберу его, - сказал человек из "Медузы" по имени Дельта.
- Нет! - немедленно запротестовал Мак-Алистер. - Мы не знаем, какие приказы он получил от Шэна. Возможно, что это первое и последнее сопровождение. Согласитесь, что это возможно, что он просто наблюдает за обстановкой, и, кроме того, мы не знаем какие сигналы он может использовать при встрече вертолета?
- Есть выход, - проговорил из темноты Вонг, - и эту привилегию, воспользоваться им, я хочу оставить за собой.
- Что ты предлагаешь?
- "Свинью" уберу я, и это будет сделано так, что не будет никакой связи с нашей экскурсией.
- Что? - Удивленный, Борн начал быстро поворачивать голову.
- Пожалуйста, сэр! Смотрите в другую сторону!
- Извини, но почему ты так решил?
- Он шантажирует женщин, которые ему нравятся, угрожая тем, что лишит работы их мужей или близких родственников. За последние четыре года он разрушил многие семьи, включая и некоторых наших родственников. - Так почему же он не был убит до сих пор?
- Он всегда выезжает с охраной, даже в Макао. Несмотря на это, несколько попыток было сделано, но не удачно. Все эти люди были убиты.
- Господи, - пробормотал Борн. - Я не буду тебя ни о чем расспрашивать, но почему ты считаешь, что это получится именно сегодняшней ночью?
- Сегодня он без охраны. Возможно, что они ожидают его на дороге к холмам, но здесь их нет. Вы пойдете по направлению к дороге, и если он будет следовать за вами, то я буду следовать за ним. Если же он оставит вас в покое, я буду знать, что ваша прогулка проходит нормально, и присоединюсь к вам.
- Присоединишься к нам? - нахмурился Борн.
- После того как я закончу со "Свиньей" и оставлю его там, где ему наиболее подобает быть - в женском туалете.
- А если он будет следовать за нами? - спросил Борн.
- Я буду следовать за вами и за ним. Я буду следить за его людьми, но никто не будет видеть меня. И как только он на несколько минут окажется на удалении от охраны, этого будет достаточно. Ведь и среди его охраны могут быть люди, пострадавшие от него.
- Тогда мы отправляемся.
- Путь вам известен, сэр, а я встречу вас у подножья первого холма, там, где заканчивается высокая трава. Вы помните это место?
- Его трудно забыть. Я чуть было не приобрел себе могилу в этом районе Китая.
- Через семь километров входите в лес и двигайтесь в сторону поля.
- Удачной тебе охоты, Вонг. - Я справлюсь, сэр, у меня есть достаточно причин.
Двое американцев шли по старой пустынной дороге, удаляясь от городских огней и погружаясь в темноту сельской местности. Плотная фигура человека в гражданской одежде виднелась недалеко от ближайшего поворота. Человек наблюдал за ними, стоя на бетонном тротуаре в тени деревьев. Он взглянул на часы и удовлетворенно кивнул, ухмыльнувшись каким-то собственным мыслям. После этого полковник Су Джиань повернулся и пошел назад, к железным воротам пропускного пункта, а через некоторое время его уже приветствовала женщина, начальник контрольно-пропускной службы, охватывающей районы Цзухай Ши и Гуандонга.
- Это должно быть очень важные люди, полковник, - сказала она, после обычного обмена любезностями.
- О, да, это так и есть, - согласился полковник.
- И, наверное, это будет правильно, если я поставлю на дежурство самых лучших своих людей, когда гости будут возвращаться назад, в Макао? Су взглянул на женщину, стоявшую перед ним. Ее взгляд был наполнен поклонением и страхом. - В этом не будет большой необходимости. Скорее всего их пригласили в Бейцзин для конфиденциальной встречи на высоком уровне. Мои указания на их счет ограничиваются лишь тем, чтобы были уничтожены все официальные записи об их появлении на вашем пункте. Это затрагивает высокие интересы государства, мадам, и нет никакой нужды, чтобы это знали ваши сотрудники, даже самые близкие. А теперь, в ваш кабинет, мадам.
- Сию минуту. Кстати, у нас есть чай, кофе и даже английский виски из Гонконга.
- О, английский виски. Тогда, может быть, я провожу вас? Моя работа на сегодня уже закончена.
И две коренастые фигуры вперевалочку зашагали по направлению к застекленной двери кабинета начальника пропускной службы.
- Сигареты! - прошептал Борн, хватая Мак-Алистера за плечо.
- Где?
- Прямо впереди и чуть влево от дороги. В самом начале леса!
- Но я ничего не вижу.
- Вы и не увидите их, это не так просто. Свет от сигарет распространяется через листву очень неустойчиво, возникает лишь на мгновенье, когда листва качается от порывов ветра. Только тогда может прорваться слабое мерцанье. Но этого достаточно, чтобы понять, что там курят люди. Иногда мне кажется, что мужчины на востоке любят сигареты больше, чем женщин.
- Так что же нам делать?
- Тоже самое, что мы уже делали, только громче.
- Что?
- Продолжайте идти и говорить все, что придет в голову. Они все равно ничего не поймут. Я уверен, что вы должны помнить, например, "Песнь о Гайавате"! В конце концов, я же не заставляю вас заниматься художественной декламацией, произносите лишь слова! Это должно освободить ваш мозг от напряжения.
- Но почему вы считаете, что это самый правильный ход?
- Потому что, как вы сами предупреждали меня, Шэн должен убедиться, что мы не связаны ни с кем, от кого может исходить угроза его жизни. Так давайте предоставим ему доказательства этого, хорошо?
- Боже мой! Но представьте себе, что один из этих людей говорит по-английски?
- Это было бы крайне нежелательно, но если вы хотите учесть и этот факт, то давайте вести беседу.
- Нет, это у меня плохо получается. Я ненавижу все эти приемы и обеды и никогда не знаю, что и где следует говорить.
- Вот почему я и предложил вам вспомнить стихи, может быть самые заурядные. Я буду прерывать вас, как только почувствую паузу. А теперь продолжайте разговор, быстро говорите что-нибудь. Запомните, что здесь нет китайцев, быстро говорящих по-английски... Сигареты уже выброшены. Они заметили нас! Начинайте!
- Господи... ну, хорошо... Так... "порою, сидя на ступенях"...
- Неплохо, Эдвард, посмотрим, что будет дальше, - сказал Джейсон, глядя на своего подопечного.
- "Я вспоминал былые дни"...
- Почему, Эдвард, ты постоянно удивляешь меня своими талантами?
- Но это какая-то старая песня, может быть даже студенческая, прошептал аналитик.
- Что? Я не расслышал, повтори еще раз.
- "Рассказ мой, вечности забвенье"...
- Это ужасно! Смахивает на древнюю балладу, - перебил его Борн, как только они миновали тот участок леса, где несколько секунд назад находились люди... - И есть какое-нибудь продолжение?
- Я забыл слова.
- Ты имеешь в виду свои мысли. Я уверен, что они вернуться к тебе.
- Что-то там было еще... По-моему вот так... "Сражений полны были дни". Вот все, что я вспомнил.
- Да, тебя надо бы сдать в музей в качестве экспоната... Пожалуй, вернувшись в Макао, ты смог бы всерьез поработать и над этим проектом.
- Каким проектом?.. Я мог бы еще припомнить кое-что. "Сто бутылок пива в подарок дали нам... Одна из них разбилась, отправилась к чертям"... О, Господи! Это бесконечно... Теперь 99 бутылок...
- Можешь забыть об этом, теперь они вне пределов слышимости.
- Что? Предел слышимости? Спасибо Господу?
- Ты прекрасно озвучивал эту ночную китайскую идиллию. Если кто-нибудь из этих ослов понял хотя бы одно слово по-английски, то они пришли еще в большее замешательство, чем я. Хорошо сделано, аналитик. А теперь давай прибавим ходу.
Мак-Алистер взглянул на Джейсона. - Вы сделали это с единственной целью: чтобы я сконцентрировал внимание на этой тарабарщине и не впал в панику?
Борн не ответил. Он просто перешел к делу. - Еще сотня футов, и вы пойдете один.
- Что? Вы покидаете меня?
- Максимум на десять, может быть, на пятнадцать минут. Не останавливайтесь, продолжайте идти, только согните свою руку под углом, чтобы я мог опереть об нее свой кейс и открыть его.
- Куда вы собираетесь? - спросил помощник Госсекретаря, пока Джейсон, оперев кейс о его левую руку, достал из него нож с длинным и тонким лезвием. - Вы не можете оставлять меня одного!
- С вами ничего не случится. Поверьте мне, что сейчас никто не захочет остановить вас, или нас, как вам угодно. Если бы они хотели, это уже было бы сделано.
- Вы хотите сказать, что возможна засада?
- Полагаясь на ваши аналитические мозги, я говорю вам, что этого не будет. Держите чемодан.
- Но что вы...
- Я хочу посмотреть, что там, сзади нас, а вы продолжайте идти как и шли.
Человек из медузы быстро свернул налево и исчез в лесу, как только сошел с дороги. Двигаясь быстро и бесшумно, инстинктивно обходя спускающиеся до земли ветви деревьев, он шел, описывая широкий полукруг, постепенно загибая вправо. Минутой позже, он уже увидел мерцание сигарет, и автоматически его движения стали подобны движениям дикой кошки. Он постепенно сделал круг, пока не оказался в футах в десяти от группы мужчин. Мерцающий свет луны, рассеянный листвой высоких деревьев, создавал вполне достаточное освещение, чтобы подсчитать общее число людей. Их было шестеро, и каждый был вооружен автоматом облегченного образца... Было что-то еще, что имело важное значение, что позволяло сделать далеко идущие выводы, хотя внешне было только несообразным, выпадающим из обстановки фактом... Каждый из них был одет в форму офицеров Народной Армии, но эта офицерская форма была явно сшита по специальному заказу. Кроме того, они говорили на мандаринском наречии, а не на более грубом кантонском, которое было характерно для солдат и офицеров гуандонгского гарнизона. Эти люди были не из Гуандонга. Шэн двинул сюда свою собственную элитарную охрану. Неожиданно один из офицеров щелкнул зажигалкой, чтобы взглянуть на часы. Борн едва ли не доли секунды изучал лицо, склонившееся над пламенем, но тем не менее узнал в нем одного из тех, кто сопровождал француза от грузовика к "долине смерти". Видимо, время было подходящим для связи, так как один офицеров достал рацию и сообщил об окружающей обстановке: - Они совершенно одни, нет никаких признаков сопровождения. Мы будем действовать по инструкциям. Ждите сигнала.
Шестеро офицеров почти одновременно поднялись на ноги, проверили оружие и затушили сигареты. После этого они быстро пошли в сторону старой дороги.
В нескольких футах от них Борн тоже поднялся на ноги и бросился назад через лес. Ему нужно было добраться до Мак-Алистера гораздо раньше, чем вооруженный отряд доберется до дороги, и обнаружится, что вместо двух по дороге идет лишь один человек. Это может насторожить наблюдателей и они поднимут тревогу. Он добрался до поворота и побежал быстрее, так как офицеры теперь были на значительном расстоянии от него. Менее чем через две минуты он уже выскользнул из-за стены деревьев и теперь шел рядом с Мак-Алистером.
- Господи! - задыхаясь, прошептал помощник Госсекретаря.
- Спокойно!
Трясущимися руками Мак-Алистер протянул ему кейс. - Как видите, пока это не взорвалось.
- А я забыл вам сказать, чтобы вы не роняли его и не встряхивали слишком резко.
- О Господи... Может быть нам уже пора свернуть с дороги? Вонг говорил...
- Забудьте об этом. Мы должны все время оставаться в пределах видимости, пока не доберемся до второго холма. И давайте поспешим. Какой-то сигнал все-таки будет дан, и вы опять-таки оказались правы. Скорее всего это будет свет, чтобы обеспечить посадку вертолета.
- Мы должны еще встретить Вонга, где-то у подножия первого холма. По-моему, он сказал именно про это место.
- Мы набросим ему пару минут, но как мне кажется, мы должны забыть и о нем. Он должен был увидеть то же, что уже видел я, и на его месте я бы повернул назад, в Макао, где остались двадцать тысяч американских долларов, и сказал бы, что просто заблудился.
- А что вы видели в лесу?
- Шесть человек, вооруженных достаточно хорошо, разровнять разнести один из этих холмов. - Господи, нам никогда не выбраться назад!
- Не переживайте. Это как раз то, о чем я позабочусь сам, хотя риск есть всегда, поскольку мы приняли вашу стратегию.
- Да, я знаю. Я не буду паниковать. - Неожиданно деревья кончились, а дорога превратилась в тропу, которая извивалась среди высокой травы.
- Как по-вашему, для чего здесь эти люди? - спросил аналитик.
- Прикрытие на случай ловушки. Я говорил вам об этом, а вы не хотели верить мне. Поэтому мы не должны подавать виду, что пытаемся что-то предпринять. Во всяком случае, не следует показывать, что мы ударились в панику, тогда они будут все время находиться на некотором расстоянии от нас, и, может быть, благодарю этому, мы сумеем прорваться назад. А теперь нам надо держаться немного вправо, чтобы выйти к холму и встретиться с Вонгом.
- Как же он может быть здесь, если на дороге уже есть наблюдатели?
- Он сможет сделать это, если он не отправился назад, в Макао.
Наконец они дошли до того места, где трава заканчивалась и росли первые деревья очередного лесного массива. Борн взглянул на часы, затем на Мак-Алистера. - Давайте пройдем туда, - он махнул рукой в сторону рядов деревьев, возвышающихся прямо перед ними, - там мы укроемся от посторонних глаз. Вы останетесь в тени, под деревьями, а я снова вернусь сюда, к этой высокой траве. Если вы увидите свет или услышите звук вертолета, или еще что-нибудь в этом роде, то свисните. Я надеюсь, вы умеете свистеть? Но только не углубляйтесь в лес, держитесь ближе к опушке.
- Свистеть я умею, но не очень хорошо. В детстве, когда у нас была собака, мне приходилось это делать...
- Не останавливайтесь, идите все время вперед, вперед к деревьям.
А Дельта, сейчас это был только Дельта, приступил к своему дежурству. Лунный свет постоянно прерывался, когда очередная гряда облаков проплывала на небольшой высоте, подгоняемая ветром. Он с напряжением вглядывался в колышущееся перед ним море травы, стараясь обнаружить сбой в плавных колебаниях серебристых волн, который будет направлен к подножию холма, прямо к нему. Прошло минуты три, и он уже решил, что попусту тратит время, когда из этого подвижного пространства буквально вынырнул человек, чуть справа от Борна, и скрылся в листве ближайших кустов. Борн положил кейс и приготовил нож.
- Кам Пек! - раздался отчетливый шепот.
- Вонг?
- Да, сэр, это я, - сказал связник, обходя стволы деревьев и приближаясь к Джейсону. - Вы решили поприветствовать меня с ножом в руках? - Здесь, в лесу, есть несколько человек, и, честно говоря, я уже не надеялся, что ты придешь. Ведь я сказал тебе, что ты можешь возвращаться назад, если почувствуешь, что риск слишком велик.
- Возможно, что у меня и было преимущество в ситуации, но кроме денег, вы позволили мне попытаться получить еще одно, очень большое вознаграждение. Оно касается не только меня, но и многих других людей. Много, много людей, сэр, будут благодарны за это.
- "Свинья" Су?
- Именно, сэр.
- Подожди минуту, - сказал Борн, чем-то встревоженный. - Почему ты так уверен, что его можно будет списать на кого-то из его окружения? Из этих людей, которых мы видели в лесу?
- Каких людей?
- Этот отряд, с автоматами, которые и сейчас находятся сзади нас! Они не из Гуандонга! Они из Бейцзина!
- Но моя встреча со "Свиньей" была не в лесу! Это было еще в Цзухай Ши, около пропускного пункта.
- Черт побери! Ты все испортил! Они ожидают его!
- Если бы они и ждали его, то он все равно бы никогда не появился.
- Что?
- Он пьянствовал вместе с начальником пропускного пункта и вышел немного облегчиться, когда я встретил его. Мне пришлось проводить его к двери, но не той, куда он направлялся, а к соседней. Так что теперь он лежит в женском туалете с перерезанным горлом и с отрезанными...
- Господи... Так значит, он не собирался преследовать нас? - перебил его Борн.
- Нет, сэр. Он не подавал никаких признаков, что собирается делать это.
- У тебя были какие-нибудь помехи в пути? Видел ли ты патрули на дороге?
- Я видел, но они меня - нет. Сейчас они сидят в лесу возле границы поля. Если это может помочь вам, то я заметил, что человек, у которого была рация, давал указания одному из них. Он, как мне показалось, говорил о каком-то сигнале, который уже передан. Я могу догадаться, сэр, что речь шла о вертолете. Француз однажды брал меня, когда следил за англичанином. В ту ночь здесь приземлился вертолет, и прилетевшие на нем люди встречались с тем английским майором.
- Тогда стой здесь. Если эти люди начнут двигаться вдоль поля, я хочу не пропустить этот момент. Сам я отправлюсь в поле, которое находится перед вторым холмом, немного вправо. Это то самое поле, где ты и Эхо видели вертолет.
- Эхо?
- Да, Француз. - Дельта помолчал, раздумывая. - Ты не должен ни зажигать спички, ни делать чего-то еще, что привлекло бы к тебе внимание... Неожиданно раздались странные приглушенные звуки, как будто один предмет ударяли о другой. Трик! Трак! Это подавал сигналы Мак-Алистер.
- Набери мелких камешков, кусочков дерева или сухой земли и, если заметишь движение, бросай их осторожно в лес, старайся выдерживать направление вот сюда, в правую сторону массива. Я услышу этот сигнал.
- Я сейчас же наполню свои карманы чем-нибудь подходящим.
- Я не имею права расспрашивать тебя, - сказал после паузы Дельта, поднимая кейс, - я хотел бы знать, есть ли у тебя оружие?
- Магнум-357 с полным комплектом патронов, который мне подарила одна из кузин со стороны матери, пусть христианский Бог успокоит ее душу.
- Я думаю, что может быть и не увижу тебя, поэтому на всякий случай, прощай, Вонг. Возможно, что одна половина внутри меня и не одобряет твоего образа жизни, но я должен сказать, что ты дьявол, а не человек. И поверь мне, что ты действительно победил меня прошлый раз.
- Нет, сэр, вы все равно превосходите меня, поэтому я буду тренироваться еще больше.
- Забудь это! - сказал ему человек из "Медузы", уже убегая к холмам.
Подобно гигантской фантастической хищной птице, вертолет сделал несколько кругов над полем между холмами. Как и было условленно, Мак-Алистер стоял в полный рост на открытом месте и ожидал, когда машина приземлится недалеко от него. Было также условленно, что Джейсон Борн будет находиться в стороне, ярдах в сорока от него, в тени деревьев, так чтобы был различим только силуэт. Наконец турбины смолкли, лопасти замерли, слегка провиснув, и вновь установилась полная тишина.
С легким металлическим щелчком открылась дверь и появилась металлическая лестница, по которой через несколько секунд спустился стройный седоволосый Шэн Чжу Юань, придерживая рукой средних размеров кейс.
- Так приятно увидеть тебя вновь после всех этих сумасшедших лет, Эдвард, - в виде приветствия произнес сын тайваньского тайпина, наследник старых императорских традиций. - Хочешь проверить вертолет, чтобы убедиться, что я выполнил твое условие? Как мы и договаривались, здесь только я и мой пилот, которому я полностью доверяю.
- Нет, Шэн, я не буду этого делать. Мы поступим по-другому. -Мак-Алистер достал из-под пиджака небольшой баллон. - Прикажу пилоту спуститься сюда на минуту и выпустить содержимое этого баллона внутрь вертолета. Кто бы там ни был, через секунду он, или они, должен будет выскочить наружу.
- Это так не похоже на тебя, Эдвард. Люди, подобные нам, знают когда следует доверять друг другу. Поверь мне, ведь мы далеко не дураки.
- Сделай это, Шэн!
- Ну, конечно, я готов сделать все, что ты просишь! - Пилот вышел из кабины, а Шэн, взяв баллон у Мак-Алистера, пустил парализующий газ внутрь вертолета. - Теперь ты удовлетворен? Нам не подходят эти игры, дорогой друг. Мы всегда были в стороне от них.
- Но сейчас ты стал тем, кто ты есть, а я остался тем, кем я был.
- Мы должны исправить это, Эдвард! Ведь я могу требовать твоего присутствия на всех совместных конференциях. Я могу поднять твое положение на значительную высоту, ты будешь новой звездой на небосводе дипломатической службы.
- Это все верно, но все ли? В досье же есть все. Ты возвращаешься в Китай, и с тобой возвращается Гоминдан, вы оба возвращаетесь...
- Давай говорить потише, чтобы все оставалось между нами, - Шэн бросил настороженный взгляд в сторону леса, где, как он предполагал, находился наемник, а потом сделал жест рукой вправо. - В конце концов, это ведь наше личное дело.
Но этот момент не остался без внимания со стороны того, кто наблюдал за ними из тени деревьев. Борн начал двигаться очень быстро, как только понял намерение китайца, и был уже около вертолета, когда два коммерсанта все еще стояли спиной к нему. Как только пилот поднялся по лестнице и вновь занял свое место, человек из "Медузы" был уже сзади него.
- "Ань цзинь!" - прошептал Джейсон, приказывая ему вести себя тихо.
Ствол КС-9 уже упирался в спину пилота, подтверждая команду, произнесенную шепотом. И прежде, чем ошеломленный пилот смог хоть как-то отреагировать на неожиданное вторжение, Борн накинул на его лицо кусок плотной ткани и аккуратно затолкал ее в широко открытый рот китайца. Затем, достав из кармана нейлоновый шнур, Борн привязал человека к креслу, обращая особенное внимание на руки.
Спрятав оружие под пиджак и закрепив его на поясе, Борн спустился на землю. Теперь двое беседующих "друзей" были отгорожены от него корпусом тяжелой машины, что означало так же, что и он блокирован от них. Осторожно, но по-прежнему быстро, Борн вернулся на прежнее место под деревьями, постоянно оглядываясь на происходящее рядом с вертолетом совещание, готовый в любую минуту повернуть обратно. Остановившись в тени, он подумал, что прошло уже достаточно времени, чтобы их акция перешла в завершающую фазу. Он направился, сначала без всякой цели, влево и закурил. С этой позиции ему были едва видны две темные фигуры по другую сторону вертолета, и он многое дал бы, чтобы услышать их разговор и узнать, почему медлит Мак-Алистер.
Пора! Самое время, аналитик, поставить точку в этом досье! Каждая секунда промедления отбирает у тебя победу!
На мгновенье он застыл, услышав звук падающего сквозь листву камня. Этот звук повторился и даже раздался характерный удар о ствол дерева в направлении, близком к тому, где он переходил поле. Еще и еще! Это забеспокоился Вонг! А это значит, что головорезы Шэна начали пересекать нижнее поле!
Ну, аналитик, делай это скорее, черт возьми! Скорее! Иначе мы навсегда останемся в этой земле! Скорее! Сейчас!!!
Человек из "Медузы" не сводил глаз с силуэтов Шэна и Мак-Алистера, его внутреннее состояние было на грани взрыва. Он никогда бы не стал действовать подобным образом. Мысль о смерти, исходившей фактически от руки жалкого дилетанта, озлобленного чиновника, который думает только о собственном месте под солнцем, была ненавистна ему.
- Кам Пек! Это был Вонг! Он уже преодолел вторую полосу леса и теперь был около него в тени деревьев. - Я слышал твои сигналы. Что там?
- Вам очень не понравится, сэр, то, что вы услышите сейчас.
- Что именно?
- Патруль поднимается к холму, сэр.
- Я думаю, что это обычная мера безопасности, - ответил Джейсон, в то время как его взгляд был по-прежнему прикован к двум темным фигурам сзади вертолета.
- Я не уверен, сэр, что дело обстоит именно так, - настаивал Вонг. -Ведь я даже слышал, как они готовили оружие к бою.
Борн неожиданно очнулся от оцепенения, вызванного затянувшейся беседой у вертолета. По непонятным для него причинам, все обернулось заранее спланированной ловушкой. - Тебе лучше уйти, Вонг, это место будет слишком горячим для тебя.
- А могу я спросить вас, сэр? Эти люди, с оружием, это они убили Француза?
- Да.
- И это для них так нагло и грязно работал все эти годы "Свинья" Су? - Да.
- Я думаю, сэр, что я никуда не уйду отсюда.
Ни говоря больше ни слова, человек из "Медузы" прошел к тому месту, где он оставил кейс. Отыскав его в траве, он вернулся назад. - Открой его, - сказал Борн. - Если мы выберемся отсюда, ты сможешь проводить целые дни в казино, не передавая никаких записок.
- Я не люблю играть.
- Но сейчас тебе придется, Вонг. - Неужели вы действительно допускаете мысль, что мы, полководцы великой поднебесной империи, отдадим все этим грязным крестьянам и их недоношенным отпрыскам, зараженным вредными теориями о равенстве. - Шэн стоял перед Мак-Алистером, придерживая свой кейс двумя руками около груди. - Они могут быть только нашими рабами, но никак не нашими хозяевами.
- При таком образе мыслей вы, я имею в виду лидеров, очень быстро потеряете страну. Вам бы следовало идти на компромиссы, тогда ваша власть была бы надежной.
- Никто не пойдет на компромисс с догматиками марксизма, так же как и с лжецами. Так же, как и я не пойду на компромисс с вами, Эдвард.
- В чем дело?
Левой рукой Шэн открыл кейс и достал из него досье, похищенное из сейфа на Виктория Пик. - Вы узнаете этот документ, Эдвард? - спросил он очень спокойно.
- Я не могу поверить в это?
- А вы поверьте, мой старый противник. Немного изобретательности - и можно очень многого добиться.
- Но это невозможно!

Предыдущая страница 24 Следущая страница


25 Роберт Ладлэм

- Но ведь документ здесь, он у меня в руке, и я открыл его как раз на той странице, где написано, что этот документ существует только в одном экземпляре.
- У меня есть копия, которую я отправил на хранение в Вашингтон, резко возразил помощник Госсекретаря, почти не делая паузы.
- А вот в это я не верю, - сказал Шэн. - Все дипломатические пересылки и переговоры контролируются специальной службой на более высоком уровне. Хорошо известный вам посол Хэвиленд никогда не разрешил бы сделать нечто подобное, а консульство никогда и ничего не делает без его указаний. - Я послал копию в Китайское консульство! - почти закричал Мак-Алистер. - Вы конченный человек, Шэн!
- На самом деле? Вы на самом деле сделали это? А кто, по-вашему, принимает все передачи и корреспонденции от всех внешних источников в нашем консульстве в Гонконге? Не утруждайте себя ответом, я сам помогу вам. Это один из наших людей. - Шэн замолчал. Его глаза мессии постепенно наполнялись фанатичным огнем. - Запомните, что мы везде, Эдвард! Нас нельзя остановить! Мы уже ведем всю нашу нацию обратно к Империи!
- Вы безумец. Ваш путь приведет к войне!
- Тогда это будет настоящая война! Все правительства будут поставлены перед выбором, диктатура или демократия!
- Вы фанатики и слепцы! Вы должны предвидеть те последствия...
- Наш народ был отторгнут от нас, а мы вновь возвращаем его на путь служения великой цели, великой Империи! Нас нельзя остановить! Мы уже маршируем!
- Нет, вас надо остановить, - тихо произнес Мак-Алистер, и его правая рука скользнула под пиджак. - Я остановлю вас.
Внезапно Шэн бросил кейс, высвобождая оружие. Он выстрелил в тот момент, когда Мак-Алистер инстинктивно отскочил, пытаясь прикрыть свое плечо.
- Падай! Ныряй вниз и вправо! - закричал Борн, выбегая на лужайку перед вертолетом, прямо в потоки света от сигнальных фонарей, и стреляя на ходу. - Крутись! Переворачивайся! Если еще можешь двигаться, откатывайся как можно дальше по земле.
- Вы!? - Шэн почти закричал, делая два неприцельных выстрела в лежавшего на земле помощника Госсекретаря и переводя ствол пистолета на бегущего прямо на него бывшего рейнджера из "Медузы".
- Я еще не рассчитался с тобой за Эхо! - изо всех сил прокричал Борн. - Ты многих отправил на тот свет, но особенно ты задолжал мне за Эхо, сволочь! - Он нажимал на спуск, пока не кончились патроны. И Шэн понял, что его момент наступил. Он поднял пистолет и неторопливо прицелился, как только Джейсон отбросил бесполезный автомат, стараясь задеть им противника. Шэн выстрелил, и Дельта инстинктивно сделал прыжок вправо, переворачиваясь в воздухе и доставая из-за пояса нож. Он приземлился не там, где предполагал его противник, и, оказавшись на земле, еще раз изменил направление движения, неожиданно сделав мощный прыжок в сторону Шэна. Нож нашел свою цель, и человек из "Медузы" всадил его в грудь последнего из фанатиков. Убийца сотен и несостоявшийся убийца миллионов свалился на землю в предсмертных судорогах.
Патруль появился на опушке леса и открыл беспорядочный огонь, наполняя ночную тишину резкими звуками автоматных очередей. Несколько выстрелов прозвучало в ответ из-за вертолета. Это, видимо, Вонг открыл чемоданчик и нашел то, что больше всего соответствовало моменту. Два человека упали на землю и больше уже не стреляли, а остальные четверо начали занимать оборону. Но вот один из них бросился назад в лес, что-то выкрикивая на бегу. Скорее всего он отправился за подкреплением. Но где и как далеко были их дополнительные силы?
Борн побежал вокруг вертолета в сторону Вонга, который устроился за стволом дерева на самой границе леса.
- Там есть еще один автомат, передай его мне! - сказал Борн.
- Вы должны экономить патроны, - заметил Вонг. - Там их очень немного.
- Я знаю. Оставайся здесь и прижимай их к земле, как только сможешь. Старайся стрелять максимально низко.
- Куда вы собираетесь, сэр?
- Хочу сделать небольшой круг по лесу.
- Тоже самое заставлял меня когда-то делать Француз.
- Он был прав, он всегда был прав. - Джейсон углубился в лес, прокладывая путь через листву, осторожно, но быстро.
Неожиданно он увидел фигуру офицера, которого он узнал еще раньше и у которого была рация. Офицер шел, стараясь слегка пригибаться к земле. И тогда Борн прыгнул. Его левая рука стальным обручем захватила шею китайца, а правая, сжимавшая тяжелый пистолет, опустилась на голову, и мгновенно появившийся нож завершил быстро проделанную работу. Борн поднял мощный автомат, свалившийся на землю. На поясе трупа он нашел и два запасных магазина. Теперь соотношение в огневой мощи было в значительной мере исправлено, и возможно, что теперь они смогут выбраться отсюда живыми. Но был ли жив Мак-Алистер? Или мечты о солнечном уголке для незадачливого чиновника закончились полным крушением и вечной темнотой? Но нужно было соблюдать очередность. Успех дела обеспечивается правильным выбором приоритетов!
Борн завершил свой круг в той же точке, где начал движение. Вонг короткими очередями, а иногда и просто единичными выстрелами продолжал удерживать оставшихся трех человек из офицерского патруля все в том же положении. Неожиданно что-то заставило его обернуться. Легкий шум, раздавшийся вдалеке, или слабая вспышка, случайно замеченная глазом? Было и то и другое вместе. Оба источника раздражения принадлежали грузовику, который Борн наконец-то разглядел вдалеке, вглядываясь в разрывы между деревьями. На кабине грузовика была установлена мигающая лампа-вспышка. Грузовик явно съезжал с дороги, направляясь к пространству, покрытому высокой травой. Светящаяся точка теперь быстро приближалась и была почти в двухстах ярдах от подножия холма. Теперь приоритеты вновь были изменены.
- Подожди стрелять! - закричал Борн, ныряя в сторону со своей позиции. Три офицера мгновенно повернулись в сторону, откуда прозвучала команда, и их автоматы буквально изрешетили то место, где он только что находился.
Человек из "Медузы" продвинулся еще вперед, и теперь ему хватило нескольких секунд, чтобы его мощный автомат изрешетил этих троих, которые рассчитывали только что разделаться с ним.
- Вонг! - закричал он, выбегая на открытое место. - Иди сюда! За мной! - В считанные секунды Борн добрался до того места, где лежали оба тела, Шэна и Мак-Алистера. Один из них был еще жив. Джейсон склонился над помощником Госсекретаря, который протягивал обе руки, безнадежно пытаясь дотянуться до чего-то, что пока еще не привлекло внимания Борна. - Мак, ты слышишь меня?
- Досье! - прошептал Мак-Алистер. - Заберите досье!
- Что?.. - Борн взглянул на труп Шэна и в мутном свете луны увидел самое невероятное, что он мог бы себе представить. Это было досье на Шэна, один из самых взрывоопасных документов на земле! - Господи! - медленно проговорил он, поднимая документ с земли. - Слушай меня внимательно, аналитик! - Борн повысил голос, когда Вонг присоединился к ним. - Мы должны тебя нести, и возможно, это будет очень тяжело для тебя, но у нас нет другого выхода! - Он взглянул на Вонга и продолжил: - Сюда идет вооруженный отряд, и, по моим подсчетам, они будут здесь через пару минут. Поэтому сожмите зубы, господин помощник. Мы будем двигаться!
Когда Джейсон и Вонг тащили Мак-Алистера к вертолету, Борн неожиданно крикнул: - Ради Бога, подождите минуту!.. Нет, нет, ты продолжай его нести, - приказал он связнику. - Я вернусь назад!
- Но зачем? - прошептал Мак-Алистер, почти теряя сознание.
- Что вы хотите сделать, сэр? - воскликнул Вонг. - Пищу для будущих размышлений, - загадочно прокричал Борн, когда уже бежал назад, к телу Шэн Чжу Юаня. Когда он добрался до трупа, он присел над ним и положил какой-то мягкий предмет под одежду мертвеца. Потом быстро поднялся и побежал к вертолету, где Вонг очень осторожно уже пристраивал Мак-Алистера вдоль задних сидений. Борн пробрался прямо вперед и, достав из-за пояса нож, разрезал нейлоновый шнур, которым был связан пилот, и вытащил из его рта кляп. Пока пилот приходил в себя от приступов удушья, Борн уже отдавал ему приказы по-китайски:
- "Кай фей-дзы ба!"
- Вы можете говорить по-английски, - произнес тот сквозь душившие его спазмы. - Я бегло говорю по-английски. Этого требовала моя служба.
- Тогда немедленно поднимайся, сукин сын! Прямо сейчас!
Пилот не заставил повторять приказания очередной раз и запустил двигатель. Лопасти винта пришли в медленное движение, когда на открытую площадку ворвался рой солдат, отчетливо видимых в лучах стартовых прожекторов вертолета. Те, кто были первыми, мгновенно увидели всю картину, включая пятерых убитых офицеров из личной охраны Шэна. Второй эшелон солдат открыл беспорядочный огонь по медленно поднимающемуся вертолету.
- Поднимайся и увози нас ко всем чертям с этого места! - прокричал Борн.
- Броня этой машины - это броня, сделанная для Шэна, - заметил пилот. - Здесь даже стекла, и те из пуленепробиваемого стекла. Куда мы отправляемся?
- Гонконг! - рявкнул Борн, удивленный тем, что пилот быстро привстал на своем месте и энергично повернулся к Борну, не скрывая улыбки.
- Неужели великодушные американцы или благотворительные англичане предоставят мне убежище, сэр? Это моя давняя мечта!
- Я буду проклят, - пробормотал человек из "Медузы", как только они попали в первый слой низко расположенных облаков. - Это была самая замечательная идея, сэр, - заметил Вонг откуда-то сбоку, из темноты, окутывающей внутреннее пространство кабины. - Как это вам пришло в голову?
- Так уже было однажды, - сказал Джейсон, закуривая. - История, особенно недавняя, иногда повторяется сама по себе.
- Мистер Вебб? - прошептал Мак-Алистер.
- В чем дело, аналитик? Как самочувствие?
- Не обращайте внимания на это. Я хотел узнать, почему вы вернулись, вернулись к Шэну?
- Чтобы оставить ему прощальный сувенир. Чековую книжку на секретный счет в один из банков на Кайманских островах.
- Что?
- Этой книжкой все равно никто и никогда не сможет воспользоваться, так как и имена, и номера счетов там стерты, но интересно будет видеть, какова будет реакция Пекина на сам факт ее присутствия, не правда ли?

ЭПИЛОГ

Эдвард Ньюингтон Мак-Алистер проковылял на костылях в когда-то привлекательную комнату-библиотеку в старом доме на Виктория Пик. Разбитые окна, выходящие на залив, теперь были прикрыты толстым прозрачным пластиком. Посол Хэвиленд молча наблюдал, как помощник Госсекретаря бросил досье Шэна на его стол.
- Я надеюсь, что вы потеряли именно это, - заметил аналитик, пристраивая в угол костыли и с трудом усаживаясь в кресло.
- Доктора сказали мне, что ваши раны уже не опасны, - сказал дипломат. - Я рад такому исходу.
- Вы рады? Кто вы такой, черт возьми, чтобы проявлять такое милосердие?
- Возможно, это просто манера говорить, считайте как вам будет угодно. Но то, что вы сделали - это нечто экстраординарное, нечто, не укладывающееся даже в воображении.
- Я ожидал подобных речей. - Помощник Госсекретаря слегка поморщился, перемещая поудобней раненое плечо. - На самом же деле это сделал не я. Он сделал это.
- Но вы обеспечили саму возможность, Эдвард.
- Когда я взялся за это, то я вторгся на чужую территорию, вступил в область, где никогда не был. Эти люди делают там все так, как нам и не снилось, о чем мы можем только мечтать.
- Они делают то, что умеют, и делают это наилучшим образом. То же самое делали и мы, но каждый на своей территории, господин помощник Госсекретаря.
Мак-Алистер продолжал внимательно смотреть на Хэвиленда, и в его взгляде не было намека на компромисс. - Как это могло случиться? Как они смогли получить досье?
- Опять-таки некая разновидность функциональной специализации. Профессионалы многого могут добиться, когда занимаются своим делом. А в итоге трое морских пехотинцев убиты, а практически невскрываемый сейф был открыт.
- Весьма непростительный факт!
- Согласен, - сказал Хэвиленд, неожиданно наклоняясь вперед и повышая голос. - Точно так же, как непростительны ваши действия. Кто вы такой, черт возьми, чтобы делать то, что вы сделали? За ваши действия вам должны были бы предоставить лет на тридцать тюремную камеру, и это было бы самое подходящее для вас место! Имели вы хотя бы представление о том, что могло случиться? Война могла охватить весь Дальний Восток и весь мир полетел бы в пропасть к дьяволу!
- Я сказал это, потому что я должен был это сделать. Это тот урок, который я получил у Джейсона Борна, нашего Джейсона Борна. Независимо ни от чего, я подал свое прошение об отставке, и оно есть у вас, господин посол.
- И вы хотите, чтобы мы просто так согласились потерять вас? -Хэвиленд откинулся в кресле и через секунду продолжил. - Не смешите людей. Я только что разговаривал с Президентом, и он дал свое согласие. Вас собираются назначить председателем Совета Национальной Безопасности.
- Председателем?.. Но я не могу ничем управлять!
- С личным лимузином и прочей чепухой.
- Я не буду знать, что и где я должен буду говорить!
- Главное - вы знаете, как надо думать, и, кроме того, я буду на вашей стороне.
- О, Господи!
- Вам следует расслабиться и заниматься только оценкой ситуации. А говорить предоставьте тем, кто это умеет делать наилучшим образом. Только дайте им четкие указания, что говорить. Ведь реальная власть всегда принадлежит не тем, кто говорит, а тем кто думает.
- Это все так неожиданно, так...
- Но и совершенно достойно вас, - перебил его дипломат. - Мозг - это удивительный инструмент, давайте не будем недооценивать его. Между прочим, врач сказал мне, что Лин Вэньчжу выжил. У него пока еще не работает левая рука, но в остальном он чувствует себя хорошо. Я думаю, что вы дадите соответствующие рекомендации для Лондона.
- А мистер и миссис Вебб? Где они?
- Сейчас они уже на Гавайях. Там же находятся мистер Конклин и доктор Панов. Я думаю, что они уже не вспоминают обо мне.
- Надо заметить, господин посол, что вы не дали им особых причин для воспоминаний.
- Возможно, но ведь это уж не моя обязанность - оставлять о себе хорошие воспоминания.
- Мне кажется, что я понял вас только теперь.
- А я надеюсь, что ваш Бог проявит сострадание к людям, подобным вам и мне, Эдвард. И в один прекрасный день, вы, может быть, даже станете Госсекретарем Соединенных Штатов. - Я не думаю, сэр.
- Может быть, я и сам так не думаю, - согласился Хэвиленд, - но последние события обнадеживают меня. Ведь сейчас мы почти блестяще завершили нашу работу, уложив все куски разбитой мозаики на свои места. Благодаря таким людям, как вы, как я, как Джейсон Борн и Дэвид Вебб, мы остановили надвигавшийся Армагеддон и, может быть, даже отодвинули его немного назад. Что бы могло произойти, не окажись мы на нашем месте?
Теперь они были все вместе, и ей не нужно было больше прятать свои каштановые волосы, которые вновь разлетались в разные стороны, рассыпаясь по плечам. С момента перелета на Гавайи прошло почти двадцать четыре часа, и за это время они дважды провожали своих друзей. Первым улетел Конклин, который воспользовался первым же возможным рейсом до Лос-Анджелеса, чтобы как можно быстрее добраться до Вашингтона и, как он выразился, успеть застать на месте те головы, которые бы следовало снести.
Позже улетал Мо, который долго приходил в себя после всего происшедшего, и особенно после нескольких лишних доз спиртного, которые он позволил себе принять вместе с Дэвидом.
- Ну, как ты себя чувствуешь, Мо? - спросила его Мари, кутаясь в халат от утренней прохлады.
Доктор, стоя на балконе отеля, продолжал осматривать бесконечные пляжи, которые тянулись и справа и слева от него.
- Сейчас мне значительно лучше, чем было несколько часов назад. Но ты все равно этого не поймешь, потому что ты ни разу за это время так и не потеряла рассудка.
- Почему ты уже в костюме, Мо, - спросил Дэвид, выходя из комнаты на балкон.
- Я уезжаю. У меня ведь остались пациенты в Вашингтоне, и, я думаю, что им будет плохо, если я задержусь.
Наступила тишина, во время которой все трое смотрели друг на друга. -Что мы должны сказать тебе, Мо? Как нам сказать то, что сейчас переполняет нас?
- Вы ничего не говорите, это будет самым правильным решением. Я сам скажу вам все, что надо. Мари перенесла сильный стресс, который был вне пределов человеческой выносливости, но я думаю, что все будет хорошо.
- Я хочу выжить, Мо, - сказала Мари, глядя на своего мужа. - И я хочу, чтобы он вернулся ко мне.
- А теперь о тебе, Дэвид. Тебе пришлось пройти через эксперимент по травмированию психики, с которыми ты еще не встречался в своей жизни. Сейчас ты постепенно становишься самим собой и никем больше. Джейсон Борн ушел в прошлое. Он не должен вернуться назад. Входи в жизнь как Дэвид Вебб, постарайся сконцентрировать свои интересы на двух людях, на Дэвиде и Мари. Это единственное, что для тебя существует и должно всегда существовать. А если некоторые моменты прошлого вдруг вернутся, хотя я мало верю в это, позвони мне, и на ближайшем же самолете я прилечу в Мэн. Я люблю вас обоих, с удовольствием посижу в вашей компании и снова попробую тушеное мясо, которое так восхитительно готовит Мари.
Заходящее солнце, похожее на гигантский оранжевый бриллиант, медленно опускалось с туманной границы горизонта в океан. Они медленно шли вдоль пляжа, взявшись за руки, так естественно для людей, только что нашедших друг друга.
- Что ты обычно делаешь, когда внутри тебя возникает нечто, что ты ненавидишь? - спросил Дэвид.
- Стараюсь спокойно принимать это, - ответила Мари. - У всех людей есть темная сторона, Дэвид. Нам бы хотелось избавиться от нее, но мы не можем этого сделать. Возможно, что мы не смогли бы без этого жить. Твоя темная сторона - это легенда по имени Джейсон Борн, но это только легенда, не больше.
- Я ненавижу его.
- Но не забывай, что именно он вернул тебя ко мне. И только об этом и следует помнить.

Предыдущая страница 25


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 8)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 9)
  • Глава 14 (Страница 10)
  • Глава 15 (Страница 10)
  • Глава 16 (Страница 11)
  • Глава 17 (Страница 12)
  • Глава 18 (Страница 12)
  • Глава 19 (Страница 13)
  • Глава 20 (Страница 13)
  • Глава 21 (Страница 14)
  • Глава 22 (Страница 14)
  • Глава 23 (Страница 15)
  • Глава 24 (Страница 15)
  • Глава 25 (Страница 16)
  • Глава 26 (Страница 16)
  • Глава 27 (Страница 17)
  • Глава 28 (Страница 17)
  • Глава 29 (Страница 18)
  • Глава 30 (Страница 19)
  • Глава 31 (Страница 20)
  • Глава 32 (Страница 20)
  • Глава 33 (Страница 21)
  • Глава 34 (Страница 21)
  • Глава 35 (Страница 22)
  • Глава 36 (Страница 22)
  • Глава 37 (Страница 23)
  • ЭПИЛОГ (Страница 25)


Роберт Ладлэм

Превосходство Борна

Цикл: "Борн"

Читать книгу

Анонс

Гибель вице-премьера КНР, поставившая Дальний Восток на грань катастрофы, - дело его рук. Он - Джейсон Борн, профессиональный убийца с расщепленным сознанием и двойной жизнью. Спецслужбы считают его своей пешкой в большой геополитической игре. Но в этой игре, как и в шахматах, от действий маленькой пешки подчас зависит исход всей партии...

Содержание

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin