Роберт Ладлэм - Идентификация Борна

1 Роберт Ладлэм

"НЬЮ-ЙОРК ТАЙМС", ПЯТНИЦА, 11 ИЮЛЯ 1975 г.
(первая страница)
ДИПЛОМАТЫ ПРИЗНАЛИСЬ, ЧТО БЫЛИ СВЯЗАНЫ С РАЗЫСКИВАЕМЫМ ПОЛИЦИЕЙ ТЕРРОРИСТОМ, ИЗВЕСТНЫМ ПОД ИМЕНЕМ КАРЛОС.
Париж, 10 июля. Сегодня из Франции высланы три высокопоставленных кубинских дипломата в связи с широкомасштабными поисками человека по имени Карлос, который, как полагают, является важным звеном в международной террористической сети.
Подозреваемый, чье настоящее имя Илич Рамирес Санчес, разыскивается в связи с убийством двух агентов французской контрразведки и осведомителя-ливанца в одном из отелей Латинского квартала.
Расследование этих трех убийств навело полицию на факт наличия крупной сети международного терроризма во Франции и Англии. При этом французской и британской полицией были обнаружены доказательства связи Карлоса с главными центрами терроризма в Западной Германии, и возникли подозрения о взаимосвязи между многими террористическими актами в Европе.
СООБЩЕНИЕ ИЗ ЛОНДОНА.
С тех пор как были получены сведения некоторых агентов, выяснилось, что след Карлоса был обнаружен в Лондоне и Бейруте.
"АССОШИЭЙТЕД ПРЕСС", ПОНЕДЕЛЬНИК, 7 ИЮЛЯ 1975,
ОБЗОРНОЕ СООБЩЕНИЕ СЕТИ ДЛЯ УБИЙЦЫ
Лондон (АП).
Оружие и женщины, взрывные устройства и шикарные костюмы, плотно набитый бумажник, авиабилеты в романтические места и роскошные отели в полдюжины городов мира.
Таким представляется портрет убийцы, разыскиваемого международными специалистами по охоте за людьми. Охота началась с момента, когда этот человек открыл дверь на стук в отеле Латинского квартала и застрелил насмерть двух секретных агентов французов и осведомителя из Ливана. Это событие вовлекло в расследование четырех женщин в двух столицах, которые обвиняются в связи с ним. Сам же убийца исчез и, как предполагают французские полицейские, находится в Ливане.
В течение последних дней в Лондоне репортерам удалось получить описание его внешности. Все, встречавшиеся с ним, характеризовали его как респектабельного, хорошо образованного, вежливого, со вкусом одетого человека.
Но в то же время, тесно связанные с ним люди (мужчины и женщины), представляют из себя очень опасных людей. Говорили, что он связан с японской красной армией, с вооруженными арабскими формированиями, с Западно-Германским кланом Баадер-Менгоф, с либеральным фронтом Квебека и с ирландской республиканской армией. Когда он путешествовал (Париж, Западный Берлин, Гаага), то везде рвались бомбы, грохотали выстрелы и похищались люди.
Первая попытка остановить его была предпринята в Париже, когда 27 июня ливанский террорист сломался на допросах и привел агентов секретной службы к дверям убийцы. Однако, все трое были убиты, а преступник скрылся. Полиция захватила принадлежавшее ему оружие и записные книжки, где были перечислены смертные приговоры целому ряду известных людей.
Вчера лондонская "Обсервер" сообщила, что полиция разыскивает сына одного адвоката-коммуниста для допроса в связи с этим тройным убийством.
Скотланд-Ярд заявил: "Мы не отказываемся от комментария", и добавил, что против этого лица нет конкретных обвинений, а интерес полиции вызван только необходимостью задать ему некоторые вопросы. "Обсервер" отмечает, что разыскиваемый человек - некто Илич Рамирес Санчес. Газета отмечает, что это имя было в одном из четырех паспортов, обнаруженных французской полицией на месте убийства. Газета сообщила и такую подробность: Санчес был назван как Илич в честь основателя советского государства и получил образование в Москве, отчего свободно говорит по-русски.
В Каракасе представитель пресс-центра коммунистической партии Венесуэлы сообщил, что Илич является сыном семидесятилетнего адвоката-марксиста, живущего в 450 милях к западу от Каракаса, но ни отец, ни сын никогда не принадлежали к нашей партии. Репортерам он сообщил, что не знает, где может находиться Илич.

Глава 1

Траулер проваливался в злобные волны темного, свирепого моря подобно неуклюжему животному, пытающемуся с безысходной отчаянностью выбраться из сплошного болота. Волны в рост Голиафа обрушивались на корпус судна с огромной силой. Белая водяная пыль, заполнявшая все пространство над морем, каскадами проносилась через палубу под напором ночного ветра. Все окружающее было наполнено звуками трущихся деревянных частей траулера и раскачивающихся, натянутых до предела стальных тросов. Животное умирало. Два резких звука пронзили окружающий гул морской стихии. Они донеслись из слабо освященной каюты, которая то поднималась, то опускалась вместе с палубой судна. Из двери в стремительном прыжке выскочил человек, хватаясь одной рукой за поручни, а другую прижимая к груди.
За ним появился второй. Он следовал более осторожно, преследуя свои цели, цели охотника. Он стоял несколько секунд, подпирая дверь кабины, затем поднял пистолет и выстрелил. И еще раз. Человек у поручней вскинул обе руки к голове, изгибаясь назад под ударом четвертой пули. Неожиданно нос траулера погрузился в пропасть, образовавшуюся между двумя гигантскими волнами, поднимая раненого человека над палубой. Он упал на левый бок, не в состоянии оторвать руки от головы. Судно поднялось вверх, нос и середина палубы освобождались от воды, потоки которой смыли человека в дверях назад, в каюту, и тогда грохнул пятый отчаянный выстрел. Послышался пронзительный крик раненого, его руки искали теперь какую-нибудь опору, его глаза были залиты кровью и водой. Но под руками ничего не было, и он хватался за окружавшую его пустоту, его ноги подогнулись, в то время как тело резко наклонилось вперед. Судно неожиданно резко развернулось в подветренную сторону, и человек, голова которого была разбита выстрелом, полетел вниз в умопомрачительную кромешную тьму.
Он почувствовал, как вода обволакивает его, крутит и затягивает вниз, разворачивает кругами, выбрасывает наверх, разрешая сделать глоток воздуха, и снова бросает вниз. Он чувствовал почти одновременно то холод, то жар, он видел себя как бы со стороны, то опускающегося в морскую пучину, то поднимающегося из нее. Эти ощущения не оставляли его до тех пор, пока он не потерял сознание.
Лучи восходящего солнца пробивались через туманное небо западного побережья Средиземного моря. Шкипер небольшой рыбацкой лодки сидел на куче сетей, покуривая "Голуаз", и смотрел, почти не мигая, на морскую гладь. Его младший брат распутывал сети в двух шагах от него, переговариваясь с другим членом команды. Они смеялись над чем-то, хотя прошлой ночью всем было не до смеха. Откуда пришел шторм? В сообщениях о погоде, постоянно передаваемых из Марселя, ничего подобного не было. Шкипер докурил сигарету и теперь дремал, полузакрыв глаза. Иметь на лодке родного брата очень удобно. На него иногда можно оставить управление без опасений, что что-то пропадет. Член семьи всегда будет внимателен к лодке, и к окружающему морю, его глаза всегда будут настороже.
- Смотри! Это там!
Это закричал его брат, показывая рукой на северо-запад.
- Что там? Что случилось? - воскликнул очнувшийся от забытья шкипер. - Это человек! Человек на воде! Он держится за что-то!
Шкипер добрался до рулевого колеса и лодка развернулась вправо, приближаясь к неподвижной фигуре, наполовину погруженной в воду. Двигатель был приглушен, чтобы уменьшить волну. Человек выглядел как тот деревянный предмет, за который держались его руки. Белые и неподвижные, они мертвой хваткой сжимали деревянный обломок.
- Сделайте петлю из каната! - приказал шкипер. - Аккуратно набросьте ее на его ноги и осторожно подтащите к борту.
- Его руки не отпускают деревяшку! - крикнул ему брат, когда человек был уже рядом с бортом.
- Постарайся разжать их! Возможно, это хватка покойника!
- Нет, он еще жив, правда, его глаза нас не видят, - сообщил рыбак, освобождая руки человека от спасительного деревянного обломка. - Взгляните на его голову! Она вся разбита!
- Он мог удариться во время шторма, - предположил шкипер, помогая товарищам затащить незнакомца в лодку. - Нет, это не удар, а след от пули, - заметил он, когда смог рассмотреть его поближе. - В него стреляли.
- Мы должны добраться до Порт-Нойра, это ближайший к нам остров и там есть врач.
- Англичанин?
- Да, он поможет.
- Если не напился, - усмехнулся его брат.
- Это не имеет значения. Этот человек все равно будет трупом, когда мы туда доберемся.
- Посмотри, посмотри на его глаза! - воскликнул рыбак.
- Что с ними? - поинтересовался брат.
- Секунду назад они были серыми, как сталь, а сейчас голубые.
- Солнце стало светить сильнее, - пожал плечами шкипер. - Оно проделывает такие штуки и с твоими глазами! Не имеет значения какого цвета будут глаза у будущего покойника.
Наступил уже полдень, когда лодка достигла залива на острове. Улица, мощеная камнем, спускалась почти до самого берега. Последний дом принадлежал англичанину, который появился в Порт-Нойре восемь лет назад при обстоятельствах, теперь уже мало кому известных. Он был врачом, и жители побережья нуждались в нем. Все-таки это было лучше, чем ничего.
Но не сегодня. Никто не должен беспокоить его в воскресенье. Всем было известно, что субботними вечерами доктор напивался в деревне, завершая подобным образом конец недели. Правда, бывали случаи, что доктора не видели в деревне по субботам, но это не имело никакого значения, так как бутылки виски регулярно доставлялись ему на дом. Он и на этот раз оставался дома, когда рыбацкая лодка доставила к его дому человека, который был скорее трупом, чем живым существом.
Доктор Джерри Восборн отходил ото сна. Он часто моргал, ориентируясь в пространстве, и долго смотрел в открытую дверь спальни. Стояла тишина. Это был святой день на Порт-Нойре: лодки в заливе отдыхали. Восборн взглянул на пустой стакан и на полупустую бутылку, стоящую на столике рядом с его креслом. В нормальный воскресный день, как правило, оба предмета были уже пустыми. Он улыбнулся про себя, вспоминая свою старшую сестру, благодаря которой он почти ежемесячно получал скотч из Англии. Но в один прекрасный день это может кончиться. Деньги кончаются, и она не сможет больше доставлять ему радость вместе с этим прекрасным напитком.
Он допускал, что это вполне возможно при определенных обстоятельствах и почти смирился с этим исходом почти уже четыре недели с тех пор, когда полумертвый человек был выловлен из моря и доставлен в его дом рыбаками, которые пожелали остаться неизвестными. Их можно было понять: в человека стреляли. Рыбаки не знали, что не только пули поразили его тело. Была поражена и его память.
Доктор не торопливо подошел к окну, выходящему на залив. Он вспомнил Англию и толпы людей на Риджент-стрит. Сейчас его воспоминания были иными, нежели четыре недели назад. Он получил слабую надежду вновь увидеть Англию. Все могло измениться для него с этого момента. Незнакомец мог это сделать. Несмотря на его приблизительные прогнозы, это могло случиться каждую минуту. Человек должен был придти в себя. Доктор очень на это надеялся, поэтому он чрезвычайно внимательно следил за его выздоровлением, стараясь не допустить ни единой оплошности, подобной той, за которую он был выставлен из госпиталя в Лондоне, когда его пациент скончался.
Восборн не хотел, чтобы история повторилась с этим незнакомцем, но при этом была и еще одна, только ему известная причина. Он не пил уже почти целые сутки, наблюдая за раненым и теперь, убедившись, что все идет как надо, решил вернуться к бутылочке. Он сделал несколько глотков и остановился - на этот раз достаточно. Он хотел постоянно иметь представление о ситуации. И днем и ночью... Незнакомец может придти в себя, его взгляд может стать осмысленным и с его губ могут слететь первые слова. Он не должен упустить этот момент.
Слова были первым признаком возвращения к жизни. Они пронеслись в воздухе, как только ранний бриз наполнил комнату прохладой.
- Кто здесь? Кто в комнате?
Восборн осторожно приблизился к кровати и тихо присел на край. Едва дыша, он стал прислушиваться.
- Друг... - как можно мягче сказал он.
- Друг?
- Вы говорите по-английски. Я был в этом уверен. Вы американец или канадец. Ваши зубы лечили не в Англии и не Париже. Как вы себя чувствуете? - Я не уверен, что все нормально.
- Выздоровление потребует времени. Я ваш доктор. Меня зовут Джерри Восборн. А как ваше имя?
- Что?
- Я спрашиваю, как вас зовут.
Незнакомец повернул голову и его взгляд застыл на белой стене, разрисованной солнечными бликами. Потом он повернулся назад, и его голубые глаза посмотрели на доктора.
- Я не знаю.
- Боже мой!
- Я говорю вам уже который раз, что это требует времени. Чем больше вы раздражаетесь, тем становится хуже.
- Вы пьяны.
- Действительно, я пьян. Но я могу вам дать ключ к разгадке, если вы будете слушать меня.
- Я готов слушать.
- Но вы не хотите. Вы постоянно залезаете в кокон и закрываетесь на все задвижки. Слушайте меня сначала.
- Я слушаю.
- Во время вашего беспамятства и выздоровления вы говорили на трех разных языках. Английском, французском и еще на каком-то чертовом наречии, которое, как мне показалось, скорее всего существует на Востоке. Это говорит о многом, например о том, что вы чувствуете себя свободно в любом месте. Я имею в виду географически. Что наиболее для вас привычно? Какой язык?
- Скорее английский.
- Это мы уже выяснили. А что более всего непривычно?
- Я не знаю, не уверен.
- Ваши глаза имеют нормальную, округлую форму. Я хочу сказать не восточную.
- Верно.
- Тогда почему вы говорите на этом языке? Подумайте, попробуйте составить ассоциации. Я записал несколько слов, вслушайтесь в них. Я попробую воспроизвести их чисто фонетически. Ма-ква... Там-кван... Ки-са... Скажите первое, что пришло вам при этом на ум?
- Ничего.
- Хороший признак.
- Какого черта вы от меня хотите?
- Кое-что, нечто...
- Вы пьяны.
- С этим мы уже выяснили. Да, я пьян, и при этом я спас вашу жизнь. Пьян я или нет, но я все-таки врач, и когда был им, то был одним из лучших.
- А что случилось потом?
- Пациент задает вопросы врачу?
- Почему нет?
Восборн замолчал, глядя в окно на залив. - Я был пьян, и меня обвинили в смерти двух пациентов. Я бы еще согласился с этим, но два... Доказательства состряпали очень быстро...
- Это так необходимо?
- Что?
- Бутылка.
- Да, черт побери! - возмутился Восборн, отворачиваясь от окна. - Это было и это есть. И пациент не должен делать замечаний, пока не поправится полностью.
- Весьма сожалею, что спросил вас об этом. Иногда мне кажется, что вы знаете что-то такое, что неизвестно мне.
- Все, что касается вас - да. Очень много.
Незнакомец подался вперед. Его рубашка разошлась, обнажая бандаж на груди и ребрах. Он протянул вперед руки: они были вялыми, вены едва проступали.
- Это то, о чем мы говорим?
- Да.
- Все то, что я наболтал в беспамятстве?
- Не совсем так, есть и другие вещи.
- Что вы имеете в виду? Почему вы не говорите мне об этом?
- Потому что эти вещи материальны. Я не уверен, что вы уже готовы их воспринять. Я не уверен до сих пор.
Незнакомец откинулся назад.
- Я готов. Что вы хотите мне сказать?
- Что если мы начнем с вашей внешности? Меня особенно заинтересовало ваше лицо.
- Что в нем особенного?
- Это не то лицо, с которым вы появились на свет.
- Как это понимать?
- Следы хирургического вмешательства всегда заметны под сильной лупой. Вам делали пластическую операцию, дружище.
- Пластическую операцию?
- Да. Ваша физиономия перекроена таким образом, что вы стали похожи на типичного англосакса, которого можно все время увидеть на улице. Такие лица, как ваше, никогда нельзя запомнить и, кроме того, его легко изменить.
- Я не очень понимаю, что вы хотите сказать.
- Послушайте еще. Измените цвет волос и вы измените свое лицо. Оденьте очки - и вы уже другой человек. Вы можете стать на десять лет старше или на пять моложе.
Он помолчал, ожидая реакции собеседника.
- И, кстати, об очках. Вспоминаете ли вы те упражнения, которые мы проделывали неделю назад?
- Конечно, помню.
- Ваше зрение нормально. Вы не нуждаетесь в очках, как в таковых. - Я не знаю. Видимо, нет.
- Тогда почему я обнаружил у вас контактные линзы?
- Не знаю, я этого не ощущаю.
- Можно я попытаюсь объяснить?
- Конечно, мне очень интересно.
- Это может вам и не понравиться, - доктор вернулся к окну и стал смотреть в сторону моря. - Существуют специальные виды контактных линз, предназначенных исключительно для изменения цвета глаз. Это очень удобно в определенных случаях: виза, паспорт, водительское удостоверение.
Пациент поднялся, с трудом помогая себе руками.
- Что вы под этим подразумеваете?
- Я хочу сказать, что эти стороны вашей внешности должны соответствовать вашему роду занятий. Торговый представитель, преподаватель языков... Где-нибудь в университете. Все возможно! Выбирайте любой вариант. Сейчас!
- Я... Я не могу! - взгляд незнакомца выражал растерянность и беспомощность. - Потому что вы не поверите ни в один из них. Не поверите? - Нет, - проронил Восборн. - По ряду причин. Пройдемте со мной.
Они прошли в другую комнату. Там на столе стоял небольшой диапроектор. Восборн выключил освещение.
- Это не очень хороший аппарат, но для наших целей сгодится.
Человек без имени и без прошлого подошел к стене. На ее белом фоне появилось изображение, перенесенное с маленького куска прозрачного целлулоида, размещенного между линзами прибора. Белый прямоугольник был заполнен гипнотизирующими словами:
ДЖЕМЕНТШАФТ БАНК, II БАНКОФШТРАССЕ, ЦЮРИХ. 0-7-17-12-0-14-26-0.
- Что это? - спросил человек без имени.
- Смотрите, изучайте, думайте.
- Это разновидность банковского счета?
- Совершенно верно. Здесь напечатано название банка и его адрес. Вписанные от руки цифры заменяют имя владельца и являются сигнатурой владельца счета. Это обычная и распространенная процедура.
- Где вы это взяли?
- В буквальном смысле из вас. Этот маленький негатив, размером в половину тридцатипятимиллиметрового образца. Он был трансплантирован вам под кожу с правой стороны вашего бедра. Номера написаны вашей рукой, так что это ваша сигнатура. С этим вы можете свободно отправиться в Цюрих и проделать там соответствующие манипуляции.
Человек без имени не произнес в ответ ни слова.
Они выбрали имя Жан-Пьер. Оно не привлекало внимания. Обычное имя для такого местечка, как Порт-Нойра. К этому времени пришли выписанные из Марселя книги: их было шесть, разных форматов, четыре на английском и две на французских языках. Это были специальные медицинские издания, описывающие случаи повреждения головы и связанных с ними потерей памяти. Доктор и его пациент провели длительное время за изучением всех возможных случаев, описанных в научных статьях, пытаясь вывести заключение о том, что же случилось с пострадавшим на самом деле. Это было важно для последующего лечения.
- Мне кажется, что мы все-таки приблизились к тому, что произошло с вами. По крайней мере, что я думаю произошло.
- Что же? - опасливо осведомился собеседник.
- Вы как-то сказали, что всего понемногу. Теперь я могу это выразить так - общий шок.
- Общий шок? Что вы имеете в виду?
- И физический и психологический... Эти стороны организма всегда связаны.
- А вы много об этом знаете?
- Меньше, чем вы думаете. Но это не относится к делу, - доктор взял скрепленную пачку листов. - Это ваша история, новая история, начиная с того самого дня, когда вас выловили в море и принесли сюда. Физические раны свидетельствуют о том, что ситуация, в которой вы оказались, была связана с тяжелым психологическим стрессом и с последующей истерией, отягощенной почти девятичасовым пребыванием в воде. Темнота, высокие перегрузки, легкие, едва получающие воздух, все это типичные источники истерии. Все, что предшествовало ей, было стерто, уничтожено, что, в конце концов, и помогло вам выжить. Вы согласны со мной?
- Полагаю, что вы правы. Голова сама себя защищает.
- Не голова... Мозг... Сознание... Тут необходимо делать различие, это важно. Мы еще вернемся к голове.
- Ладно. Сознание, а фактически мозг. Восборн перелистывал страницы.
- Вы не вспомнили ничего, чтобы ассоциировать с теми словами, которые вы произносили в бреду, а затем были мною воспроизведены. Но, тем не менее, за это время вы узнали кое-что важное: есть вещи наиболее привычное для вас, которые вы делаете легко и без напряжения. Это слегка пугает.
- Как это понимать?
- Позвольте показать вам это на примере, - доктор отложил бумаги в сторону и встал из-за стола. Он подошел к примитивному комоду и достал большой автоматический пистолет.
Его пациент напрягся, и доктор оценил эту реакцию.
- Я никогда не пользовался им и, возможно, я даже не знаю, как это делается, но я живу на заливе и этот предмет мне просто необходим.
Он улыбнулся и неожиданно, без предупреждения, бросил его пациенту. Оружие было поймано высоко в воздухе, легко, точно, профессионально.
- Разберите его. Я думаю, что выразился точно.
- Что?
- Разберите его. Сейчас.
Человек посмотрел на оружие и затем в абсолютной тишине его руки приступили к работе. Менее чем через 30 секунд пистолет был полностью разобран.
Он посмотрел на доктора.
- Теперь вы понимаете, что я имел в виду? - спросил Восборн. - Среди ваших способностей есть чрезвычайное знание армейского вооружения.
- Армия? - пробормотал человек. Его голос звучал напряженно и неуверенно.
- Крайне маловероятно! - воскликнул доктор. - Когда вы в первый раз вышли из комы, я упомянул технику лечения ваших зубов. И я уверен, что вы не военный. А хирургия исключает всякую принадлежность к армии.
- Тогда что же?
- Давайте не останавливаться на этом подробно, лучше вернемся к тому, что же с вами все-таки случилось. Мы начали рассуждать о сознании, помните? Психологический стресс... Истерия... Не физический мозг, а психическое давление. Я ясно выражаюсь?
- Продолжайте.
- Как только шок начинает отступать, то же происходит и с напряжением, поскольку нет прямой необходимости в защите психики. Когда этот процесс закончится, ваши спокойные нервы позволят вернуть вам ваши способности и таланты. Вы вспомните некоторые элементы поведения, вы сможете жить за их счет, использовать их в разных ситуациях и при этом ваши внешние реакции будут чисто инстинктивными. Но всегда будет существовать некоторый пробел, и все, что написано на этих местах, говорит мне, что это необратимо.
Восборн умолк и вернулся к своему креслу и стакану. Он выпил и устало прикрыл глаза.
- Продолжайте, - прошептал человек.
Доктор открыл глаза и взглянул на собеседника.
- Мы вернулись к голове, которую будем теперь называть мозгом. Физически мозг состоит из огромного количества клеток и взаимодействующих компонентов. Вы же читали книги. Малейшие нарушения этой системы могут вызвать драматические последствия. Вот это и случилось с вами. Повреждение было физическим и хотя раны зажили, но физическая структура из взаимосвязей стала иной.
Восборн снова замолк.
- И... - подтолкнул его пациент.
- Спад психологических нагрузок позволяет вернуть вам ваши способности и таланты. Но я не думаю, что вы когда-нибудь сможете связать их с чем либо из вашего прошлого.
- Почему нет?
- Потому что физические каналы, пропускающие и передающие эту информацию, больше не функционируют так, как прежде.
Человек сидел без движения.
- Ответ на этот вопрос в Цюрихе, - пробормотал он.
- Не сейчас. Вы еще не готовы, еще недостаточно окрепли.
- Я обязан это сделать!
- Да, вы сделаете это, но позже.

Глава 2

Прошло две недели. Словесные упражнения продолжались, а поскольку время лечит, восстанавливались и физические силы пациента. Росла стопка исписанных доктором бумаг. Была середина утра девятнадцатой недели. День был ярким. Средиземное море было спокойным и блестящим. По установившейся привычке пациент доктора Восборна прогуливался несколько часов вдоль залива и поднимался к холмам. Он увеличивал дистанцию примерно на 12 миль в день, темп ходьбы ускорялся, остановки в пути сокращались. Человек сидел на стуле перед окном спальни, дыхание его было тяжелым, а рубашка пропиталась потом. Он прошел в спальню через боковой ход, примыкающий к гостиной. Это было более удобно, чем проходить через гостиную, превращенную Восборном в приемную и постоянно заполненную посетителями.
Они сидели на стульях, со страхом наблюдая за тем, каковы медицинские услуги будут в это утро. На самом деле ничего особенно плохого не было. Джерри Восборн все еще был пьян, как русский казак, но все эти дни оставался в седле.
Дверь спальни отворилась и вслед за этим в комнату ворвался улыбающийся доктор. Его халат еще сохранил следы крови.
- Мне удалось! - в его голосе было больше эмоций, чем ясности. - Я собираюсь открыть собственную биржу и жить на комиссионные. Я стану собственником.
- О чем вы говорите?
- Как мы уже обсуждали раньше, это именно то, что вам нужно. Вам необходимо сменить обстановку и вот, пожалуйста. Не более двух минут назад безымянный Жан-Пьер получил выгодную работу по найму! По крайней мере, на неделю.
- Как вам это удалось? Я думал, что такой возможности никогда не предоставится.
- Это оказалось возможным благодаря больной ноге Клода Ламоша. Я объяснил ему, что мои возможности по части использования обезболивающих средств очень ограничены, мне всегда их недостает, и моим пациентам приходится быть терпеливыми. Мы стали торговаться, и разменной монетой стали вы.
- Неделя?
- Если вы будете послушным, он вас возьмет, - Восборн на миг замолчал, но потом продолжил: - В конце концов, это не так уж страшно, верно?
- Я ни в чем не уверен. Месяц назад, возможно, но не сейчас. Я говорил вам, что готов уехать и уверен, что вы с этим согласны.
- Теперь у меня есть неотложное дело а Цюрихе.
- И я хочу, чтобы вы проявили себя там наилучшим образом. Мои интересы эгоистичны, не нужно меня извинять за них.
- Я готов к Цюриху.
- Внешне, да. Но поверьте на слово, что чрезвычайно важно то обстоятельство, что вы провели много часов в воде, кромешной ночью, в шторм. Поэтому вам необходимо сделать еще один жест, еще одну проверочку в жестких условиях.
- Еще одну проверку?
- Самую простую, которую я могу сделать для вас в условиях Порт-Нойра. Если бы я был фокусником, я сделал бы для вас шторм и небольшое кораблекрушение. Я бы постарался. Но, с другой стороны, Ламош сам нечто наподобие шторма - очень трудный человек. Опухоль на его ноге пройдет, и он вас возненавидит. Так же, как и все остальные, ведь вы займете чье-то место.
- Благодарю вас за подарок.
- Не надо обижаться. Мы попытаемся объединить два стресса. По крайней мере, вы проведете одну или две ночи на воде, а поскольку Ламош вряд ли откажется от своих привычек, то это враждебное окружение, которое будет способствовать вашей истерии, будет имитировать первоначальную стрессовую ситуацию.
- Еще раз спасибо. Предположим, что они захотят выбросить меня за борт. Это будет самый последний тест, как я полагаю. Но что хорошего в том, что я попросту утону?
- О, я думаю, что до этого не дойдет, - Улыбнулся Восборн.
- Я рад вашему оптимизму, но я хочу надеяться на лучшее.
- Вы должны... Вы будете защищены даже без меня. Я не Бернард или де Бак, но я - это все, что имеют жители этого островка. Я им необходим, и они не захотят меня потерять.
- Но вы хотите уехать отсюда, а я - ваша выездная виза.

1 Следующая страница


Идентификация Борна 2

- Пути господни неисповедимы, дорогой мой пациент. Идите спокойно. Ламош обещал встретить вас в доке, чтобы вы освоились с его хозяйством. Вы выйдете в море завтра утром, в четыре часа. Считайте это приятным круизом.
У него еще никогда не было такого круиза. Шкипером этой лодки, грязной, залитой маслом и нефтью рыбацкой лодки, было совершенное ничтожество, которого звали Капитан Блэй. Команда представляла квартет неудачников. Это были единственные люди, согласные плавать под началом Клода Ламоша. Регулярным пятым членом команды был брат старшего из рыбаков, который занимался установкой сетей. Этот факт оставил тяжелый осадок на душе Жан-Пьера, как только лодка покинула залив около четырех утра.
- Ты объедаешь моего брата! - злобно прошипел рыбак между двумя быстрыми затяжками сигареты. - Вырываешь хлеб у его детей!
- Но это всего лишь на неделю, - оправдывался Жан-Пьер.
Все было бы значительно легче, предложи Восборн временно безработному недельную компенсацию, но доктор и его пациент решили воздержаться от такого компромисса.
- Я надеюсь, что ты умеешь работать с сетями?
Конечно, он не умел.
В течение последующих 72 часов были моменты, когда человек по имени Жан-Пьер думал, что финансовое умиротворение было бы некоторой гарантией. Беспокойство, охватившее его еще в заливе, не прекращалось даже ночью, особенно ночью. Ему казалось, что за ним неотступно наблюдали сотни глаз, когда он лежал на кишащем крысами палубном матрасе, надеясь заснуть.
- Эй, ты! Посмотри на часы. Мой помощник устал. Замени его! Поднимайся! Ты порвал сети сегодня днем. Мы не желаем платить за твою глупость. Вставай и чини их!
Сети.
Если обычно на одну сторону сети вставало двое, то он всегда был один. Две руки вместо четырех. Если он работал рядом с кем-то, то ему всегда доставался больший вес, либо удар плечом, либо толчок. И еще Ламош. Хромой маньяк, который измерял каждую милю моря лишь рыбой, которую он потерял. Его голос походил на хрипящий пароходный гудок. Но пока он не трогал пациента доктора Восборна. Единственно, что он сделал, это послал доктору записку: "Попробуйте только еще раз сделать со мной такое. Не касайтесь ни моей лодки, ни моей рыбы".
По плану они должны были вернуться в Порт-Нойра на исходе третьего дня. Это случилось, когда они уже были в виду берега. Сети были уложены в середине лодки. Жан-Пьер чистил палубу щеткой. Двое других членов команды поливали палубу водой из ведра, похожего на бадью. Они лили воду гораздо чаще, чем незнакомец мог смывать ее щеткой, и при этом старались намочить скорее парус, чем палубу. В один из моментов бадья поднялась очень высоко, на миг ослепив Жан-Пьера, В результате чего он потерял равновесие. Тяжелая щетка с металлическими нитями вместо щетины выскочила из его рук и задела бедро сидящего на корточках рыбака.
- Дьявол!
- Ради бога, простите, - проговорил Жан-Пьер, вытирая воду с глаз. -Извините. И скажите своим друзьям, чтобы они лили воду на палубу, а не на меня.
- Мои друзья ни в чем не виноваты!
Рыбак схватил щетку, вскочил на ноги и выставил ее вперед, как штык. - Хочешь позабавиться, пиявка?
- Прекратите. Отдайте щетку.
Рыбак толкнул щетку вперед. Стальные прутья ударили в живот и грудь, проникая через одежду. Непонятно, что это было: или прикосновение к старым ранам, или реакция на постоянное беспокойство, не покидающее его все эти дни. Он и сам этого не понимал. И его ответ был как сигнал тревоги, как нечто, что толкало его к действиям.
Он схватил ручку щетки правой рукой, с силой двигая ею в сторону нападающего рыбака. Одновременно он высоко поднял левую ногу, тараня ею горло противника.
- Тао... Гортанное шипение непроизвольно сорвалось с его губ. Он не помнил, что оно означало. Прежде чем он понял, что происходит, он уже повернулся и его правая нога двинулась вперед тараном, сокрушая левую почку рыбака.
- Че-сай!
Рыбак отпрянул назад, затем бросился вперед не помня себя от боли и ярости. Его руки были распростерты, как клешни краба.
- Свинья!
Жан-Пьер согнулся, разворачивая свою правую руку, чтобы ухватить левое предплечье нападающего, дергая его вниз, затем вверх, и выворачивая ее по часовой стрелке, потом опять дергая и, наконец, освобождая совсем и успевая при этом нанести пяткой удар в поясницу.
Француз растянулся на груде сетей, его голова врезалась в выступающий планшир. - Ми-сай! - он вновь не понял значения этого выкрика.
Рыбак держал свою шею руками. Жан-Пьер обрушил левый кулак на тазовую часть, выступающую перед ним, А затем ринулся вперед, напирая коленом на горло противника. После этого он вскочил на ноги, возле него оказались двое оставшихся рыбаков. Капитан дико кричал, останавливая их:
- Доктор! Помните о докторе! Остановитесь!
Слова капитана были полной противоположностью тому, что происходило на палубе. Незнакомец схватил запястье приближающегося к нему человека, дергая его вниз и поворачивая против часовой стрелки единым мощным движением. Человек заревел от непереносимой боли: его рука была сломана. Сжав руки в виде тисков и вращая ими как кузнечным молотом, он ударил рыбака в горло. Тот проделал сальто в воздухе и рухнул на палубу.
- Ква-сай!
Четвертый рыбак бросился прочь, не отрывая глаз от Жан-Пьера. Все было кончено. Трое из членов экипажа потеряли сознание, жестоко наказанные за издевательство. Кто-то без сомнения должен был отвечать за то, что началось в рыбацком доке в четыре утра.
Слова Ламоша были разделены на равные части, содержащие изумление и презрение одновременно.
- Я не знаю, откуда вы пришли, но с моей лодки вы уйдете навсегда. Человек без прошлого понял не намеренную иронию в словах капитана.
"Я не знаю, откуда я пришел".
- На острове вам больше оставаться нельзя, - заявил доктор Восборн, входя в полутемную спальню. - До сих пор я препятствовал нападению на вас, но я ничего не смогу сделать после этой катавасии на борту лодки.
- Меня спровоцировали.
- Но до каких пределов можно наносить увечья? Сломанные руки, разбитая голова, покалеченная шея. Это просто уничтожение!
- От меня бы уже несло мертвечиной, если бы я поступил иначе, - он помолчал, но заговорил снова, не давая доктору прервать его: - Мне кажется, что нам надо поговорить. Кое-что произошло, ко мне пришли новые слова. Мы должны поговорить.
- Должны, но не можем. У нас нет времени. Вам необходимо уехать, и я уже все подготовил.
- Прямо сейчас?
- Да. Я всем сказал, что вы ушли в деревню, скорее всего за выпивкой. Вас будут разыскивать родственники рыбаков. Вооружились все до единого: ножи, колья, возможно, даже ружья. Когда они не найдут вас в деревне, они придут сюда и не остановятся, пока не разыщут вас.
- И все это из-за драки, которой я не начинал?
- И все это из-за того, что вы покалечили трех человек, которые на месяц потеряют заработок. Есть и еще кое-что более важное.
- Что?
- Оскорбление... Жители острова весьма чувствительны к подобным вещам.
- Но это смехотворный повод для мести.
- Только не для них. Они защищают свою честь. А теперь поспешим, соберите все свои вещи. Недалеко от Марселя есть лодка, и капитан согласился спрятать вас и доставить на побережье в полумиле к северу от Ла Сьота.
Человек без прошлого задержал дыхание и прошептал:
- Значит, время пришло.
- Да, пришло, - повторил за ним Восборн. - Я думаю, что понимаю ваше состояние. Чувство беспомощности, дрейф без компаса и курса. Я был вашим компасом, а теперь меня с вами не будет, и я ничего не могу с этим поделать. Но вы должны верить мне - вы не бесполезны и найдете свой путь. - В Цюрих, - добавил пациент. - Да, - согласился доктор. - Здесь я собрал кое-что для вас. Все это в прорезиненном мешке. Обмотайте его вокруг пояса.
- Что это такое?
- Все деньги, что у меня есть, около двух тысяч франков. Это немного, но для вас это будет поддержкой. И мой паспорт: он может вам пригодиться. Мы оба одного возраста. Паспорту восемь лет, люди меняются с возрастом. Не позволяйте никому внимательно его изучать: это просто официальный документ.
- А что же вы будете без него делать?
- Вряд ли он мне понадобится, если я не получу от вас известий.
- Вы очень порядочный человек.
- Думаю, вы тоже... По крайней мере, я узнал вас с этой стороны.
Человек стоял, держась за поручни и наблюдая, как уносятся вдаль огни Порт-Нойра. Рыбацкая лодка уносила его в темноту, точно так же, как и пять месяцев назад.
Но теперь он несся в другую бездну.

Глава 3

Огней не было на всем вообразимом пространстве французского побережья, только отблески луны в волнах прибоя позволяли разглядеть контуры скал. Лодка находилась в двухстах ярдах от берега. Капитан махнул рукой в сторону побережья.
- Между этими скалами имеется небольшой кусок пляжа. Вы легко доберетесь до него, если будете плыть, держась правой стороны. Мы можем подойти еще на тридцать или сорок футов, но не более.
- Вы сделали больше, чем я ожидал. Благодарю вас.
- Не стоит. Я просто плачу свои долги.
- И я один из них?
- Почти так... Доктор на Порт-Нойра вполне прилично заштопал трех моих ребят после этого шторма пять месяцев назад. Вы были не уникумом, то есть не единственным, кто в него угодил.
- Шторм? Вы знаете меня?
- Вы лежали белый как мел на докторском столе, но кроме этого я ничего не знаю и знать не желаю. У меня не было денег, ни улова, но жизнерадостный доктор сказал, что я могу заплатить, когда предоставится для этого возможность. Вы и есть моя плата.
- Мне нужны документы, - произнес человек, чувствуя в собеседнике источник поддержки. - Мне нужно переделать паспорт.
- Почему вы спрашиваете об этом меня? - удивился капитан. - Я лишь обещал высадить вас на берег, и это все. Я не могу доставить вас в Марсель. Я не могу рисковать, потому что на побережье постоянно бродит полиция. Они охотятся за наркотиками.
- Ваше поведение говорит о том, что я могу достать документы в Марселе, а вы можете мне в этом помочь.
- Я этого не говорил.
- Нет, вы сказали. Вы отказались доставить меня в Марсель, но в то же время дали мне понять, что вы поговорите со мной в Марселе, если я смогу попасть туда самостоятельно. Вот вы что мне сказали.
Шкипер молча изучал лицо незнакомца. Решение еще не было отчетливым, но оно уже созрело.
- Есть кафе на площади Сарацинов, к югу от Старой Гавани. Ле Бок дю Мер... Я буду там ночью между девятью и одиннадцатью. У вас должны быть деньги, хотя бы часть для аванса.
- Сколько?
- Это вы решите с тем, с кем будете договариваться.
- Я должен знать хотя бы приблизительно. Сколько?
- Будет дешевле, если вы имеете документ для переделки. В противном случае, его необходимо будет выкрасть.
- Я уже сказал вам, что документ у меня есть.
Капитан пожал плечами.
- Около двух тысяч франков. Долго мы будем еще терять время?
Пациент подумал о прорезиненном мешке, обмотанном вокруг талии. Деньги нужно было истратить в Марселе. Но он получал переделанный паспорт, паспорт для поездки в Цюрих.
- Я достану их! - решительно сказал он, сам не понимая, откуда взялась эта решительность. - До вечера.
Капитан всматривался в дымку береговой линии.
- Дальше мы продвигаться не можем. Теперь добирайтесь сами. Запомните, если мы не встретимся в Марселе, вы никогда меня не видели, а я не видел вас. Никто из моей команды не видел вас раньше.
- Я буду на месте. Ле Бок дю Мер, улица Сарацинов к югу от Старой Гавани.
- Все в руках божьих, - промолвил шкипер, делая знак человеку у руля. Где-то внизу загудели двигатели. - Между прочим, клиентура на площади Сарацинов не пользуется парижским диалектом.
- Спасибо за совет, - сказал пациент, спускаясь через планшир и погружаясь в воду. - Увидимся ночью, - тихо добавил он, глядя на темный силуэт лодки.
На ней уже никого не было видно: капитан исчез. Слышались только приглушенные шумы двигателя.
"Теперь я должен идти один", - подумал он.
Человек дрожал и вертелся в холодной воде, стараясь держаться под углом к берегу. Он плыл на боку, направляясь к группе скал, выступающих справа. Если он все правильно понял, то течение должно вынести его на скрытый от глаз участок пляжа. Последние 30 ярдов были самыми трудными, так как прибрежный песок мешал движению. Через минуту он уже сидел на дюне, покрытой дикой травой. Высокий тростник мягко покачивался на утреннем ветру. На ночном небе проявились первые признаки рассвета. Через час взойдет солнце, и вместе с ним он должен двинуться в путь. Он открыл непромокаемый мешок, в котором находились все его вещи. Когда он покинул лодку, то уложил их плотно и компактно. Где он мог этому научиться? Вопросы были нескончаемы.
Да, он прошел через первое испытание. Сейчас он поверил в инстинкты и знал, что и когда нужно сказать или сделать. Час назад у него еще не было конкретной цели, кроме главной - попасть в Цюрих. Теперь он еще знал, что необходимо для этого сделать.
- Что-то меня ждет? - прошептал он.
"Вы не беспомощны. Вы должны найти свой путь".
Прежде чем закончить день, он должен выйти на встречу, чтобы достаточно профессионально переделать паспорт, для того, чтобы с ним можно было передвигаться через границы. Это был первый конкретный шаг, но для него были нужны деньги. Две тысячи франков, которые ему дал доктор, было недостаточной суммой для этого предприятия. Надо как-то добыть деньги. Он должен об этом подумать.
Переодевшись, он долго лежал на песке, уставившись в небо, которое с каждой минутой становилось все светлее. Зарождался новый день, и он возрождался вместе с ним.
Он бродил по узким, покрытым камнем улицам Ла Сьоты, заходя в разные магазины скорее для того, чтобы просто поболтать с клерками и продавцами. Человек помнил совет капитана и старался поддерживать свой французский более гортанным, что делало его неприметным в человеческом потоке, двигающемся через город.
Деньги... Он очутился в той части Ла Сьоты, которая предназначалась для состоятельных клиентов. Магазины были чище и товары в них более дорогими, рыба более изысканная, а куски мяса больше, чем в обычных районах. Здесь даже овощи выглядели иначе: большая часть их была импортирована из Северной Африки или Среднего Востока.
Деньги... Он зашел в мясную лавку, уверенный, что ее владелец будет попросту равнодушен к нему, так как его облик не давал повода принимать его за солидного клиента. Продавец сопровождал парочку среднего возраста, весь облик которой говорил о том, что это домашняя прислуга из ближайшего загородного имения. Они были весьма настойчивыми и требовательными.
- Телятина на прошлой неделе была едва-едва сносной, - говорила женщина. - Дайте нам получше, чтобы нам не пришлось заказывать ее в Марселе.
- А прошлым вечером, - добавил мужчина, - маркиз жаловался мне, что отбивные были слишком тонкими. Я повторяю - полных полтора дюйма.
Хозяин вздыхал и пожимал плечами, произнося извинения и заверения. Но резкость голоса женщины не уменьшилась:
- Дождитесь, - обратилась она к своему спутнику, - пока продукты будут упакованы, и отнесите их в машину. Я буду у бакалейщика, так что встретимся там.
- Хорошо, моя дорогая.
- Вот так каждый день, Марсель, - вздохнул мужчина, обращаясь к продавцу.
- Отбивные действительно были тонкими? - спросил тот.
- Бог мой, конечно, нет! Но она чувствует себя лучше, когда я с ней соглашаюсь, ты же знаешь это, - ответил мужчина, доставая сигареты.
- А где же сейчас маркиз?
- Здесь неподалеку ждет проститутку из Тулона. После обеда я должен отвезти его домой. Он будет в стельку пьян. Он пользуется для этих занятий комнатой Жан-Пьера, расположенной над кухней. Ты знаешь об этом.
- Да, слышал.
При упоминании имени Жан-Пьер, пациент доктора Восборна отвлекся от витрины с дичью. Это был автоматический рефлекс, но движение привлекло внимание продавца.
- Что вы хотите?
Наступило время показать знание французского языка.
- Мне рекомендовали вас мои друзья из Ниццы, - его произношение напоминало сейчас бульвар Орсей, а не Ле Бок дю Мер.
- О! - владелец магазина быстро произвел переоценку посетителя. Среди его клиентов, особенно молодых, очень часто попадались такие, для кого высшим достижением было выглядеть прямо противоположно своему положению. Обычные туристские шорты считались особенно роскошным нарядом. - Вы тут впервые, месье?
- Моя яхта требует небольшого ремонта, поэтому мы не смогли добраться до Марселя всей компанией. Но нам понадобится около дюжины уток и, скажем, дюжины полторы отбивных.
- О, конечно! Всегда к вашим услугам.
- Прекрасно. Чуть позже я пришлю нашего кока прямо к вам, - пациент переключил внимание на мужчину средних лет, беседовавшего ранее с хозяином лавки.
- Между прочим, я мог ослышаться. Ради бога, извините меня. Этот маркиз, которого вы упоминали, это случаем не болван де Амбо? Мне кажется, что у него где-то здесь должно быть имение?
- О нет, сэр, - доверительно сообщил ему продавец, - это не он. - Я служу у маркиза де Шамбо, - гордо произнес ему слуга. - Великолепный человек, но со своими маленькими слабостями. Неудачная женитьба, сэр, очень неудачная. Это не секрет, об этом знают все.
- Шамбо? Да, мы кажется с ним встречались. Слегка полноватый и невысокого роста?
- Нет, сэр. Напротив, он достаточно высок. Я бы даже сказал, что он немного похож на вас. - На самом деле?
Бывший пациент доктора Восборна быстро и тщательно изучил входы и внутренние помещения небольшого двухэтажного кафе. На первый этаж вела лестница со стороны главного входа. Внутри находилась служебная лесенка, которая шла на второй этаж. Ее, вероятно, использовала прислуга. Еще было окно, которое позволяло видеть всех, кто пользуется этой лесенкой.
Он решил подождать. А пока он разглядывал автомобили перед главным входом, пытаясь угадать, который из них принадлежал маркизу.
Деньги... Женщина появилась приблизительно в час дня. Ее светлые волосы развевались на ветру, грудь была туго обтянута блузкой, а загорелые ножки были просто чудесными. Шамбо имел слабости, но у него определенно был вкус. Через двадцать минут он увидел через окно, как девушка поднялась наверх по служебной лестнице. Менее чем через минуту в оконном проеме появилась другая фигура, и точно так же поднялась наверх. Это был мужчина. Пациент отсчитывал минуты. Он надеялся, что у маркиза должны быть часы. Придерживая парусиновый рюкзак за лямки, пациент двинулся по каменным плитам тротуара к входу кафе. Войдя внутрь, он повернул налево в сторону фойе, пропустив перед собой пожилого мужчину, который двигался по направлению к служебной лестнице. Поднявшись на второй этаж, он прошел мимо туалетов и направился в тот угол, где по его представлениям на первом этаже должна была находиться кухня. В этом месте была дверь. Немного подождав, когда пожилой мужчина пройдет в туалет, он инстинктивно и без раздумий четко приподнял рюкзак и прижал его к центру дверной панели. Он уверенно удерживал его вытянутыми руками, затем отступил назад и нанес мгновенный удар плечом по рюкзаку, одновременно опуская правую руку вниз, чтобы успеть ухватить дверь, не позволяя ей врезаться в стену при ударе. Никто на первом этаже не услышал этого приглушенного налета.
- Дьявол!
- Тихо!
Маркиз де Шамбо отбросил обнаженную женщину, пытаясь подняться, но зацепившись о край кровати, растянулся на полу. Он походил на персонажа из комической оперы: крахмальная рубашка, завязанный узлом галстук и черные шелковые носки. Больше ничего на нем не было. Женщина натягивала на себя покрывало, желая таким образом уменьшить нескромность ситуации.
Пациент произнес свои команды быстро и отчетливо:
- Не шуметь! Я никого не трону, если вы будете все точно исполнять.
- Вас наняла моя жена! - глотая слова, проговорил маркиз, уставившись на незнакомца. - Я заплачу вам больше!
- Неплохое начало, - похвалил его пациент. - Снимите галстук и рубашку, потом носки. - Тут он заметил блестящий золотом браслет на руке маркиза. - И часы... Через несколько минут перевоплощение было завершено. Вещи маркиза были не совсем по размеру, но их качество было несомненным. Кроме того, часы были вполне приличной фирмы, а в бумажнике затерялось свыше 30 тысяч франков. Ключи от машины производили потрясающее впечатление: они были на брелке из чистого золота и были снабжены предохранительным устройством.
- Ради бога, дайте мне вашу одежду! - выкрикнул маркиз, начиная осознавать нелепость своего положения.
- Весьма сожалею, что не смогу удовлетворить ваше законное желание, ответил пациент, - складывая вместе со своей одеждой одежду светловолосой женщины.
- Вы не должны брать мои вещи! - завизжала она.
- Я просил бы вести себя тихо.
- Хорошо, хорошо, - вынужденно успокоилась она, - но вы не должны... - Я должен, - он осмотрел комнату и на столике у окна обнаружил телефон. - Теперь вас больше никто не побеспокоит, - добавил он, поднимая с пола рюкзак. - Наслаждайтесь жизнью, она так коротка!
- Вы не уйдете так просто! Полиция вас поймает!
- Полиция? Вы действительно полагаете, что сможете вызвать полицию? Будет составлен протокол, будут соблюдены все формальности, и весьма подробно будут описаны все факты дела. Не думаю, что это хорошая идея в вашем положении. Я думаю, что вам лучше дождаться того парня, который должен забрать вас после обеда. Уверен, что это самый лучший выход. А потом вы придумаете гораздо лучшую историю, чем та, которая тут случилась. Маркиз, можете трахать ее, пока не успокоитесь. Желаю счастья!
Незнакомец покинул комнату, прикрыв за собой разбитую дверь.
"Вы не беспомощны. Вы должны найти свой путь".
У него были способности к выживанию, и это немного пугало. Что чаще всего повторял Восборн? Что его таланты и способности вернутся к нему. "Но вряд ли вы сможете связать их со своим прошлым". Прошлое. Какое оно было, если судить по тем способностям, которые он проявил в течение последних суток? Где он научился увечить людей ударами ног или рук? Как он узнал, куда следует наносить удары? Кто научил его добиваться от окружающих насильственных компромиссов? Как он находил в нужный момент верный шаг в своем поведении? Где он научился тому, чтобы заметить возможность немедленного вымогательства в простой беседе, которая происходила в мясной лавке? Бог мой, как он мог это сделать?
"Чем больше вы сопротивляетесь происходящему, чем больше вы распинаете себя, тем хуже вы будете себя чувствовать".
Он сосредоточился на дороге и на панели управления, отделанной красным деревом. Сидя в кабине "ягуара" вместе с ключами, позаимствованными у маркиза, пациент доктора Восборна рассматривал приборы управления. Расположение их было необычным. Его прошлое ничего не подсказывало о таких машинах.
Менее чем за час он пересек мост через широкий канал и понял, что почти добрался до Марселя. Маленькие квадраты каменных домов, как бы выступающие из воды, узкие улицы и стены покрывали все окрестности Старой Гавани. Он знал и не знал эту картину. Высоко вдали, на одном из холмов, проступал силуэт кафедрального собора со статуей Святой Девы на шпиле. Нотр-Дам-де ла Гард... Название само пришло к нему. Он видел этот собор раньше и как бы не видел его никогда.
О, боже! Останови это!
Через несколько минут он уже находился в пульсирующем центре города, проезжая вдоль заполненной людьми улицы, с одной стороны которой располагались дорогие магазины, в зеркальных витринах которых отражались лучи полуденного солнца, а с другой стороны бесконечные кафе, выходящие прямо на тротуар. Он свернул налево, направляясь к аккуратному заливу мимо больших складов и маленьких фабрик.
"Инстинкт. Нужно следовать инстинкту".
Ничем нельзя пренебрегать. Каждая возможность должна быть немедленно использована. Пациент выбрал место для стоянки, припарковав машину у обочины, и вышел. Невдалеке за металлической изгородью виднелась дверь большого гаража. Вокруг сновали механики в спецодежде. Он прошелся вблизи их, рассеянно оглядывая все, что попадалось на глаза, пока, пока не заметил человека в халате, небрежно заколотой булавкой. Инстинкт заставил его приблизиться.
Остальное заняло менее десяти минут. Объяснения были сведены к минимуму, переправка "ягуара" с перебитыми номерами в Северную Африку была гарантирована.
Ключи с серебряной монограммой были обменены на шесть тысяч франков, ровно одну пятую стоимости машины доктора, вернее маркиза де Шамбо. После этого он поймал такси и попросил отвезти его к ростовщику, репутация которого не отличалась бы особым блеском, и который не задает слишком много вопросов. Просьба была понятной, ведь это был Марсель. И через полчаса золотой браслет-часы уступили место на руке хронометру фирмы Сейко с компенсацией в виде 800 франков. Все имело свое значение, а хронометр имел противоударный механизм.
Между тем, время шло. Следующей остановкой был средних размеров магазин в юго-западной части улицы Каннабьер. Одежда была выбрана с полок и с вешалки, оплачена и одета в примерочном помещении, взамен там была оставлена немного неподходящая по размеру одежда маркиза де Шамбо. На стенде в соседнем зале он выбрал мягкий кожаный чемодан: в него были помещены дополнительные покупки вместе с брезентовым рюкзаком. Он взглянул на часы: было около пяти часов, вполне подходяще, чтобы найти подходящий отель.
Практически, он не спал уже несколько дней, и перед свиданием на улице Сарацинов необходимо было немного отдохнуть. Это свидание было подготовкой к более ответственному свиданию в Цюрихе.
Он лежал на кровати, уставившись в потолок, и не спал. Отблески уличных фонарей вырисовывали причудливые картины на гладкой ровной поверхности стен и потолка. Ночью в Марселе наступала быстро, и вместе с ней к нему возвращалось неосознанное чувство свободы. Это было похоже на то, как гигантское одеяло, сшитое из тишины и темноты, заглушало т отгораживало от него грубый и слепящий дневной свет. Про себя он узнал еще кое-что: ночью он чувствовал себя гораздо увереннее. Как полуголодный кот, который предпочитает охотиться ночью. Здесь же было противоречие: в течение всего времени, проведенного в Порт-Нойра, он жаждал только солнечного света и ничего больше.
Что же с ним случилось? Он изменился. Вот что произошло. Недавние события уличали во лжи мысль об успешной охоте на дичь ночью. Двенадцать часов назад он находился на рыбацкой лодке в Средиземном море с целым набором целей в голове и двумя тысячами франков, спрятанных на поясе. Две тысячи франков несколько меньше, чем пять сотен американских долларов согласно курса обменного стола в холле отеля. Теперь же он был полностью экипирован и отдыхал в приличном отеле, имея чуть больше 23 тысяч франков, лежащих в роскошном бумажнике, принадлежащем маркизу де Шамбо. Это почти шесть тысяч американских долларов. Откуда он появился, если он способен делать то, что сделал? "Остановить мысли! Не думать!"
Улица Сарацинов была очень старым и очень известным местом. Ее длина не превышала 200 ярдов. Сплошной стеной стояли почти не освещенные старые каменные здания, окутанные туманом, поднимающимся от залива. Это было удобное место для встреч людей, которые не хотели иметь лишних свидетелей. Единственное место, где пробивался свет и были слышны звуки музыки, было кафе Ле Бок дю Мер. Оно находилось прямо в центре узкой улочки, в доме начала XIX века. Часть помещения была переделана под огромный бар со столиками, примерно столько же места занимали места для более уединенных встреч: там были расположены кабинки. Он медленно шел по центру между заполненными столиками, пробивая себе дорогу сквозь дыма, качающихся рыбаков, пьяных матросов и размалеванных проституток. Он вглядывался в посетителей кабинок, делая вид, что ищет членов своего экипажа, пока не увидел капитана рыбацкой лодки.
- Садитесь, - пригласил шкипер. - Мне показалось, что вы бывали тут раньше.
- Вы сказали между девятью и одиннадцатью. Сейчас четверть одиннадцатого.
- Вы протянули время, значит вам платить за виски.
- С удовольствием. Закажите что-нибудь поприличней, если тут вообще такое есть.
Худой, бледнолицый мужчина рассмеялся. Все шло хорошо.
Вопрос с паспортом был самым сложным, так как любая попытка переделать его могла привести к катастрофе. Однако, при большой тщательности, мастерстве, профессиональном оборудовании и виртуозной работе - это было возможно.
- Сколько?
- Работа и оборудование стоят недешево. 25 сотен франков. - Когда я смогу его получить?
- Мастерство и аккуратность требуют времени. Три или четыре дня, и даже такой срок уже давит на мастера. Он будет недоволен спешкой.
- Даю еще тысячу франков, если получу его завтра.
- Около 10 утра, - быстро сказал бледнолицый. - Все заботы я беру на себя.
- И тысячу франков, - перебил его хмурый капитан. - Что вы вывезли с Порт-Нойра? Уж не алмазы ли?
- Талант, - бессознательно буркнул он.
- Но мне нужна фотография, - заявил посредник.
- Я сделал ее где-то по пути в пассаже, - проговорил пациент, доставая из кармана небольшую квадратную карточку. - Уверен, что вы сделаете из нее то, что надо.
Место утренней встречи было согласовано, стаканы опустели, а капитан уже свернул под столом пять сотен франков. Совещание было закрыто. Покупатель вышел из кабинки и стал пробираться к выходу через кричащую толпу.
Это случилось так быстро и неожиданно, что времени на раздумье не было. Только реакция. Интуиция казалась случайной, однако глаза, уставившиеся на него, случайными не казались. Казалось, что они вылезают из орбит, расширяясь от недоверия и находясь на грани ужаса.
- Нет! О боже, нет! Этого не может быть! - человек растерянно заметался в толпе.
Пациент подался вперед, захватывая рукой его плечо.
- Погодите минутку!
Человек метнулся вперед, в панике вырываясь.
- Вы! Вы должны были умереть! Вы не должны жить!
- Я жив. Что вы знаете?
Лицо человека искривилось, глаза бегали, рот был открыт и в него с шумом втягивался воздух. Неожиданно он выхватил нож: щелчок открывшегося лезвия был слышен даже сквозь окружающий их шум. Рука рванулась вперед, сейчас она со сталью ножа была направлена в грудь пациента. Он резко бросил правое предплечье вниз и стал раскачивать его маятником в разные стороны.
- Я все равно прикончу тебя! - со свистом хрипел нападающий.
Пациент резко повернулся, высоко поднимая при этом левую ногу. Его каблук врезался в тазовую кость противника.
- Че-сай!
Эхо этого звука в его ушах заглушило на миг окружающий шум.
Человек врезался в группу людей за ближайшим столиком. Нож выпал из его руки. Оружие было видно всем. Отовсюду послышались нарастающие крики людей, как магнитом стягивающихся в одну точку, руки напряжены, кулаки сжаты.
- Убирайтесь отсюда!
- Решайте свои проблемы в другом месте!
- Нам не нужна полиция, вы, пьяные свиньи!
Грубый и злобный марсельский диалект превратился в сплошную какофонию.
Пациент, слушая эти звуки, наблюдал, как его несостоявшийся убийца исчез в широко распахнутой входной двери.
Кто-то, кто хотел прикончить его, и считал его трупом, теперь знал, что он жив.

Глава 4

Салон "Каравеллы", совершающей рейс в Цюрих, был забит до отказа. Где-то плакал ребенок, вслед за ним принялись хныкать и другие дети, в то время как родители старались их отвлечь или успокоить. Самолет покачивало. Большинство остальных пассажиров оставалось внешне спокойными, только более частое употребление виски выдавало из волнение. Напряженный полет всегда действовал по-разному на разных людей, но никто из них не избежал мысли о полной безынициативности, когда эта металлическая сигара несется на высоте более 30 тысяч футов над землей.
Пациент доктора Восборна сидел у иллюминатора. О чем он думал? Слова доктора снова и снова возвращались к нему.
"Всякий раз, когда вы наблюдаете стрессовую ситуацию и у вас есть время, дайте вашему рассудку самостоятельное движение. Наблюдайте и анализируйте ассоциации, как только сможете, пусть ваша голова наполнится словами и картинами. Во всем этом вы сможете найти истину".
Пациент продолжал упорно смотреть в иллюминатор, сознательно стараясь вызвать бессознательные воспоминания, концентрируя внимание на естественном, полном удивительного ужаса пространстве, находящегося снаружи за стеклом, и тем самым заставляя воображение воссоздать для него вновь картины из далекого теперь прошлого.
Они стали появляться, но весьма медленно. Вновь была темнота, но теперь к ней прибавились звуки ветра, сильно давящего на уши, как бывает при взрывах... Голова... Его голова... Упругие потоки воздуха резко обжигали левую часть головы, хлестали кожу, заставляя его постоянно поднимать левое плечо для защиты от этого жуткого потока... Левое плечо... Левая рука... Рука его была поднята, ладонь, одетая в перчатку, крепко сжимала металлический угол неизвестного предмета, правая рука держалась за... Стальной трос, ожидая какого-то знака, команды... Сигнал... Яркая вспышка или толчок в плечо, или оба вместе. Сигнал... Теперь пора... И он бросился. В темную пустую бездну... Его тело падало, кувыркалось в бурных потоках ночного неба. Он прыгал... С парашютом!
- Вам плохо?
Его безумные грезы рухнули, беспокойный пассажир на соседнем кресле тормошил его левую руку высоко поднятую вверх, напряженную и негнущуюся. Правая рука была крепко прижата к груди, ее пальцы крепко сжимали ткань одежды. На его лбу выступили крупные капли пота. Наконец это случилось. Что-то еще мимолетно возникло в его воображении - бессознательное и туманное.
- Извините, - пробормотал он, опуская руки, - я забылся, - добавил он, бессмысленно глядя на окружающих.
Самолет сделал небольшой вираж и опять выровнялся, подобно детской игрушке. Неподдельные улыбки снова вернулись на растерянные лица стюардесс и все опять пришло в нормальное состояние.

Предыдущая страница 2 Следущая страница


3 Роберт Ладлэм

Пациент осмотрелся по сторонам: ничего такого не случилось. Он был настолько поглощен видениями и звуками, пришедшими к нему неизвестно откуда, что до сих пор отчетливо воспринимал все это в своем воображении: ночной прыжок с самолета... Сигналы... Стальной трос... Все эти подробности существенно дополняли картину.
Он прыгал с парашютом. Где? Почему?
"Стоп... Прекратить мучить себя!"
Чтобы отвлечься от неприятных мыслей, он вытащил из кармана переделанный паспорт и открыл его. Имя Джерри Р.
Было заменено на Джордж Р., а фамилия Восборн была оставлена, Так как она была достаточно распространенной и не было никаких причин для ее замены. Вклейка фотографии, как впрочем и ее качество, были выполнены превосходно. Во всем ощущалась рука профессионала.
Номера идентификации были заменены, чтобы была гарантия проверки их на иммиграционном компьютере.
"Джордж Р. Восборн"
Он не мог сразу привыкнуть к имени, но, в конце концов, это занимало его гораздо меньше, чем основной вопрос: знать, кто он был на самом деле. Ответ должен быть в Цюрихе. В Цюрихе можно...
- Мадам и месье. Мы заканчиваем наше путешествие в Цюрихе.
Он знал название отеля. "Кариллон дю Лак". Он назвал его водителю такси без раздумий. Где он мог его прочитать? Может, на рекламе, которой были заполнены стенды в аэропорту? Нет, он знал, как выглядит холл: тяжелое, темное, полированное дерево, подобное чему-то... Окна, выходящие на озеро. Он бывал там раньше, он стоял здесь раньше точно так же, как стоит сейчас перед барьером, отделанном мрамором, когда-то давным-давно... Все это было подтверждено словами, которые произнес дежурный клерк, поднимаясь из-за стола.
- Как мы рады вновь видеть вас здесь, сэр. Прошло уже много времени, когда вы были здесь в последний раз.
"Я был здесь? Сколько времени прошло с тех пор? Почему он не называет меня по имени? Боже мой! Я не знаю его! Я не знаю себя! Господи, помоги мне! Пожалуйста, помоги мне!"
- Я полагаю, что да, - произнес он. - Окажите мне любезность, будьте добры. Я вывихнул руку и затрудняюсь разборчиво заполнить карточку для регистрации. Не могли бы вы заполнить ее, а я бы только подписал?
Пациент затаил дыхание. Предположим, что вежливый клерк попросит его напомнить или произнести его имя по буквам, что же тогда?
- О, конечно, - клерк взял на столе бланк, перевернул его и аккуратно стал его заполнять. - Может быть, к вам пригласить дежурного врача?
- Возможно, позже, но не сейчас.
Клерк продолжал писать, затем поднял карточку и, повернув ее, протянул для подписи посетителю. "Мистер Дж. Борн, Нью-Йорк, США". Он уставился на карточку, как под гипнозом, завороженный этой записью. Он имел имя, по крайней мере, часть его. А потом страну и город, которые считались его постоянным местопребыванием. Это уже кое-что... Дж. Борн. Джон? Джеймс? Джозеф? Что означало это Дж.?
- Что-то не так, мистер Борн? - спросил обеспокоенный клерк.
- Не так? Нет, все в порядке, - он взял ручку, помня о поврежденной руке. Должен ли он написать полное имя? Нет, он должен расписаться точно так же, как это было указано на карточке.
"Мистер Дж. Борн".
Он вывел имя настолько естественно, насколько мог, стараясь лишь следовать картинам воспоминаний, если они проявятся в этот момент. Ничего не рвануло и не взорвалось, он просто написал незнакомое имя.
- Вы заставили меня поволноваться, мистер, - сказал клерк. - Я думал, что допустил ошибку. Вся эта неделя была у меня очень напряженная, а сегодняшний день особенно. Но между тем я был уверен, что не ошибся.
- А кто в этом сомневается?
"А если бы он ошибся? Сделал ошибку? Мистер Дж. Борн не должен думать о мелочах".
- Мне никогда не приходилось сомневаться в вашей памяти... Герр Штоссель, - повторил пациент, глядя на расписание дежурств, висевшее на стене позади клерка.
- Вы так великодушны, - клерк подался вперед. - Полагаю, что ваше обслуживание будет таким же, как и раньше?
- Что-то может измениться, - произнес Дж. Борн. - Какой сервис был у нас раньше?
- На каждый звонок по телефону или посещение вас, я должен отвечать, что вы вышли из отеля, после чего немедленно сообщать вам об этом. Единственным исключением была ваша фирма в Нью-Йорке. Тредстоун, 71, корпорейшн, если я не забыл.
"Еще одно интересное замечание! Он мог уточнить этот факт по междугородному телефону. Фрагменты стали собираться в картинку. Настроение улучшается".
- Пусть так и остается. Я не забуду вашей аккуратности.
- Это Цюрих! - воскликнул счастливый клерк, пожимая плечами. - Вы всегда были очень щедры на похвалу, мистер Борн.
Когда он последовал за мальчиком к лифту, некоторые вещи стали для него проясняться. У него было имя, и он понял, почему это имя так хорошо помнил дежурный клерк такого отеля, как "Кариллон дю Лак". Кроме имени, у него была страна, город и фирма. И в то время, когда он посещал Цюрих, то обычно принимал меры предосторожности против нежелательных встреч. Вот этого он уже не мог понять. Предосторожность должна быть либо абсолютной, либо ее не должно быть совсем. Какой смысл в ограниченном прикрытии? Это несколько удивило и озадачило его.
"Где я нахожусь? Найдите меня. Я не буду укрываться, и в итоге кое-что узнаю".
Это не были профессиональные рассуждения. Это были только эмоции, а все, что он узнал о себе за последние 48 часов, говорило о том, что он был профессионалом. Он не мог пока выяснить природы этого профессионализма, но что касается его уровня, то сомнений здесь быть не могло.
Голос телефонистки из Нью-Йорка страдальчески замирал. Однако, ответ ее был неприятно точен и окончателен.
- Ни этой, ни подобной ей компании нет в телефонной книге Нью-Йорка. Я уже проверила по всем отделениям и частным телефонам. Если вы дадите мне еще что-нибудь из названия, или вид деятельности, в котором компания принимает участие, я продолжу поиски и постараюсь вам помочь.
- Нет, только это: Тредстоун, 71, Нью-Йорк.
- Все это очень странно, сэр. Я уверена, что если бы это имя было в книге, то я бы ни за что его не пропустила. Мне очень жаль.
- Благодарю вас за хлопоты, - вздохнул Дж. Борн, отодвигая телефон. Продолжать было бесполезно. Название фирмы было скорее всего разновидностью кода и не позволяло простым абонентам из отеля получать какую-либо информацию. Он отправился в бюро, где он оставил на хранение бумажник маркиза и хронометр фирмы Сейко. Вскоре вещи заняли надлежащие им места. Он приблизился к зеркалу и спокойно произнес:
- Ты - Дж. Борн, гражданин США, житель города Нью-Йорк и, вполне возможно, что номера 0-7-17-12-0-14-26-0, самая важная вещь в вашей жизни.
Яркое солнце освещало сквозь кроны деревьев элегантную Банкофштрассе, отражаясь в витринах магазинов и отбрасывая квадратные тени банковских зданий, попадавшихся на пути его лучей. Это была улица, где существовали массивность архитектуры и деньги, безопасность и надменность, решительность и легкомыслие, и пациент доктора Восборна, несомненно, бродил по ее тротуарам и раньше.
Борн прогуливался по Беркли-плац, которая выходила к озеру с его многочисленными набережными, тянувшимися вдоль берега, украшенными газонами и цветниками особенно роскошными в это время года. Он мог представить их в своем воображении. Видения снова возвращались к нему, но связных воспоминаний не было. Он еще раз прошелся по Банкофштрассе, инстинктивно чувствуя, что Джементшафт Банк находится в ближайшем к нему зданию из белого камня. Не торопясь, он направился к нему. Приблизившись к массивным стеклянным дверям, он надавил на центральную панель. Дверь с правой стороны открылась очень легко, и он очутился в холле, пол которого был отделан коричневым мрамором. Когда-то он уже стоял на нем, но картины эти не были отчетливыми. У него было странное ощущение, что это место следует избегать. Но сейчас этого делать не следовало.
- Что вам угодно, монсеньор?
Мужчина, задавший этот вопрос, был одет в визитку. Красная бутоньерка указывала на достаточно ответственную должность говорившего. То, что он говорил по-французски, объяснялось одеждой посетителя. Даже такие мелкие служащие проявляли здесь учтивость. Это был Цюрих.
- У меня важное личное дело, которое мне хотелось бы обсудить, ответил Дж. Борн по-английски, вновь удивленный словами, которые он произнес так непринужденно. Использование английского языка преследовало две цели: во-первых, он хотел видеть удивление этого гнома по поводу ошибки, и во-вторых, он хотел избежать мелких неточностей в предстоящем разговоре.
- Извините, сэр, - произнес человек. Его брови выгнулись, он изучал пальто посетителя. - Лифт слева, на первом этаже. Вас встретит секретарь. Секретарь, к которому он был направлен, был мужчина средних лет с коротко подстриженными волосами и носил очки в черепаховой оправе. Его лицо имело застывшее выражение, глаза смотрели жестко и с любопытством.
- У вас конфиденциальное дело, сэр? - просил он, повторяя слова посетителя.
- Да.
- Пожалуйста, вашу сигнатуру, сэр, - проговорил он, доставая канцелярские принадлежности и бланки.
Клиент понял, что от него хотят. Никакого имени не требовалось. "Написанные от руки цифры заменяют имя... Они являются сигнатурой держателя счета. Это стандартная процедура", - говорил доктор Восборн. Пациент написал последовательные группы цифр, стараясь не напрягать руку, чтобы запись получилась непринужденной. Затем он протянул бланк секретарю, который изучив его, поднялся со стула и указал рукой на ряд узких дверей со стеклами, словно подернутыми морозным узором.
- Подождите в четвертой комнате сэр, к вам немедленно подойдут.
- Комната четыре?
- Да, четвертая дверь слева. Она закрывается автоматически.
- Это необходимо?
Секретарь удивленно взглянул на Борна.
- Это находится в прямой связи с вашими указаниями, - вежливо сказал он. - Счет с тремя нулями. Держатели такого счета, как правило, предварительно договариваются о встрече по телефону, и им обеспечивается надлежащий прием.
- Я знаю этот порядок, - солгал Борн с небрежностью, которой даже не почувствовал. - Просто я очень спешу.
- Я передам бланк на проверку, сэр.
- Проверку? - мистер Дж. Борн из Нью-Йорка ничем не мог себе помочь. Это слово прозвучало как сигнал тревоги.
- Сигнатура должна быть проверена, сэр, - секретарь поправил свои очки. Это движение должно было скрыть его руку, опущенную им в ящик стола. - Я полагаю, что вам лучше подождать в четвертой комнате, сэр.
Предложение было не просто вежливостью. Это был приказ, команда, которая читалась в жестких преторианских глазах секретаря.
- Почему нет? Попросите только их поторопиться, будьте добры.
Борн направился к четвертой двери, открыл ее и вошел внутрь. Дверь закрылась автоматически, был отчетливо слышен щелчок замка. Он бросил взгляд на узорчатые стеклянные панели, покрывающие почти всю площадь дверного проема. Это было не простое матовое стекло, каждая панель внутри была армирована тонкими металлическими проводами. Если стекло разбить, то немедленно раздастся сигнал тревоги. Сейчас он находился в клетке, ожидая вызова.
Остальной интерьер этой небольшой комнатки был выполнен с большим вкусом: два кожаных кресла, стоящие рядом, напротив них небольшой диван, и около каждого кресла маленький изящный столик. В дальнем конце имелась другая дверь, выделяющаяся резким контрастом к общей обстановке. Она была сделана из стали. На столиках валялись газеты и журналы на трех языках. Борн уселся в кресло и взял в руки парижское издание "Геральд Трибюн". Он читал текст, но из прочитанного ничего не воспринимал. Визитеры могли возникнуть каждую секунду. Он мысленно пытался найти путь для маневра. Маневр без памяти, только путем инстинкта. Наконец, стальная дверь открылась, являя высокого стройного человека с орлиным профилем и тщательно ухоженной прической. Человек вежливо протянул руку. Его английский, сдобренный швейцарским диалектом, был утонченным и почти изысканным.
- Очень приятно встретить вас. Извините за некоторую задержку, которая выглядит несколько смешно.
- Почему?
- Боюсь, что вы слегка напугали нашего секретаря. Его зовут герр Кониг. Ведь крайне редко случается, когда владелец счета с тремя нулями появляется без предварительного звонка. Встаньте на его место и вы все поймете. Необычные ситуации всегда выводят его из себя. Но для меня день был чрезвычайно удачным. Меня зовут Вальтер Апфель. Апфель, - повторил он. - Пожалуйста, проходите, сэр.
Банковский чиновник освободил руку клиента и пригласил его по направлению к стальной двери. Находящаяся там комната имела форму латинской цифры пять. Она была отделена деревянными панелями. Мебель была комфортабельная и дорогая, широкий письменный стол располагался лицом к окну, выходящему на Банкофштрассе.
- Весьма сожалею, что взволновал секретаря, - произнес Борн. - Это все из-за суеты. У меня остается очень мало времени.
- Да, он сообщил мне об этом, - Апфель обошел вокруг стола и кивнул на кожаное кресло перед ним. - Садитесь сюда, пожалуйста. Одна или две формальности, и мы сможем очень тщательно обсудить ваши дела.
Когда оба сели, чиновник сразу достал несколько бланков, которые отличались от тех, что заполнял Кониг. - Вашу сигнатуру, пожалуйста. Раз пять, как минимум, и этого будет достаточно.
- Не понимаю, я только что проделал подобную процедуру.
- И очень успешно. Проверка подтвердила ее.
- А почему же теперь вы начинаете все снова?
- Сигнатура должна быть подвергнута графологической экспертизе. Это обычное правило, и оно не должно вас беспокоить. Графологическое сканирующее устройство сверит ваши записи с теми, что были сделаны вами раньше. - Апфель улыбнулся, протягивая ему ручку. - Кониг настаивает на уточнении. Мне просто неудобно ему отказать.
- Весьма осмотрительный человек, - заметил Дж. Борн, беря ручку и начиная писать. Он начинал уже четвертую группу, когда банкир остановил его.
- Достаточно. Остальное будет пустой тратой времени, - он вставил лист бумаги с группами цифр в щель на правой стороне стола и нажал кнопку. На мгновение там возник яркий свет, который быстро погас. - Здесь у нас сделано устройство для передачи изображения сигнатуры непосредственно в сканирующее устройство, работающее совместно с компьютером. Если к нам заявится самозванец, не знающий этой процедуры, он легко может быть обезврежен.
- Но как, если он проделает все эти операции? У него будет хоть какой-то шанс исчезнуть?
- В этот кабинет ведет лишь одна дверь и, соответственно, имеется лишь один выход. Я думаю, что вы слышали звук автоматического защелкивания замка, когда входили сюда?
- И видел армированные металлом стеклянные двери, - добавил клиент.
- Тогда вам должно быть все понятно. Самозванец угодит в ловушку.
- Предположим, что он будет вооружен?
- Вы же не вооружены, например.
- Меня никто не обыскивал.
- Эта операция производится у нас в лифте: там стоят датчики. Если клиент будет иметь при себе оружие, лифт остановится на полпути между первым и вторым этажами.
- Вы все весьма тщательно продумали.
- Пытаемся обеспечить клиентам максимальные удобства и безопасность. Зазвонил телефон. Апфель взял трубку.
- Да? давайте... - он взглянул на Борна. - Сейчас ваши документы будут здесь.
- Это произошло действительно быстро.
- Герр Кониг заказал их несколько минут назад. Он просто ожидал результатов графологической экспертизы, - Апфель открыл ящик и вынул оттуда связку ключей. - Я думаю, что сейчас он разочарован. Он был уверен, что тут что-то неладно.
Стальная дверь отворилась, и секретарь внес металлический контейнер черного цвета, который он положил на стол рядом с подносом. На подносе находилась бутылка шампанского и два стакана.
- Вы довольны своим пребыванием в Цюрихе? - поинтересовался банкир скорее для того, чтобы заполнить возникшую паузу.
- Вполне. Моя комната выходит на озеро. Прекрасный вид, очень спокойно и уютно.
- Великолепно, - произнес Апфель, наполняя стакан клиента.
Кониг вышел, закрыв за собой дверь.
Банкир вернулся к делам.
- Здесь ваш счет, сэр, - сообщил он, снимая с кольца один из ключей. - Открыть замок для вас, или вы предпочитаете это сделать сами?
- Продолжайте. Можете открыть сами.
Банкир недоуменно взглянул на Борна.
- Я сказал, что только отпереть замок, но не открывать его. Это уже не моя привилегия, не моя собственность.
- Почему?
- Поскольку теперь ваши права на счет подтверждены, я ни во что не должен вмешиваться.
- Предположим, что я хочу сделать перевод денег для другого лица?
- Это можно сделать с указанием вашей сигнатуры на бланке перевода.
- А если переслать деньги в другой банк, вне Швейцарии, но для меня же?
- Для этого уже потребуется имя. При обстоятельствах идентификации определяется как моей ответственностью, так и моей привилегией.
- Открывайте.
Банкир открыл контейнер. Дж. Борн затаил дыхание, где-то внутри возникла резкая боль. Апфель вынул пачку документов. Глаза его были прикованы к колонке цифр в верхнем правом углу страницы. Выражение его физиономии изменилось. Его нижняя губа чуть искривилась, нарушая общую линию. Он подался вперед и протянул бумаги их владельцу. Немного ниже названия банка, которое было выведено крупными буквами по верхнему краю листа, шел текст, напечатанный на машинке английским шрифтом на языке, привычном для клиента.
Счет: ноль - семь - семнадцать - двенадцать - ноль - четырнадцать двадцать шесть - ноль.
Имя: не указано по юридическим нормам и требованию владельца: находится в отдельном опломбированном конверте.
Текущая сумма и депозит: 11.850.000 франков. Пациент осторожно выдохнул, неотрывно глядя на запись. Он был готов к чему угодно, но только не к этому. Это также испугало его, как и все эксперименты за последние шесть месяцев. Даже грубый подсчет суммы показывал, что на его счету свыше четырех миллионов американских долларов. "Каким образом? Почему? 4 миллиона!"
Стараясь унять дрожь в руках, он перелистал страницы. Они были пронумерованы. Все поступающие суммы более чем "скромных" размеров: самая меньшая из них составляла около трехсот тысяч франков. Наконец, он добрался до первого поступления. Оно было сделано сингапурским банком и было самым значительным по размерам: Два миллиона семьсот тысяч малайзийских долларов, конвертированных в 5175000 швейцарских франков. Ниже он нашел небольшой конверт: инструкции владельца.
- Я хотел бы это проверить.
- Да, конечно, это ваше право! - воскликнул Апфель.
Борн перевернул конверт. На обратной стороне стояла печать Джементшафт Банка. Он сломал печать, вынул содержимое и прочитал:
Владелец: Джейсон Чарльз Борн.
Адрес: не указан.
Гражданство: США.
"Джейсон" - промелькнуло у него в голове.
Дж.
Означало Джейсон! Его имя было Джейсон Борн. Борн не означало ничего, Дж. Борн оставалось чем-то призрачным, но сочетание Джейсон Чарльз Борн ставило все на свои места. Он был Джейсон Борн, американец. Сейчас он опять ощутил боль в груди, шум в ушах нарастал, боль усиливалась. Что это такое? Почему ему кажется, что он вновь проваливается в бездну, в темное бесконечное пространство, заполненное водой?
- Что-то не так? - забеспокоился Апфель.
- Нет, все прекрасно. Мое имя Борн, Джейсон Борн.
"Как он произнес это? Не слишком ли громко".
- Моя привилегия знать ваше имя, мистер Борн. Ваша идентификация будет по-прежнему оставаться строго конфиденциальной. Это слово ответственного чиновника Джементшафт Банка.
- Благодарю вас. Теперь вернемся к переводам. Я собираюсь перевести значительные суммы и для этого мне необходима ваша помощь.
- С большим удовольствием готов помочь вам во всех делах. Это моя обязанность.
Борн протянул руку к наполненному стакану.
Стальная дверь за ним закрылась. Через несколько секунд он сможет выйти из комнаты ожидания к секретарю, а оттуда уже пройти к лифту. Через минуту он уже будет идти вдоль Банкофштрассе, имея имя, значительную сумму денег и небольшие опасения перед будущим.
Он сделал все, что хотел. Доктор Джерри Восборн будет вознагражден за жизнь, которую он спас. Телеграфный перевод на сумму порядка трех миллионов швейцарских франков был отправлен в марсельский банк на закодированный счет, который известен лишь доктору из Порт-Нойра. Все, что тому оставалось, это приехать в Марсель и, предъявив номер счета, получить деньги.
Борн улыбался, представляя, как будет выглядеть физиономия Восборна, когда он получит деньги. Он будет вне себя от радости. Эксцентричный, постоянно полупьяный доктор был бы рад и сумме в десять или пятнадцать тысяч франков, а при такой внушительной сумме... Но это будет уже его проблемой.
Второй перевод на сумму в четыре миллиона был отправлен в парижский банк на улице Мадлен на имя Джейсона Ч. Борна. Перевод должен быть осуществлен по специальной почтовой связи, которая осуществлялась дважды в неделю. Герр Кониг заверил его, что все документы поступят в Париж в течение ближайших трех дней.
Последняя передача была менее значительной по сравнению с переводами. Сто тысяч франков в крупных купюрах были доставлены в кабинет Апфеля и переданы владельцу. Остающаяся на депозите сумма составляла свыше трех миллионов швейцарских франков. "Как? Почему? Откуда?" - удивился Борн.
Когда дела уже подходили к концу, секретарь доставил Апфелю небольшой конверт, обрамленный широкой черной полосой.
- Уне фише! - сказал он по-французски.
Банкир открыл конверт, вынул вложенную в него карточку, прочитал ее и вернул все Конигу.
- Процедура должна быть исполнена, - произнес он.
Кониг быстро вышел.
- Это что-то, что касается меня? - поинтересовался Борн.
- Только в случае перемещения таких огромных сумм, - успокаивающе улыбнулся банкир.
Щелкнул автоматический замок. Борн отворил застекленную дверь и вышел во владения Конига. В это же время здесь появились еще два человека, сидящие в противоположных углах помещения. Поскольку дольше они не прошли, то Борн подумал, что их счета значительно меньше. Он полагал, что до этого они заполняли счета и сейчас ждут момента, когда он уйдет.
Угловым зрением он уловил легкое движение. Кониг качнул головой, показывая обоим мужчинам на него. В тот момент, когда дверь лифта открылась, они живо поднялись. Борн повернулся. У мужчины справа он заметил компактную радиостанцию, которую тот вытащил из кармана пальто. Сейчас он что-то говорил в нее - быстро и отрывисто.
Мужчина слева держал правую руку под полой плаща. Когда он вынул ее, то в ней оказался черный автоматический пистолет 38-го калибра с гофрированной трубкой глушителя на стволе. Оба мужчины наступали на Борна, когда он задом входил в лифт.
Сумасшествие началось!

Глава 5

Двери лифта начали закрываться. Человек с радиостанцией был уже внутри, когда плечи его вооруженного напарника возникли между движущихся панелей двери. Его оружие было направлено на Борна.
Джейсон отклонился вправо. Это было мгновенной реакцией на опасность. Затем резко без промедления высоко поднял левую ногу одновременно поворачиваясь. Его пятка врезалась в руку владельца оружия, отбрасывая пистолет и его владельца в пространство холла. Два приглушенных выстрела предшествовали окончательному закрыванию дверей, но пули врезались в деревянную обшивку кабины. Борн закончил свой поворот. Теперь его плечо врезалось в грудь второго человека, правая рука держала его за пояс, а левая в это время вышибала из руки радиостанцию. Он размазал мужчину по стене. Радиостанция отлетела в угол, и из нее слышались слова:
- Генри! Где ты? В лифте?
В воображении Борна возник образ другого француза. Человек находился на грани истерии, он не верил своим глазам. Этот несостоявшийся убийца, исчезнувший в темноте улицы Сарацинов меньше суток назад. Этот человек не тратил время, а отправил телеграмму в Цюрих: тот, как они думали мертв, оказался жив. Даже чересчур жив. "Немедленно его уничтожить!" - таков был приказ.
Теперь Борн держал "радиста" перед собой, сжимая левой рукой его горло, а правой выворачивая его ухо.
- Сколько? - прорычал Борн по-французски. - Сколько вас там внизу? Где они?
- Отойди прочь, ублюдок!
Лифт был на полпути к холлу. Физиономия человека была перекошена, когда Борн принялся вырывать его ухо, одновременно стукая его головой о стенку кабины. Мужчина застонал и опустился на пол. Борн протаранил коленом его грудь, ощутив при этом наличие плечевой кобуры. Он рванул пальто незнакомца и выхватил короткоствольный пистолет. В какой-то момент ему показалось, что кто-то пытается остановить лифт. Кониг! Он должен был это помнить. Не оставалось никаких сомнений, что Кониг участвовал в этом деле.
Борн прижал пистолет к губам противника и прорычал:
- Говори, не то я разнесу твой череп!
Человек отчаянно закричал, когда оружие переместилось к его виску:
- Двое! Один у лифта, другой - на тротуаре в машине!
- Что за машина?
- "Пежо".
- Цвет?
Лифт медленно шел вниз, готовясь остановиться.
- Коричневый.
- Как выглядит человек в холле?
- Не... Знаю... Борн ткнул пистолетом в висок.
- Попытайся вспомнить!
- Черное пальто!
Лифт остановился, и Борн поднял француза на ноги. Дверь открылась. Человек слева сделал шаг вперед. На нем было черное пальто и очки в золотой оправе. Глаза, застывшие позади стекол быстро оценили ситуацию. По щеке "радиста" стекала кровь. Человек в черном поднял руку: скрытую в широком кармане пальто. Еще один пистолет был направлен на цель, прибывшую из Марселя.
Борн толкнул француза впереди себя через открытые двери лифта. Прозвучало три коротких плевка: "радист" зашатался и его руки поднялись вверх в безмолвном протесте. Он прогнулся назад и упал на мраморный пол. Женщина справа от человека в золотых очках громко завопила. К ней присоединилось еще несколько человек, которые звали на помощь, ни к кому конкретно не обращаясь.
Борн понимал, что в этих условиях он не сможет воспользоваться оружием, которое он отнял у "радиста". Оно было без глушителя и звук выстрела привлек бы к нему всеобщее внимание, и полиции в том числе. Он быстро спрятал пистолет во внутренний карман и резко двинулся в сторону кричащей женщины. Ухватив за плечи дежурного лифтера, он толкнул в сторону человека в черном пальто. В холле поднялась паника, когда Джейсон уже бежал к стеклянным дверям на выход. Дежурный клерк, который ошибся в выборе языка при их первой встрече, что-то кричал в телефон. Вооруженный охранник в свою очередь потрясая оружием, пытался загородить выход. Борн резко повернулся в его сторону.
Человек в золотой оправе кричал:
- Он один! Я все видел!
- Что? Кто вы такой? - спросил охранник у Борна.
- Я приятель Вальтера Апфеля! Слушайте меня! Человек в очках с золотой оправой и в черном пальто. Вон там!
Бюрократическая форма общения не изменилась ни на йоту. Но при упоминании имени старшего чиновника немедленно последовал приказ:
- Герр Апфель! - дежурный повернулся к охраннику. - Вы слышали, что он сказал? Человек в очках! Золотая оправа!
Борн проскочил сзади охранника к стеклянным дверям. Он открыл правую дверь, глядя назад и понимая, что должен бежать. Но он все-таки не был уверен, что человек на улице не узнает его и не пустит ему пулю в голову. Охранник пробежал мимо человека в черном пальто, который двигался гораздо медленнее, чем все окружающие его люди. Очков на нем уже не было. Все его внимание было сосредоточено на входной двери, к которой бежал Борн.
Растущая толпа на тротуаре была отличной защитой. Событие уже вышло за пределы банка: вдали слышались сирены полицейских машин. Борн прошел несколько ярдов вправо, сторонясь прохожих, потом внезапно побежал по направлению к толпе любопытных, не отрывая взгляда от машины у тротуара. Он заметил "пежо" и человека рядом с машиной, рука которого зловеще лежала в кармане пальто. Менее чем через 15 секунд к нему присоединился человек в черном пальто. Он был без очков и постоянно щурил глаза, приспосабливаясь к новым условиям. Двое мужчин о чем-то совещались. Их глаза все время оглядывали улицу. Борн понимал их затруднения. Он ушел вместе с толпой любопытных и даже не пытался бежать, чтобы не привлекать к себе внимания. Никто не должен был бы поступать подобным образом, и человек возле "пежо" не мог себе представить, что все так просто. Поэтому он не смог опознать мишень, предназначенную для уничтожения еще в Марселе. Как только первый полицейский автомобиль появился перед банком, человек снял черное пальто и сунул его в открытое окно машины. Затем он кивнул водителю, и тот запустил двигатель. Убийца на глазах Борна совершил невероятный ход. Он снова снял свои очки и направился к входным дверям, присоединяясь к полицейским внутри.
Борн подождал, пока "пежо" покинет улицу и двинулся вниз по ней. Он должен как можно скорее добраться до отеля, содрать вещи и уехать из Цюриха и даже из Швейцарии в Париж. Почему в Париж? Почему он был убежден, что именно туда следует перевести деньги? Это даже не приходило ему в голову, когда он сидел в кабинете Вальтера Апфеля. Это произошло инстинктивно. Но узнать, почему он поступил именно так, было жизненно необходимо.
"Почему?"
И вновь ему не хватало времени на размышления... Он увидел, как из дверей банка вынесли носилки, покрытые чем-то белым, означавшим лишь одно - смерть. Заметив на углу свободное такси, он побежал к нему. Необходимо срочно покинуть Цюрих. Сообщение, что покойник оказался живым пришло из Марселя. Джейсон Борн жив! Убить! Немедленно убить! Убить человека по имени Дж. Ч. Борн! Но почему?
Борн надеялся увидеть за столом дежурного знакомого ему клерка, но того там не оказалось. Но потом он решил, что короткой записки для него, как его там зовут? Да, Штоссель... Для него хватит короткой записки. Объяснений его быстрому отъезду не требовалось, а пятьсот франков вполне оправдывали те несколько часов, которые он провел в отеле, а заодно и любезность герра Штосселя.
Он быстро собрал в номере чемодан, проверил оружие, отобранное у француза, и сел за стол, чтобы написать записку Штосселю, помощнику дежурного управляющего. Слова, которые он написал, пришли к нему легко до чрезвычайности.
"Я, видимо, очень скоро свяжусь с вами по поводу возможных сообщений для меня, которые я ожидаю. Надеюсь, что вам будет нетрудно сохранить их до моего возвращения".
Если от Тредстоун 71 для него поступят какие-нибудь сообщения, то он хотел бы знать об этом. Ведь это был Цюрих.
Борн вложил банкноту в 500 франков между сложенными листочками и запечатал все это в конверт. Затем он взял чемодан и спустился вниз, к лифтам. Их было четыре. Борн нажал кнопку и осмотрелся по сторонам, помня о посещении банка. Сзади никого не было. Наконец, открылась дверь третьего лифта. Он должен как можно скорее попасть в аэропорт.
В лифте стояли трое: двое мужчин и между ними женщина с каштановыми волосами. Они прервали беседу, кивнули вновь вошедшему и, заметив его чемодан, расступились, после чего снова продолжили беседу после закрытия двери. Все они были в возрасте 30 - 35 лет, говорили очень мягко и по-французски.
- Вы собираетесь домой после завтрашнего заключительного заседания? спросил мужчина слева.
- Я не уверена, так как жду сообщения из Оттавы, - ответила женщина. - У меня есть родственники в Лионе, которых я хотела бы навестить.
- Это возможно, - заметил мужчина справа.
- Если мы сейчас пойдем на заседание, то давайте сядем в крайний от холла ряд. Мы уже все равно опаздываем, а Бертинелли всегда очень трудно выступать. Но мы не должны его беспокоить, - говорила женщина. - Я обратила внимание на его единственное положение, которое он везде использует при экономическом анализе: "Налогообложение - это вам не Пунические войны", - рассмеялась женщина.
- Да, на боковых местечках мы смогли бы даже прикорнуть, - произнес второй мужчина. - Ведь он использует проектор для показа слайдов и, как правило, верхний свет бывает погашен.
- Вы меня не ждите, - обратилась женщина к спутникам. - Я встречусь с вами в холле. А сейчас мне нужно получить несколько телеграмм. Я никогда не доверяю телефонным операторам, которые могли бы передать их мне по телефону.
Двери лифта открылись и все вышли. Двое мужчин направились налево, а женщина стала продвигаться к столику дежурного. Борн шел за ней, рассеянно глядя на транспарант, находящийся от него в нескольких футах:
"ДОБРО ПОЖАЛОВАТЬ НА ШЕСТУЮ КОНФЕРЕНЦИЮ ЭКОНОМИСТОВ!"
- Моя комната 507. Оператор сообщил, что для меня здесь имеется телеграмма.
Английская речь... Теперь женщина говорила по-английски. Борн вспомнил про Оттаву. Канада... Дежурный проверил бумаги на своем столе и протянул ей телеграмму.
- Доктор Сен-Жак? - уточнил он.
- Да, благодарю вас.
Она отошла в сторону, развернув телеграмму, а дежурный подошел к Борну.
- Да, сэр?

Предыдущая страница 3 Следущая страница


Идентификация Борна 4

- Я хотел бы оставить записку герру Штосселю, - он положил фирменный конверт с названием отеля на бюро.
- Герр Штоссель будет тут что-то около шести утра. Я могу вам чем-нибудь помочь?
- Нет, спасибо. Только будьте добры, проследите, чтобы он обязательно это получил, - тут борн вспомнил, что это Цюрих и добавил: - Это не срочно, но мне будет нужен ответ. Я встречусь с ним утром.
- Да, сэр.
Борн поднял чемодан и стал пробираться через холл к выходу, к ряду широких стеклянных дверей, которые вели на спускающееся к озеру пространство для стоянки машин. Он уже заметил несколько свободных такси, стоящих перед освещенным навесом. Солнце уже заходило: на Цюрих опускалась ночь.
На полдороге Борн остановился, его дыхание сбилось, точно его мышцы сковал приступ паралича. Его глаза отказывались верить тому, что он увидел через стеклянные двери. Коричневый "пежо" развернулся на крутом въезде и встал рядом с ближайшим такси. Дверца машины открылась и из нее выполз мужчина - убийца в черном пальто, носящий очки а золотой оправе. Дверца с другой стороны открылась, появился еще один человек. Он был одет в плащ, широкие карманы которого были заняты оружием. Это был человек, который сидел в комнате Конига, тот самый, который был вооружен автоматическим пистолетом 38-го калибра с глушителем. И из этого пистолета он выпустил две пули в кабину лифта.
Как? Как они могли его разыскать? Затем он кое-что вспомнил и ему стало не по себе. Это было так безобидно, так просто!
"Вы довольны своим пребыванием в Цюрихе?" - спросил Апфель.
"Вполне. Моя комната выходит на озеро. Прекрасный вид, очень спокойно и уютно".
Кониг! Кониг слышал, как он говорил о своей комнате, выходящей к озеру. Сколько отелей имеют комнаты, выходящие к озеру? Особенно те, которые подходят человеку, имеющему номер счета с тремя нулями? Два или три? Из глубины затянутой дымкой памяти он смог насчитать только три. "Кариллон дю Лак" был среди них. Как легко их сосчитать! Как легко и преступно глупо для него было произносить эти необдуманные слова!
Времени уже не оставалось. Слишком поздно! Он заметил их через стекло входной двери. То же самое было доступно и для них. Второй человек тоже его заметил. Они стали обходить его с флангов, для чего в дверях они неожиданно разделились. Ловушка захлопнулась: выход из отеля был для него закрыт.
Думали ли они о том, как смогут, войдя в переполненный холл, убить человека? Просто убить? Конечно, они думали и могли сделать этот шаг. Несколько выстрелов из оружия с глушителем с короткого расстояния, могли решить дело.
Он не должен подпускать их близко к себе! Борн отступил назад в холл. Мысли вихрем проносились в его голове, нарушая всякие правила. Как они решились на это? Что заставляет их думать, что он не обратится за защитой и не будет звать полицию? Ответ был ясным и таким же простым, как и вопрос. Убийцы точно знали то, о чем он лишь мог догадываться. Он не мог использовать подобную защиту, не мог обратиться в полицию. Джейсон Борн должен избегать контакта с официальными службами... Почему? Где они его выследили?
"Бог мой, почему?"
Две свободные руки открыли стеклянные двери, две другие руки - в карманах плащей, и каждая сжимает сталь.
Борн повернулся, сзади находились лифты, двери и коридоры, крыши и подвалы и детали путей, как отсюда выбраться. Сколько же выходов имел отель? Сколько бы их ни было, одинокая фигура бегущего человека всегда будет отличной мишенью. Одинокий человек? Но предположим, что он будет не один? Предположим, что с ним будет кто-то еще? Двое - это уже не один. Второй человек будет хорошим прикрытием, особенно в толпе, особенно ночью, а сейчас уже наступила ночь. Профессиональные убийцы опасаются случайных убийств: при образующейся панике главная цель может ускользнуть.
Борн ощутил тяжесть оружия в кармане, но это не придало ему уверенности. Так же, как и в банке, он не сможет им воспользоваться, чтобы не привлечь к себе внимания. Он двинулся в центральную часть холла, заставляя себя не нервничать, потом свернул направо, где было более многолюдно. Это были предпоследние часы международной конференции, поэтому каждый из ее участников старался использовать это время для общения и будущих контактов. Около стены находилась мраморная стойка. Клерк принимал телеграммы. Там стояли двое. Тучный пожилой мужчина и женщина в темно-красном платье, Прекрасный цвет щелка дополнялся цветом ее длинных тициановских волос... Каштанового оттенка. Это была женщина, которую он встретил в лифте, и которая рассуждала о налогах и о Пунических войнах. Та самая женщина, которая стояла рядом с ним у бюро дежурного, интересуясь телеграммой.
Борн быстро оглянулся. Убийцы хорошо пользовались многолюдной обстановкой. Вежливо, но быстро пробираясь через толпу, они неумолимо приближались. Как только они его увидят, то все время будут держать его на прицеле, и заставят бежать без оглядки, без направления, бежать вслепую, не зная, какой из поворотов приведет к смерти. А затем будет то, чего он никак не хотел: приглушенные звуки выстрелов, в карманах плащей возникнут рваные отверстия и все будет кончено... Все время держать на прицеле?
"Крайний ряд... Мы сможем спать. Он пользуется проектором для показа слайдов, верхний свет будет выключен".
Борн обернулся назад и еще раз посмотрел на женщину. Она закончила свои дела с отправкой корреспонденции у стойки клерка и уже благодарила служащего за помощь, убирая в сумочку затемненные очки в роговой оправе, которые она сняла перед этим. Женщина была не более чем в восьми футах от Борна. Времени на раздумья уже не оставалось - решение было принято инстинктивно. Он переложил чемодан в левую руку, быстро подошел к ней и осторожно тронул ее за плечо.
- Доктор?
- Простите, что вы сказали?
- Вы - доктор?
- Сен-Жак, - по-французски произнесла она. - Вы человек их лифта, так?
- Я не знал, что это вы, - сказал он. - Мне сказали, что вы знаете, где будет проходить лекция Бертинелли.
- Направо по коридору, комната семь.
- Боюсь, что я не знаю, где это. Не могли ли вы мне ее показать? Я опоздал, но мне хотелось бы его послушать, и может быть, даже сделать записи.
- Послушать Бертинелли? Зачем? Вы что, из марксистской газеты?
- Я от нейтрального объединения, - заявил он, удивляясь, откуда к нему пришли эти слова и фразы. - Я представляю несколько человек, правда, они не думают, что он представляет особую ценность.
- Возможно, и нет, но послушать его можно. В его словах есть доля жестокой правды. Я покажу вам комнату, но мне необходимо позвонить по телефону.
- Пожалуйста. Нам надо спешить!
- Что? - она посмотрела на него отнюдь не добродушно.
- Однако, вы грубиян, - холодно проронила она.
- Пожалуйста... - он с трудом сдерживал себя, чтобы не толкнуть ее с силой вперед, вырываясь прочь от движущейся мышеловки, которая вот-вот должна захлопнуться.
- Это сюда, - она направилась вдоль широкого коридора. Толпа здесь была реже, выступов попадалось меньше, чем в холле. Они подошли к подобию туннеля, покрытого красным плюшем. С каждой стороны находились двери: комната для конференции 1, комната для конференции 2. В конце располагались двойные двери, золотые буквы на которой указывали, что это проход в комнату 7.
- Мы пришли, - промолвила Мари Сен-Жак. - Будьте осторожны, когда будете входить. Вероятно, там будет темно. Бертинелли использует на лекциях слайды.
- Как в кино, - прокомментировал Борн, глядя назад в дальний конец коридора. Он был там, человек, носивший очки в золотой оправе. Его компаньон был справа от него.
- ...но при одной существенной разнице. Он сидит ниже кафедры и с важным видом читает лекцию, - женщина сказала что-то еще и собралась его покинуть.
- Что вы сказали? Кафедра?
- Ну, что-то похожее на поднятую платформу для наглядных экспонатов. - Они, вероятно, уже там?
- Что?
- Экспонаты. Здесь есть еще выход или другая дверь?
- Не знаю. Мне уже давно пора позвонить по телефону. Профессор доставит вам истинное удовольствие, - и она повернулась, чтобы уйти.
Он опустил чемодан и взял ее за руку. Женщина свирепо уставилась на него.
- Уберите свою руку, пожалуйста.
- Я не хочу вас пугать, но у меня нет иного выхода, - прошептал он. Его глаза следили через ее плечо за коридором. Убийцы замедлили шаг. Ловушка, скорее всего захлопнулась. - Вы должны пойти за мной.
- Перестаньте меня смешить!
Борн сжал ее руку стальными тисками, заставляя ее идти впереди него. Затем он выхватил пистолет, уверенный, что его преследователи не заметили этого движения. Они находились от него всего в тридцати футах.
- Я не хочу этого делать, не хочу причинять вам вреда, но я сделаю и то, и другое, если меня вынудят.
- Мой бог...
- Ведите себя спокойно. Просто делайте, что я скажу и все будет прекрасно. Я должен выбраться из этого отеля, а вы должны помочь мне в этом. Как только я выйду, я отпущу вас, но не раньше. Идите вперед. Мы идем на лекцию.
- Вы не смеете...
- Смею, - его оружие уперлось в ее бок. Она была напугана и готова покорится судьбе. - Идите.
Борн двигался слева от нее, его рука все еще сжимала ее запястье, а ствол пистолета все время напоминал об опасности. Ее глаза были прикованы к нему, губы дрожали, дыхание было учащенным. Борн открыл дверь и протолкнул женщину вперед.
Из глубины коридора он сумел расслышать только два слова:
- Быстрее! Быстрее!
Они оказались в темноте, но не совсем полной. Луч яркого света пробивался сквозь комнату над рядами стульев, освящая головы слушателей. Изображение рисунков проектировалось на экран с помощью диапроектора. Тяжелый, явственно с акцентом голос, усиленный через динамик, давал пояснения. При смене рисунков комната погружалась в абсолютную темноту. Такое чередование зависело от хода лекции.
- Пожалуйста, слайд № 12.
Борн толкнул женщину вперед. Он пытался оценить размеры лекционного зала, отыскивая глазами красную лампу, которая означала бы наличие выхода. Слабое красное свечение он заметил над кафедрой позади экрана. Он должен достичь этого места! Там наверняка имеется выход. Нужно пройти через кафедру, которая действительно напоминала платформу.
- Мари! Мы здесь! - донесся до них шепот из соседнего ряда.
Борн с силой прижал ствол револьвера к ребрам своей случайной жертвы. - Пожалуйста, оставьте нас в покое, - произнес он по-французски.
- Что это? Это и есть телеграмма, а, Мари? - послышался второй голос. - Старый друг, - прошептал в ответ Борн.
Вновь образовался шум, вызванный заминкой с установкой слайдов. Но луч света вновь вырвался из проектора, на экране появился новый рисунок и лекция продолжалась. Борн и захваченная им женщина приближались к кафедре, стараясь пригибаться как можно ниже, чтобы не попасть в луч света.
- Я буду кричать, - прошептала она.
- Тогда я должен буду выстрелить, - буркнул он и оглянулся. Оба убийцы были уже в зале. Их головы, как радары, вращались по сторонам, стараясь разыскать цель.
- Заключения, которые можно сделать на этой фазе, - продолжал лектор, - ужасны. Слайд № 14, пожалуйста.
Зал снова погрузился в темноту.
"Уже скоро", - подумал Борн.
Он толкнул женщину по направлению к кафедре. Они находились от нее уже в трех футах.
- В чем дело? Слайд № 14, пожалуйста.
Наконец-то это случилось! Проектор опять заело! Над рядами сидящих слушателей воцарилась темнота.
- Поднимайтесь на кафедру и бегите к выходу! - шепнул Борн. - Я буду рядом с вами. Не вздумайте только кричать, я немедленно выстрелю.
- Ради бога, отпустите меня!
- Не сейчас. А теперь вперед.
Они взобрались на кафедру. Из проектора неожиданно вырвался луч света. Крики удивления от вида двух фигур превратились в сплошной гул. И вслед за этим последовали знакомые приглушенные звуки выстрелов. Он резко толкнул женщину вперед, туда, где была спасительная темнота, образовавшаяся выступающими краями кулис, оставшимся здесь от раздвинутой сцены, на месте которой была установлена кафедра.
Пули врезались в стену справа от них, но они могут достичь цели через несколько секунд. Борн резко ударил по перекладине, державшей дверь, и они кинулись наружу. Женщина сопротивлялась.
- Я не пойду с вами дальше! Там стреляют! Я поняла это. Вы меня обманули!
- Очень жаль, но вам придется пойти! - он ударил ее еще раз и потащил за собой.
Они очутились в новом туннеле, но теперь здесь уже не было ни ковров, ни мягкой отделки стен. Пол был цементный, и вокруг были свалены опоры для закрепления колес автомобилей, привозящих экспонаты.
Дверь! Он должен заблокировать дверь! Для этого можно использовать тормозные опоры. Он вбил их, как клинья, между полом и дверью, навалив сверху тяжелые металлические контейнеры, используемые для грязного белья. Женщина заплакала. За дверью послышался град ударов: убийцы пытались взломать дверь. Однако, поставленные опоры удерживали ее. Борн помог женщине встать с пола. Она снова пыталась убежать от него, но ему удалось удержать ее. Он с силой сжал ее локоть, и она вскрикнула от резкой боли. Дыхание ее стало еще более учащенным. Она находилась на грани истерики. Вскоре они добрались до бетонной лестницы, ведущей вниз к двум металлическим дверям, освещенным сверху электролампой, забранной металлической решеткой. Это был грузовой подвал, а за его дверями располагалась стоянка автомашин.
- Слушайте меня, - зловеще проговорил он, - вы хотите, чтобы я вас отпустил?
- О, боже мой, конечно хочу! Пожалуйста...
- Тогда делайте то, что я вам скажу. Сейчас мы спустимся вниз и выйдем через двери грузового подвала, как обыкновенные служащие после рабочего дня. Вы должны идти совершенно свободно, поддерживая меня под руку. Мы должны непринужденно разговаривать, чтобы со стороны было видно, что мы обсуждаем случившееся за день и не обращаем ни на кого внимания. Вы можете это сделать?
- Нет ничего приятнее этого из всех событий, происшедших со мной за последние пятнадцать минут, - ответила она с монотонной покорностью. - Моя рука... Мое плечо... Я боюсь, что оно сломано. Не могу им даже шевельнуть. - Обычный нервный стресс. Он скоро пройдет, и все будет великолепно. - Вы отвратительное животное!
- Я хочу жить, - признался Борн. - Пойдемте. Помните, что я вам сказал. Когда я открою дверь, вы должны улыбаться и смотреть на меня. Немного откиньте голову м смейтесь.
- Это будет самое трудное, что мне когда-либо приходилось делать.
- Это легче, чем умереть... Она положила свою поврежденную руку на его руку и они пошли вниз, к выходной двери. Борн открыл ее, и они оказались на дороге, ведущей к выездному пути. Его рука сжимала револьвер, который он не вынимал из кармана.
Женщина в точности выполнила все его указания. Эффект был ужасный. Когда они спускались вниз, ее лицо было повернуто к нему, черты ее испуганного лица резко выделялись при свете фонарей, ее губы дрожали, а широко открытые глаза были как два неподвижных темных пятна, потерявших начальный блеск. Он видел ее лицо, сделанное из камня, маску, обрамленную красноватыми волосами, которые волнами рассыпались по плечам, отбрасываемые слегка назад ночным ветром, единственным живым существом среди этой ужасающей картины.
С ее губ слетал принужденный смех. Вены на ее шее были напряжены, она была на краю обморока.
Легкий стук донесся до его слуха. Металл о металл... Это послышалось справа, из одного из стоящих здесь автомобилей. Где? В каком ряду? Борн внимательно смотрел по сторонам, пытаясь разглядеть окна стоящих машин. Ничего... Что это? Это было очень слабым, едва заметным... Таким неожиданным и странным. Крошечный зеленый круг, бесконечно слабое зеленое свечение. Оно двигалось, отслеживая их движение. Зеленый... Слабый... "свет"? Внезапно, откуда-то из глубин забытого прошлого возникла картина, где отчетливо было видно перекрестье окуляра и яркая вспышка, слепящая глаза. Его "глаза" смотрели через пару тонких пересекающихся линий! Оптический прицел! Инфракрасный оптический прицел винтовки! Как они узнали? На этот вопрос имелись тысячи ответов. В банке была использована портативная радиостанция, ее могли использовать и сейчас.
Борн был одет в пальто, его компаньонка в одном шелковом платье, а ночь была прохладной. Никакая женщина не выйдет на улицу в таком виде! Он наклонился вперед, увлекая Мари Сен-Жак за собой, стараясь согнуть ее, заставить сделать резкие боковые движения. Приглушенные щелчки выстрелов превратились в бурное стаккато, асфальт и бетон фонтанчиками взлетали вокруг них.
Теперь он двинул вправо, стараясь держаться ближе к обочине, на бегу выхватывая револьвер из кармана пальто. Затем он прыгнул еще раз, теперь уже прямо вперед, при этом левой рукой он придерживал правую, сжимавшую оружие. На миг он задержался, чтобы высмотреть окно с выставленной винтовкой, после чего произвел три выстрела.
Из темного салона стоявшего неподалеку автомобиля раздался крик. Скорее это был вой, переходящий в крик, и на этом все закончилось. Борн лежал без движения, ожидая, прислушиваясь, готовясь стрелять снова и снова. Тишина... Он попробовал встать... И не смог. Что-то с ним случилось. Он едва мог двигаться. Затем боль пронзила его грудь с такой силой, что он долго лежал, обхватив голову руками, пытаясь остановить агонию. Все места его старых ран причиняли ему невыносимые страдания. Он хотел лишь встать, чтобы добраться до автомобиля, где был его потенциальный убийца, выбросить его и уехать как можно дальше от этого проклятого места.
Он бил себя по лицу и смотрел на Мари Сен-Жак. Она медленно поднималась, опираясь на стену, и вдруг побежала. Он не мог отпустить ее! Она поднимет панику в отеле, сюда придут люди, чтобы забрать его, и другие... Чтобы прикончить. Он должен ее остановить!
Борн стал перекатываться, пока не оказался у сетки возле стены в четырех футах от нее. Он поднял револьвер, целясь ей в голову.
- Помогите мне подняться, - слабым голосом произнес он.
- Что?
- Вы слышите меня! Помогите мне встать!
- Вы обещали мне, что я смогу уйти! Вы дали мне слово!
- Я вынужден взять его назад...
- Нет, пожалуйста, нет.
- Револьвер направлен прямо вам в голову. Вы подойдете сюда и поможете мне встать, или я размозжу вашу головку.
Он выбросил труп из машины и велел ей сесть за руль. Потом он открыл другую дверь и сел, стараясь быть незаметным для внимательного взгляда со стороны.
- Поехали, - сказал он. - Туда, куда я укажу.

Глава 6

"Когда вы находитесь в стрессовом состоянии и, конечно, при этом вы располагаете временем, поступайте точно так же, когда вы заняты наблюдением за чем-либо. Старайтесь расслабиться, не препятствуйте мыслям или воображению посещать вас. Старайтесь не применять к себе никаких дискриминирующих мер. Будьте, как губка, концентрируйтесь на всем и ни на чем конкретно. Сознание может вернуться к вам, ряд нарушений мозговой деятельности может восстановиться".
Борн вспомнил слова доктора Восборна, когда устраивался на сиденье автомобиля, стараясь восстановить самообладание. Он массировал грудь, стараясь не задевать старых ран. Боль уже не была такой резкой, как пару минут назад.
- Вы просто приказали мне ехать! - возмутилась она. - Но я не знаю, куда?
- Если бы я сам это знал, - заметил Борн.
Он велел ей остановиться в достаточно темном месте на обочине широкой дороги. Ему необходимо было сосредоточиться, если только удастся превратиться в губку.
- Меня будут искать! - воскликнула она.
- Меня тоже.
- Но вы захватили меня против моей воли. Вы принудили меня. Все это так неожиданно, - сейчас она говорила более спокойно, контролируя свое поведение. - Это похищение, разбой... Это очень серьезные преступления. Теперь вы уже выбрались из отеля, вы достигли своей цели. Отпустите меня, и я никому ничего не скажу. Обещаю вам!
- Вы хотите сказать, что даете мне слово?
- Да!
- Недавно я тоже дал вам слово, но забрал его назад. Также можете поступить и вы. - Вы - это другое дело. Я - нет. Меня никто не пытался убить! Бог мой! Пожалуйста!
- Поехали!
Одно ему было очевидно. Убийцы видели, что он бросил свой чемодан и не стал его подбирать, спасаясь от преследования. Это означало для них лишь одно: он собирался покинуть Цюрих и Швейцарию тоже. Вокзал и аэропорт будут контролироваться. И автомобиль, захваченный им у убитого им человека, также будет предметом поисков. Борн не мог ехать ни на вокзал, ни в аэропорт. Придется избавляться от машины и искать себе другую, тем более, что он мог себе это позволить. У него было около ста тысяч швейцарских франков и более шестнадцати французских. Швейцарская валюта лежала у него вместе с паспортом, а французская - в бумажнике, который он отобрал у маркиза де Шамбо. Этого было более чем достаточно, чтобы незаметно добраться до Парижа.
Почему Париж? Этот город притягивал его магнитом, без видимых причин. "Вы не беспомощны. Вы должны найти свой путь... Следуйте вашим инстинктам, но, разумеется, не без оглядки".
В Париж!
- Вам приходилось бывать в Цюрихе раньше? - обратился он к заложнице. - Никогда.
- Вы не должны меня обманывать, ясно?
- У меня нет причин для этого! Пожалуйста, разрешите мне остановиться! Отпустите меня!
- Сколько вы времени в Цюрихе?
- Неделю.
- Значит у вас было время осмотреть город?
- Я почти не покидала отель, у меня не было времени.
- Вы прилетели сюда из Канады?
- Да, я работаю для правительства...
- Доктор - это не медицинский термин?
- Я - экономист.
- Я потрясен.
- Неожиданно, точно рассчитывая на что-то, она добавила:
- Мои руководители ждут от меня звонка сегодняшней ночью. Если они не дождутся его, они станут беспокоиться и, возможно, поднимут на ноги полицию в Цюрихе.
- Да, я понимаю, о чем вы говорите. У нас есть темы для разговора, не так ли? - про себя Борн отметил, что несмотря на сильный шок, доктор Сен-Жак не выпускает из рук свою сумочку. Он нагнулся вперед, и боль в его груди внезапно усилилась. - Позвольте вашу сумочку.
- Что? - она быстро убрала руку с рулевого колеса и вцепилась в сумочку, собираясь защищаться до последнего.
Борн вырвал сумочку и заявил:
- Ваше дело вести машину!
- Вы не имеете права... - она замолчала, понимая всю бессмысленность сопротивления.
- Согласен, - произнес он, открывая сумочку и поворачиваясь к слабому свету лампочки в салоне.
Как и ее владелица, содержимое сумочки было аккуратно заложено. Паспорт, бумажник, ключи и масса различных записок и писем в соседнем отделении. Борн стал искать вполне определенное послание. Оно находилось в конверте, который ей дал клерк в отеле. Телеграмма из Оттавы...
"Встречаю в аэропорту в среду 26-го. О вылете сообщи телеграммой или по телефону. В Лионе нет никакой мисс Мейнер, твоей прекрасной кузины. Целую, Петер".
Борн положил телеграмму на место и увидел маленькую книжечку спичек в белой блестящей обертке, украшенную надписью из сплошных завитков. Он взял ее в руки и прочитал название: "Кронхалле". Ресторан... Ресторан. Что-то беспокоило его, но он не знал, что именно связано с этим рестораном. Взяв спички, он закрыл сумочку и наклонился вперед, чтобы положить ее на место. - Это все, что я хотел знать, - пробормотал он, сидя в углу и уставившись на спички. - Я хочу напомнить вам ваш разговор относительно Оттавы. Вы получили оттуда известие... 26-го закончился недельный срок вашей командировки.
- Пожалуйста... Это была не просто просьба, это был вопль о помощи. И он услышал его, хотя больше ничего не было произнесено. Ему была необходима эта женщина, как больному, нуждающемуся в костыле, или, чтобы быть более точным, как человеку, не умеющему водить машину, необходим водитель. Но не для этой машины. В течение последующего часа или около того ему будет необходим помощник.
- Развернитесь! - приказал он. - Мы едем назад в "Кариллон дю Лак".
- В... Отель?
- Да, - буркнул он, не сводя глаз со спичек и поворачивая их во все стороны под слабым светом. - Нам нужен другой автомобиль.
- Нам!? Но вы не можете... Я никуда не поеду! - она снова умолкла, не договорив до конца.
Вероятно, ее остановила какая-то новая мысль. Она молча управляла машиной, пока перед ними не показались подъездные пути на берегу озера. Машина неслась с бешеной скоростью, едва тормозя на поворотах. Борн оторвался от созерцания спичек и взглянул на дорогу. Достав револьвер, он наклонился к женщине и положил руку на ее плечо, упираясь стволом оружия в ее голову.
- Я хочу, чтобы вы правильно меня поняли. Вы должны делать все точно так, как я вам скажу. Вы будете находиться справа от меня, и эта игрушка будет постоянно рассматривать вашу головку. И вы должны понять, что сейчас я спасаю свою жизнь и не намерен колебаться, если мне потребуется нажать для этого на спуск. Я хочу, чтобы вы это поняли.
- Я все поняла, - ее ответ был подобен свисту. Она резко втянула воздух сквозь губы. Ее страх был неподдельным.
Борн спрятал оружие. Он был удовлетворен. Удовлетворен и раздосадован одновременно.
"Дайте свободу вашему воображению..."
Спички! Что с ними связано? Но не сами спички были причиной беспокойства. Это ресторан - но не "Кронхалле", но все-таки ресторан. "Низкий свет, свечи, черные... Треугольники снаружи... Белый камень и черные треугольники. Три? Три черных треугольника".
Кто-то должен быть там... В ресторане с тремя треугольными фигурами перед входом. Картина была настолько яркой, такой волнующей. Что это было? Существует ли на самом деле такое место?
"Детали могут прийти к вам... Отдельные связи... Начнут функционировать".
Неужели это случилось сейчас? Бог мой, я не могу этого остановить!
Он уже видел огни отеля в нескольких ярдах ниже дороги, но еще не знал, что будет делать в ближайшие минуты, учитывая два немаловажных обстоятельства. Первое заключалось в том, что убийцы вряд ли остались в отеле. С другой стороны, Борн не собирался попасть в ловушку, которую он как бы сам подготовил. Ведь он видел только двух убийц и не может опознать других, если бы они находились где-нибудь поблизости.
Основная стоянка автомобилей находилась сзади подъездной дороги, которая представляла собой почти окружность, огибающую отель.
- Сбавьте скорость! - приказал он. - Сворачивайте на первую же дорогу налево.
- Но это же выезд! - возразила она и в ее голосе послышалось удивление. - Мы нарушаем правила!
- Сейчас никто не выезжает. Езжайте вперед! Нужно проехать на стоянку в самый темный угол.
События на крытой стоянке перед входом в отель объяснили им, почему никто не выезжал со стоянки и почему никто не обратил на них внимания. Там стояли четыре полицейские машины, образуя полукруг. Их верхние огни постоянно вращались, создавая атмосферу чрезвычайности. Борн мог видеть полицейских в форме, мелькавших в толпе любопытных гостей. Они задавали вопросы и проверяли имена тех, кто отъезжал на машинах.
Мари Сен-Жак медленно ехала вдоль стоянки к свободному месту в правом углу, где было особенно темно. Она выключила двигатель и сидела подобно статуе, глядя перед собой.
- Будьте крайне осторожны, - предупредил ее Борн, опуская стекло со своей стороны. - И потихоньку выходите. Теперь откройте дверь с моей стороны и помогите мне выйти. Запомните, что стекло опущено и револьвер у меня в руке, а вы от меня всего в двух футах. С такого расстояния я никогда не промахивался.
Она все сделала так, как он сказал, автоматически и не раздумывая. Джейсон вышел на тротуар, опираясь на дверь. Потом он несколько раз переместил свой вес с одной стороны тела на другую. Сейчас он уже мог двигаться и даже идти. Не очень хорошо, с чужой помощью, но идти.
- Что вы собираетесь делать? - осведомилась она, как бы боясь услышать ответ.
- Ждать... Рано или поздно кто-нибудь приедет на машине и поставит ее поблизости. Не имеет значения, что происходит у входа в отель. Сейчас самое время для обеда и посетители наверняка будут. Ведь так или иначе, но кто-то заказал места. Столы накрыты и гостей ждут. Люди, суетящиеся у входа, не могут нарушить их планов. Обед состоится.
- О, а когда автомобиль появится, вы возьмете его? - она помолчала и сама же ответила на свой вопрос: - Мой бог, вы собираетесь убить кого-то, кто приедет сюда?
Борн схватил ее за руку. Ее испуганное лицо находилось в нескольких дюймах от него. Он должен управлять ею с помощью страха, но не до той степени, когда впадают в истерику.
- Если это будет необходимо, я это сделаю. Но мне кажется, мы сможем обойтись и без крайних мер. Машины обычно паркуют служащие стоянки, а ключи они оставляют под ковриками. Все очень просто.
Впереди показались огни подъезжающего автомобиля. Это было небольшое "купе", которым управлял дежурный. Он приближался прямо к ним, сигналя Борну, чтобы тот посторонился.
"Резервированные места для обеда... Ресторан..."
Он принял решение.
Дежурный вышел из машины и положил ключи под сидение. Когда он проходил мимо, он кивнул им. Борн заговорил с ним по-французски:
- Молодой человек, может, вы нам поможете?
- Сэр? - дежурный говорил прерывающимся голосом. События в отеле, видимо, все еще волновали его.
- Я еще не успел протрезветь от вашего прекрасного швейцарского вина. - Такое часто случается, сэр, - улыбнулся дежурный.
- Моя жена предложила мне прогуляться, прежде чем ехать в город.
- Отличная мысль, сэр!
- В отеле все еще суетятся? Я боюсь, что полицейский офицер не выпустит нас отсюда, если увидит, что я пугаюсь его мундира.
- Да, там все еще плохо, сэр. Как в сумасшедшем доме... Полиция заполнила буквально все... И нам не разрешается это обсуждать.
- Да, я понимаю, но у нас есть небольшая трудность. Мы договорились встретиться с нагим попутчиком по авиарейсу в ресторане, но я забыл его название. Я только помню, что перед входом были три странные фигуры... Что-то из современного дизайна, как мне кажется. Треугольники...
- Это Альпенхауз, сэр... Три шале... Это со стороны Фолькенштрассе.
- Да, точно, это то самое место. И попасть туда мы можем... - Борн тянул и путал слова, как человек, действительно нагрузившийся вином и пытающийся поймать ускользающую мысль.
- Просто повернуть налево, выезжая со стоянки, сэр. Примерно шесть миль вы должны ехать прямо, пока не заметите большой пирс. От него поворачивайте направо и попадете на Фолькенштрассе. А там вы уже не проедете мимо нужного ресторана.
- Благодарю вас. Вы еще будете здесь через несколько часов, когда мы вернемся?
- Сегодня я дежурю до двух утра, сэр.
- Очень хорошо. Я постараюсь увидеть вас и выразить вам признательность более определенно.
- Благодарю вас, сэр! Не желаете ли, чтобы я вывел вашу машину?
- Вы и так уже сделали достаточно. Спасибо. Мне еще необходимо немного пройтись.
Дежурный раскланялся и направился прямо ко входу в отель. Джейсон подвел Мари прямо к "купе".
- Поторопитесь! Ключи под сидением.
- А если нас остановят, то что вы будете делать? Ведь дежурный заметит, что автомобиль исчез. И он будет знать, что это сделали вы.
- Сомневаюсь в этом. Ничего не случится, если мы немедленно уедем. Он наверняка задержится в этой толпе на несколько минут.
- А если заметит?
- Я надеюсь, что вы хороший водитель, - проговорил он, пропуская ее вперед. - Садитесь.
Наконец, дежурный завернул за угол. Борн, используя револьвер в качестве рычага, открыл дверь со стороны пассажира.
- Я же сказал, найдите ключи, черт побери!
- Сейчас, сейчас...

Предыдущая страница 4 Следущая страница


5 Роберт Ладлэм

- Скорее!
Мари почти сползла с сидения и вскоре вытащила ключи.
- Запускайте двигатель, но стойте на месте, пока я не скажу.
Борн подождал, пока на выезде не показались огоньки очередного автомобиля. Сейчас к нему должен был подойти дежурный, однако, его не было. Или пассажиры не выходили из машины, или причина заключалась в чем-то ином. Двое неизвестных людей на стоянке! Кто они?
- Поезжайте вперед! Быстро. Я хочу поживее выбраться из этой западни! Через секунду они уже неслись к выезду на широкую дорогу, огибающую озеро. Борн, затаив дыхание, наблюдал в зеркало заднего вида за тем, что происходило у входа в отель. Ситуация под освещенным навесом объясняла отсутствие дежурного. Между группой гостей и полицией возник скандал и полицейские хотели записать фамилии каждого, прежде чем им разрешат покинуть отель. И все это, естественно, вызвало недовольство у гостей.
- Поезжайте, - он вновь содрогнулся от острой боли, пронзившей его грудь. - Нас не видят.
Это была сверхъестественная, почти жуткая картина. Три треугольные фигуры выглядели точно так, как он представлял себе в своем воображении. На белой поверхности камня был изображен темный тонкий лес. Три одинаковых треугольника представляли абстрактное изображение крыш трех сельских домов в горной швейцарской долине, полностью занесенных снегом так, что нижних этажей уже не было видно. Поверх этих трех фигур готическими буквами было выведено название ресторана: "Альпенхауз". Немного ниже базовой линии, которая условно проходила через центры фигур, был расположен вход в виде двухстворчатой дубовой двери, похожей на арку собора. Каждая половинка двери была украшена массивными стальными кольцами, весьма распространенными в старинных альпийских замках.
Все, что он увидел, напомнило ему Цюрих, но в какой-то другой, очень далекой жизни.
- Мы приехали, - вздохнула женщина.
- Знаю.
- Скажите мне, что надо делать! - вскрикнула она. - Ведь мы проезжаем мимо.
- Езжайте до следующего угла и сворачивайте направо. Объедете этот квартал и снова подъезжайте сюда.
- Почему?
- Хотел бы я это знать.
- Что?
- Потому что я так хочу.
"Кто-то был там... В ресторане. Почему не появляются новые картинки в мозгу? Вот новое видение - чье-то лицо".
Они уже несколько раз проехали мимо ресторана. За это время туда вошли две отдельные парочки и группа из четырех человек. Из него же вышел лишь один человек, который пешком направился вдоль улицы. Судя по количеству припаркованных автомобилей, ресторан был заполнен только наполовину. Через пару часов число посетителей возрастет, так как большинство жителей Цюриха предпочитает вечернюю трапезу ближе к половине одиннадцатого. Не было смысла ждать еще чего-нибудь. В его воображении за это время не возникло ничего нового. Он мог только сидеть, ждать и надеяться, что что-то произойдет. Что-то... Маленькая пачка спичек вызвала целую цепочку ассоциаций, в конце которых появилась осязаемая реальность. Вполне очевидно, что внутри ее скрывалась правда, которую он хотел открыть.
- Сверните направо и остановитесь перед последним автомобилем. Мы идем в ресторан.
Тихо, без комментариев и протестов, она сделала все, что ей было приказано. Ее реакция была значительно спокойней по сравнению с первоначальным поведением. Борн понял, что она отлично усвоила урок. Невзирая на то, что может случиться внутри ресторана, он все же нуждался в ее помощи. Она должна помочь уехать ему из Цюриха.
Колечко на ее пальце сверкнуло в свете фонаря, когда машина встала у тротуара.
Женщина включила двигатель и стала вынимать ключи, ее движения были медленными, очень медленными. Борн наклонился и взял ее за запястье. Она почти не дыша уставилась на него.
- Ключи возьму я, - заявил он.
- Естественно! - воскликнула она. Ее левая рука неестественно держалась за обшивку двери.
- Выходите и становитесь у капота, - продолжал Борн. - И не пытайтесь совершить глупость, это вам дорого обойдется.
- Почему я должна ее совершать? Вы же убьете меня, если...
- Ладно, ладно, - прервал он ее и открыл дверь с ее стороны.
Послышался резкий шелест платья, движение воздуха было более упругим, чем следовало. Дверь распахнулась и женщина выскочила на улицу, но это не стало для него неожиданностью. Урок должен быть закреплен. Он резко схватил ее за волосы и втащил в машину. Она так согнулась, что ее лицо оказалось в нескольких дюймах от его лица.
- Я никогда не буду этого делать! - закричала она. - Обещаю!
Борн закрыл дверь и вновь взглянул на нее, пытаясь разобраться в мыслях. Полчаса назад, в другом автомобиле, он был готов прикончить ее, если бы она ослушалась. Тогда он считал ее реальным врагом.
- Я не буду этого делать! - повторила она.
- Вы попытаетесь, - возразил он. - Когда подвернется удобный случай, вы предпримите новую попытку. Поверьте мне, я не блефую, угрожая вам. Я буду вынужден убрать вас, хотя мне не хочется этого делать. Поэтому, прежде чем я выпущу вас, вы должны подчиняться моим указаниям.
Он говорил ей правду, как он ее понимал. Простота принятия решения была для него удивительна, как и решение само по себе. Убийство было практическим делом, и больше ничем.
- Вы обещали отпустить меня, - снова заговорила она. - Когда?
- Когда я буду в полной безопасности. Когда ваши слова и поступки не будут иметь для меня никакого значения.
- Когда это будет?
- Через час или около того. Когда мы будем далеко от Цюриха, и я смогу отправиться туда, куда мне необходимо попасть.
- Почему я вам должна верить?
- Меня это не волнует, - он отпустил ее волосы. - Приведите себя в порядок. Вытрите глаза и поправьте волосы на голове. Мы идем в ресторан.
- Зачем?
- Хотел бы я знать, - задумчиво произнес он, глядя через заднее стекло на входную дверь ресторана.
- Вы это уже говорили.
Борн внимательно посмотрел на нее, в ее широко открытые карие глаза, которые непрерывно смотрели на него с ужасом и удивлением.
- Я знаю. Поторопитесь.
Узкие лучи света играли на высоком потолке. Столы и стулья были сделаны из тяжелого дерева, в глубоких кабинах стояли свечи. Среди посетителей медленно двигался человек с аккордеоном, извлекая из инструмента приглушенные звуки баварской музыки.
Он уже раньше видел этот большой зал, потоки света на потолке и свечи отложились где-то в его памяти, объединяясь там со звуками музыки. Они стояли в просторном зале перед метрдотелем.
- У вас заказано, мистер?
- Если вы имеете в виду, зарезервирован ли у меня столик, то боюсь вас разочаровать. Нет, я не делал заказа, но мне рекомендовали именно ваш ресторан. Я надеюсь, что вы нас где-нибудь пристроите, желательно в кабине.
- Непременно, сэр. Сейчас еще рано, поэтому у нас есть свободные места. Сюда, пожалуйста.
Они прошли в кабину, освещенную мерцающей свечой.
- Сядьте возле стены, - проговорил он, когда метрдотель удалился. -Запомните, что я не остановлюсь ни перед чем, если вы вздумаете шутить.
- Я уже много раз говорила вам и повторяю снова: я не буду пытаться бежать!
- Надеюсь на ваше благоразумие. Закажите только вино, у нас нет времени.
- Я все равно не смогу кушать, - она сжала руки, чтобы унять дрожь. -Почему нет времени? Чего вы ждете?
- Еще не знаю.
- Почему вы все время твердите: "Я не знаю. Мне хотелось бы знать..." Почему мы пришли именно сюда?
- Потому что я бывал тут раньше.
- Это не совсем ясный ответ.
- У меня нет причин вдаваться в детали.
В это время появился официант. Мари заказала вино, а Борн - виски. Он медленно оглядывал ресторан, пытаясь сосредоточиться на всем и ни на чем конкретно. Губка... Он готов был впитывать в себя все, что хоть как-то продвигало его вперед. Но ничего не получалось. В его воображении не возникло никаких новых картин из прошлого, ассоциируемых с этим местом, никаких мыслей при виде окружающей обстановки. Ничего... Но тут он неожиданно заметил лицо в дальнем углу зала, пока только лицо. Оно было массивным и возвышалось над тучным и немного оплывшим телом. Полный человек находился в тени дальней кабины рядом с закрытой дверью. Его глаза были прикованы к Борну, его взгляд состоял из равных частей ужаса и растерянности. Этот человек был незнаком Борну, однако человек, по-видимому, узнал его. Он поднес свои дрожащие пальцы к губам и вытер уголки рта, после чего бегло осмотрелся по сторонам. Лишь после этого толстяк направился через зал к кабине, где находился неожиданный для него посетитель.
- Сюда приближается человек, - предупредил он Мари через пламя свечи. - Толстый человек. Очень испуганный человек. Постарайтесь при нем ничего не говорить, что бы он не сказал. И не смотрите на него. Поднимите руку и обопритесь на нее лбом, отвернувшись к стене. Так будет лучше. Смотрите на стену, а не на него.
Мари выполнила его приказание. Она была напугана, руки ее дрожали. На ее губах застыл невысказанный вопрос. Но Борн все же ответил на него интуитивно:
- Для вашего же блага. Я не хочу, чтобы он вас запомнил.
Толстяк, наконец, добрался до их кабины. Борн задул свечу и кабина погрузилась в полумрак. Мужчина после некоторой заминки заговорил удивленным и все время срывающимся голосом:
- Мой бог! Почему вы здесь? Что заставило вас прийти сюда? В чем я виноват?
- Я всегда был гурманом, и вы это знаете.
- Неужели вы не имеете ни капли порядочности? У меня семья, жена и дети. Я делал только то, что мне говорили. Я же передал вам конверт. Клянусь! Я не заглядывал в него и ничего не знаю!
- Но ведь вам за это платили? - инстинктивно спросил Борн.
- Да, но я никому ничего не сказал. Мы никогда с вами не встречались, и я никогда о вас никому не говорил!
- Тогда чего вы так испугались? Я обыкновенный посетитель, заказавший выпивку.
- Прошу вас, уходите!
- Я хочу знать, почему?
Толстяк снова поднес руку к лицу и вытер испарину. Его пальцы непрерывно дрожали. Он чуть повернул голову, оглянувшись на дверь, и опять уставился на Борна.
- Другие могут заговорить, другие могут знать, кто вы. Я уже имел дело с полицией.
Мари потеряла над собой контроль. С ее губ сорвались резкие слова, обращенные к Борну:
- Полиция! Так это была полиция?
Борн злобно посмотрел на нее и повернулся к толстяку.
- Вы хотите сказать, что полиция будет преследовать вашу жену и детей?
- Конечно, не они сами, и вы это прекрасно знаете. Но интерес полиции к моей персоне даст возможность другим отыскать меня и мою семью. Сколько их, кто охотится за вами, мой господин? И что они сделают? Вам нет необходимости спрашивать об этом у меня. Они не остановятся ни перед чем смерть моей жены и детей для них ничто. Прошу вас... Ради моих детей... Я ничего не сказал. Уходите!
- Вы сильно преувеличиваете, - Борн поднял бокал, выказывая к разговору полное безразличие.
- Ради бога, прошу вас! - человек наклонился вперед, держась за край столика. - Вы хотите доказательств моего молчания? Я вам докажу. Информация была опубликована в газете. Любой, кто имел хоть какие-нибудь сведения, немедленно позвонил бы в полицию и все осталось бы в тайне. Газеты не врут в подобных случаях. Вознаграждение было достаточным. Полиция многих стран выделяла суммы вознаграждения через Интерпол. - Он стоял, вытирая пот с лица и его массивная фигура бесформенной чушкой возвышалась над поверхностью стола. - Человек моего уровня легко мог бы найти язык с полицией. Однако, я никуда не пошел. Несмотря на гарантии конфиденциальности, я ничего не предпринял!
- А кто-нибудь другой? Пытался ли кто-нибудь еще сообщить в полицию? Скажите мне правду, я все равно все узнаю.
- Я знаю лишь Чернака. Пожалуй, он единственный, с кем я разговаривал, и я вполне допускаю вероятность, что он, возможно, вас видел. Но это известно и вам, ведь конверт был передан мне через него. Правда, я уверен, что он тоже никогда никому ничего не говорил.
- Где он сейчас?
- Там, где всегда, в своей квартире на Лювенштрассе.
- Я никогда там не был. Какой номер?
- Никогда не были? - толстяк замолчал. Губы его сжались, в глазах появилась тревога. - Вы меня проверяете? - наконец спросил он.
- Отвечайте на вопрос.
- Номер 37. Вы знаете это так же хорошо, как и я.
- Я действительно решил вас проверить. Скажите, а кто передал ему конверт?
Толстяк замер. Его поведение изменилось.
- Не имею ни малейшего понятия. Я никогда этим не интересовался.
- Вы не любопытны?
- Конечно, нет. Козлята никогда не заглядывают в волчью конуру по собственной воле.
- Что было в конверте?
- Я же сказал, что не открывал его.
- Но вы догадываетесь, что в нем находилось?
- Полагаю, что деньги.
- Вы полагаете?
- Да, именно деньги, большая сумма денег. И если возникло какое-нибудь недоразумение, то я здесь ни при чем. А теперь, прошу вас, уходите отсюда.
- Последний вопрос.
- Пожалуйста, только уходите.
- С какой целью передавались эти деньги?
Толстяк уставился на Борна, его дыхание чуть было не прервалось. На его жирной физиономии выступил пот.
- Вы совсем замучили меня, мой господин, но я не буду уклоняться от ответа. Называйте это как угодно, хоть смелостью ненормального козленка, который хочет лишь одного - выжить. Каждый день я читаю газеты на трех языках. Шесть месяцев назад был убит один человек. О его смерти сообщалось на первых страницах каждой из них.

Глава 7

Они обогнули квартал, проезжая по Фолькенштрассе, после чего повернули направо по направлению к Лиммат Квей и Гроссмюнстеру. Лювенштрассе находилась за рекой в западной части города. Самый короткий путь туда лежал через Мюнстер-бридж. Мари Сен-Жак молча сидела за рулем, держась за него с таким неистовством, как ранее держала ручку своей сумочки в течение всех сумасшедших минут в отеле, надеясь так или иначе сосредоточиться на анализе происходящего. Борн, размышляя, смотрел на нее. "Шесть месяцев назад был убит человек. О его смерти сообщалось на первых страницах каждой из них".
Джейсон Борн получил деньги за это убийство, и полиция нескольких стран обещала вознаграждение через Интерпол всем, кто имеет информацию, способствующую его захвату. Это означало, что были и другие убийства. "Сколько их, кто охотится за вами, мой господин? И что они сделают?
Они не остановятся ни перед чем - смерть жены или детей для них ничто!"
Но это не полиция, это другие личности.
В ночном небе вырисовались, как близнецы, две колокольни Гроссмюнстера, отбрасывая сверхъестественные тени. Борн задумчиво смотрел на это древнее сооружение. Казалось, что оно хорошо знакомо ему, но не настолько, чтобы он был в этом уверен. Он видел его раньше, однако сейчас он смотрел на него, как в первый раз.
"Я знаю только Чернака... Конверт был передан мне через него... Лювенштрассе, 37. Вы знаете это так же хорошо, как и я".
Знал ли он? Мог ли он это знать?
Они проехали мост и попали на дорогу, ведущую в новую часть города. Улицы были заполнены толпами гуляющих пешеходов. Пешеходы и автомобили соревновались друг с другом, регулируемые перемещающимся, бесконечным потоком красных и зеленых огней. Борн попытался сосредоточиться на чем-то... И на всем одновременно. Пока для него стали проясняться лишь контуры реальности. Ее формы были загадочными и пугающими. И каждая очередная была более загадочной, чем предыдущая. Он уже не был уверен, что способен - умственно способен - впитывать события, развивающиеся так быстро.
Внезапно послышались сигналы полицейской машины.
Он взглянул в окно, и резкая боль вновь пронзила его грудь. Рядом с ними ехала патрульная машина, и полицейский что-то кричал ему через стекло. Все стало неожиданно ясно, и его охватила неудержимая ярость. Женщина увидела полицейскую машину в боковое зеркальце. Потом она погасила передние огни и включила сигнал левого поворота. Левый поворот на улице с односторонним движением! Результат был налицо: полицейские обратили на них внимание. Если они их остановят, то она может закричать, и все будет кончено.
Борн включил передние фары, повернулся и выключил левый поворот. Другой рукой он схватил ее за руку так, как делал это раньше.
- Я убью вас, доктор, - четко прошептал он, а в окно закричал в сторону патрульной машины: - Мы немного запутались! Просим у вас прощения! Мы - туристы! Нам надо проехать в свою очередь в следующий квартал! Полицейская машина находилась от них буквально в двух футах, а полицейский был явно озадачен происходящим. Но сигнальные огоньки на машине нарушителей были уже изменены.
- Осторожно поезжайте вперед, и больше не допускайте подобных глупостей, - предупредил полицейский.
Борн кивнул полицейскому через окно.
- Еще раз извините!
Тот пожал плечами и повернулся к напарнику, возвращаясь к прерванной беседе.
- Я ошиблась, - дрожащим голоском прошептала Мари. - Здесь такое оживленное движение... О боже, вы сломали мне руку! Отпустите меня, мерзавец!
Борн отпустил ее, опасаясь очередной истерики. Он предпочитал управлять ею с помощью страха.
- Вы думаете, что я вам поверил?
- Это вы о моей руке?
- Нет, о вашей ошибке.
- Вы сказали, что мы скоро повернем налево. Я только об этом и думала все время.
- В следующий раз будьте внимательней, - он откинулся назад, не переставая наблюдать за ее лицом.
- Вы - чудовище, - прошептала она, закрывая глаза на короткое время. Когда она снова открыла их, в них вновь появилось выражение ужаса. Наконец, они добрались до Лювенштрассе. Это была достаточно широкая улица, где низкие каменные и деревянные дома перемежались с современными сооружениями из стекла и бетона. Постройки XIX века конкурировали тут с современной посредственностью. Эти дома продолжали свою долгую жизнь. На номера домов Борн стал смотреть где-то в районе 80-х. Для того, чтобы добраться до нужного, им было необходимо спуститься вниз по улице. Это был уже новый квартал, почти целиком застроенный старыми трехэтажными домами. У многих из них даже крыши были из дерева. К каждой двери вели каменные ступени с железными перилами, а дверные проемы освещались небольшими фонарями, наподобие тех, которые устанавливались когда-то на конных экипажах.
Борн начал вспоминать забытое. Но не эта улица возникла в его воображении. Что-то еще... Очертания домов были похожи, но странно отличались: разбитые окна, покосившаяся лестница, сломанные перила, а вокруг много ржавого железа. Это был уже совсем иной Цюрих.
- Степпдекштрассе, - сказал он самому себе, концентрируясь на картине, возникшей в его сознании. Он ясно м четко видел жилой дом. Он мог даже различить краску когда-то красного дерева, похожую на цвет платья сидевшей за рулем женщины. - Меблированные комнаты... На Степпдекштрассе. - Что? Что вы сказали? - Мари Сен-Жак испугалась этих бессвязных слов, не означавших ничего конкретного, но которые она отнесла на свой счет.
- Ничего, - он перевел взгляд на ее платье. - Вот здесь должен быть дом № 37, - произнес он, показывая на пятый дом в ряду. -Останавливайтесь.
Он вышел первым. Проверив работоспособность своих ног, он отобрал у нее ключи зажигания и только после этого позволил ей выйти.
- Вы уже можете ходить, - заметила она, - а это означает, что вы смогли бы сами вести машину.
- Может, и так.
- Тогда отпустите меня! Я ведь сделала все, что вы хотели!
- Когда сделаете еще кое-что, тогда я вас отпущу.
- Я ничего никому не скажу, поймите это! Вы последний человек на земле, которого я когда-либо захочу снова увидеть... Или иметь с ним дело. Я не желаю быть свидетелем, или участвовать в полицейском расследовании, или делать заявления для прессы, или что-нибудь подобное! Я не желаю быть частью той жизни, которая вас окружает, я не хочу иметь с вами ничего общего! Я перепугана до смерти... И это будет гарантией, неужели вы этого не видите? Пожалуйста, отпустите меня!
- Я не могу этого сделать.
- Почему вы не хотите мне верить?
- Это не имеет значения, вы мне необходимы.
- Для чего?
- Дело простое до глупости. У меня нет водительского удостоверения, а без него нельзя нанять машину, что меня немного волнует.
- Но у вас уже есть машина!
- Она может быть пригодна еще в течение максимум одного-двух часов. Очень скоро кто-то обнаружит ее пропажу у отеля. И описание машины будет разослано всем полицейским постам.
Мари смотрела на него со смертельным ужасом в глазах.
- Я не хочу подниматься в квартиру вместе с вами. Я слышала, что сказал тот человек в ресторане. Если я буду знать слишком много, вы прикончите меня.
- То, что вы слышали, не имеет большого значения ни для меня, ни для вас. Пойдемте, - он взял ее за руку, положив вторую руку на перила, чтобы иметь дополнительную опору при подъеме.
Мари не сводила с него взгляда, в котором читались страх и изумление. Имя Чернак было обозначено на втором почтовом ящике рядом со звонком.
Он не стал нажимать на него, но зато надавил остальные четыре кнопки. Буквально в течение нескольких секунд дом заполнила какофония голосов на швейцарско-немецком диалекте, каждый из которых спрашивал, в чем дело и кто пришел. Но кто-то не спрашивал: он просто-напросто включил дистанционный замок и дверь отворилась. Борн пропустил Мари вперед, осторожно подталкивая ее вдоль стены, чего-то ожидая. Постепенно голоса наверху смолкли. Тишина... Двери квартир закрылись... М. Чернак располагался на втором этаже в квартире ВС. Борн стал, прихрамывая, подниматься по лестнице, придерживая женщину за руку. Конечно, она была права. Было бы значительно лучше, если бы он был один. Но он не мог отпустить ее: она все еще была ему нужна. Борн изучал дорожные карты в течение нескольких дней, пока еще находился в Порт-Нойре. Люцерна была не более чем в часе езды, Борн приблизительно в двух часах или что-то около этого. Он мог поехать в любом из этих направлений и, оставив Мари в каком-нибудь уединенном месте, исчезнуть. Это было вопросом времени, и у него были для этого возможности. Ему был необходим проводник только для выезда из Цюриха, и эту роль он отводил Мари Сен-Жак. Но прежде чем он собирался покинуть Цюрих, он хотел кое-что выяснить. Он хотел поговорить с человеком по имени...
"М.Чернак". Имя было справа от двери. Борн отступил от двери вправо, увлекая за собой Мари.
- Вы говорите по-немецки? - осведомился он у нее.
- Нет.
- Не лгите!
- Я не лгу!
Некоторое время Борн размышлял, разглядывая холл.
- Звоните. Если дверь откроется, просто стойте сбоку от нее. Если кто-то ответит на звонок изнутри, то скажите, что у вас есть сообщение от друга из Альпенхауза.
- Предположим, что это сообщение предложат просунуть под дверь?
- Очень хорошо.
- Я только не хочу больше насилия. Я не хочу ничего знать и не хочу ничего видеть. Я лишь хочу...
- Знаю! - прервал он ее. - Вы хотите вернуться к налогам, которые вводил Цезарь или, что еще лучше, к Пуническим войнам... Если он или она скажет что-нибудь в этом роде, то объясните им парой слов, что это сообщение на словах и должно быть передано только человеку, портрет которого вам описали.
- А если меня спросят, как он должен выглядеть? - холодно осведомилась она, замирая от страха.
- У вас прекрасная головка, доктор.
- Я педантична и к тому же напугана. Что я должна делать?
- Скажите им, чтобы они убирались ко всем чертям! Пусть кто-нибудь другой разбирается с ними, и после этого потихоньку отходите от двери. Мари подошла к квартире и нажала на кнопку звонка. Внутри раздался какой-то странный звук и после этого послышался мужской голос:
- Кто там?
- Боюсь, что я не смогу разговаривать с вами по-немецки, - пробормотала она.
- Говорите по-английски. В чем дело? Кто вы такая?
- У меня к вам срочное сообщение от друга из Альпенхауза.
- Подсуньте его под дверь.
- Я не могу этого сделать, это сообщение на словах. Я должна лично передать его человеку, портрет которого мне описали.
- Хорошо, сейчас.
Щелкнул замок и дверь отворилась. Борн отделился от стены и встал в дверном проеме.
- Вы безумец! - Заорал человек с двумя обрубками вместо ног, передвигаясь в кресле на колесах. - Убирайтесь отсюда!
- Я уже устал это слушать, - заявил Борн, втаскивая женщину внутрь и закрывая за собой дверь.
Ему не потребовалось уговаривать Мари, чтобы та направилась в соседнюю комнату на время разговора с калекой. Она сделала это без всякого сопротивления. Безногий Чернак был в панике, его опустошенное лицо было абсолютно белым, а непричесанные сероватые волосы торчали на шее и закрывали лоб.
- Что вы от меня хотите? - возмутился Чернак. - Вы же клялись, что та последняя передача будет последней на самом деле. Я не могу больше этого делать и рисковать! Отправители здесь уже побывали. И ваши предосторожности не имеют значения, если они уже "побывали здесь". Если один из них оставит где-нибудь мой адрес, пусть даже по небрежности, то мне конец!
- Вы прилично получили за риск, которому подвергались, - заявил Борн, стоя перед креслом. Его мозг лихорадочно работал, пытаясь найти хоть какое-нибудь слово, которое могло бы быть запалом к взрыву, из которого прорвался бы поток информации. Тут он вспомнил о конверте. Толстяк из Альпенхауза упоминал о нем несколько раз.
- Очень мало по сравнению с размерами риска, - возразил Чернак, покачивая головой и учащенно дыша. Обрубки его ног нервно перемещались по креслу. - Я был вполне всем доволен, когда вы вторглись в мою жизнь, мой господин. Старый солдат, прошедший длинный путь, прежде чем оказаться в Цюрихе, калека, который не помышлял ни о чем другом, как только свести концы с концами, рассчитывая разве лишь на старых друзей, встретив вас, я...
- Я тронут, - коротко бросил Борн. - Давайте поговорим лучше о конверте, который вы передали вашему обожравшемуся другу в Альпенхаузе. Кто вам дал его?
- Отправитель. Кто же еще?
- Откуда он прибыл?
- Откуда я знаю! Он появился в почтовом ящике, так же, как и другие. Я просто отправил его дальше, а вы очень хотели его получить. Вы заявили, что больше не сможете тут появляться.
- Но вы открывали его!
- Никогда!
- Предположим, я скажу, что некоторая сумма денег пропала.
- Этого не может быть. Я ничего не знаю. Зачем вы появились?
"Потому что я хочу знать. Потому что потерял рассудок. Я вижу и слышу, но ничего не понимаю. Я дееспособен, могу мыслить, но у меня нет памяти... Помогите мне!"
Бон тихо отошел от кресла. Активного допроса не получалось. Потом он совершенно бесцельно подошел к книжному шкафу, рядом с которым было развешано несколько неотчетливых фотографий, которые поясняли личность их владельца. Группы немецких солдат, многие из которых с овчарками позировали фотографу на фоне ограждений, где над высокими воротами проступала часть надписи: ДАХ... ДАХАУ... Человек сзади него двигался! Борн обернулся. Безногий Чернак засунул руку в брезентовую сумку, висевшую на кресле. Его глаза безумно блестели, а опустошенное лицо было перекошено. Рука резко поднялась вверх с короткоствольным револьвером и, прежде чем Борн сумел добраться до калеки, раздался выстрел. Выстрелы следовали один за другим. Леденящая боль пронзила левое плечо, затем голову... О, боже!
Борн упал на ковер, Отбросил тяжелый торшер в сторону калеки и, перекатившись, оказался рядом с креслом. Он ударил его правым плечом, сбрасывая безногого с кресла и доставая из кармана пистолет.
- Они заплатят за твой труп! - вопил Чернак, корчась на полу и стараясь выбрать позицию для стрельбы. - Ты не загонишь меня в гроб! Я сам вколочу тебя туда! Карлос заплатит! Он заплатит, вонючий шакал!
Борн уклонился и выстрелил. Голова калеки дернулась назад, и из его горла потекла кровь: он был мертв. Из соседней комнаты послышался крик - глубокий, протяжный и активно заполняющий все вокруг. Женский крик... Конечно, это был женский крик... Кричала его заложница, его проводник из Цюриха! О, боже! Он должен сосредоточиться! Его голова была в агонии. Виски разламывались от боли... Он должен уходить... Выстрелы... Выстрелы были сигналом тревоги. Он должен забрать заложницу и убраться отсюда прочь! Комната... Комната... Где она? Крик... Вой... Нужно двигаться в направлении крика. Борн добрался до двери и распахнул ее. Женщина... Его заложница... Черт побери, он не мог вспомнить ее имя! Она прижималась к стене, по ее лицу текли слезы, а перекошенные губки дрожали. Он кинулся к ней, схватил за руку и попытался вытащить ее оттуда.
- Боже мой! Вы убили его! - вопила она. - Старого калеку!
- Прекратите!
Борн резко толкнул ее к двери, открыл и потащил ее за собой в холл, с трудом расплывчатые фигура в открытых дверях соседних квартир. Они двигались, растворяясь в окружавшем их тумане, двери хлопали, со всех сторон доносились вопли. Он держал женщину левой рукой. И это требовало огромных усилий, так как при каждом резком движении в раненном плече появлялась невыносимая боль. Толкая женщину вперед, он использовал ее как опору для левой руки. В его правой руке находилось оружие.
Наконец, они добрались до выхода.
- Открывайте дверь! - приказал Джейсон.
Она молча выполнила приказание. На улице он некоторое время прислушивался, стараясь сквозь гул в голове услышать сирены полицейских машин, но пока все было спокойно.
- Вперед! - буркнул он, увлекая ее к машине.

Предыдущая страница 5 Следущая страница


Идентификация Борна 6

Внутри машины он достал бинт, который ему удалось отыскать в квартире Чернака и, обмотав его вокруг головы, попытался остановить кровь. В глубине сознания он ощутил странное облегчение. Рана была рваной. Его обратил в панику сам факт ранения в голову, но пуля лишь коснулась ее, не затронув кость. Это не должно привести к агонии, пережитой им в Порт-Нойре.
- Какого черта мы стоим? Немедленно уезжайте!
- Куда? Вы не сказали куда, - Мари больше не кричала, наоборот, была спокойной. Спокойной без всякой видимой причины. Смотрела ли она на него? Его мучили приступы головокружения, он вновь терял ориентацию, все окружающее расплывалось, исчезая в тумане.
- Степпдекштрассе... Он слышал слова, когда произносил их, не будучи уверенным, что они принадлежат ему. Но он мог представить себе дорогу туда. Темно-красная краска... Старая краска... Ржавые листы железа.
- Степпдекштрассе... - еще раз повторил Борн.
- Кхе... - откашлялась женщина.
Но в чем дело? Что-то не так? Почему выключен двигатель? Разве она его не слышит? Его глаза были открыты. Он открыл их. Оружие! В его руке по-прежнему было оружие. Борн сел поудобнее, чтобы поправить повязку... Она сбежала, сбежала! Оружие упало на пол. Он нагнулся за ним, и тут она оттолкнула его, голова врезалась в окно, и он потерял сознание.
Женщина выбралась из машины и побежала. Она убежала от него! Его заложница, его последняя надежда убежала от него вниз по Лювенштрассе! Он не должен оставаться в машине. Борн даже не предпринял попытки завести ее. Она превратилась в стальную ловушку, готовую выдать его в любое мгновение. Борн опустил револьвер в карман вместе с мотком пластыря и, зажимая рану на голове, стал выбираться из автомобиля. В конце концов, это ему удалось и он, хромая, побрел по тротуару, стараясь передвигаться как можно быстрее.
Где-то впереди должен находиться угол улицы со стоянкой такси.
"Степпдекштрассе". Мари Сен-Жак бежала по середине пустынной широкой улицы, протягивая руки в сторону изредка проезжающих машин. При каждом всплеске огней позади себя она поворачивалась, пытаясь обратить на себя внимание, но машины на полной скорости проносились мимо. Это был Цюрих и Лювенштрассе в этот час скорее напоминала пустыню, чем городскую улицу.
Однако, в одном из автомобилей люди узнали ее. Огоньки автомобиля погасли, чтобы водитель смог разглядеть ее при уличном освещении.
- Это может быть только она. Черняк или Чернак живет всего в квартале от этого места.
- Останавливайся и дай ей возможность подойти поближе. Предположительно, она одета в шелковое платье. Да, похоже, это она.
- Прежде чем сообщать по радио другим, нам следует убедиться в этом факте.
Мужчины вышли из машины. Пассажир, выйдя из машины и обойдя капот, присоединился к водителю. Оба выглядели средней руки чиновниками, серьезными и обходительными. Взволнованная и испуганная женщина быстро приближалась. Первым заговорил с ней водитель:
- Что с вами, фройляйн?
- Помогите, помогите мне! - закричала она. - Я не могу... Я не разговариваю по-немецки. Нихт шпрехен! Позовите полицию!
В разговор вмешался пассажир, стараясь успокоить женщину голосом.
- Мы оба из полиции, - сообщил он по-английски. - Мы не совсем уверены, мисс. Вы женщина из отеля "Кариллон дю Лак"?
- Да! Он не отпускал меня! Он держал меня, угрожая оружием! Это было ужасно!
- Где он сейчас?
- Он ранен. В него стреляли, а я убежала из машины... Он был в ней, когда я убегала! - она показала вниз по Лювенштрассе. - Я думаю, он где-то в середине этого квартала. Серая машина... У него оружие!
- У нас оно тоже есть, мисс, - ответил водитель. Садитесь в машину. Там вы будете в безопасности.
До серого "купе" они добрались очень быстро, но внутри никого не оказалось. Около дома 37 собралась небольшая толпа. Пассажир повернулся и заговорил с испуганной женщиной, сжавшейся на заднем сидении.
- Здесь живет некто Чернак. Скажите, он упоминал его имя? Он собирался к нему зайти?
- Уже заходил... Он и меня затащил с собой! Он убил его! Он убил этого старого искалеченного человека!
- Радио, быстро! - приказал пассажир водителю, и тот потянулся за микрофоном на передней панели. В то же время машина рванулась вперед.
- Что вы делаете? Ведь в этом квартале убит человек!
- И мы должны найти убийцу, - сказал водитель. - Вы сказали, что он ранен? Тогда он может находиться где-то поблизости. Эта машина не похожа на полицейскую, так что мы можем его поймать. Конечно, мы должны подождать, когда подъедут другие машины, но наши задачи несколько отличаются.
Автомобиль остановился в нескольких ярдах от дома 37.
Пассажир говорил в микрофон, а в это время водитель объяснял Мари их официальную позицию в этом деле.
- Очень скоро здесь появится наш начальник, - сказал пассажир. - Мы обязаны дождаться его. Он хочет с вами поговорить.
Мари Сен-Жак откинулась назад, закрывая глаза и стараясь успокоиться. - О, боже! - воскликнула она. - Мне кажется, что я не прочь выпить! Водитель рассмеялся, кивнув напарнику. Тот достал небольшую бутылочку и протянул женщине.
- Мы недостаточно экипированы, мисс. У нас нет ни рюмок, ни стаканов, но бренди у нас есть! Исключительно для медицинских целей. Мне кажется, что сейчас как раз такой случай. Примите наши комплименты, мисс.
Мари улыбнулась и взяла бутылку.
- Вы самые прекрасные люди. Жаль, что вы никогда не узнаете, как я могу быть благодарна. Если когда-нибудь вы приедете в Канаду, я приготовлю вам лучшее на всю провинцию Онтарио мясо по-французски.
- Благодарю вас, мисс, - улыбнулся водитель. Борн изучал повязку на своем плече, искоса поглядывая в тусклое, в грязных потеках зеркало, приспосабливая глаза к слабому свету омерзительной грязной комнаты. Он был прав по поводу Степпдекштрассе. Картина блеклых дверей, разбитых окон и ржавых железных перил полностью совпадала с тем, что он увидел воочию. Когда он снимал комнату, ему не было задано ни единого вопроса, несмотря на его ранение. Более того, дежурный как бы между прочим, сказал ему, забирая деньги за комнату:
- За нечто более существенное можно найти доктора, который умеет держать язык за зубами.
- Я буду иметь это в виду.
Рана пока не кровоточила. Пластырь должен продержаться до тех пор, пока он не найдет более надежного врача, чем тайно практикующего на Степпдекштрассе.
"Если стрессовая ситуация возникнет в результате ранения, то всегда помните, что потрясение может быть в большей степени психологическим, чем физическим. Вы можете ощущать резкое изменение состояния, внутренняя боль может стать невыносимой. В этот момент не нужно рисковать, совершая необдуманные поступки, наоборот, если есть время, то необходимо приспособиться. Не впадайте в панику".
Борн паниковал и все части его тела разламывались от боли. И хотя резкие боли в плече и рваная рана в возле виска были очень тяжелыми, у него все еще оставались силы, чтобы вести себя достаточно осмотрительно. Сигналы от мозга поступали ко всем частям тела и возвращались назад. Он был дееспособен.
Но более успешно он мог действовать только после отдыха. Теперь у него не было проводника, и он должен искать новый способ покинуть Цюрих. Борн устроился на провалившейся кровати и, лежа на спине, не отрываясь смотрел на голую лампочку, свисавшую с потолка, стараясь не прислушиваться к мыслям и словам, а настроиться на отдых. Но фразы сами приходили ему в голову и литаврами отзывались у него в мозгу.
"Человек был убит..."
"Но вы ждали этого сообщения..."
Он повернулся к стене, закрывая глаза и стараясь освободиться от этого наваждения. Затем возникли другие слова, и он вскочил. Его лоб покрывала испарина.
"Они заплатят за твой труп! Карлос заплатит! Он заплатит, вонючий шакал!
Карлос... Большой автомобиль замер перед серым "купе" на обочине дороги. Сзади них, у дома 37 по Лювенштрассе, патрульные машины, появившиеся 15 минут назад, и скорые помощи, приехавшие пять минут спустя. Люди по-прежнему толпились на тротуаре, но возбуждение стало понемногу спадать.
- Вот и наш начальник, мисс. Вы можете пройти к нему?
Водитель вышел из машины и открыл перед ней дверцу.
- Конечно, - она ступила на тротуар и ощутила твердую руку, поддержавшую ее. Это было настолько тактично и вежливо по сравнению с тем, что ей только что пришлось пережить, когда это дикое животное тащило ее, угрожая револьвером, приставленным к ее голове, что Мари содрогнулась от воспоминаний. Они подошли к большому автомобилю, и она забралась внутрь. Потом она взглянула на человека рядом и ужаснулась. Внезапная судорога пронзила ее, как воспоминание о пережитом ужасе, дыхание почти остановилось. Мужчина, сидевший перед ней, носил очки в золотой оправе, которая поблескивала в отраженном свете уличных фонарей.
- Вы? Вы были в отеле! Вы были одним из них!
Мужчина устало кивнул: его усталость была очевидной.
- Все верно. Мы представляем специальное отделение цюрихской полиции. И прежде чем наш разговор продолжится, я хотел бы, чтобы вы уяснили себе, что за все то время, что вы находились в отеле, вам ничего не угрожало с нашей стороны. Наше отделение специализируется на подобных операциях. У нас имеются специальные снайперы, которые не станут стрелять, если посторонний человек будет находиться слишком близко к мишени.
Ее шок начал спадать. Мужчина говорил уверенно и успокаивающе.
- Благодарю вас за это.
- Мы не нуждаемся в благодарности, это наша работа. Теперь же, как я понял, вы видели его в последний раз на переднем сидении этой машины, - он кивнул в сторону "купе".
- Да, и он был ранен.
- Серьезно?
- Достаточно сильно, поскольку был некоторое время без сознания. Перед этим он перевязал голову, а на его плече выступала кровь. Кто он такой?
- Имена здесь не имеют значения, у него издавна было очень много имен. Мы должны разыскать этого безжалостного убийцу, прежде чем он снова совершит новое преступление. Охота за ним ведется уже несколько лет, и в ней принимает участие полиция многих ведущих стран. Сейчас у нас появилась возможность, которой раньше не было ни у кого. Теперь мы знаем, что он в Цюрихе и ранен. Он не остался в этом районе, это очевидно. Но как далеко он мог отсюда уйти? Он что-нибудь говорил о том, как он собирается покинуть город?
- Он собирался взять напрокат автомобиль на мое имя. Ведь у него нет водительского удостоверения.
- Он лжет! Этот тип всегда путешествует по подложным документам. Вы были у него заложницей. Теперь расскажите мне все с самого начала, что он вам говорил. Где вы были, с кем встречались, все, что придет вам на ум.
- Был ресторан, Альпенхауз, и испуганный толстяк, который... Мари сообщила все, что смогла вспомнить. Время от времени он перебивал ее, расспрашивая подробней о какой-нибудь фразе или реакции со стороны разыскиваемого убийцы. Периодически он поправлял очки, вытирая их или просто сжимая золотую оправу, что выдавало его волнение.
Допрос длился около двадцати минут, затем полицейский принял решение. - Альпенхауз! Быстро, - обратился он к водителю и сразу же повернулся к Мари Сен-Жак. - Мы обязаны проверить все, что он говорил. Его бессвязность в разговоре была скорее всего умышленной. Он знает гораздо больше того, что говорил за столом.
- Бессвязность... - она произнесла это слово тихо, как бы что-то вспоминая. - Степп... Степпдекштрассе... Разбитые окна, комнаты...
- Что?
- Меблированные комнаты на Степпдекштрассе, вот что он сказал. Все произошло очень быстро, но он сказал это. И прежде чем я выскочила из автомобиля, он еще раз повторил это. "Степпдекштрассе".
Водитель заговорил что-то в микрофон.
- Я не понимаю, в чем дело? - забеспокоилась Мари.
- Это наша вторая передвижная группа, с которой мы постоянно держим связь, - пояснил полицейский. - Эти комнаты находятся в районе старых текстильных фабрик. Приют для неудачников... И других.
- Вперед! - приказал он.
И машина сорвалась с места.

Глава 8

Треск... Где-то в коридоре. Звук, похожий на движение змеи, то возникающий, то затихающий. Борн открыл глаза. Лестница... Лестница, ведущая в грязный холл. Кто-то поднимается по ней, делая остановки почти на каждой ступеньке, чтобы уменьшить звук от веса собственного тела. Пол в домах на Степпдекштрассе не был приспособлен для подобного рода посещений. Тишина... Треск... Теперь уже ближе. Дальше тянуть было рискованно. Джейсон спустился с кровати, взял оружие из-под подушки и прислонился к двери. Согнувшись, он прислушивался к звукам: ночной визитер больше не беспокоился о тишине. У Борна не оставалось никаких сомнений о намерениях визитера.
Дверь затрещала, он толкнул ее назад, а затем снова вперед, заставляя входившего влететь в дверной проем и, с силой развернув его к стене, стал бить об угол шкафа. Потом он двинул дверь назад и погрузил носок правой ноги в горло нападающего, и ухватив его правой рукой за белокурые волосы, старался затащить его в глубину комнаты.
Рука человека повисла, и оружие упало на пол. Это был длинноствольный пистолет с глушителем. Джейсон закрыл дверь и прислушался к звукам: кругом было тихо. Он взглянул на человека, валявшегося без сознания на полу. Вор? Убийца? Кто он? Полиция? Неужели содержатели домов на Степпдекштрассе рискнули изменить своим неписанным законам?
Борн перевернул бесчувственное тело и достал бумажник. Улыбаясь, он рассматривал кредитные карточки и водительскую лицензию водителя.
Постепенно улыбка сошла с его лица. В том, что он увидел, ничего веселого не было. Имена на всех карточках были разные, и имя на лицензии не совпадало ни с одним из них. Человек, валявшийся на полу, не был полицейским. Он был профессионалом, явившимся прикончить раненного человека на Степпдекштрассе. И кто-то послал его. Кто? Кто мог знать, что он находится здесь?
Женщина? Он произносил слова про Степпдекштрассе, когда разглядывал ряд низких домов, отыскивая 37-ой номер... Нет, она не могла разобрать, что он говорил почти про себя. А если бы и смогла, то этот дом был бы давно окружен полицией, а в его комнате не было бы наемного убийцы. Неожиданно в его воображении возник облик толстого человека, навалившегося на стол. Толстяк вытирал пот над губами и говорил про козленка, который хочет выжить. Может быть, это один из способов выживания? А мог ли он знать что-нибудь про Степпдекштрассе? Может, он приносил конверт в эту грязную комнату?
Джейсон сжал голову и прикрыл глаза.
- М-м-м... - простонал он.
"Почему я ничего не могу вспомнить? Когда рассеется этот проклятый туман? Будет ли кто-нибудь еще или нет? Перестань мучить себя..."
Он открыл глаза и попытался сосредоточиться, глядя на блондина. Это все, что он получил вместо выездной визы из Цюриха. Борн сунул бумажник в карман рядом с бумажником маркиза де Шамбо, поднял пистолет и сунул его за пояс, и лишь после этого перетащил неподвижное тело на кровать. Через минуту человек был ужу привязан к кровати, а изо рта у него торчал кляп, сделанный из куска простыни. Он будет тут оставаться еще несколько часов, а за это время Джейсон окажется далеко от Цюриха, посылая комплименты толстяку из Альпенхауза.
Он почти всегда спал одетым, поэтому ему не было нужно долго собираться, кроме как надеть пальто. Надев его, он еще раз проверил надежность ног. В течение последних минут он как бы забыл про боль, которая на самом деле ни на секунду не утихала. Да, нужно добраться до врача. Выйдя в длинный, темный холл, он прислушался. Откуда-то доносились взрывы смеха. Борн прижался к стене, держа оружие наготове. Смех повторился. Это был типичных смех пьяного человека - бессознательный и прерывистый.
После этого он стал очень медленно спускаться по лестнице, держась за перила и прихрамывая. Он находился на самом верху четырехэтажного дома, поэтому спуск предполагал быть долгим.
Звук... Треск... Легкое движение тени по стене. Ткань и дерево... Кто-то есть там, внизу, где кончается пролет лестницы. Не сбивая ритма своего передвижения, Борн всматривался в темноту. На следующем этаже он заметил три двери, аналогичных по расположению верхнему этажу... В одной из них... Борн сделал еще шаг. Не у первой, она пустая. И не у последней, которая частично была скрыта выступом стены, мешавшей обзору. Да.
Это у второй. Там была самая удобная позиция для человека, готового к разным неожиданностям.
Он взглянул вправо, переложил револьвер в левую руку, а правой вытащил из-за пояса пистолет с глушителем. В нескольких футах от двери он взял пистолет в левую руку и направил его на фигуру в дверном проеме.
- Кто это?
Появилась рука, и Джейсон сделал первый выстрел, заставляя человека в тени бросить оружие. Затем он выстрелил еще раз, целясь человеку в бедро. Тот свалился на пол и застонал от боли. Сделав еще шаг, Борн уперся коленом в его грудь.
- Есть еще кто-нибудь внизу?
- Нет! - человек все еще корчился от боли. - Нас только двое. Нам заплатили.
- Кто?
- Вы сами знаете.
- Человек по имени Карлос?
- Я ничего больше не скажу, лучше убейте меня.
- Как вы узнали, что я здесь?
- Чернак...
- Но он мертв. - Сейчас - да, но не вчера. В Цюрих пришло срочное сообщение: вы остались живы. Мы проверили всех и повсюду. Чернак знал.
Борн решил рискнуть:
- Ты лжешь! - он прижал пистолет к горлу человека. - Я никогда не говорил Чернаку про Степпдекштрассе!
Человек вздрогнул, и его тело вновь изогнулось от боли.
- Возможно, что и не говорили. Эта нацистская свинья всюду имела информаторов. Почему их не могло быть здесь, на Степпдекштрассе? Он мог описать вас. Кто мог еще это сделать?
- Человек из Альпенхауза.
- Мы никогда о нем не слышали.
- Кто это "мы"?
Губы человека мелко задрожали.
- Деловые люди... Только деловые люди.
- И ваша работа - убивать?
- Вы весьма странно разговариваете. Нет. Вас мы должны были захватить живым.
- Где?
- Нам сообщили по радио.
- Где ваша машина? - спокойно осведомился Джейсон.
- Внизу.
- Давайте ключи. Я найду ее по антенне.
Человек пытался сопротивляться. Ударив Борна по колену, он покатился к стене.
- Нет!
- У вас нет выбора, - Борн опустил рукоятку пистолета на его голову, и человек надолго успокоился.
Борн отыскал ключи - их было три - в кожаном чехле, забрал оружие и положил в свой карман. Оно было меньше по размерам, чем у блондина на верхнем этаже, и на нем не было глушителя. Это подтверждало сообщение о том, что его собираются захватить живым. Блондин действовал как передовой отряд, и поэтому ему был необходим глушитель от неожиданностей всякого рода. Швейцарец действовал в тылу на нижнем этаже, и имел оружие скорее для собственной уверенности, чем для применения.
Но почему он находился на первом этаже? Почему он не поднялся вслед за своим напарником? Что-то здесь было странным, но времени на анализ ситуации не оставалось. На улице стоял автомобиль, от которого у него были ключи.
"Ничего не следует игнорировать".
Третий пистолет. Борн с трудом поднялся и нашел револьвер, который отобрал у нападающего в банке. Он пристроил его под носок на левой ноге, рассчитывая, что там он будет незаметен. Подождав, пока выравняется дыхание, он пересек холл и вновь прислушался: тишина. Машину он нашел очень легко. Она отличалась от других, стоявших на обочине дороги. Подойдя к водительской двери, он проверил внешние признаки сигнальных устройств. Ничего похожего не наблюдалось.
Борн открыл дверь и затаил дыхание, не особо надеясь на тщательность своей проверки. Сигнала тревоги не было. Затем он сел за руль, устраиваясь поудобнее, и положил оружие на сидение рядом. Однако, попытки завести машину ни к чему не привели. Ни один из ключей не подходил! Или он стал терять сознание и не мог сделать нужные движения? Еще одна попытка... Мощные лучи света слева ослепили его. Он схватил оружие, но второй луч вспыхнул справа, дверь резко открылась и на его руку обрушился мощный удар. Чья-то рука забрала револьвер.
- Выходи! - приказание пришло слева. В его шею упирался ствол пистолета.
Борн выбрался наружу. В его глазах мелькали тысячи огненных кругов, но зрение медленно возвращалось. Первое, что он увидел, были контуры двух кругов. Две золотые окружности, очки убийцы, который охотился за ним всю ночь.
Наконец, человек заговорил:
- Законы физики говорят, что на каждое действие есть равное ему противодействие. Поведение определенных людей при определенных обстоятельствах очень легко предсказуемо. Так случилось и с вами. Вы просто впали в заблуждение, успокоились. Загадочный мистер Борн не убивает неразборчиво, а лишь в силу необходимости. Я хвалю вас за то, что благодаря этому мы и встретились.
- Вы хороший наездник, но вы ошибаетесь. Оба ваши человека живы.
Это было все, что он мог сказать.
В это время он заметил другую фигуру, сопровождаемую невысоким плотным человеком. Это была женщина. Это была доктор Мари Сен-Жак.
- Это он, - тихо, но твердо сказала она.
- Боже мой... - Борн покачал головой, не веря своим глазам. - Как это случилось, доктор? - спросил он, повышая голос. - Кто-то устроил засаду в моей комнате в отеле? Вы были очень сообразительны. И я надеялся, что вы найдете полицейскую машину.
- Они вернулись, так как это было необходимо. Это полиция, насколько я понимаю.
Джейсон взглянул на убийцу перед собой.
Тот поправлял золотые очки.
- Я хвалю вас, - сказал он.
- Это небольшой талант, - ответил убийца. - Условия были очень хорошие, и их подготовили вы.
- А что случилось теперь? Один из ваших людей сообщил, что меня должны захватить живым.
- Ему велели так сказать, - швейцарец немного помолчал и продолжил: -Так вот как вы выглядите. Многие из нас хотели этого в течение двух или трех лет. А сколько было слухов! Сколько противоречий... ТО он высокий, то среднего роста, то блондин. Но нет, он брюнет. У него голубые глаза, которые в следующий раз оказывались карими. Каждый раз ничего особенного. Но все это вместе взятое и было особенным!
"Ваши черты расплывчаты, характер скрытный. Измените цвет волос, и вы измените свое лицо... Определенные типы контактных линз сделаны специально, чтобы менять цвет глаз... Оденьте очки и вы другой человек..." Это было не все, но большая часть правды, которую он хотел услышать. - Мне хотелось бы уехать отсюда. Я устала от всего этого, - сказала женщина, выходя вперед. - Я подпишу все, что должна подписать, в управлении полиции. Отвезите меня назад, в отель. Не мне вам объяснять, как я провела эту ночь!
Швейцарец глядел на нее через очки в золотой оправе. Подошедший вместе с ней плотный человек взял ее за руку. Затем на Борна. Ее дыхание остановилось, ужасное предположение обрело реальность. Глаза Мари округлились.
- Отпустите ее, - попросил Борн. - Она уедет в Канаду, и вы больше никогда ее не встретите.
- Будьте практичны, Борн. Она видела "нас". Мы оба профессионалы, и на все существуют свои правила.
Он ткнул пистолетом в горло Борна, и извлек левой рукой из кармана жертвы оружие.
- Полагаю, что это вам уже не понадобится, - заявил он и повернулся к плотному человеку. - Заберите его в другую машину, Лиммат.
Борн нахмурился. Сейчас они убьют женщину и сбросят ее тело в реку. Этого нельзя допускать.
- Минутку! - Джейсон поднялся. Ствол пистолета мешал ему говорить и двигаться. - Вы совершаете глупость! Она работает на правительство Канады. Они перевернут весь Цюрих вверх дном.
- Почему это вас беспокоит? Ведь вас тут уже не будет.
- Ненавижу напрасные жертвы! - закричал Борн. - Ведь вы же профессионал!
- Вы утомили меня, - убийца в золотых очках повернулся к плотному мужчине. - Ганс, быстрее. Гуизон Квей.
- Возьмитесь за ум, черт бы вас побрал! - снова закричал Джейсон. -Начинайте кричать, не останавливайтесь!
Мари закричала, но ее короткий крик обрубили резким ударом по шее ребром ладони. Она упала на тротуар, в то время как ее будущий палач тащил ее в небольшой неприметный автомобиль черного цвета.
- "Это" была глупость, - процедил сквозь зубы швейцарец, всматриваясь в Борна. - Вы только торопите события, которые уже неизбежны. С другой стороны, все теперь должно упроститься. Окружающий мир готовиться к войне, так что мы постоянно на поле боя! Не так ли, любезный?
Когда двигатель черной машины заработал и она стала исчезать в туманной дымке улицы, Джейсон ощутил приступ слабости. Внутри машины находилась женщина, Которую он никогда раньше не видел, кроме предыдущих трех часов. И он убил ее.
- У вас нет недостатка в исполнителях, - буркнул он.
- Если есть сотня человек, которым я доверяю, то это отлично для организации. Я хорошо плачу им. Но, по-моему, ваша репутация вас подводит. - Предположим, я заплачу вам. Вы были в банке и знаете, что у меня достаточно средств. - Вероятно, миллионы, но я не возьму ни франка.
- Почему? Вы боитесь?
- Несомненно. Здоровье пропорционально количеству времени в течение которого человек может наслаждаться жизнью. Я не хочу, чтобы моя жизнь укоротилась даже на пять минут, - он повернулся к напарнику и сказал: -Забирай его в машину. Раздень его. Я хочу сделать фотографию до того и после того, как он нас покинет. На нем ты найдешь очень много денег, и я хочу, чтобы они остались при нем. Машину я поведу сам, - он снова взглянул на Борна. - Карлос получит первый снимок. И я не сомневаюсь, что и остальные смогу продать весьма выгодно. Газеты заплатят за них огромные деньги.
- Почему вы уверены, что Карлос вам поверит? Почему кто-то вообще должен вам верить? Вы же сами сказали, что никто не знает, как я выгляжу. - У меня будет прикрытие. Вполне достаточное прикрытие. Два швейцарских банкира смогут идентифицировать вас, как Джейсона Борна. Того самого Борна, который получил деньги с номерного счета, что по швейцарским законам будет вполне достаточным доказательством. Поторопись! - обратился он к напарнику. - Поторопись! - обратился он к напарнику. - Мне еще необходимо отправит телеграммы.
Сильная рука обхватила Борна, сжимая горло железным замком. Ствол пистолета теперь упирался в его позвоночник. Даже без ран он не смог бы разорвать эти тиски. Однако, швейцарец не был полностью удовлетворен работой напарника. Он повернулся за рулем и отдал новое приказание:
- Перебей ему пальцы!
Захват рук ослаб, ствол пистолета передвинулся вперед, к его рукам. Совершенно инстинктивно Борн положил свою левую руку поверх правой, защищая ее. Когда из пальцев левой руки потечет кровь, он сумеет повернуть ее так, чтобы она покрыла и пальцы правой, создавая впечатление, что обе его руки выведены из строя. После последующего за этим удара, он дико завопил:
- Мои руки! Они сломаны!
- Хватит... - пробурчал швейцарец.
Но руки не были сломаны. Левая рука была повреждена в таком месте, которое не создавало ему больших затруднений. Правая была цела.
Он двинул пальцами в темноте машины. Двигались они свободно.
Машина свернула на широкую дорогу, ведущую в южную часть города. Джейсон как бы без чувств лежал на сидении, осторожно наблюдая за тем, как напарник швейцарца копается в его одежде, исполняя приказ. Через несколько секунд он закончит свою работу. Сейчас или никогда! Борн слабо застонал.
- Моя нога! Моя больная нога! - он подался вперед. Его правая рука бешено работала в темноте, пробираясь к ногам. Наконец, он наткнулся на рукоятку пистолета, засунутого под носок.
- Не позволяй ему двигаться! - закричал швейцарец, который был более профессионалом, чем его напарник.
Инстинкт не подвел швейцарца, но было слишком поздно. Борн уже держал оружие в темноте над полом. Палач отбросил его ударом на сидение. Борн упал, но теперь его оружие было на уровне его талии и направлено в грудь врага. Борн выстрелил дважды. Человек мгновенно согнулся в углу машины. Джейсон выстрелил еще раз и человек затих.
- Положи на место! - закричал Борн, приставляя револьвер через закругленный край сидения к голове человека за рулем. - Брось!
Убийца бросил пистолет на переднее сидение.
- Нам нужно поговорить, - заявил он, вцепившись в руль. - Мы профессионалы, и нам нужно поговорить.
Машина неслась вперед с бешеной скоростью, водитель не убирал ногу с акселератора.
- Медленнее!
- Ваш ответ? - машина продолжала набирать скорость. Они уже выезжали в оживленные кварталы города. - Вы хотите уехать из Цюриха, а я могу вам в этом помочь. Без меня вы пропадете. Все, что мне остается сделать, так это врезаться в ближайшую стену. Мне нечего терять, герр Борн. Здесь полно полиции, и я не думаю, чтобы вам хотелось с ними повстречаться.
- Мы поговорим, - солгал Джейсон. - Поговорим. - Сейчас все решало время. В этой ловушке, мчащейся с дикой скоростью, было сейчас двое живых людей. Они не доверяли друг другу и каждый знал об этом. Каждый хотел использовать свой шанс и не позволить себя убрать. - Тормозите, - вздохнул Борн.
- Положите оружие рядом с моим.
Джейсон положил револьвер на сидении.
Швейцарец убрал ногу с акселератора, передвинув ее на тормозную педаль. Он медленно давил на нее, его движения были осторожными. Борн понимал опасения противника.
Стрелка спидометра начала медленно отклоняться влево: 30, 18, 9, 5 миль в час. Они почти остановились. Это был тот самый момент, когда баланс жизни и смерти зависел от того, кто выиграет эти последние полсекунды. Борн схватил врага за шею, пережимая его глотку и стаскивая с сидения.
Швейцарец захрипел. Борн поднял свою окровавленную руку и выбросил ее вперед, в направлении глаз противника. Затем он освободил его горло, быстро переместив руку на боковое сидение, где лежало оружие. Схватив рукоятку, он отбросил руку швейцарца в сторону. Тот вскрикнул. Его зрение было нарушено, и оружие оказалось недоступным. Борн ударил его в грудь, сбрасывая его на пол возле дверцы и пытаясь удержать руль окровавленной рукой. Он посмотрел в зеркало и повернул руль вправо, направляя машину на кучу мусора, сваленную на тротуаре. Автомобиль врезался в нее, подобно кабану, продирающемуся через чащу леса. Борн поднял пистолет, нащупал спусковой крючок и выстрелил. Его несостоявшийся убийца обмяк: на его лбу появилось темно-красное отверстие. На улице это выглядело, как простой дорожный инцидент. Джейсон положил труп на сидение и сел за руль. Включив заднюю скорость, он с трудом выехал из мусорного завала. Опустив стекло со своей стороны, он ответил на недоуменные взгляды прохожих.
- Очень жаль, но мы немного перебрали. Все в порядке!
Небольшая группка людей быстро рассеялась. Борн глубоко вздохнул, пытаясь проконтролировать свое состояние. Затем нажал на педаль газа и поехал, пытаясь по памяти определить направление. Он весьма смутно представлял, где он находился, но самым главным было то, что он вполне определенно знал, что Гуизон Квей находится по соседству с рекой Лиммат. "Ганс, быстрей. Гуизон Квей".
Мари Сен-Жак должны были прикончить там, и ее труп должен быть угодить в реку. Было только одно место, где Гуизон и Лиммат соединялись: это было устье при их впадении в озеро Цюрих на его западном берегу. Где-нибудь там, в тихом месте, человек по имени Иоганн выполнит приказ мертвеца, носившего золотые очки. Возможно, что уже через секунду прогремит роковой выстрел или нож настигнет свою несчастную жертву. Джейсон знал, что должен найти выход, но прежде всего необходимо избавиться от двух свеженьких трупов, которые валялись у него в машине.
На обдумывание этой сложной задачи у него ушло ровно тридцать девять секунд, и почти минута слишком ушла у него на то, чтобы уложить несостоявшихся убийц рядышком у грязной заброшенной кирпичной стены. В темноте он забросал их тела старыми газетами и опавшими листьями.
Наконец, он уселся за руль и спокойно выехал из этой темной заброшенной аллеи. Вокруг никого не было, и Борн с облегчением вздохнул. Полиция не скоро обнаружит это самодеятельное кладбище, и это позволит ему спокойнее разобраться с возникшими осложнениями.
"Ганс, быстрее. Гуизон Квей".

Глава 9

Он остановился на перекрестке: горел красный свет. Слева в нескольких кварталах к востоку, Борн заметил огни, изгибающиеся плавной дугой в ночном небе. Мост! Лиммат! Сигнал сменился на зеленый, и он направил машину влево. Сейчас Борн находился сзади Банкофштрассе. В нескольких минутах уже начиналась Гуизон Квей. Широкая улица огибала водное пространство, включавшее реку и озеро, сливавшихся воедино. Потом слева от него появились очертания парка, оживленного во время летних гуляний, а сейчас темного и лишенного туристов и местных жителей.
Борн миновал въезд для машин: поперек белого тротуара были повешены металлические цепи, расположенные между двумя бетонными тумбами. Он подошел ко второй, которая загораживала въезд. Но это было нечто другое, несколько странное и выделяющееся при ближайшем рассмотрении. Остановив машину, он вылез из нее и посмотрел еще раз, ближе, освещая дорогу карманным фонариком, который обнаружил в машине. Что-то здесь было не так... Это была не цепь. Это было ниже ее. На белой поверхности дороги отчетливо выделялись следы от колес, совершенно свежие следы. Казалось, грязь со Степпдекштрассе сама путешествовала по городу. Борн выключил фонарик и бросил его на левое сидение. Боль в его руке вдруг перешла в агонию, захватившую и плечо. Он оторвал часть своей рубашки и с трудом перевязал кисть левой руки, помогая себе зубами. Теперь он был готов настолько, насколько вообще мог быть готов. Вынув пистолет, отобранный у несостоявшегося палача, он проверил обойму. Она была полной. Он подождал, пока мимо поедут две машины, развернул свой автомобиль и встал возле цепи. Выйдя из машины, он инстинктивно проверил работоспособность ног и, хромая, приблизился к ближайшей тумбе и поднял металлическое кольцо с крючка, вделанного в бетон. Потом он опустил цепь, стараясь производить как меньше шума, и вернулся к машине. Медленно, почти незаметно для глаз постороннего, Борн стал въезжать в темный парк. Темнота сгущалась по мере того, как он отъезжал от входа, покрытого белым асфальтом. Вдали обозначились очертания морской стены, хотя никакого моря здесь не было. Эта стена ограничивала приток воды из реки Лиммат в озеро Цюрих, оберегая его от переполнения. За стеной виднелись огни лодок, качающихся на небольших волнах. Еще дальше располагался темный пирс, слабо освещенный огнями старого города.
Борн старался охватить взглядом детали окружающего его пространства. Его интересовали едва заметные следы ночного вторжения в это мрачное, уединенное место.
Справа... Ему показалось, что очертания пространства в этом месте отличалось от остального: огни были темнее.
Звук... Звук, похожий на крик... Низкий, гортанный... Переходящий в ужасный тихий вой. Затем последовали звуки следующих ударов. Еще... И еще... Потом все затихло.
Борн вышел из машины, стараясь ступать как можно тише. Пистолет был у него в правой руке, а слабые пальцы левой держали фонарь. Он медленно направился к бесформенному темному пятну, останавливаясь при каждом шорохе и прислушиваясь. То, что он увидел прежде всего, было тем, что он видел в последний раз, когда черный автомобиль исчезал в туманной дымке Степпдекштрассе. Сверкающая поверхность заднего бампера, блестевшая в ночном свете. До него донеслось что-то неясное. Потом раздались звуки четырех ударов, похожие скорее на сильные шлепки, выполняемые маньяком. Это было внутри автомобиля!
Борн, не дыша, подобрался к крайнему правому окну. Осторожно поднявшись, он неожиданно заорал так сильно, как только мог:
- Если двинешься, будешь покойником!
То, что он увидел внутри, наполнило его отвращением и злобой. Лишенная одежды женщина лежала на сидении. Над ней поднимались, как две клешни, руки убийцы, который уже хотел привести приговор в исполнение.

Предыдущая страница 6 Следущая страница


7 Роберт Ладлэм

- Выходи, грязная свинья!
Изнутри раздался мощный удар: Стекло разлетелось на мелкие кусочки. Борн инстинктивно прикрыл глаза и отпрянул в сторону. Дверь резко распахнулась, раздался выстрел. Резкая боль пронзила Борна. Ткань его пальто была разодрана в клочья, а кровь пропитала то, что осталось от рубашки. Борн выстрелил в темную фигуру, выбросившуюся из машины, затем выстрелил еще и еще. Пули рикошетом отлетали от асфальта и исчезали в темноте. Экс-палач исчез из вида.
Джейсон понимал, что не должен оставаться там, где стоял раньше. Он неловко заковылял, придерживая ногу, под прикрытие распахнутой двери.
- Оставайтесь внутри! - крикнул он женщине, пытавшейся в панике выскочить из машины. - Черт бы вас побрал, оставайтесь на своем месте!
Еще один выстрел... Пуля задела распахнутую дверцу. Бегущая фигура была едва заметна на фоне стены. Борн выстрелил дважды. Он только ранил человека, а не убил его. Но теперь убийца был менее опасен, чем минуту назад.
Огни... Слабые огоньки прямоугольной формы! Что это было? Борн посмотрел налево и увидел то, что раньше оставалось вне поля его зрения. Небольшое строение из кирпича, напоминавшее жилище в морской стене. Свет выходил изнутри: это была сторожка. Кто-то внутри услышал выстрелы и включил свет.
- Кто здесь? - крик раздался со стороны светлого пятна.
Борн увидел фигуру человека, стоящего в освещенном дверном проеме. Потом этот слабый свет пересекла какая-то тень. Это была тень человека, которого он должен прикончить.
Джейсон выстрелил. На звук выстрела свет фонаря в дверном проеме переместился в его сторону, и он сам превратился в мишень. Из темноты последовали два выстрела. Пуля отскочила от машины. Отлетевший кусок обшивки угодил ему в шею и потекла кровь. Послышались чьи-то шаги. Человек бежал по направлению к свету. Он добежал до человека в дверном проеме и, прикрываясь им, как щитом, пытался затащить его в помещение.
Борн подождал еще немного. Его пистолет лежал на капоте бесполезным куском металла. Сейчас он находился на грани припадка, его трясло. Раздался еще выстрел, после него жуткий крик и звук удаляющихся шагов. Палач нашел свою последнюю жертву и теперь убегал. Он хотел побыстрее исчезнуть после убийства сторожа. Борн не в силах преследовать убийцу. Боль его окончательно обездвижила. Он опустился на дорогу, не в силах ни о чем заботиться.
Женщина выбралась из машины, придерживая рукой остатки одежды. Она уставилась на Джейсона: в ее глазах читались одновременно ужас и смущение. - Идите туда... - прошептал Борн, указывая рукой на дорогу. - Там стоит автомобиль, ключи внутри. Уходите отсюда... Он может привести других, и я не знаю, что будет дальше.
- Вы пришли из-за меня? - с изумлением произнесла она.
- Уходите! Садитесь в машину и гоните ее сломя голову, доктор. Если кто-то попытается вас остановить, то не задумываясь сбивайте его. Поезжайте в полицию... Только в настоящую полицию, к тем, кто носит форму, чертова вы дура!
Его горло было горячим, а грудь ледяной. Огонь и лед: он чувствовал их когда-то раньше... Одновременно. Где это было?
- Вы спасли мне жизнь... - продолжала она все в том же тоне. Ее слова как бы зависали в воздухе. - Вы пришли из-за меня. Вы пришли сюда из-за меня и спасли... Мою...Жизнь... Вы были свободны, вы могли уехать, но вы не сделали этого. Вы вернулись за мной... Борн слушал ее сквозь боль, окутывающую его туманом. Он видел женщину и то, что он видел, было бессмысленным, как сама боль. Женщина стояла на коленях рядом с ним, гладя его лицо и голову.
"Остановитесь. Не трогайте меня! Оставьте меня одного!"
- Почему вы сделали это? - это был ее голос, а не его.
Она задавала ему вопросы. Разве она не понимала, что он не мог ей ответить? Что она делает? Оторвав кусок своего платья, она обмотала его вокруг шеи Борна, чтобы остановить кровь.
- Это не из-за вас, - он нашел слова и использовал их очень быстро. Ему хотелось устроиться где-нибудь в темноте, точно так же, как он хотел этого раньше, но только не мог вспомнить когда и где. Если он останется один, то обязательно вспомнит. - Тот человек... Он видел меня. Он мог меня опознать. Он был мне нужен. Теперь уходите!
- Вас могли видеть и полдюжины других! - воскликнула она. В ее голосе появились новые нотки. - Я вам не верю.
- Верьте!
Она постояла над ним, потом исчезла. Она ушла! Она оставила его! Теперь умиротворение наступит быстро. Ему только нужно добраться до темной глади воды и все исчезнет, и боль тоже. Он лежал возле автомобиля наедине со своими мыслями.
Послышался какой-то шум. Двигатель... Шум колес... Больше он ни о чем не заботился. Это сливалось со свободой, которую он собирался обрести в море. Затем он почувствовал чьи-то руки.
- Помогите мне, - послышался чей-то голос.
- Все прочь! Оставьте меня! - ему казалось, что он отдал приказание громко и отчетливо. Но оно не выполнялось. Борн был напуган, команды должны выполняться! Но ничего не последовало. Он понял это по каким-то едва заметным признакам. Он ощутил дыхание ветра, но это был не ветер, знакомый ему по Цюриху. Это было другое место. Высоко в ночном небе... Возник сигнал: яркая вспышка, и он прыгнул, подгоняемый бешеными потоками. - Все в порядке... У вас все в порядке, - раздался сводящий с ума голос, который не обращал внимания на его команды. - Поднимите вашу ногу вверх. Поднимите ее! Хорошо... Теперь надо внутрь в машину... Поворачивайтесь, но медленно... Теперь все хорошо.
Он падал... Падал в черном небе. Затем падение прекратилось, все вокруг замерло, наступила абсолютная тишина. Он даже слышал шум своего дыхания... И шаги... Он слышал шаги, хлопанье дверей, какое-то движение над ним и вокруг него. Движение шло кругами. Потом баланс был нарушен и он вновь начал падать, останавливаться, падать, падать... Борн ощутил на лице что-то холодное, потом вообще ничего не стал ощущать. Наступила полная темнота.
Вокруг него слышались голоса. Очертания предметов с трудом обретали форму. Борн находился в довольно большой комнате на узкой кровати, покрытый сверху одеялом. В углу комнаты стояли двое: мужчина в пальто и женщина... Одетая в темную крысиную юбку и в белую блузку. Темно-красные волосы... Это та же самая женщина? Да, это была она. Стоя возле двери, она разговаривала с человеком, держащим в левой руке кожаный саквояж. Разговор велся по-французски.
- В основном, отдых, - говорил мужчина. Если вы меня не застанете, то швы может снять кто-нибудь другой. Сделайте это приблизительно через неделю.
- Благодарю вас, доктор.
- Вам тоже спасибо. Вы были весьма щедры. Ну, мне пора идти. Возможно, я еще увижу вас, а может и нет.
Он открыл дверь и вышел. Женщина подошла к двери и закрыла ее на задвижку. Повернувшись, она обнаружила, что на нее смотрит Борн. Она осторожно подошла и остановилась возле кровати.
- Вы слышите меня?
- О, да.
- Вы больна и весьма серьезно, но если вы не будете волноваться, то нет никакой необходимости помещать вас в госпиталь. Это был врач. Я заплатила ему из тех денег, что нашла у вас, немного больше, чем следовало, но мне сказали, что ему можно доверять. Между прочим, это была ваша идея. Всю дорогу, пока мы ехали, вы твердили о том, что вам нужно найти доктора, который бы держал язык за зубами. Это оказалось не так уж и трудно.
- Где мы? - он едва слышал свой слабый голос.
- Деревня называется Ленцбюрг, это около 20 миль от Цюриха. Сам доктор из Волена - это ближайший город. Он еще навестит нас на неделе, если мы тут останемся.
- Как? - он попытался подняться, но сил на это не хватило. Она дотронулась до его плеча: это был приказ ложиться.
- Я расскажу вам, что произошло и, возможно, сумею ответить на ваши вопросы. По крайней мере, мне кажется, что смогу, а может быть и нет, она немного помолчала, глядя на него, а затем подождала: - Этот негодяй пытался изнасиловать меня после того, как получил приказ прикончить меня. У меня уже не было никаких шансов на спасение. На Степпдекштрассе вы пытались остановить их, а когда не смогли, то велели мне кричать. Это все, что вы могли в тот момент сделать. Вы рисковали быть убитым в тот самый момент, когда велели мне кричать. Позже вы сумели освободиться, я не знаю как, но знаю, что вы ранены и, несмотря на это, вы вернулись, чтобы спасти меня.
- Его, - перебил Борн, - я хотел поймать его.
- Вы уже говорили мне это, и я еще раз повторяю, что не верю вам. Не потому, что вы не умеете врать, а потому, что это не совпадает с фактами. Я работаю в области статистики, мистер Борн, или как вас еще можно называть. Я постоянно имею дело с цифрами и ищу несоответствия, и в этой работе у меня огромный опыт. Чтобы взять вас живым, в тот дом вошли двое людей. Они могут вас идентифицировать. А есть еще владелец Альпенхауза, он тоже может это сделать. Таковы факты, и вы знаете их также хорошо, как и я.
- Продолжайте, - произнес он более окрепшим голосом. - Что случилось потом?
- Я приняла решение: это было самое трудное решение в моей жизни. Думаю, что человек может принять подобное решение только тогда, когда он находился на пороге жизни и смерти, а его жизнь спас кто-то другой. Я решила помочь вам, хотя только на некоторое время - на несколько часов. Возможно, что я помогу вам уехать отсюда.
- Почему вы не обратились в полицию?
- Вероятно, я не смогу вам объяснить, почему я этого не сделала. Может быть, из-за того, что мне пришлось пережить. Я говорю с вами совершенно искренне. Это было самое жесткое испытание, через которое могла пройти женщина.
- А как насчет полиции? - повторил Борн.
- Человек из Альпенхаузе сообщил, что за вами охотиться полиция. В Цюрихе для этих целей был открыт специальный телефонный номер. Я не могла сдать вас полиции. Ни тогда, ни потом, после того, что вы для меня сделали, рискуя жизнью.
- Вы поняли, кто я такой?
- Я знаю лишь то, что я слышала, а то, что я слышала, не совпадает с раненым человеком, который искал меня, чтобы обменять свою жизнь на мою.
- Что-то не очень ясно.
- Есть еще одна вещь - это "я", мистер Борн. Ведь он называл вас именно так. Это самая ясная и понятная вещь, согласны?
- Но ведь я терроризировал вас, и собирался убить.
- Если бы я была на вашем месте и кто-то преследовал бы меня, я, вероятно, поступила бы также, если бы была на это способна.
- Поэтому вы уехали из Цюриха?
- Не сразу... Некоторое время я раздумывала, потому что очень методична и последовательна.
- Я уже вижу это.
- Я попала в аварию, нуждалась в одежде, косметике и еще в массе других вещей, но я никуда не могла выйти. Я нашла телефонную будку у реки. Кругом никого не было, и я позвонила коллеге в отель.
- Французу или бельгийцу? - прервал ее Борн.
- Нет. Они были на лекции Бертинелли. Кроме того, они видели меня с вами и могли заявить в полицию. Вместо этого я позвонила женщине, члену нашей делегации. Несколько лет мы работали вместе и были дружны. Я сказала ей, что если она что-нибудь слышала обо мне, то не должна принимать это в расчет. Если кто-нибудь будет спрашивать обо мне, то пусть она скажет, что у меня свидание с приятелем, поэтому я и ушла с лекции так рано.
- Методично, - проронил Борн.
- Да, - Мери приятно улыбнулась. - Я попросила ее зайти в мой номер, это всего через две двери, и взять там мои вещи. Затем я обещала ей позвонить через пять минут.
- Она выполнила все, что вы ее попросили?
- Я уже сказала вам, что мы подруги. Она знала, что я никогда никого не подводила. Скорее всего она подумала, что я говорю правду.
- Продолжайте...
- Я позвонила ей еще раз, и она уже успела забрать мои вещи.
- Это означает, что ваши знакомые мужчины не заявили в полицию, так? - Я не знаю, что они делали, но если бы они туда заявили, то моя подруга давно была бы допрошена в полиции.
- Она была в отеле, а вы внизу у реки.
Как же вы получили свои вещи? - Это чрезвычайно просто, немного удачи, но просто. Она поговорила с ночной дежурной, сказала, что я встречаюсь с мужчиной вне отеля, и что мне нужны вещи. Подруга попросила отнести мой чемодан к машине вниз... К реке.
И посыльный принес его мне без задержек.
- Он был удивлен вашим видом?
- У него не было такого шанса. Я открыла капот, оставаясь в машине, и попросила его поставить чемодан сбоку, просунув в узкую щель десятифранковую банкноту.
- Вы не только методичны, вы просто превосходны.
- Методичность иногда помогает.
- Как вам удалось найти доктора?
- Прямо здесь. Помог консьерж, или как там он называется по-швейцарски. Я перевязала вас так, как только смогла. Как большинство людей, я изучала первую помощь пострадавшим, поэтому мне пришлось снять часть вашей одежды. Я нашла деньги, и только потом поняла, что вы имели в виду, когда просили найти доктора, который любит деньги. У вас были тысячи и тысячи долларов. Я хорошо знаю курс валют.
- Это только еще начало.
- Что?
- Не берите в голову... - он попытался подняться, но вновь это оказалось очень сложным делом. - Вам было страшно, когда вы это делали?
- Конечно. Но я всегда помнила, что вы сделали для меня, и, кроме того, вы были чрезвычайно слабы. У меня был пистолет, а у вас к тому же не было никакой одежды.
- Никакой?
- Да, практически никакой, ведь я все выбросила. Было очень забавно смотреть на вас, завернутого в пластиковый мешок, набитый деньгами.
Борн рассмеялся, превозмогая боль, вспомнив Ла Сьоту и маркиза де Шамбо.
- Методично, - повторил он.
- Очень.
- Что было дальше?
- Я записала имя доктора и внесла недельную плату за номер. Консьерж будет приносить вам еду, начиная с девяти утра завтрашнего дня. Я остаюсь здесь до позднего утра. Сейчас около шести утра, скоро взойдет солнце. Потом я вернусь в отель за остатками своих вещей и авиабилетами, и нигде никогда не буду упоминать вашего имени.
- А если вас узнают?
- Буду все отрицать. Было темно, а кругом была паника.
- Теперь вы отклоняетесь в сторону от методичного анализа происходящего. Во всяком случае, вы уступаете инициативу цюрихской полиции. У меня есть гораздо лучшее предложение. Позвоните подруге и попросите ее упаковать остатки ваших вещей и оплатить ваш счет. Возьмете у меня сколько угодно денег и возьмете билет на первый же самолет до Канады. Это намного проще, чем вступать в долгие объяснения.
- Соблазнительное предложение...
- Прежде всего оно логично.
Мари продолжала смотреть на него, напряжение внутри нее нарастало, отражаясь на ее глазах. Обернувшись, она подошла к окну, уставившись на бледные лучи восходящего солнца. Он терпеливо ждал. Он ощущал ее волнение и понимал его причину, глядя на ее лицо в бледной окраске рассвета. Борн ничего не мог поделать с этим. И во всем, что она делала, она нарушала все установившиеся правила. Наконец, Мари обернулась. Глаза ее блестели.
- Кто вы такой?
- Вы же слышали, что они говорили.
- Я знаю лишь то, что чувствую!
- Не нужно пытаться объяснять свои действия. Вы просто сделали это, вот и все. Так и будет.
Неожиданно она очутилась в футе от него. В ее руке находился пистолет. Мари направила на него оружие, голос ее дрожал:
- А если я это все разрушу? Если я вызову полицию и сдам вас в ее руки?
- Несколько часов назад я бы попросил вас подождать. Теперь я этого не сделаю.
- И все-таки, кто вы?
- Они сказали, что меня зовут Борн. Джейсон Чарльз Борн.
- Что означает "они сказали"?
Он уставился на оружие, прямо в черный зрачок ствола. Ничего не оставалось, как сказать правду, но если бы он только знал какую...
- Что это означает? - повторил он. - Вы знаете столько же, сколько и я, доктор.
- Что именно?
- Вы можете, если хотите, услышать мою версию. Может быть, после этого вы будете чувствовать себя лучше. Или хуже, я ни в чем не уверен. Но можете послушать, потому что я не знаю, что еще рассказать вам.
Мари опустила пистолет.
- Рассказать мне что?
- Моя жизнь началась пять месяцев назад на маленьком острове в Средиземном море, который называется Порт-Нойра... Солнце поднялось. Оно уже освещало деревья, проходя через листву. Лучи солнца отбрасывали на стены номера причудливые рисунки. Борн был полностью опустошен рассказом. Он закончил, и ему больше нечего было сказать. Мари сидела в кожаном кресле, ее ноги были поджаты, пистолет и сигареты лежали на соседнем столике. Она почти не шевелилась, ее пристальный взгляд застыл на его лице. Мари владела техникой анализа, обрабатывала цифры и отделяла факты один от другого, так же, как листья фильтровали солнечный свет.
- Вы так часто говорили: "Я не знаю. Хотел бы я сам знать". Вы долго смотрели на что-нибудь, и я пугалась этого. Я спрашивала вас, что это такое? Что вы собираетесь делать? И вы снова отвечали: "Хотел бы я сам знать". Бог мой, через что вы прошли... Что вы собираетесь делать дальше? - После того, что я сделал с вами, вы еще можете думать обо мне?
- Это не имеет никакой роли, - задумчиво промолвила Мари, нахмурившись своим мыслям.
- О чем вы задумались?
- Об отдельно связанных, но развивающихся независимо от меня мыслям. Экономический парадокс... Тогда на Лювенштрассе, перед тем как зайти к Чернаку, я просила вас не брать меня туда. Я полагала, что если я узнаю что-либо лишнее, то вы убьете меня. Тогда вы сказали очень странную вещь. Вы сказали: "То, что вы уже слышали, не имеет для меня большого значения". Я подумал, что вы сошли с ума.
- То, что я делал, находилось на пороге безумия.
- Почему вы не сказали мне о том, что Чернак пытался вас убить?
- На это уже не было времени, и я не думал, что это имеет для вас какое-нибудь значение.
- В этот момент для вас не имело, а для меня это было очень важно.
- Почему?
- Потому что у меня было предчувствие, что вы не поднимите оружие против того, кто не причинял вам никакого вреда.
- Но он пытался, и я был ранен.
- Я не знала последовательности выстрелов, а вы мне ничего не сказали.
- Я вас не очень-то понимаю.
Мари закурила.
- Это очень трудно объяснить, но в течение всего времени, пока вы держали меня заложницей, и даже когда вы ударили меня и держали пистолет у виска, мне казалось, что я заметила в ваших глазах нечто такое... Можно назвать это нежеланием. Вот мое объяснение.
- Какова же ваша точка зрения?
- Я не уверена. Возможно, к этому следует добавить то, вы сказали в Альпенхаузе. Когда этот толстяк подошел к нашей кабинке, вы велели мне сесть лицом к стенке и прикрыть лицо рукой. "Для вашего же блага. сказали вы, - чтобы он не смог вас узнать".
- Я все еще не понимаю, к чему вы клоните.
- Человек в золотых очках, который представился мне полицейским, сказал, что вы жестокий убийца, который не остановится перед новым убийством. Если бы это было до посещения Чернака, я бы ему не поверила. С другой стороны, полиция не действует так, как действовали они. Вы были человеком, который борется за свою жизнь, а не жестоким убийцей.
- Я повторяю, - перебил он ее, - вы слышали, что они говорили. Конверты с деньгами передавались и направлялись ко мне. У меня был счет в Цюрихе свыше четырех миллионов долларов. - Боль снова возвращалась к нему.
- Таковы факты, доктор. Сейчас мы просто теряем драгоценное время.
Мари поднялась с кресла, взяла пистолет и подошла к кровати Борна.
- Вы этим очень расстроены, не так ли?
- Я просто собираю факты.
- Тогда, если все, что вы говорите, правда, я могу иметь собственные обязательства, не правда ли? Как добропорядочный член общества я должна позвонить в полицию и сообщить им, где вы находитесь.
Она подняла пистолет.
Борн взглянул на нее.
- Я думаю...
- Почему нет? - резко бросила она. - Вы сами можете ответить на этот вопрос, но я могу вам помочь. Имеющиеся у вас факты, это не столько факты, сколько ваши умозаключения, услышанные вами от людей, про которых вы точно знаете, что они замешаны в преступлениях. Что же касается вашего банковского счета, то его происхождение может быть совсем иного свойства. Очень трудно создать специальную компанию для поддержки одного убийцы. Но давайте вернемся назад, к вам. Я могу позвонить в полицию или нет?
- Вы знаете мой ответ. Я не могу вас остановить, но я бы не хотел этого.
- Почему? - она положила пистолет. - Ладно, я тоже этого не хочу. И не верю тому, что про вас говорили.
- На что вы надеетесь?
- Я сказала вам, что не уверена. Все, что я знаю, так это то, что 7 часов назад один человек, рискуя своей жизнью, пришел, чтобы спасти меня. Полагаю, что ему можно верить.
- Предположим, что вы ошиблись.
- Значит, я совершаю огромную ошибку.
- Благодарю вас. Где деньги?
- Они в бюро. Там же ваш паспорт и бумажник, счет за номер и имя доктора. Сейчас я вам все подам для проверки, - нахмурилась она. - Что вы собираетесь делать?
- Я хочу дать вам денег, чтобы вы смогли добраться до Канады.
- Думаю, что это можно сделать и попозже.
- Надо исходить из того, как я буду себя чувствовать. Кстати, попросите, чтобы мне купили какую-нибудь одежду.
Борн взял несколько крупных купюр из бумажника и протянул их мари.
- Но здесь 50 тысяч франков! - запротестовала она.
- Это же я втянул вас в эту гнусную историю, - возразил Борн.
Она взглянула на деньги, затем на пистолет в левой руке.
- Мне не нужны ваши деньги, - заявила она, положив оружие на столик рядом с креслом.
- Что вы имеете в виду?
Мари повернулась и направилась к креслу, затем развернулась еще раз, взглянула на Джейсона и села.
- Мне кажется, что я могу вам помочь.
- Минутку...
- Пожалуйста, - прервала она его. - Пожалуйста, не задавайте мне никаких вопросов. Давайте пока не будем затрагивать эту тему.
"Нью-Йорк Таймс" (28 июня 1990 г.)
ВЕНГРИЯ УКРЫВАЛА МЕЖДУНАРОДНОГО ТЕРРОРИСТА.
Согласно документам, обнародованным 27 июня новым министром внутренних дел Венгрии, международный террорист, известный под именем Карлос, в 1979 г. Получил убежище в Венгрии. Настоящее местонахождение Карлоса неизвестно.
Впервые министр внутренних дел сообщил о предоставлении Карлосу убежища в Венгрии на сессии парламента. Однако тогда его заявление было публично опровергнуто А. Бенке, занимавшим в 1979 г. Пост министра внутренних дел.
"Коммерсант" (№ 25 от 2 июля 1990 г.)
Венгерские власти опубликовали письмо опасного международного террориста Карлоса Рамиреса по кличке "Шакал", адресованное Яношу Кадару, в котором он благодарит бывшего руководителя за предоставленное убежище. По данным, опубликованным новым венгерским правительством, он не только скрывался в Венгрии при поддержке коммунистических руководителей Венгрии, но и готовился в этой стране к очередным террористическим акциям. Венгерские средства массовой информации подтверждают информацию из газеты "Вашингтон Пост" о том, что на территории Венгрии существовали лагеря для подготовки международных политических террористов.
"Интернэшнл геральд трибюн" (26 июля 1990 г.)
Как сообщил министр внутренних дел Петер-Микаель Дистель, вполне вероятно, что в ближайшее время он будет располагать неопровержимыми доказательствами того, что Эрих Хоннекер покровительствовал Карлосу и другим международным террористам. Министр обвинил бывшего руководителя ГДР и бывшего шефа государственной безопасности Эриха Мелке в том, что они неоднократно позволяли Карлосу находиться на территории ГДР.
Карлос, настоящее его имя Илич Рамирес Санчес, родился в 1949 году в Венесуэле. Он обвиняется в убийстве трех французских полицейских 27 июня 1975 года в Париже, в террористических актах в декабре 1975 года в Вене, в других преступлениях.

Глава 1

Никто из них не знал, когда случилось, или, говоря по правде, случилось ли это вообще. Не было ни потрясающей драмы, ни конфликтов, которые требовали компромиссов, ни барьеров, которые было необходимо преодолевать. Все, что было для этого необходимо, заключалось в простом общении словами или взглядами и, возможно, более важным был аккомпанемент легкого смеха, которым частенько сопровождались беседы.
Их условия в сельской гостинице были максимально приближены к условиям больничной палаты. В течении дня Мари занималась всеми жизненно-необходимыми делами. Она покупала одежду, продукты, карты и газеты. Она же самостоятельно отогнала реквизированный Борном автомобиль за десять миль к югу от города Рейнах, где и бросила его, вернувшись на такси в Ленцбюрг. Пока ее не было, Борн усиленно занимался восстановлением сил: старался больше двигаться по комнате, растягивая интервалы между минутами отдыха. Где-то в глубине своего подсознания он чувствовал, что выздоровление зависит как от того, так и от другого.
Когда они были вместе, они часто разговаривали, сначала стесненно, с взаимными выпадами, как это характерно для незнакомых людей, брошенных в жестокие волны обстоятельств, и пытающихся выжить. Они старались создать нормальные условия там, где не было никаких шансов на существование, что было проще, чем ситуации, когда оба допускали существенные отклонения от обычных правил: когда нечего было сказать, не относящееся к происходящим событиям. И такие ситуации возникали именно в те моменты, когда темы для разговора, затрагивающего конкретные дела, временно истощались и наступали паузы, которые были наподобие трамплина, ведущего к словам и мыслям иного содержания.
Именно в эти моменты Джейсон узнавал разного рода факты из прошлого женщины, которая спасла его жизнь. Внутренне он не был согласен с ее заявлением, что она знает о нем значительно больше, чем он сам, но в то же время он констатировал тот факт, что он ничего не знает о ее жизни. Откуда она появилась? Почему такая привлекательная женщина с темно-красным цветом волос и кожи, несомненно, воспитывающаяся в детстве на какой-нибудь ферме, захотела стать доктором экономических наук.
- Потому что она устала от фермы! - воскликнула Мари.
- Вы шутите? Действительно ферма?
- Да, ферма была меньше небольшого ранчо. Очень маленькая, по сравнению с огромными фермами в Альберте. Когда мой отец был молодым, и люди шли на Запад покупать землю, существовали неписанные ограничения: нельзя конкурировать с вышестоящими по положению. Отец часто говорил, что если бы он использовал имя Сен-Джеймс, нежели Сен-Жак, то он был бы долее самостоятельным человеком в наше время.
- Он фермер?
Мари рассмеялась.
- Нет, он был бухгалтером, который стал фермером точно так же, как во время войны стал бомбардиром. Отец был пилотом королевских военно-воздушных сил Канады. Я все время думала, что раз он видел небо не с земли, а с самолета, то бухгалтерская контора после этого показалась ему мышиной норой.
- Да, это требует нервного напряжения.
- Больше, чем вы думаете.
- Мне кажется, что я могу его понять.
- Возможно.
Мари жила в Калгари с родителями и с двумя братьями до 18 лет, когда она поступила в университет Монреаля и вступила в жизнь, о которой никогда не помышляла. Равнодушная к занятиям студентка, которая отдавала предпочтение к скачкам на лошадях перед скучными занятиями в школе при женском монастыре, открыла в себе тягу к использованию ума.
- На самом деле это было очень просто. Я смотрела на книги, как на естественные врагов, и вдруг я попала в окружение людей, которые преуспели в них. Кругом были разговоры. Разговоры днем, разговоры ночью, разговоры на лекциях, семинарах и в переполненных кабинах за кружкой пива. Я думаю, что эти-то разговоры и повернули меня к занятиям. Вам знакомо что-то подобное?
- Я не могу вспомнить, но понять, пожалуй, смогу. - У меня не сохранилось воспоминаний о годах учебы, я не могу сейчас вспомнить ни колледжа, ни друзей, но я абсолютно уверен, что прошел через все это. - Он улыбнулся. - Долгие беседы после кружек пива довольно эмоциональное времяпрепровождение.
В свою очередь Мари тоже улыбнулась.
- Я и сама достаточно эмоциональна в этом окружении. Своенравная девица из калгари, привыкшая к конкуренции со стороны двух старших братьев, которая может выпить пива гораздо больше, чем половина студентов в Монреале.
Джейсон наблюдал за разговором как будто со стороны. Несмотря на внешнюю сдержанность ее рассказ говорил о большой внутренней энергии, которую она могла вкладывать в любую работу, поглощающую ее с головой. После окончания университета она получила степень доктора экономии и должность в торгово-экономическом отделе, обслуживающем правительство Канады.
- А как все остальное?
- Что вы имеете в виду?
- Самое обычное... Муж, семья, дом, обнесенный белой изгородью и так далее.
- Рано или поздно они могут появиться, но пока я над этим не задумывалась. - Явных претендентов на роль мужа еще не возникало.
- А кто такой Петер?
Улыбка сошла с ее лица.
- Я уже и забыла, что вы читали телеграмму.
- Я сожалею...
- Не стоит. Петер... Он очень нравился мне. Мы жили вместе почти два года, но это ничем не кончилось.
- Он не обиделся на вас?
- Конечно, нет! - рассмеялась Мари.

Предыдущая страница 7 Следущая страница


Идентификация Борна 8

- Но он собирается встречать вас в аэропорту двадцать шестого. Вам, кажется, надо как-то сообщить ему.
- Да, я все помню.
Ее ближайший отъезд был той темой, обсуждать которую они забывали, вернее, не хотели. Это было неотвратимо и изменить это обстоятельство, по мнению Борна, уже ничто не могло. Мари собиралась помочь ему, но он воспринимал это как фальшивую вежливость, и не более того. Она могла задержаться на день или два, но что-нибудь другое было просто невозможным. Поэтому они и избегали этой темы. Разговоры, обмен взглядами и даже улыбки - все это происходило между ними, но каждую секунду они понимали нелепость таких ситуаций и невольно замыкалась в себе.
Поэтому они постоянно старались вернуться к обсуждению жизненных проблем, связанных с их положением, скорее даже с его положением, так как связывать все случившееся с ним никак нельзя было распространять на постороннего человека. Но так или иначе, любая сложная ситуация провоцирует деятельность ума, и Мари Сен-Жак пыталась применить свои способности хотя бы к частичному решению этой сложной задачи. Все необычные ситуации, сведения, домыслы должны быть тщательно проанализированы и разложены на части, как в свое время это проделал бы доктор Джерси Восборн на острове Порт-Нойра. Единственно, чего ей не хватало, так это терпения, которым тот обладал. Кроме того, у нее не было времени, чтобы все как следует обдумать. Она понимала это и поэтому допускала определенную резкость в своих суждениях.
- Если не возражаете, ответьте мне на один вопрос. Что больше всего захватывает ваш интерес при чтении газет?
- Сообщения. Кажется, это интересно всем.
- Будьте серьезнее. Что вы обычно ищете в газетах?
- Чаще всего - все. Я даже не могу объяснить почему.
- Приведите пример.
- Ну, вот сегодня утром. Описывается инцидент с американским и греческим кораблями и затянувшиеся дебаты в ООН. Русские протестуют. Мне понятно взаимное внимание военных сил в Средиземноморье и проблемы Среднего Востока. Особенно меня беспокоит Ирак.
- Дальше.
- Еще статья о переговорах Восточной Германии с Боннским правительством в Варшаве. Восточный блок, Западный блок, и снова все понятно.
- Таким образом, вы в курсе международных событий. Вы вполне подготовлены, чтобы рассуждать о политике.
- Я не думаю, что у меня когда-то было отношение к дипломатической службе. Размер моего счета в Джементшафт Банке сразу отрицает всякую государственную службу.
- Я согласна с тем, что политическая грамотность может иметь разное происхождение. А что вы скажете насчет карт? Вы просили меня купить вам карты. Что вам приходит в голову, когда вы их рассматриваете?
- Иногда названия, которые я там встречаю, вызывают в моем воображении картины, точно так же, как это было со мной в Цюрихе. Здания, отели, улицы... Иногда лица. Но никаких имен. Лица без имени.
- Это говорит о том, что вы много путешествовали.
- Иногда мне тоже так кажется.
- Вы "знаете" это?
- Хорошо. Допустим, что я путешествовал.
- Каким образом вы путешествовали?
- Что вы имеете в виду?
- Что это было обычно: самолет, автомобиль - не такси, а когда вы сами за рулем.
- Я думаю, что и так и так. Почему вы об этом спрашиваете?
- Самолеты чаще всего могут объяснять большие расстояния. Вас всегда встречали? Вы припоминаете какие-нибудь лица в отелях, аэропортах?
- На улицах! - непроизвольно воскликнул он.
- Улицы? Почему улицы?
- Не знаю. Люди встречались со мной на улицах... В таких местах. Там, где темно.
- Рестораны, кафе?
- Да... И номера.
- В отелях?
- Да.
- А не конторы? Я имею в виду деловые конторы.
- Иногда, но это не как правило.
- Хорошо. С вами часто встречались люди. Их лица вы помните, но плохо. Как они такие? Мужчины? Женщины? Те и другие?
- Чаще всего были мужчины. Несколько раз женщины, но чаще мужчины.
- О чем шла речь?
- Не помню.
- Попытайтесь вспомнить.
- Не могу. Я не помню ни их голосов, ни слов. Возможно, что их и не было.
- Но расписания встреч были? Вы встречались с людьми, которые назначали вам свидания. Они ожидали встреч и вы - тоже. Кто назначал эти встречи? Ведь кто-то должен был это делать?
- Телеграммы, телефонные звонки.
- От кого? Откуда?
- Этого я не знаю. Они просто попадали ко мне.
- В отелях?
- Думаю, что чаще всего.
- Что-то наподобие Тредстоун, 71?
- Тредстоун...
- "Тредстоун". Это ваша компания, не так ли?
- Это название мне не о чем не говорит. Я не смог найти эту компанию. - Конкретнее!
- Я говорю очень конкретно. Этой компании нет ни в одном телефонном справочнике Нью-Йорка. Я туда звонил.
- Вы склонны считать, что это что-то необычное, но на самом деле это не так.
- С чего вы это взяли?
- Это может быть вспомогательное отделение какой-нибудь крупной фирмы. Такие ситуации распространены.
- Кого вы хотите убедить?
- Вас. Это вполне возможно, что вас используют как мобильного представителя для заключения торговых сделок. Для этого имеются все данные: поступление на счет денег для реализации прямых сделок, которые были заранее одобрены. Кроме того, ваша организация труда и ваша ориентация в политике говорит о том, что ваш уровень в этой компании достаточно высок. Возможно, что вы совладелец или крупный держатель акций. - Вы очень быстро говорите и рассуждаете.
- Но я не сказала ничего, что бы не было вполне логичным.
- Но есть один или два разрыва в ваших рассуждениях.
- Где?
- Это счет имеет только приходные ордера, там никогда не было изъятий денег. - Вы можете это и не знать, потому что не помните. Выплаты со счета могут делаться с помощью депозитов. - Я даже не знаю, о чем идет речь.
- Это знают специалисты. Что еще?
- Люди не должны пытаться убить кого-то за покупку каких-то товаров по низкой цене. Они могут разоблачить, но убить - никогда в жизни.
- Они могут это сделать, если происходит гигантская ошибка.
- Вы говорите весьма убедительно.
- Я убеждена в этом, так как провела возле вас три дня. Вы говорили, а я слушала. Произошла огромная ошибка... Или разновидность заговора.
- В чем заключается этот заговор? Против кого он направлен?
- Это то, что вы должны отыскать.
- Благодарю вас.
- Скажите мне, пожалуйста, что приходит в голову, когда вы думаете о деньгах?
"Остановись! Не делай этого! Неужели тебе еще не ясно? Когда ты думаешь про деньги, ты размышляешь об убийствах".
- Не знаю. Сейчас я устал и меня клонит ко сну. Не забудьте отправить утром вашу телеграмму.
Наступила глубокая ночь. Начинался четвертый день, а сон все не приходил. Борн лежал, уставившись в потолок, в темном дереве которого отражался свет настольной лампы. Свет горел всю ночь. Мари просто оставляла его без всяких объяснений.
Утром она должна была уехать, и ему было необходимо четко представить собственные планы. Он должен оставаться в гостинице еще несколько дней, затем вызвать доктора и подготовить все для отъезда. После этого - Париж. Деньги теперь находились в Париже и кроме того, что-то еще притягивало его к этому городу: он ощущал это кожей. Окончательный ответ на все эти вопросы находился в Париже.
"Вы не бесполезны. Вы должны найти свой путь".
Что он хотел найти? Человека по имени Карлос? Кто такой Карлос и какое отношение он имеет к человеку по имени Джейсон Борн?
Он услышал легкое движение на живописном диване. Вглядевшись, он обнаружил, что Мари не спит. Наоборот, она внимательно смотрит на него.
- Вы не правы, и вы знаете это, - неожиданно заявила она.
- Относительно чего?
- Того, о чем вы думаете.
- Вы не знаете, думаю я или нет.
Знаю, я вижу это по вашим глазам. Собирая факты, вы не уверены в их значении и поэтому боитесь их.
- Тем не менее, они были! - негромко воскликнул он. - Объясните тогда Степпдекштрассе... Объясните толстяка в Альпенхаузе.
- Я не могу этого объяснить, но вы тоже не можете.
- Они были. Я видел их там.
- Вам нужно отвлечься от этих мыслей. Не надо быть тем, кем вы быть не можете, Джейсон. Забудьте об этом.
- Париж... - проронил он.
- Да, Париж, - Мари поднялась с дивана. Она была в желтом ночном халате, почти белым, с перламутровыми пуговицами, начинавшимися почти у подбородка. Подойдя к нему ближе, она подняла руки и стала расстегивать пуговицы. Халат мягко упал на пол, когда Мари села на его кровать и склонилась над ним, уставившись в его глаза.
- Я хочу отблагодарить вас за мою жизнь, - призывно прошептала она.
- А я - за свою, - мгновенно возбудился он. В его воспоминаниях не осталось места для женщин, и поэтому она казалась ему всем, что он только мог вообразить.
Но они боялись говорить друг другу, что все это - только на остаток ночи до утра, может быть, на час или два. И лишь Бог знал, как они нуждались в обыкновенной ласке и участии.
Они лежали обнявшись, ничем не нарушая окружавшей их тишины. Наконец, Мари подняла руку и приложила указательный пальчик к его воспаленным губам.
- Я хочу что-то сказать, но не хочу, чтобы меня прерывали. Пока еще я не отправила телеграмму Петеру. Пока...
- Минутку... - он отвел ее руку от лица.
- Пожалуйста, не перебивай меня. Я сказала "пока". Это не означает, что я не пошлю ее. Может, это произойдет чуть позже. А сейчас я остаюсь с тобой, так как хочу проводить тебя в Париж.
Он с трудом нашел нужные слова:
- Предположим, что я против этого.
Мари повернулась, прижимаясь к нему всем телом.
- Это не твое желание. Это говорит компьютер внутри тебя.
- На твоем месте я бы не был таким уверенным.
- Но ты - это не я. Я не вижу все способы, какими ты стараешься удержать меня от этого поступка. Ты говоришь о стольких разных вещах, о которых тебе не хочется разговаривать. В конце концов нам пора сказать друг другу все, что мы не успели сказать за эти несколько дней. Сейчас я не могу от тебя уехать. Ты нуждаешься во мне, и ты вернул мне жизнь.
- С чего ты взяла, что я в тебе нуждаюсь?
- Я могу сделать для тебя очень много такого, чего ты сам сделать не в состоянии. Это все, о чем я думала в течении нескольких последних часов. Тебе придется иметь дело с банками, счетами и с множеством других вещей, в которых я разбираюсь лучше тебя. Возможно, раньше ты знал это, но не теперь. Есть и еще кое-что... У меня есть определенное положение в правительственных учреждениях Канады. Я могу вполне официально получить доступ к различной информации, а кроме того, я могу рассчитывать на определенную защиту. Международная финансовая система терпит кризис, в результате которого пострадает и Канада. Это еще одна причина, почему я в Цюрихе. Я занимаюсь насущным анализом ситуации, чтобы поддержать принятие правильных решений на государственном уровне во взаимоотношениях с нашими союзниками, а не только прослушиванием теоретических дискуссий на конференциях.
- И при все этом ты собираешься помогать мне?
- Я думаю, что это возможно, включая защиту со стороны посольства, что может стать самым важным. Но я даю тебе слово, что при малейших проявлениях жестокости с твоей стороны, я уеду. Мои собственные страхи позади, и я не буду обременять тебя ни при каких обстоятельствах.
- При первых признаках... - повторил Борн, глядя на Мари. - И я смогу определить, когда и где это может случиться.
- Если тебе так хочется. Здесь мои познания ограничены. И я не буду спорить.
Он продолжал смотреть на нее, загипнотизированный тишиной.
- Теперь ты можешь прервать меня, чтобы мы могли заняться намного более приятными вещами, если тебе это по силам.
Рука Борна непроизвольно потянулась к ее груди... Прошло еще три дня. Они все время находились в напряжении, как люди, ожидающие перемен. И когда они пришли, то они пришли так быстро, что разговоры о них уже нельзя было больше откладывать. Над столом поднимался сигаретный дым, смешиваясь с ароматом свежего кофе. Консьерж, весьма живой швейцарец, чьи глаза видели гораздо больше, чем произносили его губы, оставил им несколько цюрихских и одну местную газету.
Джейсон и Мари сидели друг против друга, погруженные в просмотр новостей.
- У тебя что-нибудь есть? - осведомился Борн.
- Этот старик, сторож на Гуизон Квей, был похоронен позавчера. Полиция не сделала никаких конкретных заявлений. "Расследование успешно продолжается", - утверждают они.
- В моей газете это дается более подробно, - сообщил Борн, неуклюже складывая газету левой рукой.
- Как она, все еще болит? - поинтересовалась Мари, уставившись на его руку.
- Уже лучше. Я могу двигать пальцами более уверенно.
- Я это знаю.
- У тебя испорченная голова, - он сложил газету и продолжил:
- Здесь они повторяют все то, что было вчера. Пули и следы крови будут переданы на анализ. - Но кое-что они добавили. Остатки одежды, этого раньше не было.
- А в чем тут проблема?
- Во всяком случае, не во мне. Моя одежда была куплена в самом расхожем магазине Марселя. А что можно сказать о твоем платье? Оно сшито по заказу или это стандартная модель?
- Ты пугаешь меня. Конечно, нет. Все мои платья сшиты у портнихи в Оттаве.
- Их можно проследить?
- Я не вижу каким образом. Материал привезен из Гонконга.
- А могла ты что-нибудь купить в магазинах вокруг или внутри отеля "Кариллон"? Что-нибудь, что потом могло быть на тебе. Косынку, заколку или еще что-то в этом роде?
- Нет, я никогда не покупаю вещей подобным образом.
- Хорошо. А с кем ты встречалась в Цюрихе, кроме тех, кто присутствовал на конференции?
- Ничего страшного. Я имела несколько встреч, в результате которых нашлось несколько заинтересованных лиц, которых можно будет использовать в интересах наших торговых компаний, а также компаний наших торговых союзников. Я должна отправлять отчеты об этом Петеру в Оттаву. Кстати, этот разговор навел меня на еще одну мысль, которая касается вас. Вы могли представлять ту часть вашей фирмы, которая занималась нелегальными торговыми операциями. Мне кажется, что я смогу получить об этом некоторую информацию. Но я должна сделать это по телефону. Такие вещи нельзя доверять телеграммам.
- Теперь я попытаюсь сунуть нос в твои дела. Что подразумевается подо всем этим?
- Если "Тредстоун", 71 стоит за каменной стеной каких-нибудь трансляционных компаний, то существуют определенные методы обнаружить их связь. Для этого я должна позвонить Петеру в Оттаву с телефона-автомата где-нибудь на автоматической телефонной станции в Париже. Я скажу ему, что натолкнулась на это название "Тредстоун" 71 в Цюрихе, и оно почему-то заинтересовало меня. Я попрошу его попрошу его провести скрытый поиск, с скажу, что чуть позже перезвоню ему.
- И если он найдет ее?
- Если она существует, то он ее найдет.
- И тогда я смогу войти в контакт с кем-либо из директоров или должностных лиц.
- Надо действовать осторожней и действовать через посредников. Через меня, например.
- Почему?
- Потому что их поведение весьма странно.
- То есть?
- Они даже не попытались разыскать вас в течении полугода.
- Но этого ни вы, ни я знать не можем.
- Это знает банк. Миллионы долларов лежали невостребованными, и никто не попытался узнать, почему. Этого я никак не могу понять. Похоже, что вам дали отставку. Это бывает, когда происходит крупная ошибка.
Борн откинулся на спинку стула, глядя на поврежденную руку и вспоминая резкое, сокрушающее оружие в темноте мчащегося автомобиля, рвущегося вперед по Степпдекштрассе.
Он поднял глаза и посмотрел на Мари.
- То, что ты говоришь о моей "отставке", может означать, что эта ошибка принимается за истину директорами Тредстоун.
- Возможно. Они могут думать, что ты вовлек их в нелегальные операции с участием преступных элементов, которые могут обеспечить им высокие прибыли. Возможно, что такая ситуация не понравилась правительству. Или ты соединил усилия своей фирмы с международным преступным синдикатом, вероятно, и не подозревая об этом. Все возможно... Это может объяснить их нежелание связываться в такой ситуации с банком. Они не желают быть официально замешанными в этих связях.
- В этом случае неважно, что выяснит твой приятель Петер. Я в любом случае остаюсь в одиночестве.
- Мы отступаем, но это уже не одиночество, это немного выше, чем четыре с половиной к пяти по десятибалльной шкале.
- Если бы она была даже девятибалльной, ничего бы не изменилось. Одни хотят меня уничтожить, а я не знаю почему. Другие могут оставить, но почему-то не делают этого. Не имея памяти нельзя обеспечить достаточную защиту. Возможно, что для меня может наступить такой период, когда я буду попросту беззащитен.
- Я отказываюсь верить в это, и ты должен думать так же.
- Благодарю...
- Я действительно настаиваю на этом, Джейсон. Прекрати это!
- "Прекрати это!" Как много раз я говорил это самому себе! Ты единственная на свете, кто верит в меня. Почему же я не могу поверить в себя?
Борн поднялся, как обычно проверяя свои ноги. Способность двигаться возвращалась к нему, раны оказались менее опасными, чем показалось ему сначала. У него должна состояться встреча с доктором сегодняшней ночью в Волене, который должен снять ему швы. Завтра должно все измениться.
- Париж. Ответ находится в Париже. Я почти так же уверен в этом, как был уверен в существовании треугольников в Цюрихе. Но я пока не знаю, с чего мне начать, и это плохо. Я всегда ожидал какого-нибудь знака, слова, фразы или коробки спичек. Они бы подсказали мне что-нибудь, и это был бы сигнал.
- Почему бы нам не подождать вестей от Петера? Я могу позвонить ему завтра. Мы сможем завтра очутиться в Париже.
- Это не имеет значения, неужели тебе это неясно? Неважно, что он узнает, но того, что я хочу знать, в его сообщения не будет. По той же самой причине и Тредстоун не связывается с банком. Эта причина - я. Я хочу знать, почему многие охотятся за мной, почему меня хотят прикончить, почему кто-то по имени Карлос заплатит..
Как это было сказано... За труп. Он рассказывал это, пока резкий звук под столом не прервал его. Мари уронила чашку и смотрела на него застывшими глазами. Ее лицо было белым, как будто вся кровь отхлынула от ее головки.
- Что ты только сказал?
- Что? Я сказал, что хочу знать...
- Имя. Ты только что произнес имя. Карлос?
- Да, верно.
- За все дни и часы, что мы пробыли вместе, ты никогда его не упоминал.
Борн смотрел на нее, стараясь что-нибудь припомнить. Действительно это было так. Он рассказал ей все, что приходило ему на ум, но он всегда опускал это имя... Чаще всего в целью выбросить его прочь.
- Ты, кажется, знаешь этого Карлоса?
- Не смеши людей! Если это так, то это не очень удачная шутка.
- Я не урод и не думаю, что в данном случае уместны какие-то шутки. Кто такой этот Карлос?
- Бог мой, ты не знаешь, - она всматривалась в его глаза. - Это тоже выпало из твоей башки?
- Кто же такой этот Карлос?
- Убийца. Его называют палачом Европы. Человек, за которым охотятся уже двенадцать лет. Предполагают, что он убил около 60 политических и военных деятелей. Никто не знает, как он выглядит, но известно, что управляет он всеми операциями из Парижа.
Борн ощутил, как его пронизывают ледяные волны.
Машина, на которой они добирались до Волена, была старым английским "фордом", принадлежавшем зятю консьержа. Джейсон и Мари сидели на заднем сидении. За окном быстро проносились картины загородного пейзажа. Швы были уже сняты, а на их месте теперь находился мягкий бандаж, скрепленный кусками пластыря.
- Возвращайся в Канаду, - тихо сказал он, нарушая молчание.
- Я поеду, как уже говорила тебе, но через несколько дней. Мне надо побывать в Париже.
- Я не хочу, чтобы ты ехала в Париж. Потом я позвоню тебе в Оттаву, там ты сможешь провести поиски "Тредстоун" и сообщить мне результаты по телефону.
- Но ведь ты сказал, что это не имеет решающего значения. Ты хотел знать "почему", "кто" и все по-прежнему остается загадкой и бессмыслицей до тех пор, пока ты поймешь хоть что-нибудь в происходящем.
- Я должен найти выход и я найду его. Мне нужен один человек.
- Но ты не знаешь где и с чего начинать. Ты - человек, ожидающий знака, фразы или пачки спичек. Их может там не оказаться, и что ты тогда будешь делать?
- Что-то должно там быть.
- Что-то - да, но ты можешь этого не увидеть, и поэтому ты нуждаешься во мне. Я знаю слова и методы, а ты - нет.
Борн посмотрел на нее в надвигающихся сумерках.
- Выскажись яснее.
- Банки, Джейсон. Все связи "Тредстоун" осуществляет через банки, но не тем путем, который ты можешь вообразить.
Сгорбленный человек в потрепанном пальто с черным беретом в руке медленно брел к дальнему боковому приделу деревенской церкви, находящейся в местечке Ападжон в десяти милях к югу от Парижа. Удары колокола созывали на вечернюю молитву к пресвятой Богородице, прорываясь через верхние ярусы дерева и камня. Человек занял свое место в пятом ряду и стал ждать, когда затихнут удары колокола. Это было сигналом для него и он строго выполнял его, точно зная, что в течение всего времени, пока звонил колокол, другой, более молодой человек, - безжалостный, как никто из живущих на земле обходил вокруг маленькой церкви, изучая всех снаружи и внутри нее. Если он замечал то, что не ожидал увидеть, то любой, кто был по его мнению опасным для него в данный момент, немедленно уничтожался без всяких вопросов. Таковы были методы Карлоса, и только те, кто понимал, что их жизни могут быть оборваны в любой момент, становились связниками убийцы. Все они были, как и он, стариками, чья жизнь уже прошла, оставляя лишь жалкие месяцы, ограниченные возрастом, болезнью или и тем и другим.
Карлос не допускал ни малейшего риска, соблюдая единственное правило, что если кто-нибудь умирал на его службе - или от его руки - то деньги все равно находили свой путь к старой женщине, или к их детям. Другими словами это звучало так: всегда можно найти определенное достоинство, работая на Карлоса. И никогда не было недостатка в щедрости. Это было как раз то, что очень хорошо понимала его маленькая армия немощных стариков. Карлос придавал смысл концу их существования.
Связной зажал свой берет в руке и продолжил путь к боковому приделу, направляясь к ряду кабин для исповеди, расположенных вдоль левой стены. Он прошел к пятой кабине, откинул занавес и вошел внутрь, приспосабливая свои глаза к слабому свету единственной свечи, которая находилась по другую сторону драпировки, отделяющей священника от грешника. Он сел на небольшую деревянную скамью и взглянул на силуэт, обозначившийся в святом месте. Это была фигура человека в монашеской одежде с головой, покрытой капюшоном. Связной никогда не пытался представить себе, как выглядит этот человек, не его это было занятие спекулировать на таких вещах.
- Слава пресвятой Богородице, - пробормотал он.
- Слава пресвятой Богородице, - отозвался человек в капюшоне. -Достаточно ли обеспечены твои дни?
- Они близятся к концу, но вполне обеспечены! - воскликнул старик.
- Хорошо. Очень важно иметь чувство уверенности в твоем возрасте, сказал Карлос. - Но вернемся к делам... Получил ли ты подробности из Цюриха?
- Сова мертва, как и двое других, а возможно и третий. Он тяжело ранен в руку и не сможет работать. Кейн исчез. Они думают, что женщина вместе с ним.
- Весьма странно, - заметил Карлос.
- Есть еще кое-что. Тот, кому было поручено убить ее, не подает о себе никаких весточек. Он должен был забрать ее на Гуизон Квей, но никто не знает, что случилось.
- За исключением сторожа, который был там убит. Вполне возможно, что она была вовсе не заложницей, а ловушкой. Мне необходимо поразмышлять об этом... Теперь мои инструкции. Ты готов?
Старик полез в карман и достал оттуда карандаш и клочок бумаги.
- Телефонограмма в Цюрих. Мне нужен человек, который видел Кейна, который может опознать его здесь, в Париже, и лучше всего завтра. Кроме того, в Цюрихе нужно связаться с Конигом и сказать ему, чтобы он отправил необходимые материалы в Нью-Йорк. Для этого я должен использовать почтовое отделение в деревне.
- Пожалуйста, - перебил его старик, - эти старые руки уже не могут писать так, как они это делали когда-то.
- Простите меня, - прошептал Карлос. - Я озабочен и поэтому невнимателен. Извините.
- Не стоит, не стоит. Продолжайте.
- И наконец я хочу, чтобы наши люди сняли комнаты на улице Мадлен, в квартале, где расположен банк. Теперь этот банк будет местом его гибели. Самозванец будет наказан за свою самоуверенность... Не считая еще чего-то, чем он является на самом деле.

Глава 2

Борн наблюдал, как Мари прошла через иммиграционную зону бернского аэропорта. Особое внимание он обратил на признаки интереса к ней со стороны многочисленной толпы, которая окружала французский сектор аэропорта. Было уже четыре часа дня, самое оживленное время полетов на Париж, когда бизнесмены всех рангов торопились назад в Город Света после изнурительных часов поденной работы в банках Берна.
Мари оглянулась через плечо, когда проходила через контроль. Он кивнул, подождал еще немного, пока она исчезла из вида, затем повернулся, еще раз осматриваясь по сторонам, и направился в сектор, который обслуживался швейцарской авиакомпанией. Джордж Р. Восборн имел заказ на рейс 16.30 на Орли.

Предыдущая страница 8 Следущая страница


9 Роберт Ладлэм

Они должны были встретиться позже в кафе, которое она запомнила с тех пор, когда бывала в Париже еще будучи студенткой Оксфорда. Оно находилось на бульваре Сен-Мишель в нескольких кварталах от Сорбонны. Если вдруг какой-нибудь случай помешал бы их встрече, Борн мог найти ее около девяти часов на ступеньках музея расположенного неподалеку. Сорбонна имела одну из самых больших библиотек во всей Европе. Где-то там должны были находиться старые выпуски газет. Университетские газеты хранились долго, как и другие, а библиотеки, как правило, работали по вечерам. Поэтому Борн мог вполне успеть туда прямо из аэропорта. Ему было необходимо кое-что выяснить.
Каждый день я читаю газеты на трех языках. Шесть месяцев назад был убит человек, и об этом сообщалось на первых страницах каждой из них".
Это сказал ему толстяк в Цюрихе.
Он оставил чемодан в набитом людьми гардеробе при входе в библиотеку и прошел на первый этаж, повернув налево к проходу в огромный читальный зал. В этом зале находились стенды с журналами и газетами. Издания следовали по годам и датам. Борн прошелся между рядами полок, отсчитывая шесть месяцев назад с тем расчетом, чтобы попасть в нужный ему диапазон дат. Он выбрал несколько подшивок газет и расположился с ними за соседним столом.
После тщательного просмотра газет из этой партии, ему стало ясно, что в них не было ничего существенного. Большие люди умирали в своих постелях, доллар падал, цена на золото поднималась. Но никаких имен, связанный с убийством, он не обнаружил ни в одном из заголовков, просто не было таких случаев, не было и убийств. Джейсон вернулся к полкам и прошел к еще более старым по времени изданиям. Две недели, двенадцать недель, двадцать недель. Ничего... Затем что-то словно ударило его. Он двигался по времени назад от примерной полугодовой даты. Ведь ошибка могла быть в обоих направлениях! Поэтому он стал еще раз просматривать газеты, но уже пяти и даже четырехмесячной давности. Авиакатастрофы, военные действия, нищета и богатство - все здесь присутствовало чтобы удовлетворить самых различных читателей, но не было только одного - не было сообщений об убийстве.
Он взялся за последнюю подшивку, и с каждой перевернутой страницей туман сомнений возрастал. А если толстяк в Цюрихе лгал? Могло это быть ложью? Да, все могло ею быть!
ПОСОЛ ЛЕЛАНД УБИТ В МАРСЕЛЕ!
Узкая полоска букв в заголовке резко ударила в его глаза. Это была боль, пронзившая все его внутренности. Его дыхание остановилось, глаза застыли на имени посла. Он знал это имя, он мог даже нарисовать его лицо, особенно обрисовать. Широкий лоб заканчивался узкими бровями, прямой нос был расположен строго симметрично между двумя высокими скулами и постоянно ухоженные седые усы над тонкими ироническими губами. Он знал это лицо, и знал этого человека. Этот человек был убит единственным винтовочным выстрелом из окна, выходящего на залив. Посол Говард Леланд прогуливался по марсельскому пирсу около пяти часов дня. Его голова была прострелена. Борн не стал читать следующий абзац, где рассказывалось, что посол Говард Леланд в свое время был адмиралом военно-морских сил США. Он знал все, что там могли сообщить. Борн знал так же и то, что основной задачей Леланда в Париже убедить французское правительство отказаться от больших военных поставок, особенно истребителей "Мираж" в Африку и на Средний Восток. Предположение, что он был прикончен за свое вмешательство в дела торговцев оружием было весьма оправданным. Продавцы и покупатели не любят, когда им мешают. И продавец смерти, который убил его, получил вполне приличную сумму и ушел со сцены, оборвав за собой все нити.
Цюрих. Связной к безногому человеку, - а с другой к толстяку в переполненном ресторане на Фолькенштрассе.
Цюрих... Марсель... Джейсон закрыл глаза, боль становилась невыносимой. Он был сброшен в море пять месяцев назад, а его порт отплытия был Марсель. И если это так, то залив был маршрутом его бегства. Лодка, нанятая им, должна была унести его в широкие просторы Средиземного моря. Все складывалось слишком хорошо. Каждый кусочек головоломки однозначно складывался с соседним. Как он мог знать то, что он знал, если он не был тем самым продавцом из окна марсельского залива? Он открыл глаза. Боль не давала ему сосредоточиться, но одно решение совершенно четко отложилось в его ограниченном сознании: встреча в Париже с Мари Сен-Жак не должна состояться. Возможно, что в какой-нибудь день он напишет ей, рассказав то, что сейчас не в силах рассказать. Если он будет жив и будет в состоянии написать письмо. Сейчас он не мог его написать. Он не мог найти ни слов любви, ни слов благодарности, ни других слов для объяснения всего случившегося с ним. Она будет ждать его, но он не придет. Он должен поставить границу между ними, Мари не должна быть вовлечена в дела торговца смертью. Она была неправа его наихудшие опасения подтвердились. Он мог нарисовать лицо Говарда Леланда, хотя его фотографии на газетной странице отсутствовала! На этой странице было, однако множество других сообщений. Например, дата... "Четверг, 26 августа, Марсель". Это был день, который он будет помнить так же, как остатки своей исковерканной жизни. "Четверг, 26 августа..." Что-то было не так. Но что это было? Четверг? Четверг ничего для него не означает. 26 августа? Двадцать шестое? Это не могло быть двадцать шестое! Двадцать шестое не могло быть! Он слышал это еще и еще. Дневник Восборна -"журнал", где он записывал наблюдения за своими пациентами. Как часто Восборн возвращался к каждому факту, к каждой фразе - почти каждый день, чтобы установить улучшение его самочувствия? Слишком часто, чтобы запомнить и сосчитать.
"Вас принесли к моим дверям ранним утром во вторник 24 августа, приблизительно в 8 часов 20 минут. Ваше состояние было..."
Вторник, 24 августа...
"Август 24".
Его не было в Марселе двадцать шестого! Он не мог стрелять из винтовки через окно, выходящее на залив. Он не торговал смертью в Марселе и не убивал Говарда Леланда!
"Шесть месяцев назад был убит человек..."
Но это не было шесть месяцев назад, это было близко к шести месяцам, но не шесть! И он никого не убивал, он сам был наполовину мертв и находился в доме алкоголика-врача на Порт-Нойре. Туман рассеялся, боль помаленьку стихла. Его наполнило чувство уверенности. Наконец-то он обнаружил конкретную ложь! Если есть одна, то найдутся и другие!
Борн взглянул на часы: четверть десятого. Мари уже ушла из кафе, теперь она дожидалась его на ступеньках музея. Он уложил подшивки на место и быстро направился к выходу. Он спешил, шагая по бульвару Сен-Мишель и с каждым движением его шаг убыстрялся. У него сложилось отчетливое представление, что теперь он сможет добиться отмены приговора, и он хотел разделить свою радость вместе с ней.
Борн увидел на ступеньках, дожидавшуюся его женщину. Мари обхватила себя руками, спасаясь от мартовского пронизывающего ветра. Вначале она не заметила его, и ее глаза напряженно всматривались в широкую улицу. Мари выглядела неспокойной, нетерпеливой женщиной, которая опасается не увидеть того, кого очень хочется увидеть, и боится, что он не придет. Десять минут назад его бы могло не быть.
Наконец, Мари увидела Борна. Ее лицо прояснилось, к ней вернулась улыбка, и она вновь наполнилась жизнью. Она опрометью бросилась к нему навстречу. Они долго шагали по пустынной улице не произнося ни слова.
- Я все ждала, - призналась Мари. - Я была так напугана и так переживала. Что-то случилось? У тебя все в порядке?
- Сейчас я в порядке и чувствую себя лучше, чем раньше.
- Что это означает?
Он ласково взял ее за плечи.
- Шесть месяцев назад был убит человек, вспоминаешь?
Радость в ее глазах угасла.
- Да, я помню это.
- Я не убивал его, я не мог этого сделать.
Они нашли небольшой отель в шумном центре Монпарнаса. Холл и номера выглядели старыми и потертыми, что с одной стороны выдавалось как пренебрежение элегантностью, с другой - создавало атмосферу безвременья. Это был абсолютно тихий уголок, затерявшийся в самой гуще карнавала, не желающий делать никаких уступок течению времени.
Джейсон закрыл дверь, кивнув белобрысому бою, чье равнодушие было сломлено с помощью двадцатифранковой купюры.
- Он теперь думает, что ты провинциальный священник, сгорающий от предвкушения ночных удовольствий, - заметила Мари. - Надеюсь, ты видел, что я направилась прямо к кровати?
- Его зовут Герб, и он с радостью займется нашим бытом. У него нет никаких намерений делить еще с кем-то это богатство, - он подошел к Мари и взял ее за руки. - Благодарю тебя за мою жизнь.
- Все в свое время, дорогой, - она поднесла руки к его лицу. Но только не заставляй меня ждать так же долго, как сегодня. Я была на грани отчаяния и думала только о том, что кто-то мог опознать тебя и что случилось что-то ужасное.
- Ты забыла. Никто не знает, как я выгляжу.
- Не надо полагаться на это. Ты сам знаешь, что это неправда. На Степпдекштрассе их было четверо, включая ту свинью на Гуизон Квей. Они ведь живы, Джейсон, и они видели тебя.
- На самом деле это немного не так. Они видели темноволосого мужчину с перевязанной шеей и головой, который хромал на левую ногу. Рядом со мной были лишь двое: человек на первом этаже и идиот с Гуизон. Первый не сможет покинуть Цюрих еще некоторое время. Он не сможет ходить и у него повреждена рука. Второму же типу свет все время падал на глаза.
Она выслушала его, продолжая хмуриться, и ее живой ум уже порождал любопытные вопросы.
- Так ли это? Ты не можешь быть уверен, ведь они все же были там и видели тебя.
"Измените цвет волос... Вы измените свое лицо".
- Я еще раз повторяю, что они видели темноволосого мужчину при слабом освещении. Ты умеешь обращаться с перекисью?
- Я никогда ею не пользовалась.
- Утром я найду магазин. Монпарнас самое подходящее в этом плане место. Блондины выглядят значительно приятнее, не так ли?
Она внимательно изучила его лицо.
- Пытаюсь представить, как ты будешь тогда выглядеть.
- Я буду отличаться от предыдущего "я". Не очень сильно, но вполне достаточно.
- Возможно, ты прав. Надеюсь на Бога, что это не так, - она поцеловала его в щеку, предваряя этим будущий разговор. - А теперь расскажи мне, что случилось? Куда ты ходил? Что ты узнал про тот случай... Шесть месяцев назад?
- Оказалось, что не шесть месяцев, а поскольку это так, то у меня просто не было возможности совершить убийство, - он рассказал ей все, опустив только ряд моментов, когда пришел к мысли, что больше не увидит ее. Она не поверила ему, и тут же сказала об этом.
- Если бы дата не была так четко обозначена в твоей памяти, ты, вероятно, не пришел бы ко мне?
Борн качнул головой.
- Наверное, нет.
- Я знала это, я это чувствовала. В какое-то мгновение, когда я шла от кафе к музею, я почувствовала, что задыхаюсь. Ты веришь этому предчувствию?
- Я не хотел этого.
- Я тоже, однако, это произошло.
Они оба сидели: на кровати, он рядом в единственном кресле. Борн приподнялся и дотронулся до ее руки.
- Я еще не вполне уверен, что меня там не было... Я "знал" этого человека, я видел его лицо, и я был в Марселе за 48 часов до его убийства! - Но ты же не убивал его!
- Но тогда почему я там был? Почему люди, с которыми я встречался, считают, что это сделал я? Боже мой, ведь это безумие! - он вскочил с кресла, боль вновь возникла в его глазах. - Но потом я забыл. Я ненормальный, верно? Потому что я забыл... Годы, время.
Мари заговорила языком фактов, без всякого сочувствия в голосе:
- Ответы сами придут к тебе. От одного или другого источника, в конце концов, от тебя самого.
- Это невозможно. Восборн заявил, что произошла перестройка здания: все блоки сдвинулись, проходы перекрылись... Появились другие окна... Джейсон подошел к окну, оперся на подоконник и посмотрел вниз на огни Монпарнаса. - Вид через эти окна другой, такого никогда не было. Где-то есть люди, которые знают меня и которых знаю я. В нескольких тысячах миль есть и другие люди, к которым я отношусь либо с заботой, либо с ненавистью... Боже мой, возможно, жена и дети, не знаю. Все мои попытки выяснить что-либо заканчиваются неудачей. Как будто я кручусь на ветру, поворачиваясь во все стороны и не могу приземлиться. При каждой новой попытке опять отбрасывает прочь.
- В небо?
- Да.
- Ты прыгал с самолета?
Борн повернулся к Мари.
- Я никогда не говорил этого.
- Ты говорил об этом ночью, во сне. Ты был весь в испарине. Твое лицо горело, а я вытирала его полотенцем.
- Почему ты мне ничего не сказала?
- Я спрашивала, между прочим. Я спросила тебя, не был ли ты пилотом, и не беспокоят ли тебя полеты, особенно по ночам.
- Не понимаю, о чем ты говоришь. Почему ты не попыталась привести меня в чувство?
- Я очень боялась. Ты был близок к истерике, а я не знаю, как поступать в подобных случаях. Я могу помочь тебе вспомнить что-нибудь, но я ничего не могу поделать с твоим подсознанием, и не знаю, кто бы мог с этим справиться, кроме врача.
- Врача? Я провел с доктором почти шесть проклятых месяцев!
- Из того, что ты сообщил о нем, у меня сложилось иное мнение.
- Я не хочу этого! - воскликнул он, смущенный вспышкой своего гнева. - Почему нет? - Мари поднялась с кровати. - Тебе необходима помощь, дорогой. Психиатр мог бы...
- Нет! - неожиданно заорал он, сопротивляясь вспышке гнева. - Я не хочу этого, я не могу...
- Но, пожалуйста, скажи мне почему? - настойчиво осведомилась она, стоя перед ним.
- Я... Я не могу этого сделать.
- Просто скажи мне, в чем дело, и мы закончим этот неприятный разговор.
Борн долго смотрел на Мари, потом отвернулся и вновь уставился в окно. Руки его опирались о подоконник. - Потому что я боюсь. Кто-то солгал, и я благодарен за это больше, чем я могу выразить. Но предположим, что лжи больше не будет, предположим, что все остальное правда. Что мне тогда делать?
- А разве ты не говорил, что хочешь найти выход?
- Не таким путем, - он выпрямился, все еще глядя на огни города. -Постарайся понять меня... Я должен узнать вполне определенные вещи... Достаточные, чтобы принять решение... Но, возможно, не все вещи.
- Ты хочешь получить доказательства, это ты хотел сказать?
- Я хочу иметь четкие указания, в каком направлении мне двигаться.
- Ты хочешь "двигаться" только "один"? А что же будет с "нами"?
- Ты знаешь, что получается от движения по указателям?
- Тогда давай искать их вместе! - воскликнула Мари.
- Будь осторожна. Ты можешь не справиться с тем, что может получиться в результате этих поисков. - Но я хочу быть рядом с тобой, и я имею в виду только это, - она подошла к нему поближе. - Послушай... Сейчас в Онтарио почти пять часов, и я еще смогу застать Петера в кабинете. Он сможет начать поиски "Тредстоун"... И даст нам чье-нибудь имя, с кем мы сможем связаться в посольстве, кто сможет нам помочь, если это будет необходимо.
- Ты хочешь сказать Петеру, что ты в Париже?
- Он так или иначе узнает это от оператора, но звонок не будет прослежен до нашего отеля.
- После твоего звонка нам нужно будет поужинать, после чего мы прогуляемся на улицу Мадлен. Я хочу там на кое-что взглянуть.
- Что ты сможешь увидеть там ночью?
- Телефонную будку. Я надеюсь, что рядом с банком имеется телефонная будка.
Она действительно находилась там. На противоположной стороне улицы, наискосок от входа в банк.
Высокий блондин в очках в черепаховой оправе, проверил свои часы, щурясь в лучах полуденного солнца на улице Мадлен. Тротуары были заполнены людьми, а проезжая часть, как и на большинстве парижских улиц, была насыщена потоком автомобилей. Он вошел в телефонную будку и запутал провод, на котором болталась телефонная трубка. Это должно было показать следующему желающему, что телефон не работает, и уменьшало шанс, что будка будет занята. И это сработало... Он снова взглянул на часы: отсчет времени начался. Мари уже находилась внутри банка. Она могла позвонить в самое ближайшее время. Вынув несколько монет из кармана и положив их на полку, он стал наблюдать через стекло кабины за дверью банка. Облака на время закрыли солнце и он мог видеть в стекле свое отражение. Он остался доволен тем, что увидел, вспоминая удивленное выражение парикмахера на Монпарнасе, когда тот перекрашивал волосы. Облака уплыли вдаль, солнце вернулось и теперь он вернулся к действительности. Тут же затрезвонил телефон.
- Это ты? - спросила Мари.
- Да, я, - ответил Борн.
- Сделай вид, что ты хочешь узнать имя чиновника и место расположения банка. И немного загруби свой французский. Измени произношение ряда слов, чтобы чувствовалось, что ты американец. Скажи им, что у тебя нет телефона в Париже. Затем делай все, как договорились. Я перезвоню через пять минут. - Часы пущены.
- Что?
- Я имею в виду, что пора начинать.
- Хорошо... Часы пущены. Удачи тебе!
- Благодарю, - Джейсон нажал на рычаг, затем освободил его и набрал номер.
- Банк де Вали. Добрый вечер.
- Мне необходима консультация, - произнес Борн, продолжая дальнейший разговор с использованием слов и выражений, которые посоветовала ему Мари. - Недавно я перевел значительную сумму из Швейцарии по специальной курьерской связи. Я хочу знать, все ли уже получено.
- Этим занимается отдел заграничных связей. Я немедленно соединяю с ним.
Щелчок, и вновь женский голос:
- Заграничная служба.
Джейсон повторил свой вопрос.
- Могу ли я узнать ваше имя?
- Я предпочитаю поговорить непосредственно с ответственным лицом, прежде чем назвать его.
На линии возникла пауза.
- Хорошо, сэр. Я переключаю вас на кабинет нашего вице-президента монсеньера де Амакура.
Борн еще раз повторил свою просьбу, теперь уже секретарю вице-президента.
- Я беспокою вас по поводу перевода счета из Цюриха, Джементшафт-Банк, Банкофштрассе. Я нахожусь на площади, где полно статуй и хотел бы поговорить с монсеньором де Амакуром. У меня весьма мало времени. Дальнейшая задержка была уже не возможна. Трубку снял сбитый с толку вице-президент.
- Чем могу вам помочь?
- Вы де Амакур?
- Я - Энтони де Амакур, это действительно так. С кем имею честь разговаривать?
- О, прекрасно! Ваше имя мне назвали в Цюрихе. Мне необходимо убедиться, что все определенно совпадает во времени, - проговорил Борн, стараясь внести максимальную избыточность американизмов в свой французский, чтобы вице-президент был окончательно выбит из колеи.
Прошу прощения, но не лучше ли нам перейти на английский? Это будет для вас удобным, месье.
- Да, конечно! - воскликнул Джейсон уже по-английски. - Я действительно имею много неприятностей с этими телефонами. - Он посмотрел на часы. У него оставалось менее двух минут. - Мое имя Борн, Джейсон Борн, и восемь дней назад я перевел около четырех миллионов франков из Джементшафт Банка в Цюрихе. Они обещали мне, что перевод будет конфиденциальным.
- Все переводы конфиденциальны, сэр.
- Хорошо! Чудесно! Теперь мне хотелось бы узнать, все ли в порядке?
- Должен вам пояснить, - заявил банковский чиновник, что мы не даем справок по телефону по вопросам такого рода.
Мари была права, и логика ее ловушки теперь стала более ясной для Борна.
- Я понимаю и ценю это, но, как я уже сообщил вашему секретарю, я очень спешу. Я улетаю из Парижа через пару часов и мне хотелось бы все привести в порядок.
- Тогда вам необходимо прийти прямо в банк.
- ЭТО я знаю, - сказал Борн, удовлетворенный тем, что беседа идет точно так, как описала ее Мари. - Я хотел только предупредить, чтобы все было готово к моменту моего появления у вас. Где находится ваш кабинет?
- На первом этаже, сэр. Неподалеку от входа, сзади основных дверей, центральная комната. Там находится мой секретарь.
- И я буду иметь дело только с вами?
- Если хотите, хотя любой чиновник...
- Не забывайте, месье, речь идет о миллионах франков! - воскликнул он, переходя на типично американский диалект.
- Только со мной, мистер Борн.
- Прекрасно! Очень хорошо, - Джейсон положил пальцы на рычаг. -Сейчас два часа тридцать пять минут... - Он дважды нажал на рычаг, не давая полного разрыва линии. - Хэлло? Хэлло?
- Я здесь, месье.
- Чертовы телефоны! Послушайте, я буду... - он снова нажал на рычаг три раза с небольшими интервалами. - Хэлло? Хэлло?
- Месье, пожалуйста, если хотите, то можете дать мне номер своего телефона.
- Оператор? Оператор?
- Месье Борн, пожалуйста...
- Не слышу вас! "Четыре, три, две секунды" - Подождите минутку, я перезвоню вам. - Он резко опустил трубку на рычаг, разрывая линию. Через три секунды телефон зазвонил, и он снял трубку.
- Его имя де Амакур, кабинет на первом этаже, рядом с центральным входом.
- Я уже знаю это, - ответила Мари, заканчивая разговор.
Борн вновь набрал номер банка.
- Месье Борн?
- Де Амакур?
- Да, я так переживаю, что вам не повезло с телефоном. Вы что-то говорили относительно времени.
- О, да. Сейчас около половины третьего. Я буду в банке около трех часов. - Я буду встречать вас лично, месье.
Джейсон нажал рычаг, оставив трубку болтаться на проводе, вышел из кабины и быстро прошел в толпу в тень навесов над магазинами. Затем он повернулся и стал ждать, не спуская глаз с банка, вспоминая другой банк в Цюрихе и вой сирен на Банкофштрассе. Следующие двадцать минут должны были показать права ли Мари или нет. Если да, то дело на этот раз должно обойтись без сирен.
Стройная женщина в широкополой шляпе, поля которой почти полностью закрывали половину ее лица, повесила трубку телефона в холле, неподалеку от входа. Она открыла сумочку, вынула зеркальце и стала смотреть в него, поворачивая то в одну, то в другую сторону, после чего удовлетворенно убрала его обратно в сумочку. После этого она медленно прошла вглубь первого этажа. Остановившись у барьера, она достала автоматическую ручку и принялась писать бессмысленные цифры на бланке, лежавшем на мраморной поверхности. Менее чем в десяти футах от нее находилось пространство, обнесенное легким барьером из темного дерева, где располагались столы мелких чиновников-исполнителей, а за ними - столы главных секретарей, за каждым из которых находилась дверь в кабинеты начальников отделов. Мари прочитала имя на центральной двери.
М.А.Р.
Де Амакур. Международные связи.
ПЕРВЫЙ ВИЦЕ-ПРЕЗИДЕНТ.
Теперь это могло произойти в любой момент. Это должно произойти, если она была права. И если она была права, то она должна выяснить, как выглядит М.А.Р.
Де Амакур. Возможно, что это и есть человек, с которым Джейсон должен поговорить... Но не в банке.
Это все-таки произошло. Пронесся шквал деловой активности. Секретарша из-за стола перед дверью де Амакура бросилась со всех ног в кабинет, придерживая двумя руками блокнот для записей. Через полминуты она выскочила назад и принялась звонить по телефону. Она набрала три цифры, что означало внутренний номер, после чего быстро заговорила, заглядывая в блокнот.
Прошло две минуты, дверь кабинета открылась и его хозяин возник в дверях, озабоченный неоправданной задержкой. Он был среднего роста, хотя его лицо выглядело гораздо старше, чем он старался показать, пытаясь выглядеть более молодым. Его редкие темные волосы были подстрижены и уложены таким образом, чтобы скрывать намечавшуюся лысину, глаза были окружены небольшими мешками, говорившими о долгих часах, проведенных в соседстве с хорошим вином. Те же самые глаза были холодными и жесткими, указывающими на то, что он был очень осторожен в выборе знакомств. Он что-то резко спросил секретаршу, отчего та даже подскочила в кресле, стараясь удержать себя в равновесии.
Де Амакур вернулся в кабинет, оставив дверь открытой, как в клетку разъяренной кошки. Миновала еще минута. Секретарша посмотрела направо, как бы пытаясь приблизить некоторые события, которые она ожидала. Когда она, наконец, увидела желаемое, то с облегчением вздохнула и прикрыла глаза.
У дальней левой стены появился зеленый свет. Его источник находился как раз над двумя панелями из темного дерева. Там был лифт. Секундой позже дверь открылась и из лифта вышел элегантный человек, придерживая небольшой черный ящик, который едва превосходил по размерам его ладонь.
Мари уставилась на него, испытывая одновременно и удовлетворение, и страх. Она оказалась права! Черный предмет был изъят из охраняемой комнаты и теперь находился на пути в кабинет вице-президента. Секретарша тут же поднялась с кресла, приветствуя человека, доставившего документы, и проводила его в кабинет шефа. Затем она сразу же вернулась назад, прикрыв за собой дверь.
Мари взглянула на часы. Она хотела еще один фрагмент к доказательству своих предположений и для более удачного сложения мозаики. Для этого ей было необходимо пройти внутрь огороженного пространства и быть в непосредственной близости от стола секретаря вице-президента. Если это должно произойти, то произойдет в самое ближайшее время. Время шло на секунды. Она подошла к барьеру, открыла свою сумочку и, улыбаясь, стала смотреть на дежурную, разговаривавшую по телефону. Она произнесла имя де Амакура, обращаясь к ней, и хотя та была несколько озадачена, но встала и открыла перед ней проход. Очень быстро Мари вошла внутрь. Дежурная, продолжая держать руку на телефоне, обратилась к ней по-английски с вопросом:
- Чем я могу вам помочь?
Мари вновь произнесла имя вице-президента тоном, который показывал, что она не хочет затруднять занятую дежурную своим пустяковым делом.
- Мне нужен месье де Амакур. Боюсь, что я уже опоздала. Я только подойду к его секретарю.
- Пожалуйста, мадам, - ответила дежурная, - я должна сама помочь вам... Шум электрических печатных машинок и разговоры заглушили ее последние слова. Мари приблизилась к секретарше де Амакура, лицо которой выражало такое же недоумение, как и физиономия дежурной.
- Да? Чем я могу вам помочь?
- Мне хотелось бы видеть месье де Амакура.
- Боюсь, что сейчас у него важная встреча, мадам. Он вам назначал?
- О да, конечно! - ответила Мари, вновь открывая свою сумочку.
Секретарша посмотрела на расписание визитов, лежавшее на ее столе.
- Весьма сожалею, но на этот час у нас никто не записан.
- О, я виновата! - смущенно воскликнула "клиентка". - Я только что заметила, что эта встреча у меня помечена завтрашним числом. Мне очень жаль.
Мари повернулась и быстро прошла к проходу. Она увидела все, что хотела увидеть, и даже последний фрагмент доказательств для ее мозаики. На телефоне де Амакура горел один-единственный указатель. Он лично отключился от секретарши и разговаривал с кем-то вне банка. Счет, принадлежавший Джейсону Борну, имел специальные сопроводительные инструкции, которые не должны были быть известны владельцу счета.
Борн взглянул на часы, по-прежнему находясь в тени навеса. Было почти без десяти три. Мари должна бы быть уже около телефонов в холле. Теперь у него была надежная пара глаз в банке. Он продолжал наблюдение снаружи. Последующие несколько минут должны дать им ответ. Правда, может быть, она его уже знает.
Он продолжал свой путь вдоль магазинной витрины, все время наблюдая за входом в банк. Клерк в магазине улыбался, глядя на него. Джейсон достал сигарету и закурил, еще раз посмотрев на часы. Без восьми минут три... И тогда он увидел их..."его". Трое прилично одетых мужчин шли по улице, занятые друг с другом разговором, но глаза их тем не менее настороженно и внимательно изучали улицу. Они уступали дорогу гуляющим с учтивостью, не свойственной настоящим парижанам. Джейсон сконцентрировал свое внимание на мужчине в центре. Это был "он". Человек по имени Иоганн! "Посигналь Иоганну, чтобы он шел внутрь. Мы вернемся за ними". Так говорил высокий человек в золотых очках на Степпдекштрассе. Они прислали его сюда из Цюриха, потому что он видел Борна. Присутствие Иоганна подсказало Борну еще одну вещь: у них не было его фотографий. Троица подошла к банку. Иоганн и человек справа от него вошли внутрь, третий остался у входа. Борн направился к телефонной будке. Он должен подождать еще четыре минуты и сделать еще один, последний звонок Энтони де Амакуру. Борн выбросил сигарету возле кабины, раздавил окурок ногой и открыл дверь.
- Остановитесь! - из-за его спины раздался грубый мужской голос.
Джейсон обернулся, сдерживая дыхание. Неизвестный человек с торчащей щетиной на лице указывал на будку.
- В чем дело?
- Телефон... Вы видите, провод вместе с трубкой болтается в воздухе. Вероятно, телефон не работает.
- О! Спасибо, большое спасибо, - с облегчением произнес Борн.
Мужчина пожал плечами и исчез в толпе. Борн вошел в кабину: четыре минуты уже истекли. Он достал из кармана монеты для двух звонков, и набрал первый номер.
- Банк де Вали? Добрый день!
Через десять секунд месье де Амакур был уже на линии. Голос его был напряженным.
- Это вы, месье Борн? Вы сказали, что будете в три.
- Боюсь, что у меня небольшое изменение в личных планах. Я позвоню вам завтра.
Сквозь стекло кабины Джейсон неожиданно заметил автомобиль, остановившийся перед банком. Человек у входа, деловито кивнул водителю.
- ...я должен?
Де Амакур в это время задал какой-то вопрос.
- Прошу прощения.
- Я спросил, есть ли у вас какие-нибудь особые поручения? У меня есть ваш счет, все необходимые бумаги подготовлены и ждут лишь вашего прихода. "Может попытаться?" - подумал Борн и сказал:
- Я уверен, что есть. Послушайте, я должен попасть сегодня после обеда в Лондон. У меня билет на один из этих челночных рейсов, но завтра утром я уже вернусь. Пусть все останется у вас, договорились?
- Сейчас вы в Лондон, месье? - уточнил вице-президент.
- Я позвоню вам завтра утром. Мне еще нужно найти машину Орли, - он повесил трубку и стал наблюдать за входом в банк. Через полминуты Иоганн с напарником выскочили на улицу. Горячо поговорив с третьим человеком, он принял решение и вся троица уселась в машину.
Исчезнувший из виду автомобиль теперь продолжал свой поиск на пути в аэропорт. Джейсон повторил про себя номер машины, после чего набрал второй номер. Если общий телефон внутри банка не занят, то Мари должна поднять трубку раньше, чем звонок будет услышан остальными. И она успела...
- Да?
- Видела что-нибудь?
- Очень много. Де Амакур тот, кто тебе нужен.

Глава 3

Они бродили по магазину, переходя от прилавка к прилавку. Мари, тем не менее, всегда оставалась ближе к широкому окну, которое занимало почти всю стену магазина вдоль улицы, не спуская глаз с входа в банк.
- Я выбрал для тебя две шали, - улыбнулся Борн.
- Тебе не следовало этого делать. Тут очень высокие цены.
- Уже почти четыре часа. Если он не выйдет сейчас то, наверное, уже не выйдет до конца рабочего дня.
- Возможно, что и нет. Если бы ему было нужно встретиться с кем-нибудь, он уже должен был это сделать. Нам надо это знать.
- Помяни мое слово, что его друзья сейчас в Орли и мечутся от одного рейса к другому. Ведь не могут же они знать, каким именно рейсом я улечу, поскольку они не знают на какое имя у меня куплен билет.
- Теперь они полностью зависят от человека из Цюриха, который должен тебя опознать.

Предыдущая страница 9 Следущая страница


Идентификация Борна 10

- Он будет искать темноволосого прихрамывающего мужчину, а не меня. Пойдем, нам пора в банк. Ты должна показать мне месье де Амакура.
- Исключено! Мы не должны этого делать. Камеры, установленные при входе, имеют очень широкий угол объективов. Если они получат пленки, они смогут тебя опознать.
- Высокого блондина в очках?
- Или меня... Я уже была там, и меня могут опознать дежурная или секретарша вице-президента.
- Ты говоришь так, будто они всю жизнь имеют дело с политическими заговорщиками. Я сомневаюсь в этом.
- У них может быть множество причин, чтобы просмотреть пленку, - Мари замерла и схватила Борна за руку. Ее глаза были устремлены через окно на вход в банк. - Это он! Тот человек в пальто с черным бархатным воротником. Это де Амакур!
- Одергивающий рукава?
- Да.
- Я должен сейчас же переговорить с ним. Мне кажется, что тебе нужно вернуться в отель.
- Будь осторожен, будь чрезвычайно осторожен.
- Заплати за шали.
Джейсон вышел из магазина, непроизвольно вздрогнув от яркого света. Он поглядел на проезжую часть, чтобы без помех перейти улицу: машин не было. Де Амакур свернул направо и стал небрежно прогуливаться вдоль тротуара. По его виду нельзя было сказать, что он спешил на встречу с кем-нибудь. Наоборот, все вокруг него было сжатым и стесненным и мешало его беззаботному времяпровождению.
Борн дошел до угла и стал медленно догонять банкира, стараясь все время держаться сзади него. Де Амакур остановился возле киоска, чтобы приобрести вечернюю газету. В это же время Джейсон занял позицию перед витриной спортивного магазина, а потом последовал за банкиром вниз по улице. Впереди было кафе: темные окна, вход из прочного дерева, отделанного небольшим металлическим рельефом. Не нужно было большого воображения, чтобы представить, как оно выглядит внутри. Это было место, где собирались на выпивку мужчины, где в их компании бывали и женщины, и никто здесь не обращал на это внимания. Это было самое подходящее место для спокойной беседы с Энтони де Амакуром. Джейсон прибавил шаг, стараясь оказаться рядом с банкиром, и заговорил с ним на англизированном французском, который ранее опробовал по телефону:
- Добрый день, месье. Если я... Не ошибаюсь, то... Я думаю, что... Это совершенно... Месье де Амакур. Я хочу сказать, что я прав, не так ли? Банкир остановился. Его холодные глаза были испуганными, он вспоминал, и втягивался в свое пальто.
- Борн? - прошептал он.
- Ваши друзья сейчас немного шокированы. Думаю, что в данный момент они прочесывают аэропорт Орли, желая узнать, возможно, почему вы могли дать им ложную информацию. С какой целью вы это проделали, а?
- Что? - его испуганные глаза округлились.
- Пойдемте сюда, - Джейсон осторожно взял де Амакура под руку. - Я думаю, что нам необходимо поговорить.
- Я абсолютно ничего не знаю! Я лишь следовал указаниям, которые прилагались к счету! И я ни в чем не "участвую"!
- Очень жаль. Когда я разговаривал с вами в первый раз, вы заявили, что не даете никаких справок и консультаций по телефону. Но двадцать минут спустя вы сообщили, что для меня уже все приготовлено. Это подтверждает что-то, не так ли? Давайте войдем внутрь.
Кафе было в некоторой степени точной миниатюрой Альпенхауза в Цюрихе. Те же глубокие кабины, высокие перегородки и особое освещение. На этом, однако, сходство кончалось. Кафе на улице Мадлен было типично французским: графины с вином заменяли глиняные кружки с пивом. Борн выбрал кабину в углу, куда проводил их официант.
- Давайте выпьем, - предложил Джейсон. - Вам это необходимо.
- Пожалуй, - холодно проронил банкир, - но я предпочитаю виски.
Заказ принесли очень быстро. Чтобы как-то занять паузу, де Амакур достал из кармана своего пальто, сшитого явно по заказу, пачку сигарет. Борн учтиво чиркнул спичкой, держа ее близко, очень близко, к физиономии банкира.
- Спасибо, - банкир затянулся и, выпустив дым, поднес к губам стакан. - Я не тот человек, который вам нужен.
- А кто же?
- Возможно, владелец банка или кто-то еще. Не знаю кто, но совершенно определенно, что не я.
- Объяснитесь, пожалуйста.
- Возможно, что эти предписания были подготовлены еще в Цюрихе, ведь Джементшафт-Банк - тоже частное предприятие.
- А кто владеет банком де Вали?
- Кто? Их много, целый консорциум. Десять-двенадцать человек, не считая членов их семей.
- Я все-таки хочу поговорить с вами, ведь я могу себе это позволить? Полагаю, что было бы глупо бегать по Парижу, разыскивая кого-нибудь из владельцев. - Я простой исполнитель, наемный работник, - де Амакур освободил стакан от содержимого, погасил сигарету и потянулся за другой. А заодно и за спичками.
- Каковы были предписания?
- Я могу потерять свое место, месье!
- Заодно вы можете потерять жизнь, - пробормотал Джейсон, удивляясь, как легко эти слова пришли к нему на язык.
- Я не настолько посвящен во все дела, как вы думаете.
- Но вы не настолько несведущий человек, как хотите мне это представить, - произнес Борн, глядя куда-то поверх банкира. - Такой человек, как вы, не может быть вице-президентом банка, не имея для этого достаточных знаний и способностей. Тем более, что работа в заграничном отделе такого банка, как де Вали, требует определенного опыта в работе с банками других стран. А теперь скажите мне, какие предписания были даны. Де Амакур зажег спичку и, держа ее рядом с сигаретой, не отрываясь смотрел на Джейсона.
- Вы не должны третировать меня. Вы очень богатый человек. Почему бы вам просто не заплатить мне? - нервно улыбнулся банкир.
- Таким образом мы переходим от конфронтации к соглашению? Если так, то я плачу за персональное обслуживание и совет?
Де Амакур пожал плечами.
- Вполне с вами согласен, и если дело дойдет до вопросов, то я повторю им ваши слова: персональное обслуживание и совет.
- Так каковы были предписания?
- Параллельно с вашим счетом из Цюриха было получено "уне фише" вместе со специальными инструкциями.
- "Уне фише?" - взорвался Борн, вспоминая момент в кабинете Вальтера Апфеля, когда вошедший туда Кониг произнес подобное выражение. - Я слышал это однажды. Что это значит?
- Дословно, это условия договора. Эта практика пришла еще с середины ХIХ века, когда она широко применялась в больших банкирских домах, прежде всего в таких, как дом Ротшильдов, для прослеживания потоков денежных обращений.
- Благодарю... А теперь о специальных инструкциях.
- Специальные инструкции, присланные в запечатанном конверте, извлекаются, и их выполнение строго обязательно с момента, когда владелец обращается за своим счетом.
- Так каковы же были инструкции?
- Они начинались с телефонного номера. Как правило, этот номер не значится в общем списке. Я обязан был позвонить по этому номеру и получить дальнейшие указания.
- Вы запомнили номер?
- Я привык держать такие вещи в голове.
- Предположим, что вы имеете его. А как бы я мог его получить? Если, конечно, дело дойдет до этого.
- В Цюрихе... Вы заплатили весьма приличную сумму, чтобы подкупить кое-кого, кто связан не только с Банкофштрассе, но и с более высокими чиновниками.
- У меня уже имеется на примете один человек, - в его воображении всплыло лицо Конига. - Однажды он уже был замешан в нарушениях. И я в курсе...
- В Джементшафте? Вы что, смеетесь?
- Ничуть... Его зовут Кониг. Стол его находится на первом этаже.
- Я запомню это.
- Надеюсь. А теперь номер!
Де Амакур протянул его Борману. Джейсон записал его на бумажной салфетке.
- Как я узнаю, что это именно тот номер?
- У вас есть прямые гарантии. Вы не будете мне платить.
- Хорошо.
- И уж поскольку стоимость нашей беседы возрастает с ее продолжительностью, я хотел бы вам сообщить, что это второй телефонный номер, первый был уничтожен.
- Объясните... Де Амакур подался вперед.
- Оригинал "фише" был получен специальной почтой. Все бумаги были уложены в черный ящик, который был опечатан печатью Джементшафт-Банка. Карточка с инструкциями была заверена обычным нотариусом. Инструкции были ясными и лаконичными. Во всех случаях, имеющих отношение к счету Джейсона Ч. Борна, немедленно должен следовать звонок через океан в Соединенные Штаты Америки... В этом месте надпись на карточке была изменена, номер телефона в Нью-Йорке был стерт, а вместо него был проставлен парижский номер.
- Нью-Йорк? - прервал его Борн. - Как вы узнали, что это был Нью-Йорк?
- Код номера начинается с кода географической зоны. Для Нью-Йорка этот код два-один-два. Как первый вице-президент заграничного отдела, я делаю такие звонки по много раз в день.
- Изменения были сделаны очень неаккуратно?
- Возможно, что так, это могли сделать либо в спешке, либо не продумав до конца следующий шаг. С другой стороны, возможности изменить содержание документа, имеются в виду инструкции, без очередного заверения документа у нотариуса, просто нет. Минимальный риск - это как раз и есть замена нью-йоркского телефона другим номером. В любом случае, эта ситуация дала мне возможность задать несколько вопросов. Всякая перемена - это анафема для банкира.
Де Амакур поправил очки.
- Может быть, заказать еще? - спросил Джейсон.
- Нет, спасибо, это лишь удлинит время нашей беседы.
- Но вы сами замолкли.
- Я думаю, месье. Возможно, что у вас в голове уже сложилось число, необходимое нам?
Борн некоторое время изучал сидящего перед ним человека.
- Их может быть пять, - наконец, сказал он.
- Пять чего?
- Пять знаков в числе.
- Я продолжу. По этому телефону я разговаривал с женщиной.
- С женщиной? И с чего вы начали?
- С того, как надо было на самом деле. Я представился ей как вице-президент банка де Вали, а затем последовал инструкциям, полученным от Джементшафт-Банка в Цюрихе. Что я еще мог сказать, кроме этого?
- Продолжайте.
- Я сообщил, что ко мне обратился человек по имени Джейсон Борн. Она спросила, как давно, на что я ответил, что несколько минут назад. После этого она захотела узнать некоторые подробности нашей беседы. В связи с этим я выразил собственные соображения по поводу сложившейся ситуации. Я сказал, что звонок должен быть направлен в Нью-Йорк, а не в Париж. На что она естественно ответила, что это меня не касается, что изменение скреплено сигнатурой и что в конце концов она может обратиться в Цюрих и сообщить, что чиновник в парижском банке отказывается следовать указаниям, полученным оттуда.
- Остановитесь на секунду, - прервал его Борн. - Кто она такая?
- Понятия не имею.
- Вы хотите сказать, что разговаривая с ней все это время, вы не узнали, кто она такая? Не представилась? Вы не спрашивали ее об этом?
- В этом заключается одна из особенностей "фише". Если сообщается, то все хорошо и прекрасно. Если нет, то никто не вправе его спрашивать.
- Однако, вы не колебались, когда спросили про телефонный номер.
- Это простой прием. Я хотел получить хоть какую-то информацию. Вы перевели к нам огромную сумму в четыре миллиона франков. Возможно, что где-то находится еще более важный клиент, с еще более мощными связями. Когда идет напряженный разговор со взаимными уступками и препирательствами, то какая-то информация из него может быть получена, особенно если противная сторона раздражена. А я уверяю вас, что она была раздражена.
- И что же вы узнали?
- Что вы, как можно предполагать, очень опасный человек.
- Как вы это определили?
- Подробности, конечно, были опущены. Но сам факт, что такое понятие было все же использовано, позволил мне задать вопрос, почему к этому не была подключена Сюрте. Ее реакция на это была весьма своеобразна. "Он вне Сюрте или Интерпола", - заявила она.
- Что же вы в итоге поняли?
- Что это чрезвычайно сложное дело с самыми невероятными возможностями, значительная часть которых реализуется частным образом. И поскольку наша беседа началась, то теперь я понял и еще кое-что.
- Что именно?
- Вы действительно должны будете хорошо заплатить мне, потому что я был чрезвычайно аккуратен. Те, кто ищут вас, возможно, сами находятся вне Сюрте и вне Интерпола.
- Хорошо, мы еще вернемся к этому вопросу. Вы сказали ей, что я собираюсь приехать в банк?
- Да, в течение четверти часа. Она попросила меня подождать у телефона несколько минут. Вероятнее всего, что она кому-то звонила. После этого она вернулась с окончательными инструкциями. Вас надо было задержать в моем кабинете, пока к моему секретарю не подойдет человек и не поинтересуется, как идут дела с Цюрихом. И когда вы будете уходить, то необходимо идентифицировать вас либо кивком головы, либо каким-нибудь иным движением. Ошибка не допускалась. Человек, естественно, пришел, но вы не появились, тогда он остался ждать вас со своим спутником. Когда вы позвонили и заявили, что собираетесь в Лондон, я вышел из кабинета, чтобы найти его. Моя секретарша подозвала его, и я сообщил ему все, что мне стало известно. Остальное вы знаете.
- Не показалось ли вам странным то обстоятельство, что меня необходимо идентифицировать?
- Не столько странным, сколько чрезмерно неумеренным. "Фише" - это одно дело, здесь телефонные звонки, безликие связи, но когда люди вступают открыто в прямой контакт, как в данном случае, то это совсем другое дело. Я сказал об этом женщине.
- И что же она ответила?
Де Амакур откашлялся.
- Она дала понять, что организация, которую она представляет, не забудет о моем сотрудничестве. Вот видите, я ничего от вас не утаил. Они действительно не знают, как вы выглядите...
- Человек, который был в банке, видел меня в Цюрихе.
- Вполне вероятно, что его напарник не надеялся на его зрительную память. Или, возможно, он только думает, что видел.
- Почему вы так говорите?
- Исключительно по наблюдениям, месье. Женщина была весьма настойчивой. Вы должны понять, что я против открытого участия в чем-либо. Это не входит в правила "фише". Она сказала, что у них нет вашей фотографии. Это же очевидная ложь!
- Почему?
- Естественно, что на всяком паспорте имеется фотография. Всегда есть иммиграционный чиновник, которого можно либо купить, либо обмануть. Через десять секунд в дежурной комнате он может сделать фотографию с фото на вашем паспорте. Нет, они совершили серьезную оплошность.
- Да, я вижу это.
- Вы же дополнительно сообщили мне еще кое-что, - продолжал де Амакур. - Да, да, вы действительно мне хорошо заплатите, уважаемый.
- Что я вам сказал?
- А то, что в вашем паспорте стоит другое имя, а не Дж. Ч. Борн. Кто вы такой, месье?
- Тот человек, который может заплатить вам приличную сумму.
- Вполне убедительный ответ. Вы просто клиент, называющий себя Борном, и я должен быть очень аккуратен.
- Мне необходим этот номер в Нью-Йорке. Не могли бы вы достать его для меня? Ради такого случая можно было бы выделить дополнительную премию. - Я бы рад вам помочь, но не вижу никакого пути.
- Его можно восстановить с карточки, которая входит в "фише". Например, под микроскопом.
- Когда я сказал, что номер был удален, месье, я не имел в виду, что он был стерт или исправлен. Нет, он был срезан вместе с частью поверхности бумаги.
- Он имеется у кого-нибудь в Цюрихе.
- Его могли уничтожить повсюду.
- Тогда последний вопрос, - проговорил Джейсон, собираясь уходить. -Это касается непосредственно вас. Есть только один способ, как можно будет вам заплатить.
- Это нужно обдумать. Как вы это себе представляете?
- Если я появлюсь в банке без предупреждения, должны ли вы будете вновь звонить по этому телефону?
- Да. Никто не может игнорировать "фише". Эти правила соблюдаются под надзором сверхсильных людей, которые находятся очень высоко. Наказание последует немедленно.
- Тогда как же "мы" сможем получить "наши" деньги?
Де Амакур поморщил лоб.
- Путь есть. Получение через промежуточную инстанцию. Заполняются определенные формы документов, инструкции высылаются письмом, идентификация идет через солидную юридическую контору. Я буду бессилен отказать при такой ситуации.
- Но вы все равно обязаны позвонить по телефону?
- Это уже вопрос времени. Ведь я могу подписать письмо, полученное мною вместе с чеком на выдачу денег от адвоката, много лет сотрудничающего с нашей фирмой, вместе с пачкой других писем и бумаг, поданных мне секретаршей, и только уже когда посыльный с деньгами будет собираться в путь, я могу вспомнить об инструкциях. Вы можете провернуть такой вариант. - А вы, случаем, не знаете какую-нибудь достойную внимания адвокатскую контору в Париже? Или соответствующего адвоката?
- Да, я могу помочь вам в этом вопросе.
- Как он оценивается?
- В десять тысяч франков. - О, это чересчур дорогой адвокат!
- Ну, не совсем. Он ведь еще и судья, заседающий в суде. Всеми уважаемый человек...
- Ну, а как с вами? Давайте закончим наши вычисления.
- Как я уже сказал, решение должно быть ваше. И поскольку вы уже упомянули пятизначное число, то пусть цифра пять будет его началом. Пятизначное число, начинающееся с пяти. Например, пятьдесят тысяч франков. - Ну, это вы загнули!
- Однако, это единственный выход для вас, месье Борн.
- "Уне фише" вместе с конфиденциальностью инструкций, - повторила Мари, сидя в кресле у окна. Позднее послеполуденное солнце отбрасывало замысловатые тени от зданий, окружавших Монпарнас. - Вот значит какой механизм они решили использовать.
- Я могу удивить тебя тем, что я знаю, откуда это происходит. -Джейсон взял бутылку со столика и перенес ее к кровати, после чего уселся на нее лицом к окну. - Ты будешь меня слушать?
- Нет, этого ты мне можешь не рассказывать, - ответила она, отворачиваясь от окна. - Я совершенно точно знаю откуда это происходит и что означает. Это как шок, вот что это такое.
- Но почему ты так заволновалась, если знала об этом заранее?
- Я знала только результат, а не сам механизм. "Фише", как старинный прием, используется лишь в частных банках Европы. Другие страны его не признают.
Борн пересказал ей слова, услышанные от де Амакура. Он попросту повторил их:
- За этим наблюдают могущественные люди, вот что он сказал.
- Он прав, - Мари взглянула поверх него. - Неужели ты не видишь? Я знала, что над твоим счетом было установлено постоянное наблюдение. Я предполагала, что кто-то из чиновников был подкуплен, и таким образом информация вышла за пределы банковских операций. Это нормальная вещь. Банки, как и другие предприятия, имеют одинаковые болезни. Но тут совсем другое дело. Этот счет в Цюрихе был открыт с самого начала с использованием "фише", как неотъемлемой части его активности. Возможно, что это было согласовано с тобой.
- Тредстоун, 71, - проронил он.
- Да, именно так. Владельцы банка должны действовать заодно с Тредстоун. И поэтому, вполне возможно, что вы также были осведомлены о том, что они делали.
- Но кто-то был подкуплен. Скорее всего, это герр Кониг. Именно он и заменил один номер на другой.
- Да, вероятно, ему хорошо заплатили. Он мог бы провести лет десять в швейцарской тюрьме.
- Десять? Вполне прилично.
- Таковы швейцарские законы.
- Карлос... Что я могу для него значить? Я повторяю это имя снова и снова! Но я ничего не могу о нем узнать! Только... Я не знаю... Ничего.
- Но что-то все-таки есть, не так ли? - Мари подалась вперед. - Что это? О чем ты постоянно раздумываешь?
- Я не думаю... Я не знаю.
- Значит у тебя есть какие-то ощущения. Пока неясные, не так ли?
- Не знаю... Возможно, страх... Гнев... Нервный шок. Я ничего не знаю.
- Сосредоточься!
- Черт побери, неужели я не делал этого? Неужели ты думаешь, что я совсем уж дурак? Знаешь ли ты, что за природа этих вещей? - Борн застыл, изумленный вспышкой раздражения. - Извини.
- Не стоит. Все сколько-нибудь существенное - намеки и подозрения мы должны оценивать вместе. Твой доктор с Порт-Нойра был прав. События и факты приходят к тебе, провоцируют новые события, и появляются новые факты. Как ты сам сказал, что пачка спичек, или лицо, или вид окрестностей... Все это может навести тебя на новый след. Мы уже видели, что так было... Теперь это имя, которого ты избегал почти неделю, когда рассказывал обо всем, что случилось с тобой пять месяцев назад... Однако, ты не произносил этого имени. Это что-то означает, вызывает какие-то внутренние сдвиги, которые должны во что-то вылиться.
- Думаю, что ты права, - Джейсон сделал глоток спиртного.
- Дорогой, я знаю один удивительный магазин на бульваре Сен-Жермен, хозяин которого обожает собирать журналы. Это несколько забавный человек, но он вполне серьезен в этом деле. Весь пол у него завален самыми разнообразными журналами прежних лет. У него есть каталог, почти как в библиотеке. Я предлагаю поискать это имя в каталогах. Как ты считаешь? Борн мучился от резкой боли в груди. Она не была связана с его ранами - это была разновидность страха.
- В библиотеке Сорбонны есть старые газеты, - проговорил он, глядя на Мари. - Когда я просматривал их, на меня обрушился девятый вал. До сих пор я вспоминаю об этом с содроганием.
- Но ложь в конце концов была обнаружена, и это огромная удача, Джейсон.
- Теперь мы начали охотиться за правдой, не так ли?
- Да, и не следует этого опасаться.
Джейсон встал.
- Ладно, Сен-Жермен запишем на очередь. Между прочим, попробуй позвонить в посольство. Ты ведь говорила, что у тебя есть телефон, - Борн достал из кармана бумажную салфетку с телефонным номером. Потом он добавил к нему регистрационный номер автомобиля, стоявшего у банка. - Это номер, который мне предоставил де Амакур, а это номер того автомобиля. Узнай, что можно по ним определить.
- Хорошо, - Мари взяла салфетку и направилась к телефону. В своей записной книжке она нашла нужный номер. - Вот он. Его зовут Дэнис Корбельер. Петер сказал, что звонил ему сегодня в 9 утра по парижскому времени. И я могу положиться на него, он самый способный атташе в посольстве.
- Петер знает его? Это не просто имя из телефонного справочника?
- Они учились вместе в Торонто. Я могу позвонить ему отсюда?
- Давай, только не говори ему, где ты находишься.
- Я скажу ему то же самое, что и Петеру, - Мари подняла трубку. -Скажу, что переезжаю из отеля в отель и не знаю, где буду через час. - Она набрала номер канадского посольства на улице Монтегю, и через несколько секунд уже разговаривала с Корбельером.
Мари стремительно приблизилась к основной цели своего звонка в посольство.
- Надеюсь, что Петер передал вам, что мне может понадобиться от вас некоторая помощь.
- Более того, он объяснил мне, что вы были в Цюрихе! - воскликнул Дэнис. - Не могу сказать, что я все понял из его слов, но главное я уловил. Сейчас в мире намечается значительное финансовое оживление.
- Да, вы правы, но трудно при этом сказать, кто этим манипулирует. Это уже мои проблемы.
- Вам чем-нибудь сейчас помочь?
- У меня есть номер автомобиля и телефонный номер. Оба здесь, в Париже. Телефон, естественно, вне списка, и будет неудобно, если я по нему позвоню.
- Давайте их мне, - Мари сразу же зачитала номера. - У нас имеются друзья в разных сферах, и я сотрудничаю с ними по поводу наркотиков. Почему бы нам не позавтракать завтра? Тогда бы я смог уже сообщить вам, что у меня получилось.
- Я бы с удовольствием приняла ваше предложение, но завтра у меня весь день занят. Как-нибудь в другой раз... Я позвоню вам завтра.
- Чудесно! А я пока поработаю над вашей проблемой.
Мари взглянула на часы и положила трубку.
- Я должна позвонить Петеру в три часа. Напомни мне об этом.
- Ты действительно полагаешь, что он сможет что-то так быстро узнать? - Еще как сможет! Он еще прошлой ночью звонил в Вашингтон. Это только что сообщил мне Корбельер. Мы все торгуем понемногу. Одна часть информации здесь, другая - там, один факт отсюда, другой - оттуда.
- Звучит не очень обещающе, похоже на предательство.
- Напротив. Мы же имеем дело с деньгами, а не с ракетами. А деньги всегда движутся нелегально, обходя все законы стороной.
- Утром мы должны увидеть юриста, которого нам предложил де Амакур. А сколько ты собираешься снимать со счета?
- Все.
- Все?
- Совершенно верно. Если бы ты была директором такой фирмы, как Тредстоун, чтобы ты сделала, если бы узнала, что со счетов корпорации уплыли четыре миллиона швейцарских франков?
- Надо подумать... Поняла!
- Де Амакур предложил оформить несколько наличных чеков на предъявителя.
- Он тебе сам это предложил? Чеки?
- Да. А что-нибудь не так?
- Конечно! Номера этих чеков могут быть разосланы во все банки. Когда ты придешь в банк, то окажется, что все платежи приостановлены.
- Он победил, не так ли? Он получает с двух сторон. Что же нам делать?
- Согласиться с частью того, что он предлагает, то есть с оформлением на предъявителя, но не чеками, а бонами. Боны на предъявителя различного достоинства. Это значительно проще в оплате.
- Ты уже заработала на обед, - довольно улыбнулся он, дотрагиваясь до ее щеки.
- Я стараюсь отрабатывать свое содержание, сэр, - произнесла Мари, поглаживая его ладонь. - Сначала обед, потом Петер... А затем книжный магазин на Сен-Жермен.
- Книжный магазин на Сен-Жермен, - повторил Борн и боль снова пронзила его.

Предыдущая страница 10 Следущая страница


11 Роберт Ладлэм

"Что это было? Почему я так испугался?"
Они вышли из ресторана на бульваре и направились к телефонному узлу на улице Вожирар. Там находилось множество телефонных кабинок, расположенных вдоль стен просторного зала, в центре которого был большой круглый прилавок, за которым клерки принимали заказы, назначали кабинки и регистрировали отказы на линиях.
- Линия достаточно свободна, - сообщил подошедший клерк. - Вы будете соединены буквально через минуту. Пожалуйста, пройдите в кабину № 12.
- Двенадцать? - уточнила Мари.
- Да, мадам, прямо перед вами, у стены.
Пока они шли к кабине, Джейсон держал ее за руку.
- Я знаю, почему люди предпочитают звонить отсюда. Отсюда дозвониться намного быстрее, чем из телефона в отеле.
- Это только одна причина.
Они дошли до кабины и едва успели закурить, как внутри раздалось два резких звонка. Мари открыла дверь и вошла внутрь, вынимая на ходу записную книжку с карандашом. Она быстро сняла трубку. Через минуту Борн с содроганием заметил, как Мари бессмысленно уставилась в стену. Кровь отлила от ее лица, а кожа стала мертвенно-бледной. Она закричала, сумочка ее упала и содержимое рассыпалось по полу. Джейсон бросился внутрь. Мари была близка к обмороку.
- Это Мари Сен-Жак, Лиза. Я звоню из Парижа. Петер ждет моего звонка. - Мари? О, боже мой... - секретарша потеряла дар речи. Где-то вокруг нее слышались посторонние голоса. Трубку взял кто-то другой...
- Мари, это Алан, - проговорил первый помощник Петера. - Сейчас мы все находимся в кабинете Петера.
- В чем дело, Алан? У меня очень мало времени, и я хотела бы с ним поговорить.
Наступила тишина.
- Я тоже хотел бы это сделать, Мари, но боюсь, что это невозможно. Петер мертв, Мари.
- Он... Что!?
- Несколько минут назад позвонили из полиции, скоро они будут здесь.
- Но что случилось? Боже мой, он умер? Что случилось?
- Мы сами ничего путного не знаем. Мы пытаемся выяснить по его книжечке, где он записывает телефоны. Надо узнать хоть что-нибудь, что может дать пищу для размышлений. Нам запретили трогать все, что лежит у него на столе.
- На его столе?
- Записи, наброски планов, черновики или подобные бумаги...
- Алан! Скажи мне, что случилось.
- Только то, что я уже сказал. Он не сообщил никому из нас, чем он занимается. Все, что нам известно, так это то, что ему пару раз звонили из Штатов. Один раз из Вашингтона, а второй звонок был из Нью-Йорка. Около девяти часов он сказал Лизе, что поедет встречать кого-то в аэропорту, но не сказал кого точно. Полиция обнаружила его час назад в одном из грузовых туннелей... Это ужасно, мари... Он был убит выстрелом в горло. Ты слышишь меня? Мари! Мари!
Старик с запавшими глазами и торчащей седой щетиной прошел в темную кабину, щуря глаза, чтобы сфокусировать их на фигуре за занавесом. Рассмотреть что-либо при таком освещении было весьма нелегко для человека, которому давно уже стукнуло восемьдесят. Но голова его работала нормально, а это было все, что от него требовалось.
- Слава пресвятой Богородице, - сказал он.
- Слава, божий человек, - прошептал силуэт в капюшоне. - Благополучна ли твоя жизнь?
- Она идет к концу, но вполне благополучна.
- Хорошо... Как там с Цюрихом?
- Они разыскали человека с Гуизон Квей. Он был ранен. Они проследили его через врача. Поле некоторого препирательства он заявил, что на него напали. Кейн все-таки вернулся за женщиной: это он стрелял в него.
- Выходит, они вместе, женщина и Кейн?
- Человек с Гуизон Квей так не думает. Он ведь был свидетелем беседы с ней на Лювенштрассе.
- Он к тому же еще и дурак! Это он прикончил сторожа?
- Человек утверждает, что у него не было другого выхода, чтобы спастись.
- Хорошо. У него есть тот пистолет?
- У его людей.
- В Цюрихе имеется некоторый префект, которому следует передать этот пистолет. Кейн все время ускользает от нас, а теперь еще и женщина. Она работает в Оттаве. Если мы заманим ее в ловушку, то выследим и его. Твой карандаш готов?
- Да, Карлос...

Глава 4

Борн поддерживал ее в тесной кабине, помогая сесть на жесткую скамью. Мари все еще никак не могла успокоиться.
- Они убили его! Они убили его! Боже мой, что я наделала! О, Петер!
- Ты здесь не причем. Если кто-то в этом виноват, то это я. Выбрось этот факт из головы.
- Джейсон, я боюсь. Он был на краю земли... А они все-таки убили его! - Тредстоун?
- А кто же еще? Ведь были же телефонные звонки: Вашингтон, Нью-Йорк... Он отправился в аэропорт на встречу с кем-то, и они убили его...
- Как?
- О, мой бог... - слезы душили ее. - Как это могло случиться? Его застрелили выстрелом в горло... Внезапно Борн ощутил тупую боль. Он не мог сказать, где она была больше всего, так как она была повсюду.
- Карлос... - вдруг произнес он, не понимая почему.
- Что? - уставилась на него Мари. - Что ты сказал?
- Карлос... - вновь прошептал он. - Пуля, выпущенная в горло.
Карлос...
- Что ты хочешь этим сказать?
- Не знаю, - он взял ее за руку. - Теперь пойдем отсюда. Ты можешь идти?
Мари кивнула, глубоко вздохнула и прикрыла глаза.
- Да.
- Нам необходимо где-то выпить. Мы нуждаемся в допинге. А потом мы разыщем его...
- Что разыщем?
- Книжный магазин на Сен-Жермен.
Было три старых издания, которые входили в каталог под индексом "Карлос". Четырехлетней давности издание "Таймс" и два парижских издания "Глобуса". Они не стали просматривать статьи в магазине, а просто купили все три номера и добрались в такси до отеля на Монпарнасе. Там они сразу приступили к чтению: Мари на кровати, а Джейсон в кресле у окна. Несколько минут прошли молча, прежде чем Мари нарушила тишину.
- Это здесь, - пробормотала она и на ее личике отразился нескрываемый ужас.
- Прочти.
- "Особенной является форма насилия, которую приписывают Карлосу и его небольшой группе исполнителей. Это убийство выстрелом в горло, обрекающее жертву на мучительную смерть. Это особенно часто применяется к тем, кто нарушил обет молчания или встал на путь предательства, а также к тем, кто отказывается представить необходимую им информацию..." - Мари умолкла, будучи не в состоянии читать дальше. Она откинулась на подушку и закрыла глаза. - Он ничего им не сказал, и они убили его. О... Боже мой... - Он не мог сказать того, чего не знал, - заметил Борн.
- Но ты это знал! - Мари села, протирая глаза. - Ты знал о выстрелах в горло! Ты же говорил об этом!
- Я сказал, что знаю это, вот и все. Больше я ничего не могу к этому добавить.
- Почему?
- Я сам хочу узнать ответ, но пока не могу.
- Мне необходимо выпить.
- Сейчас, - Джейсон поднялся и подошел к комоду. Наполнив два низких бокала, он взглянул на Мари. - Не достать ли нам немного льда? Я думаю, что с этим не задержатся. Герб притащит.
- Нет, все равно это будет долго, - она бросила журнал на кровать и повернулась к нему, точнее в его сторону. - Я почти в истерике.
- Тогда надо удвоить порцию.
- Мне хочется тебе верить, но я... Я...
- Но ты еще не можешь быть уверена, - подытожил Борн. - Еще больше, чем я сам. - Он протянул ей стакан. - А что ты хочешь от меня услышать? Что я могу тебе рассказать? Что я один из тех, кто входит в армию Карлоса? Что я разгласил какие-то его тайны? И что из того, что я знаю этот способ убийства!
- Прекрати!
- Я постоянно говорю себе это сам - прекрати! Не думай, не пытайся что-то вспоминать, а если вспоминаешь, то прекрати это, как только почувствуешь пустоту. Не заходи в воспоминаниях очень далеко, делай передышки, делай передышки. Одна ложь, один неправильный вывод может вызвать лавину других, таких же ошибочных предположений... - Он повернулся к креслу. - Ты отыскала способ убийства, я тоже кое-что нашел. Я знал это, точно так же как знал про Говарда Леланда. Мне даже не надо ничего читать. - Читать? Что читать?
Борн нагнулся и поднял "Таймс" четырехлетней давности. Журнал был сложен пополам на той странице, где был изображен набросок бородатого человека, все линии лица которого были грубыми и неточными, как бы подчеркивая то, что импозантность его физиономии ничего не даст, и что истинное его лицо так и останется неизвестным. Он протянул Мари журнал и предложил:
- Прочти это. Там где заголовок "Миф или Монстр", а потом можно будет устроить игру.
- Игру?
- Да. Я прочитал первых два абзаца и не больше, можешь верить мне на слово.
- Хорошо, - Мари посмотрела на него, затем взяла журнал и начала читать:
МИФ ИЛИ МОНСТР "Почти свыше десяти лет имя Карлос произносится шепотом на улицах разных городов: Парижа, Тегерана, Бейрута, Лондона, Каира и Амстердама. Его считают наиболее опасным террористом в том смысле, что его обязательства по поводу убийств лишены всякой политической окраски. Однако, есть конкретные доказательства, что он связан и с такими экстремистскими организациями как ПЛО и Баадер-Менгоф, выступая в роли исполнителя и наставника. Именно часть отдельных террористов из этих организаций помогла хотя бы частично восстановить контуры этой зловещей фигуры. Информаторы выходят из кровавой игры и начинают говорить. Постепенно рассказы о его подвигах, излагаемые в духе Смита или Флеминга, уменьшаются до обычных человеческих размеров и перед нами предстает кровожадный монстр, который торгует контрактами на убийства с ловкостью специалиста по маркетингу, полностью осведомленного о ценах, о спросе и предложениях подпольного рынка.
Его портрет можно начать с предполагаемого имени, такого же необычного, как и специальность его владельца. Илич Рамирес Санчес. Многие считают, что он сын венесуэльского адвоката, не очень известного, но преданного марксистской идее, который в свое время послал сына на учебу в Россию. Значительная часть этих занятий состояла из уроков шпионской подготовки в специальных лагерях продажных убийц под Новгородом. С этого момента все данные исчезают, портрет увядает, уступая место разговорам и слухам. Согласно им, руководящие лица в Кремле, которые наблюдают за обучающимися у них иностранцами, очень скоро поняли, какого сорта этот ученик, и решили от него избавиться. Это был параноик, помешанный на бессмысленных убийствах. Его должны были отправить в Каракас и порвать все связи с его родственниками и ближайшим окружением. Таким образом, отвергнутый Москвой, и глубоко ненавидящий западное общество, Санчес принялся строить свой собственный мир, в котором видел себя лидером. Чем это лучше, чем роль аполитичного убийцы, обслуживающего широкий круг политиков и философов?
Теперь портрет вновь становится ясней. Говорящий на многих языках, включая родной испанский, так же как русский, французский и английский, Санчес с огромным успехом использовал свое образование в качестве трамплина для совершенствования своих методов. После изгнания его из Москвы, он провел несколько месяцев на Кубе под опекой Че Гевары. Он усовершенствовал свои знания в оружии всех систем. Не было ни одного предмета в этой области, который он не смог бы использовать должным образом даже с закрытыми глазами. Наконец, он был готов, тогда он выбрал Париж местом своего базирования, и к нему стали поступать предложения. Человек предлагал выполнить работу даже тогда, когда другие исполнители даже не смели думать о ее выполнении.
Портрет продолжал тускнеть, как только закончились сведения о его происхождении и тому подобном. Сколько ему лет? Сколько целей он поразил, и сколько приписывают ему напрасно? Корреспонденты, постоянно работающие в Каракасе, не смогли обнаружить ничего похожего на свидетельство о рождении человека по имени Илич Рамирес Санчес. С другой стороны, сотни и тысячи Санчесов живут в Венесуэле, среди которых есть и Рамиресы, но нет ни единого, имя которого начинается с Илич. Может оно было добавлено позже? Во всяком случае, возраст его оценивается где-то от 35 до 40 лет. Но точного возраста не знает никто.
ХОЛМ, ПОРОСШИЙ ТРАВОЙ. ЧЕМ ОН БЫЛ ДЛЯ ДАЛЛАСА?
Но один факт остается бесспорным: доходы, полученные от нескольких первых убийств, позволили этому убийце создать организацию, которая могла бы вызвать зависть даже у специалистов по оперативному анализу в компании "Дженерал Моторс". Казалось, что у этой организации исполнители были везде, и эти хорошо поставленные слухи приводили к очевидным вопросам. Откуда поступали деньги? Кто были эти непосредственные исполнители?
Один из таких слухов, весьма часто являющийся предметом спекуляций, имел место около 13 лет тому назад в Далласе. Несмотря на то, что убийство Джона Ф. Кеннеди обсуждалось множество раз за эти 13 лет, никто не смог достаточно аргументированно объяснить облачко дыма над холмом в трехстах ярдах от автомагистрали. Камера запечатлела его, две полицейские установки даже зарегистрировали характерный звук. Однако, ни стреляных гильз, и никаких следов обнаружено не было, все было чистым. В конце концов и эта единственная информация казалась в то время настолько безотносительной к происходящим событиям, что была похоронена в архивах ФБР и никогда не рассматривалась комиссией Уоррена. Происходила она от К.М. Райта из Северного Далласа, который был допрошен в качестве свидетеля. Его заявление было такого свойства: ближе всех к этому месту, по его словам, был некто Барлэн Билли, но и он был на расстоянии двести ярдов. "Билли", как это стало известно позже, был известный в Далласе бродяга, который частенько промышлял в районах, посещаемых туристами. Как сообщают наши корреспонденты, интервью Райта никогда не было напечатано. Однако, полтора месяца назад в Тель-Авиве был пойман один из ливанских террористов, который на допросе заявил, кроме всего прочего, что у него имеется исключительная информация относительно убийцы по имени Карлос! Израильские службы направили отчет об этом в Вашингтон, и наши столичные корреспонденты получили из него выдержки.
Заявитель: Карлос был в Далласе в ноябре 1963 года. Он все время находился в тени. Освальд и другие были только его прикрытием.
Вопрос: Какие у вас есть доказательства?
Заявитель: Я слышал, как он сам говорил это. Он находился в зарослях травы сзади небольшого возвышения. Его винтовка была снабжена гильзоуловителем.
Вопрос: Об этом никогда ничего не сообщалось. Почему его не обнаружили?
Заявитель: Возможно, что его и видели, но никто не смог его опознать. Он был одет как старик, в потрепанное пальто, а его обувь была обмотана брезентом, чтобы не оставлять никаких следов. Информация, полученная от террориста, не была ничем подтверждена, но и отбрасывать ее, как несостоятельную, было бы неверно. Тем более, что за этим последовали странные события. Барлэн Билли был найден мертвым от избытка наркотиков, хотя всем было известно, что никаких наркотиков, кроме дешевого вина, он никогда не употреблял.
Был ли Карлос тем человеком, который, как предполагают, находился на травянистом холме? Это неординарное начало для такой неординарной карьеры! Если эта операция была действительно "его", то сколько миллионов долларов перетекло к нему? Вероятно, вполне достаточно для того, чтобы организовать сеть солдат и информаторов, которая охватывала бы почти весь мир.
Мир имел чересчур много материальных сторон. Карлос становился монстром, причем живым и вполне реальным"
Мари отложила журнал в сторону и осведомилась:
- Что это за игра?
- Ты уже закончила? - Джейсон отвернулся от окна.
- Да.
- Я полагаю, что там был сделан целый ряд заявлений: теории, версии, соотношения.
- Соотношения?
- Если что-то происходит и здесь и там, то между этими событиями обычно начинают искать взаимные соотношения.
- Ты имеешь в виду взаимосвязи, - поправила его Мари.
- Хорошо, пусть будут взаимосвязи. Так вот, все это там есть, не правда ли?
- В той мере, как ты говоришь, да. Это не всегда верно с правовой точки зрения. Тут используется масса спекуляций, слухов и информация из вторых рук.
- Тем не менее, там есть и факты.
- Даты.
- Очень хорошо. Даты. Это очень здорово.
- Так что же это за игра? - повторила она.
- Она называется весьма просто - "ловушка".
- И кого же надо поймать?
- Меня, - Борн шевельнулся. - Я хочу, чтобы ты задавала мне вопросы. Про все то, что ты смогла прочесть в этой статье. Любая фраза, название города, слухи, отдельные даты... Все что угодно. И слушай мои ответы, мои "слепые" ответы.
- Дорогой мой, но ведь это ничего не доказывает.
- Делай так, как я сказал! - жестко выпалил он.
- Хорошо, - Мари взяла в руки издание "Таймс". - Бейрут... - начала она.
- Посольство, - произнес Борн. - Руководитель отдела Си-Ай-Эй представлен в качестве атташе. Убийство на улице. 300 тысяч долларов. - Мари посмотрела на него и начала снова:
- Я помню...
- Я не читал! - резко прервал ее Борн. - Продолжай!
Она отвела взгляд и вернулась к журналу.
- Баадер-Менгоф.
- Штутгарт. Регенсбрук. Мюнхен. Два убийства и похищение ребенка...
- Джейсон, что это значит?
- Продолжай, пожалуйста, продолжай.
- Имя "Санчес".
- Полное имя Илич Рамирес Санчес. Он же Карлос.
- Почему Илич?
Борн задумался.
- Не знаю.
- Это не испанское, а русское имя. Может быть, его мать была русской? - Нет... Да. Его мать. Возможно, что это так, но я не уверен.
- Новгород.
- Центр комплексного шпионажа. Подготовка по связи, шифрам и радиочастотным каналам. Санчес весьма образован.
- Джейсон, ты читал это! Ты прочитал здесь! - Я не читал этого! Пожалуйста, продолжай. Она уткнулась в журнал.
- Тегеран.
- 8 убийств. Заказчики разные. Стоимость около двух миллионов долларов. Источник: Северо-Западный советский центр или сектор.
- Париж, - быстро проговорила Мари.
- Все контракты должны были проходить через Париж.
- Какие контракты?
- Контракты... На убийства.
- Чьи убийства? Чьи контракты?
- Санчеса... Карлоса...
- Карлоса? Так ведь же его убийства, его контракты, которые не имеют к тебе никакого отношения.
- Контракты Карлоса, - изумленно произнес он, - не имеют со мной ничего общего...
- Ты только что сам это сказал. Ничего из этого не имеет к тебе никакого отношения.
- Нет, это не так! - неожиданно закричал Борн, вскакивая со стула. -Наши контракты, - более спокойно закончил он.
- Ты сам не понимаешь, что говоришь!
- Я все равно связан с этим невидимыми нитями! Поэтому я и приехал в Париж! - он резко повернулся, подошел к окну и ухватился за раму. - Вот в чем и состоит игра. Теперь мы ищем не ложь, а правду, запомни это! Либо мы найдем ее сами, либо игра все равно обнаружит ее.
- Но это же неправильный эксперимент! Ведь если это напечатано в "Таймс", то это значит, что это перепечатывают почти все газеты мира. Ты мог все это где-нибудь прочесть!
- Факт состоит в том, что я помню все это.
- Все это ты знаешь только поверхностно. Ты не знаешь ни происхождения Санчеса, ни того, что его отец был адвокатом в Венесуэле. Ты ничего не сказал и о кубинцах. Если бы ты знал что-то еще, то это привело бы к еще более резким спекулятивным заявлениям, наподобие написанным здесь. Но ты ничего подобного сейчас не сказал!
- Что ты имеешь в виду?
- Даллас... Ноябрь 1963 года.
- Кеннеди! - воскликнул Борн.
- Что это значит? Почему Кеннеди?
- То, что там случилось, - Джейсон задумался.
- Ты мог это уже слышать или прочитать где-либо. Я уже который раз говорю тебе об этом. Останови поток необузданных подозрений! Что ты мне хочешь доказать? Что ты - Карлос?
- Бог мой, конечно, нет. Карлос хочет убить меня и, кроме того, я не знаю русского языка. В этом я уверен.
- Тогда в чем же дело?
- А может быть, я один из его окружения! Может быть, это преследование есть просто результат моего предательства!? Может, я украл эти деньги, полученные за контракты там, в Цюрихе!? Как еще можно все это объяснить? - он резко остановился, глядя куда-то в стену над кроватью и почти ничего не видя перед собой. - И почему я так боюсь этого имени!? Почему я никогда раньше не упоминал его!?
Несколько минут прошло в тишине.
- Ты не прав. Если бы все это было так, то почему, получив деньги в Цюрихе, ты все равно направился в Париж? Ты мог бы все там забрать и сбежать! Но ты не сделал этого! Ты вернулся именно туда, где находится берлога этого чудовища. Это не поступок человека, который совершил преступление и в страхе спасается бегством.
- Я приехал в Париж, чтобы узнать правду. - Джейсон подошел к комоду и наполнил стакан. - есть и еще кое-что... Тредстоун, - продолжил он, как бы защищаясь.
- Сейчас Тредстоун наша общая забота, - задумчиво промолвила Мари. -Бедный Петер, они убили его! Иногда мне кажется, что у нас есть право рассчитаться с этими людьми, хотя по всем правилам их должны искать другие. Но у нас, тем не менее, остается право быть первыми в этом списке! Ты и я! Или мне все это только кажется?
- Ты отлично знаешь, что не кажется!
- Тогда давай сбежим! - внезапно заявила она, почти механически делая шаг к Борну.
- Но мы не сможем этого сделать, мы не сможем жить в постоянном кошмаре окружающей нас неизвестности, - возразил Джейсон.
- Да, ты прав. Я просто погорячилась. Жестокая ирония судьбы, но нам необходимо идти только этой дорогой. Нам нужно собраться с мыслями, чтобы хоть как-то сократить путь к истине.
Комплекс адвокатских контор располагался на бульваре де ла Чепль. Та, в которую они вошли, напоминала скорее зал для проведения научных конференций, чем место, где заключались контракты. Все было расставлено строго по своим местам, стены были заняты книжными полками, чистота и порядок. Сам адвокат, полный достоинства, в эспаньолке, с орлиным носом, который украшало серебряное пенсне, никак не походил на человека, замешанного во взятках или тому подобных вещах. Он даже настаивал на том, чтобы беседа шла на английском, хотя для него это было затруднительным препятствием.
Почти всю беседу вела Мари, оставляя Борну лишь право совещательного голоса. Она кратко и сжато изложила свою точку зрения, настаивая на замене чеков бонами на предъявителя, оплачиваемые в долларах и достоинством от пяти до двадцати тысяч. Ее знание предмета переговоров не осталось незамеченным для адвоката. И когда сомневающийся адвокат решил завершить беседу консультацией у де Амакура, Мари подняла руку.
- Извините меня, но месье Борн настаивает, чтобы месье де Амакур непременно включил дополнительно к бонам и двести тысяч франков наличными. Одна сотня должна быть упакована вместе с бонами, а вторая должна остаться у него. Месье Борн предполагает, что эта сотня должна быть разделена следующим образом: 75 тысяч франков для месье де Амакура и 25 тысяч для вас, месье. Он считает, что это вполне достаточный взнос за те дополнительные хлопоты, которые он вам доставил. Не нужно говорить, что это не требует никаких дополнительных записей в документах.
Сомнение и нерешительность мгновенно исчезли с лица адвоката после этого предложения. Все необходимые приготовления были немедленно выполнены в соответствии с необычными - но совершенно понятными - пожеланиями месье Борна и его уважаемого консультанта. Кожаный атташе-кейс был уже приготовлен месье Борном для бон и наличных, он будет доставлен вооруженным курьером, который выехав из банка в половине третьего, в три должен быть у Понт-Ньюф. Важный клиент должен будет идентифицировать себя по маленькому куску кожи, вырезанному с крышки чемоданчика, и который точно ляжет на отведенное ему место. Дополнением к этому должны быть слова: "Герр Кониг шлет привет из Цюриха".
Наконец, все детали были улажены, кроме одной, которая осталась у консультанта месье Борна.
- Мы полностью осознаем, что указания "фише" должны выполняться и уверены в том, что месье де Амакур так и поступит, - произнесла Мари Сен-Жак. - Однако, мы великолепно осознаем, что некоторая задержка будет весьма выгодна для месье Борна, и он будет рад ей. Если ее не будет, то я, как свидетель всего здесь происходящего могу сообщить это, анонимно, конечно, Международной банковской комиссии. Я думаю, что в этом не будет необходимости, так как наши услуги весьма щедро оплачены, не так ли, месье?
- О да, мадам! В банковских и судебных делах... Разумеется, задержка всегда жизненно необходима. Вам не о чем беспокоиться.
- Знаю, - проронила Мари.
Борн проверил глушитель и убедился, что на нем нет следов пыли или смазки. Он сделал еще один полный оборот, вытащил магазин и проверил патроны. Их осталось шесть. Сейчас он был готов. Борн пристроил оружие за поясом и застегнул пиджак.
Мари не видела его манипуляций с пистолетом. Она сидела на кровати боком к нему и разговаривала с Дэнисом Корбельером, канадским атташе. Дым от сигареты в пепельнице поднимался рядом с ее записной книжкой, куда она записывала информацию. Когда Дэнис закончил свое сообщение, она поблагодарила его и положила трубку, не в состоянии произнести хотя бы слово. Карандаш по-прежнему находился в ее руке.
- Он ничего не знает про Петера, - наконец, произнесла она, поворачиваясь к Борну. - Это очень странно.
- Да, очень, - согласился Джейсон. - Я думаю, что он был бы одним из первых, кому это было бы положено знать. Ты говорила, что они просматривали его телефонную книжку. Он ведь звонил Корбельеру в Париж. Ты считаешь, что кто-то этим управляет?
- Я не могу даже допустить такой мысли. Я думаю о газетах, службе известий на радио и прочем. Петер был... Был найден 18 часов назад и, насколько я понимаю, был достаточно крупной фигурой в правительственном аппарате. Его смерть была новостью сама по себе, не говоря уже об убийстве... Однако, сообщений об этом еще не было.
- Позвони в Оттаву ночью и узнай почему.
- Так я и сделаю.
- А что сообщил тебе Корбельер?
- Сейчас, - Мари взяла телефон и поставила его на место, и лишь после этого всмотрелась в записную книжку. - Номер машины возле банка остался неизвестным. Эту машину наняли на имя Жан-Пьер Лароша...
- Джон Смит, - прервал ее Джейсон.
- Именно так. Гораздо больше повезло с телефонным номером, который сообщил тебе де Амакур, будучи уверенным, что тебе это не поможет. Все оказалось гораздо проще.
- Что именно?
- Весьма странно, но номер принадлежит частной линии дома моделей на Сен-Оноре ле Классик.
- Дом моделей? Ты имеешь в виду студию?
- Я думаю, что это возможно, но скорее всего это магазин элегантной одежды, подобно дому Диора. В профессиональном мире, как сказал Корбельер, он известен как дом Рене Бержерон.
- Кто?
- Рене Бержерон, модельер. Он был достаточно известен уже несколько лет назад. Я знаю о нем потому, что моя молодая подружка дома, в Канаде, частенько копирует его модели.
- У тебя есть адрес?
Мари кивнула.
- Почему же Корбельер ничего не знает про Петера? Почему об этом не знает никто?
- Может быть, ты узнаешь все, когда позвонишь в Оттаву? Возможно, что это обыкновенная задержка с сообщением. Слишком рано для утренних газет здесь, в Париже. Я куплю вечерние газеты, - Борн подошел к вешалке, чтобы взять пальто. - Я хочу сначала проехать к банку, а потом буду следовать за курьером до моста Понт-Ньюф. - Он надел пальто, уверенный, что Мари не слушает его. - Ты случайно не знаешь, эти парни носят униформу?
- Кто?
- Банковские курьеры.
- Это могла быть задержка для газет, а не для радио.
- Прости, пожалуйста, что ты сказала?
- Разница во времени... Газеты могли и не успеть напечатать это, но как с телетайпами и с радио? Ведь в посольствах имеются телетайпы, и они бы узнали об этом. Нет, об этом просто не сообщалось, Джейсон.
- Ты будешь звонить ночью, а я сейчас ухожу.
- Ты спросил про курьеров, носят ли они униформу?
- Мне было интересно.
- Чаще всего носят. Они также используют бронированные машины, но это лишь в состоянии опасения за груз, то есть в особых случаях. Если будет использоваться подобный автомобиль, то он будет припаркован за квартал до моста, а курьер пойдет пешком.

Предыдущая страница 11 Следущая страница


Идентификация Борна 12

- Вот я слушаю тебя и никак не могу сообразить, в чем тут дело. Почему?
- Чтобы автомобиль не могли проследить. Ты не передумал и не хочешь взять меня с собой?
- Нет.
- Поверь мне, ничего ужасного случиться не должно. Эти двое жуликов не осмелятся на обман.
- Тем более, тебе там делать нечего.
- Издеваешься?
- Я очень спешу.
- Я знаю, что без меня ты доедешь быстрее, - она встала и подошла к нему. Обняв его, Мари неожиданно почувствовала оружие. - Ты все же опасаешься?
- Обыкновенная предосторожность, - он улыбнулся, дотронувшись до ее подбородка. - Огромная куча денег. Этого нам должно хватить надолго.
- Мне нравится, когда ты так говоришь.
- Про деньги?
- Нет, про нас, - Мари нахмурилась. - Необходимо абонировать сейф. Нельзя дрожать за деньги, храня их в номере отеля. Ты должен сделать это по дороге.
- Мы сделаем это завтра, - он направился к двери. - Пока меня не будет, разыщи ле Классик в телефонной книге, набери их обычный номер и узнай, когда они открываются. - Он быстро вышел.
Борн сидел в такси, наблюдая за входом в банк через боковое стекло. Машина стояла, но двигатель работал, что было непременным условием пассажира, подкрепленное пятидесятифранковой купюрой, которую получил водитель в качестве аванса. Бронированный автомобиль с антенной стоял впереди такси. Через пуленепробиваемое стекло Борн заметил, что внутри кабины зажглись две красные точки: знак включения охранной сигнализации. Он подался вперед, стараясь разглядеть человека в униформе, вышедшего из автомобиля по направлению к банку. Человек не походил на тот тип хорошо одетых людей, посетивших вчера банк де Вали перед его встречей с де Амакуром.
Через 15 минут курьер вышел из банка. В левой руке он держал кожаный атташе-кейс, а его правая рука лежала на расстегнутой кобуре. Наконец, бронированный автомобиль выехал на проезжую часть улицы Мадлен. Борн тронул водителя за плечо.
- Поезжай за этим фургоном, но держись от него на расстоянии двух-трех машин, - произнес он по-французски.
Водитель повернулся, на его лице был написан неприкрытый испуг. - Вы сели не в ту машину, месье. Забирайте свои деньги назад, я не желаю неприятностей с законом.
- Я из страхового отдела этой компании, идиот! Это спецпересылка, а мы весьма заинтересованы, чтобы в таких случаях не возникало непредвиденных случайностей.
- Прошу прощения, месье, мы их не потеряем, - водитель выехал по диагонали на середину проезжей части.
Банковский автомобиль завернул к Сене, направляясь в район моста Понт-Ньюф. Затем за три или четыре квартала от моста он съехал к обочине и остановился, как будто курьер решил, что до встречи есть еще лишнее время. По расчетам Борна этого не должно было быть, так как время подходило к трем, и за оставшиеся несколько минут пройти расстояние до моста можно было бы и не успеть.
"Так почему он остановился? Почему?"
Дорога? Боже мой, конечно, дорога! Эти вечные пробки!
- Остановись здесь и съезжай на боковую полосу, быстро! - приказал он водителю.
- В чем дело, месье?
- Ты очень везучий человек. Моя компания заплатит тебе еще лишнюю сотню франков, если ты просто подойдешь к окну этого фургона и скажешь водителю несколько слов. Ты хочешь получить эту сотню?
- Я должен подойти к окну? Что это должно означать, месье?
- Между нами говоря, мы просто проверяем его, он новичок. Так ты хочешь заработать или нет?
- Я должен сказать ему всего несколько слов?
- Да, и это все. Пять секунд, и ты можешь сматываться отсюда на своей колымаге.
- И никаких неприятностей? Я бы очень этого не хотел.
- Наша фирма одна из наиболее респектабельных во Франции. Наши фургоны ты можешь видеть повсюду.
- Я не знаю, месье...
- Тогда забудь обо всем! - Борн потянулся к дверной ручке.
- Что за слова я должен сказать?
Борн достал сотню франков. - Только эти: "Герр Кониг. Привет из Цюриха". Запомнишь?
- "Кониг. Привет из Цюриха". Что здесь запоминать!
- Ладно, тогда иди, я буду сзади тебя.
- Вы сзади меня?
- Точно.
Они быстро подошли к фургону между рядами машин. "Этот фургон может быть ловушкой Карлоса", - подумал Борн.
Убийца мог найти кого-то и среди курьеров. Место встречи, переданное по радио, могло принести кому-то огромную сумму денег. "Борн. Понт-Ньюф". Так просто. Этот курьер лучше всего выполнит задачу, чем посылка нескольких боевиков в район моста. Парижские улицы постоянно забиты транспортом, так что опоздать куда-либо ничего не стоит. Джейсон остановил водителя и протянул ему две бумажки по двести франков. Глаза шофера округлились.
- Месье?
- Моя компания хочет проявить щедрость к своим добровольным помощникам. Этот человек должен быть приучен к дисциплине. После того, как ты скажешь те слова, просто добавь, что в твоем такси есть человек, который хочет его видеть. Ты можешь это сказать?
Взгляд водителя переместился на деньги.
- Что здесь трудного? - он взял деньги и направился дальше.
В конце своего пути к фургону Джейсон прижался к стальной стене, чтобы не было видно его правую руку, спрятанную под пальто, которая сжимала рукоятку пистолета. Водитель приблизился к окну и постучал по стеклу.
- Эй, там внутри! Герр Кониг! Привет из Цюриха! - прокричал он, как сумасшедший.
Стекло чуть опустилось.
- В чем дело? Вы же должны быть на мосту Понт-Ньюф, месье?
Водитель такси не был совсем законченным идиотом. Сейчас у него возникло страшное желание сбежать отсюда как можно поскорее.
- Не я болван! - завопил он чуть ли не на всю улицу, запруженную машинами. - Я говорю лишь то, что мне велели передать! Расписание изменилось. Здесь есть человек, который говорит, что должен потолковать с тобой!
- Скажи ему, чтобы он поторопился, - произнес Джейсон, держа последнюю пятидесятифранковую купюру в руке и стараясь, чтобы его не было видно из окна.
Водитель взглянул на деньги, потом на курьера.
- Поторопись, приятель! Если ты не выполнишь его указаний, то можешь потерять работу!
- А теперь уходи отсюда! - шепнул Борн водителю.
Тот повернулся и поспешил назад, схватив по пути 50 франков. Борн не оставлял своего места, внезапно встревоженный тем, что он услышал сквозь сплошную какофонию сигналов и шума работающих двигателей, наполнявших улицу. Внутри фургона слышались голоса, это был не один человек, разговаривающий по радио, это разговаривали двое, переходя на крик. Курьер был не один, с ним был еще кто-то.
- Это были те самые слова! Ты слышал их?
- Он "сам" должен был подойти к тебе и показать себя.
- Мало ли что он должен. Он должен еще показать кусок кожи, подходящий по размеру к вырванному куску из чемодана! И он должен сделать все это среди улицы!
- Не нравится мне это!
- Ты заплатил мне за помощь, чтобы ваши люди смогли найти того, кого ищут. Но я не собирался потерять свою работу! Я выхожу!
- Это должно быть у моста!
- Поцелуй меня в задницу, приятель!
По стальному полу послышался тяжелый звук шагов. - Я иду с тобой!
Дверная панель открылась. Джейсон нырнул за нее, все еще держа руку под пальто.
Курьер остановился на металлической подножке, держа кейс в левой руке. Борн был уже готов к дальнейшему. В тот момент, когда курьер был уже на улице, он изо всех сил толкнул стальную дверь в сторону второго человека, ударяя его по руке и плечу. Незнакомец потерял равновесие и с криком отскочил внутрь. Джейсон закричал, обращаясь к курьеру и протягивая ему кусок кожи, зажатый в свободной руке.
- Я - Борн! Вот здесь кусок кожи от крышки! Ты должен держать оружие в кобуре, или потеряешь не только работу, но и жизнь!
- Я никому не хотел вреда, месье! Они просто хотели вас разыскать! У них не было никаких планов захватить вас, даю вам слово, месье!
Внезапно дверь распахнулась. Джейсон вновь толкнул ее плечом, а затем отпустил, чтобы увидеть физиономию одного из солдат Карлоса. Его рука по-прежнему сжимала оружие. И в этот же миг он заметил черный зрачок ствола, направленный в его сторону. Когда раздался выстрел, он уже успел отскочить в сторону с силой толкнув стальную дверь. Он услышал резкий удар металла о металл, видимо, оружие выпало из руки стрелявшего. Борн выхватил свой пистолет из-за пояса и отпустил дверь, падая но колени.
Это был человек из Цюриха, которого звали Иоганн и которого привезли в Париж для опознания. Борн без промедления произвел два выстрела. Несостоявшийся убийца свалился на пол с простреленной головой.
"Курьер! Атташе-кейс!"
Банковский курьер держал в руке оружие, призывая окружающих на помощь. Джейсон быстро поднялся и вырвал оружие из рук курьера, схватив затем кейс.
- Никакого вреда, говоришь!? - зарычал Борн. - Давай сюда кейс, паскуда!
Борн забросил пистолет курьера под машину, распрямился и исчез в толпе. Он бежал, не разбирая дороги, стараясь не сбиться с пути в этом лабиринте, в конце которого теперь становилось светлее. Полуденное солнце ярко било лучами в его глаза, когда он несся по лабиринту.

Глава 5

- Все на месте, - вздохнула Мари. Она уже проверила сертификаты по их номинальному значению, а также пачки франков, разложенных на столе. - Я же говорила тебе, что все будет в порядке.
- Да, но порядка-то как раз и не получилось.
- Что?
- Человек по имени Иоганн, один из тех, кто был в Цюрихе... Правда, теперь он мертв. Мне пришлось пристрелить его.
- О!!!
Борн рассказал ей все по порядку.
- Они рассчитывали на Понт-Ньюф, - апатично закончил он.
- О, боже! Они могут появляться, где угодно!
- Но они не знают, где могу оказаться я! - тонко заметил Борн, изучая в зеркале свое отражение. - И самое последнее место, где они не ожидают меня встретить, если они вообще знают, что мне известно о нем, это дом моделей на Сен-Оноре.
- Ле-Классик?
- Совершенно верно. Ты звонила туда?
- Да, но это безумие!
- Почему? - он отвернулся от зеркала. - Подумай сама. Двадцать минут назад их ловушка не сработала. Сейчас они пребывают в растерянности, которая, к сожалению, долго не продлится.
- Кто-то может опознать тебя?
- Кто? Они специально привезли человека их Цюриха, но теперь его нет. Они не уверены даже в том, как я могу выглядеть.
- А курьер? Они ведь доберутся и до него! Он же видел тебя!
- Несколько ближайших часов он будет разбираться с полицией.
- Де Амакур... Юрист...
- Я полагаю, что они уже на полпути в Нормандию или Марсель или, при везении, уже за пределами страны.
- Предположим, что их поймают.
- Предположим, что? Не думаешь ли ты, что Карлос будет ставить ловушки по всему миру? Нет, этого делать он не станет.
- Джейсон, я ужасно боюсь.
- Я тоже, но не опознания, - Борн вернулся к зеркалу. - Я ведь похож на хамелеона, искусственно созданного кем-то, кто использовал весьма гибкий шаблон для достижения определенных целей. Каких именно, вот это я и хочу узнать: кто я и что было со мной. Благодарю тебя за адрес, вероятно, что там кто-то может знать правду... Хотя бы один человек, в котором я так нуждаюсь.
- Я не смогу остановить тебя, но ради бога, будь осторожен. Если они опознают тебя, то наверняка убьют.
- Там они этого делать не станут, в противном случае это будет потерей для их дальнейших гнусных делишек. Не забывай, что это Париж.
- А что потом?
- Я проделаю то же самое, что и с де Амакуром. Подожду в сторонке, пока не смогу поговорить с ним наедине.
- Ты позвонишь?
- Постараюсь.
- Мне будет очень тяжело находиться в неизвестности.
- А ты не жди. Ты можешь где-нибудь снять сейф?
- Банки уже закрыты.
- Тогда можно использовать большой отель. У них должны быть сейфы.
- Но для этого необходимо снять номер.
- Сними. Например, у "Короля Георга". Оставь там чемодан и возвращайся сюда.
Мари согласно кивнула.
- Это хоть как-то отвлечет меня.
- После этого ты можешь еще раз позвонить в Оттаву. Узнай, что там случилось.
- Я обязательно туда позвоню.
Джейсон подошел к столику и взял несколько банкнот по пять тысяч франков. - Я думаю, что проще всего подкупить нужного человека. Может быть, этого и не придется делать, но всякое бывает.
- Все может быть, - согласилась Мари и добавила на одном дыхании: -Ты помнишь, что только что сказал? Ты непроизвольно произнес название отеля.
- Помню, - он повернулся и взглянул на Мари. - Я бывал тут раньше, множество раз. Но я не останавливался в том отеле. Чаще всего я выбирал малоизвестные улочки, которые трудно разыскать даже таксисту.
Наступила минутная тишина, наэлектризованная ужасом.
- Возвращайся ко мне, что бы ни случилось. Возвращайся... Освещение салона было мягким и драматически-загадочным. На прилавках, отделанных черным бархатом, были разложены драгоценности. Отделка дополнялась зеленым и красным шелком, который подчеркивал строгий блеск камней, оправленных в золото и серебро. Ле Классик был по сути дела небольшим, хорошо обставленным магазином, расположенном в достаточно дорогом районе Парижа.
Джейсон бродил между прилавками и манекенами, которые представляли самые последние модели сезона, оценивая товары и изучая обстановку. Иногда его охватывало раздражение от этой затеи найти что-нибудь в центре, который использовал Карлос, скорее всего для связи. Он взглянул наверх, где над широкой лестницей, покрытой ковром, было устроено нечто вроде балкона. Скорее всего, там находились служебные помещения. Если и был здесь телефон, номер которого был внесен в "фише" продажным чиновником в Цюрихе, то он мог быть лишь там.
Все вокруг было спокойным. Мужчины и женщины много беседовали, проходя по лестнице, и на их лицах не отразились события последних часов. Борн все еще ожидал "чего-то". Это не означало, что он должен был увидеть полный хаос, испуганные лица и озабоченные глаза. Но человек должен был быть. Он не только общался с Карлосом, но и привел в действие трех убийц, которые посетили банк на улице Мадлен. Женщина... Де Амакур разговаривал с женщиной.
И он увидел ее. Это должна была быть только она и никто другой. На полпути к лестнице, высокая властная женщина, лицо которой благодаря возрасту и косметике представляло одну лишь холодную маску, разговаривала с молоденькой продавщицей, которая протягивала ей на подпись торговый журнал. В ее глазах было присутствие какого-то спокойствия, порожденного излишней осведомленностью. Пожалуй, подобное выражение он видел в глазах человека, носившего золотые очки.
"Инстинкт"... Это был его объект. Теперь оставалось найти способ, как до него добраться. Предстояло исполнить довольно сложный бальный танец, наподобие паваны, первые движения которого были очень медленными и утонченными, но зато гарантировали соответствующий интерес. Она должна придти к нему сама. Следующие несколько минут были самыми удивительными в его превращениях. Он интуитивно выбрал определенную роль, но внутри себя осознавал, насколько она противоречит его характеру. И если несколькими минутами раньше он просто разглядывал выставленные модели, чтобы иметь возможность понаблюдать за обстановкой, то сейчас он приступил к форменной инспекции товара. Он снимал каждую модель с вешалки и подносил к свету, изучая стежки, обработку петель, фактуру материала, кнопки, пуговицы, отделку воротничков и манжет. Он был настоящим ценителем швейного мастерства и опытным покупателем, который точно знал, что ему надо, и игнорировал то, к чему не было интереса. На этот раз он показал себя на высоте профессионализма. Единственный предмет, который он оставлял без внимания, был указатель цен. Очевидно, они не представляли для него интереса. Этот факт не остался незамеченным той самой властной женщиной, которая смотрела на него поверх продавщицы. Продавщица приблизилась к нему и предложила свою помощь. Борн вежливо улыбнулся и заявил, что всегда предпочитает выбирать сам. Через 30 секунд он находился уже возле трех манекенов, на которых были представлены самые роскошные модели, которые только можно было отыскать в Ле Классик. Его брови изогнулись, губы приняли выражение полного удовлетворения и восторга. Краем глаза он покосился на женщину. Та уже что-то сказала продавщице, ранее подходившей к нему. Продавщица сделала неопределенные движения плечиками, как бы в недоумении.
Борн стоял, подбоченясь, потирая свободной рукой щеку, его дыхание прерывалось, когда он переводил взгляд с одной модели на другую. А потенциальный покупатель в такой ситуации, который не обращает внимание на цены, должен получить надлежащий совет. Ему просто необходим кто-то, кто поможет в такой затруднительной ситуации. Царственная женщина поправила прическу и направилась к нему вдоль прохода на помощь. Первая стадия паваны завершилась, начинался гавот.
- Я вижу, месье, вы не можете оторваться от наших последних образцов, - произнесла она по-английски, использование которого выдавало в ней опытного наблюдателя.
- Должен признаться, что это так! - воскликнул Джейсон. - Вы собрали здесь интереснейшую коллекцию, - добавил он по-французски.
- О, месье знает французский?
- Немного.
- Вы американец?
- Я редко бываю в Штатах. Так вы говорите, что все модели сделаны одним мастером?
- О да, месье! Мы заключили с ним специальный контракт. Я уверена, что вы слышали о нем. Его зовут Рене Бержерон.
Джейсон нахмурился.
- Да. Весьма респектабельный человек, но он так и не сделал серьезного прорыва, или это ему все-таки удалось?
- Ему удалось достичь приличных вершин. Он неизбежно должен прийти к успеху, так как его репутация растет с каждым днем. Несколько лет подряд он работал на Сен-Лоре, а затем и на других известных знаменитостей в мире мод. Многие из низ считают, что он способен не только раскраивать ткани, если вы понимаете, о чем идет речь.
- Это не трудно увидеть на ваших стендах.
- И как эти кастрированные коты пытались втоптать его в жирную грязь! Это просто возмутительно! И все потому, что он обожает женщин. Он всегда льстит им и не старается надеть на них маску маленьких детей. Вы меня понимаете?
- Абсолютно, мадам.
- В один прекрасный день он станет всемирно известным, и они не смогут дотронуться до шва на его моделях. Так что любуйтесь этими моделями, месье, как на творения будущего великого мастера.
- Вы весьма убедительны, мадам. Я беру все три образца. Полагаю, что все они двенадцатого размера?
- Разумеется, месье, но было бы намного лучше подогнать их по фигуре. - Я боюсь, что этого сейчас сделать не удастся, но я уверен, что в Кар-Ферра найдется приличный модельер, который сможет это сделать.
- Конечно, месье, - очень быстро согласилась она.
- И вот еще что... - Борн задумался. - Пока я здесь, подберите мне еще несколько образцов такого же направления, чтобы они отличались друг от друга цветом, покроем, но были такими же изящными и вызывали чувство новизны. У меня был тяжелый перелет с Багамских островов и я чуть устал. Поэтому я хочу, чтобы вы мне помогли.
- Не хотите ли присесть, месье?
- Говоря попросту, я бы не отказался и выпить.
- Это нетрудно устроить, месье. Как вы предпочитаете оплатить покупки?
- Наличными, я думаю, будет проще всего, - проговорил он, отлично зная, что обмен товаров на твердую валюту весьма привлекателен для управляющих, а особенно для управляющего таким магазином, как ле Классик. Женщина выглядела довольной его предложением. - Чеки и счета похожи на следы в лесу, не так ли? - добавил он после некоторого раздумья.
- Вы очень мужественный, мудрый и предусмотрительный человек, месье, - жесткая улыбка тронула маску, не затрагивая лицо и глаза.
- Я что касается выпивки, месье, то не желаете ли пройти в мой кабинет? Там всегда тихо и спокойно. Вы сможете там немного расслабиться, а я тем временем принесу вам образцы для выбора нужных моделей.
- Прекрасно!
- А как относительно диапазона их цен?
- Цены не имеют значения, мадам.
- Меня зовут Жакелина Лавьер, месье. Я являюсь управляющей и партнером ле Классик.
- Весьма тронут, мадам, - Борн пожал ее протянутую руку, не называя имени. Одно из них он мог бы назвать, но не в таком относительно людном месте и не в этот момент. Во всяком случае, его внутренний голос подсказал ему именно это. Кроме того, он являлся богатым клиентом, который еще только собирается заплатить, но еще не заплатил.
- Это ваш кабинет? Мой находиться в нескольких тысячах миль отсюда.
- Пожалуйста сюда, месье, - жесткая улыбка появилась еще раз, ломая маску лица. Она указала рукой в сторону лестницы.
Подобная легкость в первом акте этого импровизированного танца и беспокоила, и изумляла Джейсона. Он был убежден, что идущая рядом с ним женщина, выполняет достаточно важные функции по передаче письменных и устных приказов, несущих смерть. Все это закончилось час назад перестрелкой. Приказы отдавались невидимым человеком, который признавал только два их результата - повиновение или смерть. Но на ее лице не было даже малейших признаков волнения: ни пряди волос, нарушенной нервными пальцами, ни бледности покрытого косметикой лица, говорящей о внутреннем страхе.
Однако не было еще кого-то в ле Классик, кто занимал бы столь высокое положение, обеспечивающего наличие отдельного телефона и кабинета. Часть уравнения пока отсутствовала... Говоря о том, что другая интуитивно подтверждалась. Он сам обязан найти недостающие ответы. Хамелеон был заброшен во вражеский лагерь, убежденный, что его никто не опознает. Он был человеком пробирающимся через неизведанные джунгли, инстинктивно определяющим свой путь и отыскивающим места, где могли быть расставлены ловушки и зная способы, как избежать их. Хамелеон был профессионалом высокого полета.
Они подошли к лестнице и начали подниматься. Справа внизу располагался небольшой телефонный узел. Оператор, мужчина средних лет, одетый в строгий костюм, что-то тихо шептал в микрофон. Борн остановился на седьмой ступени. Теперь он видел человека в профиль: часть головы, редкие седые волосы и то, как они охватывали ухо. Он видел этого человека прежде! Но где? в прошлом... В прошлом, поглощенным мраком беспамятства, но где изредка вспыхивали светлые зарницы. Взрывы, дым, сильные порывы ветра, сменяющиеся напряженной тишиной. Что это было? Где это было? Почему боль снова пронзила его, начиная с глаз? Седоволосый начал поворачиваться в кресле. Джейсон мгновенно отвернулся, прежде чем их взгляды могли встретиться.
- Я вижу, месье, вы обратили внимание на наш уникальный коммутатор, промолвила мадам Лавьер. - Эта оригинальность, по нашему мнению, выгодно отличает ле Классик от других магазинов в этом районе.
- Как это понимать? - осведомился Борн, продолжая подниматься по лестнице.
- Когда клиенты звонят сюда, то им отвечает не обычный женский голос, а хорошо поставленный мужской баритон производит неотразимое впечатление. Кроме того, он имеет под руками всю необходимую информацию.
- Прекрасный ход!
- Другие мужчины тоже так считают. Особенно, когда они обсуждают по телефону вопросы об оплате. Они предпочитают строго конфиденциальную беседу. В наших лесах не охотников, месье.
Наконец, они добрались до просторного кабинета мадам Лавьер. Все пространство было заполнено рисунками, фотографиями моделей и манекенщиц, которые перемещались с фотографиями очень красивых и очень богатых людей, сфотографированных во время отдыха в самых экзотических местах Европы. Сам воздух был пропитан косметикой и шармом.
- Садитесь, месье, - ему была предложена коллекция бутылок, из которой он выбрал бренди. - Я хочу попытаться завербовать самого Рене, если только найду его.
- Кто будет возражать, но не я. Весьма любезно с вашей стороны и я думаю, что ваш выбор будет превосходным. У меня инстинкт относительно вкуса, а ваш - весь в этом кабинете. И он вполне меня устраивает.
"Кем был тот человек за коммутатором? Где я мог его видеть?"
- Вы так великодушны, месье.
- Только тогда, когда этому есть гарантии, - заметил Борн, продолжая стоять. - Я хочу повнимательней рассмотреть эти фотографии. Вижу целый ряд знакомых, если не друзей. Многие из них прошли через багамские пляжи и не раз.
- Уверена, что это так, - согласилась она. - Я не буду долго отсутствовать, месье.
"Конечно она не будет, - подумал Борн, когда старший партнер ле Классик удалилась из кабинета. - Мадам Лавьер не приходится думать об отдыхе, она должна вернуться как можно скорее и принести с собой наиболее экстравагантные вещи. Поэтому, если в комнате есть что-то, что может пролить свет на ее посредничество с Карлосом, или на ее участие в проведении некоторых операций, оно должно быть найдено очень быстро. И если это здесь, то оно либо на столе, либо где-то поблизости от него". Джейсон обошел величественное кресло со стороны стены, как бы отдавая дань фотографиям, но продолжая внимательно разглядывать стол. Там находились многочисленные счета, списки, письма и распоряжения, многие из которых сопровождались подписью мадам Лавьер. Адресная книга была раскрыта на странице с четырьмя именами. Он приблизился, чтобы получше их разглядеть. Каждая запись представляла какую-нибудь компанию, с которой производились деловые расчеты. Он попытался запомнить каждую компанию, каждый телефон. Борн уже собирался еще раз повторить их про себя, как его глаза наткнулись на край индексной карточки. Это был только край, вся она была под стоящим тут же телефоном. И было еще что-то, тусклое едва различимое. Кусок прозрачной ленты, наложенный вдоль края карточки, прикрепляющей ее к столу. Сама лента была относительно новой, недавно приклеенной поверх толстой бумаги. Она была чистая, без загнутых и рваных краев. "Инстинкт..."
Борн приподнял телефон, чтобы чуть отодвинуть его. В этот же миг раздался звонок и его вибрация резко ударила Джейсона в руку. Он поставил его на стол и отсутствующий взгляд его обежал кабинет. В этот же момент в кабинет вошел мужчина в рубашке без пиджака. Он остановился, внимательно уставившись на Борна. Его взгляд был настороженным, но скрытым. Телефон зазвонил второй раз. Человек быстро подошел к столу и снял трубку.
- Хэлло? - стояла тишина, пока он слушал, опустив голову и сконцентрировавшись на разговоре. Он был среднего возраста с напряженным лицом, отлично развитой мускулатурой и хорошо загоревшей кожей, цвет которой свидетельствовал о том, что этот загар накапливался годами. Положив трубку, он снова посмотрел на Борна.
- А где Жакелина? - поинтересовался он по-французски.
- Немного медленнее, пожалуйста, - ответил Джейсон, используя английский. - Мой французский не очень-то хорош.
- Извините! - воскликнул бронзовый человек. - Я разыскиваю мадам Лавьер.
- Хозяйку?
- Где она?
- Истощает мои капиталы, - Джейсон улыбнулся и поднес стакан ко рту. - О... А кто вы такой, месье?
- А вы?
Человек продолжал изучать Борна.
- Рене Бержерон.
- О, мой бог! - воскликнул Джейсон. - Она как раз направилась разыскивать вас. Вы чудесный человек, мистер Бержерон. Она сказала, что я должен смотреть на ваши модели, как на работу выдающегося мастера, еще не достигшего настоящих высот. - Борн снова улыбнулся. - Именно вы причина того, что я собираюсь телеграфировать на Багамы о переводе приличной суммы денег. - Вы очень приятный человек, месье. И я должен извиниться за свое вторжение.
- Гораздо лучше, что это вы ответили на телефонный звонок, а не я. Меня бы неправильно поняли.
- Покупатели, поставщики - все они полные идиоты. С кем имею честь разговаривать, месье?
- Бриггс, - буркнул Джейсон, не имея ни малейшего понятия, откуда пришло ему на ум это имя, и несколько изумленный этим обстоятельством. -Чарльз Бриггс...
- Приятно с вами познакомиться! - Бержерон протянул руку. Пожатие было крепким. - Вы сказали, что Жакелина ищет меня?
- Мне так показалось, хотя я не уверен.
- Я разыщу ее, - Бержерон быстро вышел.
Борн мигом подскочил к столу, не отводя глаз от двери, и протянул руку к телефону. Затем небрежно отодвинул его в сторону, освобождая индексную карточку. На ней было записано два телефонных номера. Первый был для связи с Цюрихом, второй, очевидно, парижский.
"Инстинкт..."
Он оказался прав. Кусок прозрачной ленты был единственным знаком, в котором он нуждался. Внимательно изучив номера, запоминая их, он поставил телефон на место и отошел от стола. Через несколько секунд в аккуратный кабинет влетела мадам Лавьер с полудюжиной платьев, переброшенных через руку.
- Я встретила на лестнице Рене, и он вполне одобрил мой выбор. Он сообщил мне, что ваше имя Бриггс, месье.
- Я должен был сам вам представиться, - криво улыбнулся Борн, уловив в ее голосе недовольство. - Но мне кажется, вы не спрашивали об этом.
- Может быть... "Следы в лесу", месье. Я принесла вам целый карнавал! - она аккуратно разложила платья на стульях. - Я искренне убеждена, что это наилучшие образцы, которые продал нам Рене.
- Продал вам? - удивился Джейсон. - Так он здесь не работает?
- Обыкновенная игра слов. Его студия в конце коридора, но это святое место. Даже я дрожу, когда мне приходится туда входить.
- Платья великолепны! - воскликнул Борн, переходя от модели к модели. - Но я не хочу заваливать ее платьями. Надо лишь слегка задобрить ее, чтобы восстановить мир, - добавил он, указывая на три платья. - Я возьму эти.
- Прекрасный выбор, месье Бриггс!

Предыдущая страница 12 Следущая страница


13 Роберт Ладлэм

- Упакуйте их, если не трудно.
- Конечно, месье. Вашей подруге очень повезло.
- Она хороша в компании, но сущий ребенок, причем весьма избалованный ребенок. К сожалению, я долго отсутствовал по делам, и чтобы компенсировать недостаток внимания, я хочу привести ей вот это. Это поможет восстановить мир! - улыбнулся он, доставая бумажник.
- Одна из наших продавщиц подсчитает все вместе, месье, - мадам Лавьер нажала кнопку внутренней связи.
Борн внимательно наблюдал за ней, готовый прокомментировать ответ Бержерона на звонок, если женщина заметит небольшое смещение телефона со своего места. Но она продолжала разговор с продавщицей по внутренней связи.
- Еще бренди, месье? - осведомилась она, закончив разговор.
- С большим удовольствием, мадам, - Борн протянул стакан. Мадам Лавьер взяла его и подошла к бару. Джейсон понимал, что время осуществления его планов еще не наступило. Оно подойдет очень скоро, когда он будет расплачиваться, но не сейчас. А сейчас, тем не менее, он может продолжить строительство фундамента отношений с управляющей ле Классик.
- Этот модельер Бержерон, по вашим словам, заключил с вами особый контракт?
Она повернулась со стаканом в руке.
- О, да. У нас весьма тесный круг. Мы работаем почти как одна семья. Джейсон взял протянутый ею стакан, кивнул в знак благодарности и сел в кресло перед столом.
- Весьма конструктивный подход, - многозначительно проговорил Борн.
В этот момент вошла та самая продавщица, с которой он разговаривал в торговом зале. В ее руке находился журнал.
- Какова общая сумма, мадам? - обратился он к Лавьер.
- Около 30 тысяч франков, месье, - ответила она, наблюдая за его реакцией с выражением большой хищной птицы.
Но ничего такого не произошло. Джейсон спокойно вынул из бумажника шесть банкнот по пять тысяч франков и протянул их ей. Мадам Лавьер кивнула и отдала их продавщице, которая вышла из кабинета вместе с платьями.
- Все будет упаковано и доставлено сюда, месье, - она подошла к столу и села. - Потом вы сможете отправиться домой, месье. Это должно быть чудесно.
Время подошло!
- Последняя ночь в Париже перед возвращением в детский сад, произнес он, поднимая стакан после импровизированного тоста.
- Да, вы же упомянули, что ваша подруга очень молода.
- Ребенок, как я сказал, что и есть на самом деле. Я же, как мне кажется, предпочитаю компанию более зрелых женщин.
- Вы, вероятно, очень ее любите, - заметила мадам Лавьер, чуть касаясь своих волос. - Вы покупаете ей такие дорогие и роскошные вещи.
- Меньшая цена позволила бы ей отказаться от них.
- Да, действительно.
- Она моя третья по счету жена. Наша жизнь крепко привязана к Багамам.
- Понимаю, месье.
- Разговор о Багамах несколько минут назад навел меня на одну мысль. Почему вы думаете я спросила вас о Бержероне?
- И какая же это мысль?
- Вы очень любопытны. Да, вы можете подумать, что я очень стремителен в своих суждениях. Уверяю вас, вы ошибаетесь. Но когда что-то задевает меня, я начинаю над этим задумываться... Поскольку Бержерон работает исключительно на вас, то не приходила ли вам когда-нибудь мысль открыть филиал на островах?
- На Багамах?
- Можно южнее, например в Карибах.
- Месье, Сен-Оноре сам по себе иногда нам кажется больше, чем мы можем обеспечить. А острова потребуют дополнительных финансовых влияний и сил, месье Бриггс!
- Весь ключ в начальных ценах. Это то, что вы называете начальным взносом. Он высок, но не очень. В шикарных отелях и клубах это обычно зависит от того, как вы организуете управление предприятием.
- Все это требует обсуждений, месье.
- Если у вас есть время, давайте поболтаем об этом за обедом. Это моя последняя ночь в Париже.
- А вы предпочитаете компанию более зрелых женщин, - заключила она, и маска вновь треснула в улыбке.
- Телефон, мадам.
- Это можно организовать, - сказала она, берясь за трубку.
Телефон... Карлос... Мари шла через толпу к кабине телефонного комплекса на улице Вожирар. Она сняла комнату в отеле Мюрей, положила кейс на столик и просидела в комнате почти двадцать две минуты. Дольше она не могла тут оставаться. Она сидела в кресле лицом к чистой стене, думая о Джейсоне, о всех ужасах последних восьми дней, которые вовлекли ее в водоворот событий против ее воли. Джейсон... Деликатный, напуганный и загадочный Джейсон Борн.
Человек, в котором так много мужской силы и еще, что весьма странно, сострадания. Когда и откуда он появился, этот предмет ее любви? Кто научил его искать дорогу через темные окраины Парижа, Марселя и Цюриха? Возможно, он откуда-то издалека, с Востока... А что для него Восток? Как он сумел выучить языки? И что это за языки? Или язык?
"Тао".
"Че-сай".
"Там-Квуан".
Это был другой мир, о котором она ничего не знала. Но она знала Джейсона Борна или человека, которого зовут Джейсон Борн, и она держалась за ту порядочность, которая находилась в нем. О, мой бог, как же она любила его!
Илич Рамирес Санчес... Карлос... Что связывает его с Джейсоном Борном?
"Останови его", повторяла она сама себе, сидя в одиночестве. А затем она сделала то, что, как она видела, множество раз проделывал Джейсон. Она вскочила с кресла, как будто физическое действие могло рассеять окружавший ее туман или поможет ей прорваться через него.
"Канада". Она должна достичь Оттавы и отыскать причины, почему смерть Петера, а точнее его убийство, до сих пор держалось в секрете. Это было лишено здравого смысла! Мари всем сердцем возражала против этого. Петер тоже был порядочным человеком, которого прикончили непорядочные люди. Ей должны рассказать, почему все так происходит, или она сама должна раскрыть тайну этого убийства. Она должна кричать на весь мир о том, что она знает и говорить всем: "Сделайте что-нибудь!"
С этими мыслями она вышла из отеля, взяла такси до улицы Вожирар и заказала разговор с Оттавой. Она с нетерпением поджидала разговора возле кабины. Раздражение ее росло, пальцы судорожно мяли незажженную сигарету.
Когда раздался звонок, она даже не успела размять ее полностью. Звонок все еще не прекращался. Она открыла стеклянную дверь и вошла внутрь кабины.
- Это ты, Алан?
- Да!
- Алан, что за чертовщина происходит? Петер убит, и ни одна газета не поместила ни строчки, ни одна радиостанция не передала ни слова! Я даже не уверена, что посольство что-то знает об этом! Все происходит так, как будто всем наплевать на его гибель! Что вы там делаете?
- То, что нам говорят. И это же следует делать тебе!
- Что!? Ведь это же был Петер! Он был моим лучшим другом! Послушай меня, Алан...
- Нет! - резко оборвал он ее. - Лучше ты слушай! Немедленно убирайся из Парижа! Немедленно! Возьми билет на ближайший рейс. Если у тебя есть какие-то трудности, посольство поможет их разрешить, но разговаривай лишь с послом, ты меня поняла?
- Нет! - закричала Мари. - Я не понимаю! Петер убит, а вам на него наплевать! Все, что ты говоришь, это бюрократическая возня. Не влезай в нее, Алан! Ради бога, не влезай!
- Держись от этого подальше, Мари!
- От чего "этого"? Это то, о чем ты мне не говоришь?
- Я не могу! - Алан понизил голос. - Я тоже ничего не знаю. Я только передаю тебе то, что я должен тебе сказать.
- Кто приказал тебе это?
- Ты не должна спрашивать о таких вещах.
- А я спрашиваю!
- Послушай меня, Мари. Я не был дома уже почти сутки. Я ждал здесь твоего звонка около двенадцати часов. Попытайся понять меня, что это не я уговариваю тебя возвращаться. Все приказы исходят от правительства.
- Приказы? Без объяснений?
- Так это делается... Я и так сказал слишком много. Они хотят, чтобы ты покинула Париж. Они хотят его изолировать... Вот таким образом.
- Мне очень жаль, Алан, но это не способ решать дела. Прощай!
Она повесила трубку, а затем стала сжимать и разжимать руки, чтобы унять в них дрожь. О, мой бог! Они пытаются убить его. Но почему?
Строго одетый человек на коммутаторе переключил все входные линии на сигнал "занято". Он делал так один или два раза в сорок минут или в час лишь для того, чтобы проветрить голову и выбросить из нее все те глупости, которые ему приходилось говорить в течение последних минут. Потребность в отдыхе была особенно необходима при чрезмерных напряжениях. Он только что провел несколько подобных минут, беседуя с женой депутата, которая пыталась скрыть от мужа цену одной сумочки, и хотела получить счет за несколько. Хватит! Ему действительно необходимо несколько минут отдыха. Ирония судьбы убивала его. Не так уж много лет прошло с тех пор, когда за таким же коммутатором сидели те, кто обслуживал его. В его компании в Сайгоне и на его обширной плантации в дельте Меконга. А сейчас он сам находится за таким коммутатором в пропитанном парфюмерией окружении Сен-Оноре, обслуживая тех, кто управлял этим окружением. Один английский поэт очень хорошо сказал: "В жизни много нелепых превратностей, которые не может вообразить никакая философия".
Он услышал смех на лестнице и взглянул наверх. Жакелина уходила рано и, без сомнения, с одним из высокопоставленных ее знакомых. Не было вопроса в том, что у нее был талант по откачке золота даже из особо охраняемых шахт, и даже алмазов от де Бира. Ему не было видно этого человека, тот находился по другую сторону от Жакелины, и его голова была как-то странно повернута в сторону.
Потом на какой-то момент он увидел его и их взгляды встретились. Это было сжатие и взрыв одновременно. Седовласый оператор на миг замер. Он не верил своим глазам, продолжая рассматривать лицо, которое он уже не видел много лет! О, боже мой, это он! Из ночных кошмаров жизни и смерти за тысячу миль отсюда. Это был он!
Человек поднялся из-за коммутатора, как бы находясь в глубоком трансе. Он уронил микрофон на коммутатор, и тот задел переключатель внешней линии. Помещение наполнилось разговорами и разноголосицей входных звонков. Человек прошел по проходу, стараясь приблизиться к лестнице, чтобы получше рассмотреть Жакелину и ее гостя. Гостя, который был убийцей, подобных которому трудно было представить. Ему говорили, что он может встретить его, но он никогда в это не верил. Но теперь поверил! Это был тот самый человек!
Он отчетливо видел эту парочку. Видел его. Они спускались по центральному проходу прямо к выходу. Он должен остановить их! Остановить ее! Но выбежать и окликнуть ее, означает смерть! Пуля в голову последует незамедлительно. Они подошли к дверям, "он" открыл их и пропустил ее вперед к выходу на тротуар.
Он повернулся и кинулся к лестнице, сокрушая все на своем пути. Молнией взлетев по ней, он подбежал к открытой двери студии.
- Рене, Рене! - закричал он, врываясь туда.
- В чем дело? - обескураженно взглянул на него Рене.
- Тот человек с Жакелиной, кто он? Сколько времени он здесь находился?
- Скорее всего, он американец, - заявил модельер. - Его зовут Бриггс и он весьма богатый бизнесмен. За сегодня он значительно поднял нашу прибыль.
- Куда они направились?
- Понятия не имею.
- Но она ушла вместе с ним!
- Наша Жакелина всегда ласкова и делает правильный выбор, не так ли? - Найди их! Останови ее!
- Но почему?
- Он "знает"! Он убьет ее!
- Что!?
- Это он! Я клянусь тебе в этом. Это - Кейн!

Глава 6

- Этот человек - Кейн, - резко проговорил полковник Джек Маннинг, как если бы ожидая нападения со стороны трех из четырех штатских, присутствующих за столом совещаний в Пентагоне. Каждый из них был старше его, и каждый считал себя большим, чем полковник, экспертом. Никто не был готов признать, что армия получила информацию там, где каждая организация, представляемая присутствующими здесь штатскими, потерпела неудачу. Мнение четвертого из присутствующих в расчет не бралось. Он был членом Комитета Конгресса по надзору и поэтому пользовался лишь уважением, но не более того. - Если мы не примем меры сейчас, - продолжал Маннинг, - даже с риском разоблачения всего, что мы выяснили, он вновь проскочит сквозь наши сети. Как утверждают агентурные данные, одиннадцать дней назад он находился в Цюрихе. И мы полагаем, что он еще там. Это Кейн, джентльмены! - Это только заявление, - произнес лысеющий, похожий на птицу, академик из Совета Национальной Безопасности, когда прочитал материалы по Цюриху, розданные каждому члену совещания. Его звали Альфред Джиллет, и он был экспертом по проверке политической благонадежности. К тому же, он имел мстительный характер и массу знакомств в высоких кругах.
- Я нахожу это сообщение чрезвычайным, - заметил Питер Ноултон, помощник директора ЦРУ, человек пятидесяти пяти лет, который увековечивал век людей сороковых годов. - По нашим сведениям Кейн был в Брюсселе, а не в Цюрихе, и в то же самое время - одиннадцать дней назад. У нас почти не бывает ошибок.
- Посмотрим, - промолвил третий штатский, который пользовался тут абсолютным авторитетом. Он был здесь старшим и его звали Дэвид Эббот, бывший олимпийский чемпион по плаванию и его интеллект дополнял его физические совершенства. Сейчас ему было далеко за 60, но он был в отличной форме. Дэвид знал, о чем говорит, Кстати, это отлично понимал и полковник Маннинг. И хотя Дэвид Эббот был постоянным членом могущественного Пятого Комитета, но он был постоянно связан с ЦРУ, начиная с момента его возникновения в недрах УСС. Немой Монах - это прозвище дали ему, как руководителю многих тайных операций, его коллеги по разведывательной работе. - В мое время в управлении, - хихикнул Эббот, - источники весьма часто вступали как в противоречие, так и в согласие.
- У нас имеются самые разнообразные методы проверки данных, настаивал помощник директора. - Здесь нет никакого неуважения, мистер Эббот, но наша система работает весьма эффективно.
- Это ведь только оборудование, а не проверка. Но я не хочу спорить, налицо разногласие: Брюссель или Цюрих.
- Информация из Брюсселя абсолютно достоверна, - твердо настаивал Ноултон.
- Давайте послушаем его, - произнес лысеющий Джиллет, поправляя очки. - Мы всегда можем вернуться к Цюриху, так как все это перед нами и, кроме того, наши источники представляют еще кое-что, хотя это и не входит в противоречие ни с Брюсселем, ни с Цюрихом. Это произошло более шести месяцев назад.
Эббот мельком взглянул на Джиллета.
- Полгода назад? Не помню, чтобы Комитет получал хоть какую-нибудь информацию о Кейне.
- Это не имело абсолютного подтверждения! - воскликнул Джиллет. - Мы не должны обременять Комитет необоснованной информацией.
- Это тоже только заявление, - заметил Эббот, не требуя никаких уточнений.
- Конгрессмен Уолтерс, - прервал разговор полковник, глядя на представителя комитета по надзору, - имеются ли у вас вопросы, прежде чем мы продолжим?
- Есть, черт возьми, - проговорил, растягивая слова, блюститель законов из штата Теннеси. Его интеллигентные глаза осмотрели присутствующих, - но поскольку я тут новый человек, то вы можете продолжать, а я найду момент, чтобы их задать.
- Очень хорошо, сэр, - произнес Маннинг и кивнул представителю ЦРУ Ноултону. - Так что там относительно Брюсселя одиннадцать дней назад?
- Был убит человек на площади Фонтанов. Это был, как оказалось, подпольный торговец алмазами, связанный с Западом и с Москвой. Он работа через отделение советской фирмы "Рос-Алмаз", находящейся в Женеве. Эта фирма часто совершает подобные сделки. Мы считаем, что это один из способов, каким Кейн мог реализовать свои капиталы.
- Что связывает это убийство с Кейном? - засомневался Джиллет.
- Во-первых, способ убийства. В качестве оружия была использована длинная игла, введенная в нужной место с хирургической точностью. Убийство было совершено в толпе, в середине дня. Кейн и раньше использовал подобный способ.
- Очень близко, но без подтверждения, - заключил полковник Маннинг. -Эти люди были замешаны в большой политике, так что их судьбу могли решить и другие силы.
- Действительно, похоже, - заметил Эббот. - Около года назад два подобных случая произошли в Англии. Оба убийства очень подходят к Кейну.
- Может быть и другими силами, но с помощью Кейна, чтобы избежать излишнего риска, - предположил Ноултон.
- Или с помощью Карлоса, - добавил Джиллет, повышая голос. - Ни Карлос, ни Кейн не связываются с политикой. Они всегда работают по найму. Почему же всегда, когда обнаруживается цепочка убийств, мы приписываем ее Кейну?
- Мы делали так всякий раз, - заметил Ноултон, - потому что источники информации, не связанные друг с другом, дают нам одинаковую информацию. Поскольку информаторы не знают о существовании друг друга, то очень трудно предположить наличие сговора.
- Все это очень кстати, - не согласился с ним Джиллет.
- Вернемся к Брюсселю, - вновь вступил в разговор полковник. - Если это был Кейн, то почему он прикончил маклера из "Рос-Алмаз"? Он же использовал его.
- Подпольный маклер, - поправил полковника Ноултон. - И это в каждом сообщении согласуется с ситуацией. Этот человек был вором, тогда почему бы и нет? Такими же были и большинство его клиентов. Он запросто мог обмануть Кейна. И если он это сделал, то это была последняя его торговая сделка. Или он был настолько глуп, чтобы спекулировать на опознании Кейна, даже за малейшим намеком на это могла последовать игла. А возможно, Кейн просто хотел уничтожить свои наиболее постоянные связи. Таким образом, почти не остается сомнений, что этот человек и есть Кейн.
- Сомнений будет немного больше, когда я доложу о ситуации в Цюрихе, - заявил Маннинг. - Можно мне перейти к ней?
- Одну минутку, пожалуйста, - неразборчиво проговорил Дэвид Эббот, раскуривая трубку. - Я верю вашему коллеге из Управления Безопасности, который упомянул о событии, относящемуся к Кейну, которое имело место около шести месяцев назад. Возможно, что мы должны послушать об этом.
- Почему? - осведомился Джиллет, как сова, сверкая стеклами очков без оправы. - Фактор времени отодвигает ее от последних событий в Брюсселе или в Цюрихе. - Он кашлянул и добавил: - Я же говорил и об этом.
- Да, действительно, вы говорили, - согласился когда-то грозный Немой Монах из отдела тайных операций. - Однако, я полагаю, что любая предыстория может оказаться здесь полезной. И вы также сказали, что мы можем вернуться к событиям в Цюрихе, документ о которых имеется перед каждым на столе. Поэтому, если ваше замечание несущественно, то давайте вернемся к обсуждению Цюриха.
- Благодарю вас, мистер Эббот, - произнес полковник. - Вы должны заметить, что одиннадцать дней назад, ночью 27 февраля, в Цюрихе было убито четыре человека. Один из них был сторож в парке возле реки Лиммат Квей. Этот человек случайно попал в поле деятельности Кейна. Двое других были найдены на аллее у западной городской банки. Их связь вероятна, так как они оба относятся к преступным группам, связанным и с Цюрихом, и с Мюнхеном.
- Четвертым был Чернак, - проговорил Джиллет, читая бумаги. - По крайней мере, я так думаю. Я узнал его имя по ассоциациями с материалами о Кейне.
Вы могли встретить его и раньше, - заметил Маннинг. - Впервые информация о нем появилась в докладе Джи-два 18 месяцев назад и еще раз около года назад.
- Что и дает нам эти шесть месяцев, спокойно прервал его Эббот, глядя на Джиллета.
- Да, сэр, - продолжал полковник. - Если бы когда-нибудь понадобился пример человеческих отбросов, то им вполне мог бы быть Чернак. Он был чех, и во время войны его взяли на работу в Дахау. Там он проявил невиданную жестокость, выделяясь даже среди немцев. Он отправлял поляков, словаков и евреев на расстрел после того, как применял жестокие пытки, добиваясь от них какой-нибудь информации. Единственно, чего не сделали его хозяева, так это внести его в списки своих наиболее преданных слуг. После войны он исчез, угодил где-то на минное поле и лишился ног. Кейн нашел его и использовал в качестве почтового ящика при получении платы за убийства.
- А теперь на минутку прервитесь! - энергично вмешался Ноултон. - Мы уже раньше ознакомились с делом этого Чернака. Если вы перепроверите факты, то обнаружите, что именно наше управление обнаружило его. Мы могли бы давным-давно обнаружить его, если бы в то время Штаты не отказались поддержать нескольких официальных лиц в Бонне, резко настроенных против СССР. Вы предполагаете, что Кейн использовал его, но у вас нет на этот счет надлежащей уверенности.
- Теперь она у нас есть, - возразил Маннинг. - Семь с половиной месяцев назад мы получили сообщение о человеке, который содержал ресторан под названием Альпенхауз. Там, среди прочего, утверждалось, что этот человек был связником между Кейном и Чернаком. Мы длительное время наблюдали за ним, но ничего подозрительного не обнаружили.
Он был мелкой фигурой в подпольном деловом мире Цюриха. Это было все, что мы смогли установить... Дальнейшее наблюдение мы сочли нецелесообразным. - Полковник замолчал, удовлетворенный всеобщим вниманием. - Когда мы узнали об убийстве Чернака, мы решили сыграть. Пять дней назад двое наших людей спрятались в Альпенхаузе после закрытия. Они захватили хозяина врасплох и допросили его на предмет связей с Кейном и Чернаком. Вы представляете их потрясение, когда человек буквально на коленях умолял защитить его. Он сообщил, что Кейн был в Цюрихе той ночью, когда был убит Чернак. Он видел Кейна этой ночью и имел с ним беседу, одним из предметов которой был Чернак, причем в негативном плане.
Представитель армии вновь сделал паузу, тишина которой нарушилась лишь звуками раскуриваемой Эбботом трубки, выступавшей впереди его угловатого лица.
- Теперь это уже заявление, - спокойно произнес Монах.
- Почему же об этом донесении не было поставлено наше управление, если вы получили его почти семь месяцев назад? жестко поинтересовался представитель ЦРУ.
- Оно ничего не доказывало.
- В ваших руках - да, но в наших оно могло бы стать другим.
- Все возможно. Возможности каждой службы ограничены. Кто из нас смог бы поддерживать бесполезное наблюдение неопределенно долгое время?
- Мы могли бы расширить его, если бы знали об этих фактах.
- Откуда пришло сообщение? - осведомился Джиллет, не спуская взгляда с Маннинга.
- Оно было анонимным.
- И вы приняли его к исполнению? - на птичьем лице Джиллета отразилось изумление.
- Это одна из причин, почему первоначальное наблюдение было ограниченным.
- Да, вы уже говорили об этом, но вы ведь еще сказали, что не обнаружили никаких фактов?
- Да, это так.
- По-видимому, вы работали без энтузиазма, - агрессивно продолжал Джиллет. - Не кажется ли вам, что кто-то еще или в Лэнгли, или в Комитете мог бы оказать помощь в этом деле и заткнуть эту брешь в наблюдении? Я согласен с Питером. Нам нужно было сообщить.
- Однако есть причина тому, что к вам это сообщение не поступило, -Маннинг глубоко вздохнул. - Информатор никогда не выходит на связь второй раз. Мы это знали по огромному количеству примеров. Так мы поступали и раньше.
- Что вы хотите этим сказать? - Ноултон отложил бумаги и внимательно посмотрел на представителя Пентагона.
- Ничего нового, Питер. Каждый из нас имеет свои источники информации и охраняет их.
- В этом я не сомневаюсь. По этой же причине вам не сообщили о Брюсселе. Обе стороны считали, что армию необходимо держать в стороне.
И снова тишина. Ее нарушил жесткий голос Альфреда Джиллета:
- Как часто вы так поступали, полковник?
- Что? - Маннинг взглянул на Джиллета, но был при этом уверен, что за ним внимательно наблюдает Дэвид Эббот.
- Я хотел бы знать, сколько раз вам велели прикрывать источники информации. Я имею в виду информацию по Кейну.
- Я полагаю, что достаточно.
- Вы полагаете?
- Да, много раз.
- И вы, Питер? Что по этому поводу думают в управлении?
- Мы существенно ограничены в распространении информации.
- Ради бога, что значат эти взаимные препирательства? - реплика принадлежала конгрессмену из Комитета по надзору. Никто из собравшихся этого не ожидал.
- Это принципы работы специальных служб, конгрессмен Уолтерс, которые связаны с ситуацией по делу Кейна. Мы рискуем потерять информаторов, если подключим к ним другие секретные службы. Уверяю вас, это обычная мера.
- Звучит так, как будто вы имеете дело с теленком, выращенным в пробирке и примерно с теми же результатами, чтобы не было перекрестного влияния на природу, - усмехнулся Джиллет.
- Ваша фраза весьма изящна, - вмешался в перепалку Эббот, - но я не уверен, что понял ее целиком.
- Я хотел бы сказать, что все очевидно, - насупился представитель Национальной Безопасности, глядя на Маннинга и Ноултона. - Две самые активные секретные службы страны получают информацию о Кейне в течение почти трех последних лет, и не имели ошибок в источниках. Мы просто получали всю возможную информацию и хранили ее как действительную.
- Хорошо. Я долгое время был в орбите подобных дел, возможно, слишком долгое. Я допускаю это, но ничего нового я сейчас не услышал, - сказал Монах. - Источники - это проницательные и защищенные люди. Они очень ревностно и берегут свои контакты. Никто из них не занимается делами в целях благотворительности, только для выгоды и выживания.
- Я боюсь, что вы пропустили смысл моего замечания, - Джиллет поправил очки. - Чуть раньше я сказал, что меня беспокоит то обстоятельство, при котором так много убийств, совершенных в последнее время, приписываются Кейну - приписываются здесь - тогда, как мне кажется, что наиболее способному убийце нашего времени, а, возможно, и в истории, отводится сравнительно небольшая роль. Я думаю, что это неверно. Я думаю, что Карлос является человеком, на котором мы должны были бы сконцентрироваться. Что произошло с Карлосом?
- Я обращаюсь к вашему здравому смыслу, Альфред, - вступил в разговор Монах. - Времена Карлоса прошли, вперед выдвинулся Кейн. Старый порядок изменился, возник новый и, я полагаю, что в наших появилась еще более смертельная акула.
- Я не могу с этим согласиться, - заявил представитель Национальной Безопасности. - Извини меня, Дэвид, но мне начинает казаться, что как будто сам Карлос управляет этим Комитетом. Чтобы ответить на этот вопрос, надо как следует подумать. Он пытается отвести от себя внимание и сконцентрировать нас на менее важном субъекте. Мы тратим все наши силы, следуя за беззубой, песчаной акулой, в то время, как акула-людоед остается в стороне от наших игр.
- Никто не забывает о Карлосе, - уточнил Маннинг. - Просто он не проявляет такой активности, как Кейн.
- Возможно, - холодно произнес Джиллет, - что эти намерения Карлоса очевидны. Он хочет, чтобы мы поверили. И, бог мой, мы верим этому!
- Что заставляет вас сомневаться? - осведомился Эббот.
- Что заставляет меня сомневаться? - повторил Джиллет. - Это вопрос, как я понимаю, не так ли? Но кто из нас может в чем-то уверен? Вот это действительно вопрос. Теперь мы обнаружили, что Пентагон и ЦРУ функционировали буквально независимо друг от друга, и даже без оценки достоверности их источников информации.
- Сложившиеся привычки всегда очень трудно отбросить, - заметил, улыбаясь, Эббот.
И тут их снова перебил конгрессмен из Комитета по надзору:
- Что вы пытаетесь сказать, мистер Джиллет?
- Я хотел бы получить больше информации об активности, которую проявляет Илич Рамирес Санчес. Это...
- ...Карлос, - продолжил конгрессмен. - Я помню то, что успел прочитать. Спасибо. Продолжайте, господа.
В разговор быстро вступил Маннинг:
- Если можно, давайте вернемся назад к Цюриху, пожалуйста. Наши мероприятия по розыску Кейна начались с помещения в газетах объявлений, проверки сведений от всех наших информаторов и взаимодействия с цюрихской полицией. Человек в Цюрихе - это несомненно Кейн!
- Тогда что же было в Брюсселе? - поинтересовался Ноултон, по всей видимости удовлетворяя собственное любопытство, как никто из присутствующих. - Способ действительно похож, но источник неизвестен. Какая цель?
- Чтобы накормить нас ложной информацией, - не удержался Джиллет. - И прежде чем мы совершим какие-либо и, может быть, драматические действия в Цюрихе, я полагаю, что каждый из вас подробно изучит все записи, касающиеся Кейна, и перепроверит каждый источник информации. Поручите вашим европейским центрам привлекать каждого из информаторов, у кого имеются необычные сведения. У меня появилось чувство, что при этом вы могли бы обнаружить нечто, чего вы не ожидаете: латиноамериканскую руку Илича Рамиреса Санчеса.
- Поскольку вы настаиваете на прояснениях. Альфред, - перебил его Эббот, то почему бы не сказать нам о неподтвержденном случае, имевшем место шесть месяцев назад. Поскольку наше положение сейчас довольно сложное, то это могло бы помочь.
Казалось, первый раз в течение совещания всегда несколько резкий представитель Совета Национальной Безопасности чуть заколебался.
- Мы получили сообщение около середины августа из надежного источника, что Кейн был на пути в Марсель.
- Август? - воскликнул полковник. - Марсель? Это был Леланд! Посол Леланд был убит в Марселе в августе!
- Но Кейн не стрелял из этой винтовки. Это убийство принадлежит Карлосу, это было подтверждено и в этом нет никаких сомнений.
- Но ради бога, - прокричал офицер, - эти заключения были уже после убийства! Если мы знали о Кейне, мы должны были бы обеспечить его прикрытие. Он ведь принадлежал армии! Он должен был бы жив сегодня!
- Маловероятно! - заметил спокойно Джиллет. - Леланд был не из тех людей, которые согласны проводить жизнь на больничной койке. У него был рак.
- Подождите, - вдруг произнес Уолтерс. - Я хотел бы разъяснений. Более полутора лет я провел в подкомитете по убийствам. Я адвокат и поэтому мне очень часто приходилось иметь дело с подобными вещами. В свое время я изучил чрезвычайно много материалов, наполненных сотнями имен и еще большим количеством историй. И я был уже почти уверен, что ничего неизвестного для меня в этой области нет. Но вот теперь я присутствую на беседе нескольких высокопоставленных людей, которые обсуждают операцию, которая длится почти три года, и в центре которой находится убийца, список "достижений" которого фактически является неопределенным. Я прав по существу?
- Продолжайте, - спокойно произнес Эббот, увлеченный рассуждениями собеседника. - В чем ваш вопрос?
- Кто он? Кто, черт возьми, этот Кейн?

Глава 7

Некоторое время стояла тишина, в течение которой глаза каждого из присутствующих блуждали по физиономиям соседей, стараясь поймать их взгляд. Периодически раздавалось сухое покашливание, но никто даже не шелохнулся. Было похоже на то, что решение принимается без обсуждения уклониться от ответа было невозможно, потому что было нельзя остановить поток вопросов, задаваемым конгрессменом Ефремом Уолтерсом, посредством пустого многословия о специфике тайных операций. Торговля закончилась! Дэвид Эббот положил трубку на стол и легкий стук, произведенный этим движением, явился как бы увертюрой к последующему обсуждению событий.
- Для ограниченного круга лиц упоминание человека типа Кейна, объясняет очень многое, гораздо больше, чем для постороннего.
- Это не ответ, - возмутился Уолтерс. - Но я полагаю, что это могло бы быть его началом.
- Это именно ответ. Этот человек - профессиональный убийца, то есть квалифицированный эксперт в области способов убийств, который продает свои услуги тем, кто в состоянии их оплатить. Его не интересуют ни политические, ни личностные, ни другие мотивы, кроме денег. Конгрессмен кивнул.
- И поэтому, плотно завинтив крышку на этом деле, вы стараетесь избежать утечки информации.
- Совершенно верно. Всегда существует достаточное количество маньяков в окружающем нас мире, которые имеют или реальных, или воображаемых врагов, и которые, естественно, будут стараться достичь Кейна, если узнают о его существовании. К сожалению, на его счету 38 убийств достоверных и около 15 недоказанных.
- Это и есть список его "достоинств"?
- Да, и мы проигрываем сражение. С каждым новым убийством его репутация поднимается.
- Некоторое время он бездействовал, - заметил Ноултон из ЦРУ. -Совсем недавно, несколько месяцев назад, мы думали, что он сам угодил в переплет. Иногда возникают ситуации, когда убийца сам превращается в мишень. Мы подумали, что это был подобный случай.
- Какой же? - уточнил Уолтерс.
- В Мадриде был убит банкир, получавший взятки от европейских корпораций, занимающихся спекуляцией в Африке. Его застрелили из проезжающего автомобиля на Пасо дель Кастельяно. Но телохранителю удалось застрелить обоих - и водителя, и убийцу. Некоторое время мы полагали, что этим убийцей был Кейн.
- Я помню этот случай. А кто мог за это заплатить?
Самые разные компании, - сообщил Джиллет, - те, кто хотел выгодно торговать с временными диктаторами.
- Кто еще?
- Шейх Мустафа Калич из Омана, - добавил Маннинг. - Говорят, что он был убит во время переворота.
- Не совсем так, - продолжил офицер. - Попытки переворота не было, это подтвердили и два агента из Джи-два. Калич был недостаточно популярен, но другие шейхи не были дураками. Сказка о перевороте была прикрытием для убийства, которое могло бы соблазнить и других профессиональных убийц. Были расстреляны несколько незначительных офицеров для поддержки этой версии. Некоторое время мы думали, что один из них мог быть Кейном, чем и объяснили его бездействие.
- Кто мог заплатить Кейну за убийство Калича?

Предыдущая страница 13 Следущая страница


Идентификация Борна 14

- Мы задаем себе этот вопрос снова и снова, - произнес Маннинг. -Единственный возможный ответ на него пришел из источника, который мы не в состоянии проверить. Сообщение было о том, что Кейн сделал это для того, чтобы лишь доказать, что он может это сделать. Нефтяные шейхи путешествуют с чрезвычайно мощной охраной.
- Имеется несколько десятков других случаев, - добавил Ноултон. -Жертвами были и влиятельные хорошо охраняемые личности, и источники информации опять указывали на Кейна.
- Понятно, - конгрессмен поднялся за столом. - Но отсюда, как я могу заключить, вы не знаете, кто это был на самом деле.
- Нигде нет двух одинаковых описаний убийцы, - прервал его Эббот. -Вероятно, Кейн является виртуозом перевоплощений.
- Однако, люди встречались с ним и даже разговаривали. Ваши источники, информаторы, наконец, этот человек в Цюрихе. Никто из них не выступит открыто с разоблачениями, но ведь вы же допрашивали их, у вас же должен находиться хоть какой-то материал.
- У нас много разных материалов, но что касается описания его внешности, то тут мы постоянно наталкивались на трудности: он всегда встречался с ними ночью, в темных аллеях или в затемненных комнатах. Если он и встречался когда-либо более чем с одним человеком, то мы такого случая не знаем. Все опрошенные сообщили, что при встречах он обычно сидел - или в темном дымном ресторане, или в стоящем в укромном местечке автомобиле. Иногда он носил большие очки, иногда - нет. На одной из встреч у него были темные волосы, на другой - светлые или рыжие. Иногда он надевал шляпу.
- А язык?
- Здесь мы имеем значительно больше информации и определений, проговорил представитель ЦРУ, стараясь представить достижения своего ведомства перед сидящими за столом. - Он бегло говорит по-английски, по-французски и, кроме того, использует несколько восточных диалектов. - Диалектов? Каких диалектов? Разве не должен быть сначала определен язык?
- Да, конечно, корень у них вьетнамский.
- Вьетнамский? - Уолтерс подался вперед.
- Да, по крайней мере, мы знаем, откуда он мог появиться, - сказал Джиллет, быстро и странно взглянув на Эббота.
- Откуда?
- Из Юго-Восточной Азии, - ответил Маннинг и в его голосе ощущалось напряжение. - Насколько мы можем сделать вывод, он владеет местными диалектами настолько, что может свободно объясняться не только в приграничных районах Камбоджи и в Лаосе, но даже и в Северном Вьетнаме. Мы сравнили даты, они подходят.
- Подходят к чему?
- К операции "Медуза", - полковник отодвинул от себя бумаги и придвинул к себе большой пакет. Открыв его, он достал оттуда папку и положил ее перед собой. - Здесь досье Кейна, - сообщил он, кинув на открытый пакет. - Тут собраны материалы по "Медузе" в аспектах, касающихся Кейна.
Конгрессмен из Теннеси подался вперед, его губы скривились в сардонической ухмылке.
- Джентльмены не убивайте меня все новыми и новыми звучными названиями. Все это весьма красиво, но в то же время и зловеще. Я понимаю, что вы свободно ориентируетесь в таких вещах и легко держите курс. Продолжайте, полковник. Что такое "Медуза"?
Маннинг быстро взглянул на Эббота и заговорил:
- Это относится к концепции подрывных операций в тылу врага в период Вьетнамской войны. В конце шестидесятых и в начале семидесятых годов были сформированы отряды из американских, французских, английских, австралийских и местных добровольцев, которые должны были действовать за линией фронта. Их основная задача состояла в том, чтобы разрушать линии связи и энергетические центры, определять точные координаты лагерей пленных, уничтожать всех, кто сотрудничал с коммунистами.
- Это была война внутри войны, - бросил Ноултон. - К сожалению, расовые проявления и трудности с языком создавали определенные трудности, гораздо большие, чем в период второй мировой войны среди сил сопротивления, действовавших в Европе. Кроме того, отбор участников, особенно европейцев, не проводился достаточно тщательно.
- Были сформированы десятки таких отрядов, - продолжал полковник, среди которых имелись французские плантаторы, для которых единственным шансом возвращения состояния была победа американцев, беженцы из Англии и Австралии, которые прожили в Индокитае по нескольку лет, кроме того, были разного рода криминальные элементы, в основном контрабандисты, которые промышляли торговлей оружием, наркотиками, золотом и бриллиантами на всем побережье Южно-Китайского моря.
- Довольно пестрая компания, - прервал его конгрессмен. - Как, черт побери, вам удалось заставить их работать вместе?
- Каждого в соответствии с его жадностью, - заметил Джиллет.
- В одном из них был Кейн, - продолжал полковник. - Эти люди часто совершали преступления уже находясь на службе, но на это обычно не обращалось никакого внимания, так как они были незаменимы в сложных операциях, где диверсии и убийства ценились превыше всего. Особенно убийства... После войны Кейн зарабатывал себе репутацию где-то в Восточной Азии. Токио, Филиппины, Сингапур, Калькутта - этот список можно было бы продолжить. Почти два с половиной года назад наши азиатские центры стали получать сообщения, что появился убийца, работающий по найму. Его профессионализм был так же высок, как и его беспощадность. Эти доклады с угрожающей частотой стали поступать и в посольства. Иногда казалось, что Кейн связан с любым зарегистрированным убийством. Информаторы звонили в посольства среди ночи, или останавливали дипломатов на улицах, и всегда у них имелась одна и та же информация. Убийство в Токио, автомобиль, взорванный в Гонконге, караван с наркотиками, угодивший в засаду на границе героинового треугольника, банкир, застреленный на улице Калькутты, русский специалист или американский бизнесмен, убитый на улицах Шанхая. Кейн бы повсюду, его имя с ужасом произносили десятки проверенных информаторов в разных секторах спецслужб. Однако никто, ни один человек, не мог дать нам его описания. Где же мы должны были начинать?
- Но сейчас вы уже не сомневаетесь в том, что он был одним из участников "Медузы"? - спросил конгрессмен.
- Да, мы пришли к такому окончательному выводу.
- Вы сказали, что он "создал себе репутацию в Азии"... Но потом он все-таки направился в Европу? Когда?
- Около года назад.
- Есть ли у вас какие-нибудь идеи по этому поводу? Почему он так поступил?
- Мне кажется, что могла сложиться обычная ситуация, - ответил ему Питер Ноултон. - Он превзошел самого себя, но что-то пошло не так, как следовало бы. Он почуял опасность. Ведь не следует забывать, что он был белым среди коренных жителей тех стран. И, кроме того, возможно, что в Европе был более широкий рынок заказчиков. Эббот откашлялся.
- Мне кажется, что есть еще одна неплохая идея, основанная на том, что несколько минут назад высказал Альфред, - немного помолчав, он кивнул в сторону Джиллета. - Он сказал, что мы сконцентрировали внимание на мелких песчаных акулах, когда акула-людоед на свободе. Я думаю, что правильно передал смысл его слов. - Да, - отозвался представитель Национальной Безопасности, - я имел в виду Карлоса. Мы охотимся не за Кейном. Наша основная цель - Карлос.
- Но вы заставили меня задуматься, Альфред. Представим себе на минуту психологию людей, подобных Кейну.
Он не может себе представить, что уступит кому-нибудь первенство в Европе. Как часто он мог говорить самому себе: "Я гораздо способнее Карлоса!" Я предполагаю, что он прибыл в Европу, чтобы завоевать для себя этот лучший из миров и... Свергнуть Карлоса с пьедестала. Претендент, сэр, желает получить свой титул. Он хочет стать чемпионом.
Джиллет уставился на Монаха.
- Интереснейшая версия!
- И если я буду следовать вашим рассуждениям, господа, - вмешался конгрессмен, - то вы в общих чертах заставляете меня сделать следующий вывод: преследуя Кейна, мы можем выйти на Карлоса.
- Совершенно верно.
- Я не уверен, что уловил эту мысль до конца, - заявил представитель ЦРУ. - Почему?
- Два жеребца в одном гареме не уживутся, - пошутил Уолтерс.
- Чемпион не уступит свой титул добровольно, - Эббот вновь взялся за свою трубку. - Он будет упорно сражаться, чтобы создать условия для уничтожения конкурента. Как уже здесь сказал конгрессмен Уолтерс, мы продолжаем преследовать Кейна, но мы не должны забывать и про другую дичь в окружающем нас лесу. И когда, если это случится, мы найдем Кейна, вполне возможно, что мы отступим назад, чтобы подождать появления Карлоса.
- Чтобы потом взять их обоих! - добавил представитель армии.
- Вразумительная идея, - замети Джиллет.
Совещание закончилось. Его участники уходили неторопливо, пытаясь еще раз обменяться друг с другом мнениями. Дэвид Эббот остановился около полковника из Пентагона, который аккуратно складывал листки из архива "Медузы".
- Можно мне на них взглянуть? - осведомился он. - У нас нет своей копии.
- Нам были поставлены такие условия, - заметил офицер, протягивая сложенные листки Эбботу. - Я думаю, что это были ваши инструкции. Только три копии... Одна у нас, одна в Управлении, и еще одна в Совете.
- Да, они вышли от меня, - великодушно улыбнулся Немой Монах. - В моей части слишком много штатских.
Полковник отвернулся, чтобы ответить на вопрос конгрессмена. Дэвид Эббот не слушал окружающих, в это время его глаза скользили по колонкам имен: он был встревожен. Эббот был единственным человеком в комнате, кто знал имя. Когда он дошел до последней страницы, в его груди образовалась пустота. Это имя там было!
"Борн Джейсон Ч. Последнее известное местопребывание: "Там-Квуан".
Что же, черт возьми, случилось?
Рене Бержерон в отчаянии бросил телефонную книжку в сторону и отошел от телефона, Сейчас он был не в состоянии контролировать свой голос и движения.
- Мы проверили все кафе и бистро, где она хоть раз бывала!
- Нет ни одного отеля в Париже, где он был бы зарегистрирован, подтвердил седоголовый оператор, сидя в утомительно удобном кресле возле второго телефона. - Прошло уже более двух часов. Вполне вероятно, что она уже убита.
- Но она очень мало знает, и ничего не знает про старика.
Модельер вперил свой взгляд в оператора.
- Скажи мне все-таки еще раз, почему ты уверен, что этот человек -Борн? Что ты еще о нем помнишь?
- Не знаю, почему я так уверен. Я только сказал, что это был Кейн. Если бы ты мог описать в разных ситуациях, то это было важным подтверждением моих слов. - Борн - это Кейн. Мы отыскали его в документах, оставшихся после операции "Медуза". И это одна из причин, почему ты теперь здесь работаешь. - Если он называется Борном, то это не то имя, которое он использовал раньше. В составе "Медузы" находился целый ряд людей, не сообщавших свои настоящие имена. Для них сохранение инкогнито было гарантировано, так как у многих имелось преступное прошлое. Он был одним из них.
- Но почему ты считаешь, что это был именно он? Ведь все, кто был там, в Азии, рассеялись по всему миру. Ты сам нарвался на подобную ситуацию.
- Я мог бы просто сказать, что он был здесь, в Сен-Оноре, и такого заявления было бы достаточно, но дело гораздо сложнее. За этой уверенностью стоит очень многое. Мне пришлось наблюдать его в деле. Я был назначен в группу, которой командовал именно он. Все, что тогда с нами происходило, забыть невозможно, как невозможно забыть и этого человека. Этот человек может быть и Кейном.
- Рассказывай дальше...
- Нас выбросили с парашютами глухой ночью в секторе, который назывался Там-Квуан. Нашей целью было освобождение американца по имени Вебб, который был захвачен вьетконговцами. Мы тогда еще не знали этого, но приказы, которые определяли эту операцию и ее проведение, не оставляли сомнения, что это была одна из самых важных операций за все время нашего участия в военных действиях. Даже перелет из Сайгона происходил в ужасных условиях. Был сильный штормовой ветер, мы летели на высоте тысячи метров, самолет трясло так, что он был готов вовсе развалиться на куски. И при подобных условиях он приказал нам прыгать.
- И вы прыгнули?
- Его оружие было направлено на наши головы. В каждого из нас, когда мы направлялись к люку. Возможно, что мы могли погибнуть и там, внизу, но здесь у нас не возникало желания получить пулю в голову.
- Сколько вас было?
- Восемь.
- Вы могли бы обезопасить себя.
- Ты его не знаешь.
- Продолжай, - произнес Бержерон, неподвижно уставившись в стол, пытаясь сосредоточиться.
- Внизу мы собрались, но нас оказалось лишь семеро. Двое, видимо, погибли при прыжке. Было удивительно, что я остался жив. Я был самым старым по возрасту и самым неповоротливым, но я отлично знал местность, поэтому меня и взяли на эту операцию, - он помолчал, напрягая память. -Менее чем через час мы поняли, что угодили в ловушку. Почти двое суток мы не могли оторваться от земли, находясь под постоянным огнем противника. Как ящерицы, мы пробирались через джунгли, пытаясь оторваться от преследователей... Ночью он всегда уходил один. Там, куда он направлялся, слышались взрывы и стрельба. Он уходил, чтобы убивать. Всякий раз, когда он возвращался, нам удавалось продвинуться к лагерю еще ближе. Все это весьма походило на массовое самоубийство.
- Но почему же вы от этого не отказались? Ведь вы не были регулярной армией, и ваше подчинение приказам было до некоторой степени условным.
- Он утверждал, что это единственный способ остаться в живых, и в этом была определенная логика. Мы находились далеко за линией фронта, мы нуждались в помощи и снабжении, а чтобы получить это, мы обязаны были найти этот лагерь и, если бы смогли, захватить его. У нас не было выбора. Если бы кто-то стал возражать, он бы пустил ему пулю в голову, и все это отлично понимали. На исходе третьей ночи мы, наконец, взяли этот лагерь и нашли человека по имени Вебб. Он был еле живой, но еще дышал. Нашли мы и двух человек из нашего отряда, которых считали погибшими. Они были вполне здоровыми и ошеломлены нашим вторжением: это были белый и вьетнамец. Им заплатили, чтобы заманить нас в ловушку. Точнее заманить его, как я подозревал.
- Кейна?
- Да. Вьет увидел нас первым и убежал. Белого человека Кейн убил выстрелом в голову. Он просто подошел к нему и снес ему череп выстрелом из пистолета.
- Потом он вывел вас назад?
- Четверых из нас и американца по имени Вебб. Пятеро было убито. Именно во время этого ужасного путешествия назад я раздумывал, что это за человек. Мне становилось все яснее, почему слухи о том, что он был самым высокооплачиваемым наемником среди членов "Медузы", могли быть правдой.
- В каком смысле?
- Это был самый хладнокровный человек из всех, кого я только встречал. Он был чрезвычайно опасным и жестоким. Иногда мне казалось, что эта война воспринимается им совсем по-иному, чем остальными. Он был подобием Савонаролы, но религиозные принципы он заменил на собственную мораль весьма странного свойства, в которой буквально все было сконцентрировано на его собственном "я". Все люди были его врагами. Бержерон расцепил руки, которые до этого были сжаты в кулаки и лежали на столе.
- Минутку! Ты где-то сказал фразу: "Отряд, которым он командовал". Ведь в составе "Медузы" были и военные. У тебя не сложилось впечатления, что он мог быть американским офицером?
- Американец, возможно, но только не офицер. Это точно.
- Почему ты так уверен?
- Он ненавидел все, что было связано с армией. Его презрительное отношение к командованию в Сайгоне было известно всем. На каждом шагу он стремился подчеркнуть, что армия - это сборище идиотов и тупиц.
- Однако, он не собирался бросать свое занятие, - сказал модельер. -Вернемся еще раз к началу твоей службы в "Медузе". Ты сказал, что имя Борн он не использовал. А как же его звали?
- Не помню. Как я уже говорил, для многих имена заменялись на клички. Его, например, звали просто Дельта.
- Меконга?
- Нет, я думаю, простой алфавит.
- "Альфа, Браво, Чарли... Дельта", - произнес Бержерон по-английски. - И иногда Чарли заменялось на Кейн.
- Ну и что? Он мог выбирать любые имена, какие только могли прийти на ум. Какая разница?
- Имя Кейн он выбрал совершенно осознанно! Это было символично! Он хотел, чтобы это было очевидно с самого начала.
- Очевидно, что?
- То, что Кейн должен заменить Карлоса. Подумай сам... "Карлос" по-испански - это Чарльз, Чарли - по-английски. Кодовое имя "Кейн" было поставлено вместо "Чарли" - Карлос. Это был его первоначальный замысел. Кейн должен заменить Карлоса, и он хотел, чтобы Карлос знал об этом.
- А откуда бы он это узнал?
- Оттуда! Информация стала приходить из Амстердама и Берлина, Женевы и Лиссабона, Лондона и прямо отсюда из Парижа. Кейн становился известным, а Главное, доступным, его цены на контракты были значительно ниже, чем у Карлоса. Он всячески старался его принизить!
- Два матадора на одной арене. Остаться на ней должен был только один.
- И это должен быть Карлос. Мы обязательно поймаем этого самонадеянного воробья. Он где-то здесь, совсем неподалеку от Сен-Оноре.
- Но где?
- Неважно. Мы все равно его разыщем. В конце концов, он сам нас найдет. Он еще вернется сюда, его "я" приведет его к нам. И тогда орел набросится сверху на шалунишку-воробья. Карлос наверняка прикончит его.
Старик откинул занавес и вошел в темноту кабины. Он неважно себя чувствовал в последнее время. Дыхание смерти уже отражалось на его физиономии, и он был доволен, что тот, кто находится за полупрозрачной перегородкой, не может разглядеть его в полумраке кабины.
- Слава Пресвятой Богородице!
- Слава, божий сын, - тихо последовал ответ. - Благополучны ли твои дни?
- Они идут к концу, но все еще благополучны.
- Хорошо... Я думаю, что теперь это будет твоя последняя работа для меня. Но она настолько ответственна, что оплата будет в пять раз выше обычной. Я полагаю, что это будет для тебя хорошей поддержкой.
- Благодарю тебя, Карлос. Будь благословен. Ты знаешь это.
- Да, конечно, знаю. Вот что ты должен для этого сделать. Вся эта информация должна исчезнуть из этого мира вместе с тобой. Здесь не должно быть ошибки.
- Я всегда очень аккуратен в работе, ты знаешь это, а сейчас я уже на пути в тот мир.
- Смерть должна немного подождать, мой друг... Ты должен пойти во вьетнамское посольство и спросить там атташе по имени Фан-Лок. Когда вы останетесь наедине, ты передашь ему следующее послание: "Конец марта 1968 года, "Медуза", сектор Там-Квуан. Кейн был там. Другой человек - тоже". Успел записать, мой старый друг?
Старик старательно повторил сообщение.
- Он скажет тебе, когда следует вернуться за надлежащим ответом.
- Слава Пресвятой Богородице!

Глава 8

- Теперь, я думаю, самое время поговорить об "уне фише" из Цюриха.
- О, мой бог! Я не тот человек, которого вы ищете.
- И я не тот!
Борн крепко держал женщину за руку, не давая ей возможности выбежать в переполненный зал ресторана. Это было весьма элегантное заведение под названием "Арженталь", находящееся в 12 милях от Парижа. Павана и гавот закончились.
Теперь они были лишь вдвоем в обитой бархатом кабинке.
- Кто вы? - Лавьер пыталась высвободить руку.
- Богатый американец, живущий на Багамах. Разве вам этого мало?
- Я должна была бы догадаться, - промолвила она, - ни вопросов о ценах, ни чеков, только наличные. Ведь вы даже не взглянули на счет.
- Или на цены еще раньше в зале. Именно это и привлекло вас ко мне.
- Я была просто дурой. Богатые люди всегда смотрят на ценники, если только не хотят получить удовольствие от пренебрежения ими.
Лавьер говорила и все время поглядывала в зал, надеясь при случае позвать официанта.
Она все еще надеялась сбежать.
- Не стоит, - предупредил ее Джейсон, следя за ее взглядом. - Это было бы просто глупо. Нам обоим будет лучше, если мы спокойно побеседуем. Женщина молча уставилась на него. Напряжение и враждебная тишина прерывались частыми взрывами шума и смеха, доносящимися из общего зала.
- Я вновь спрашиваю вас, кто вы такой? - осведомилась она после длительной паузы.
- Мое имя не имеет значения. Пусть будет то, которое я назвал чуть раньше.
- Бриггс? Но оно же фальшивое!
- Точно так же, как имя Ларош и имя на регистрационной карточке взятого на прокат автомобиля, который доставил трех убийц к дверям банка де Вали. Но они просчитались. Просчитались они и у моста Понт-Ньюф сегодня днем. Он исчез.
- О, боже! - воскликнула она, пытаясь вскочить с места.
- Я же сказал, не делайте этого! - Борн продолжал крепко удерживать ее, заставляя сесть.
- А если я закричу, месье? - маска на ее лице пришла в движение, что свидетельствовало о внутреннем смятении и растерянности.
- Я закричу еще громче, - заметил Борн. - И нас обоих попросят покинуть ресторан, а я не думаю, что на улице вы будете чувствовать себя увереннее. Почему бы нам просто не поговорить? В конце концов, мы же оба всего лишь нанятые, а не наниматели.
- Мне нечего вам сказать.
- Тогда начну я. Может быть, чуть позже вы передумаете, - он немного отпустил ее руку. У женщины появилось слабое желание послушать. - Вам пришлось пойти на определенные расходы в Цюрихе, и нам тоже. И даже на гораздо большие, чем вы могли бы подумать. Мы охотимся за одним и тем же человеком и мы "знаем", почему мы это делаем. - Он совсем отпустил ее руку. - А зачем это делаете вы, мадам?
Некоторое время она молчала, изучая его лицо. Глаза ее были злобными и испуганными. Борн понимал, что он очень расчетливо поставил свой вопрос. Для Жакелины Лавьер отказаться от разговора было бы теперь смертельной ошибкой. Цена ее жизни возрастала с каждым последующим вопросом.
- Кто это "мы"? - наконец, осведомилась она.
- Компания, которая хочет получить эти деньги. Эту огромную сумму, которая теперь у него.
- Он не заслужил их, не так ли?
- Может быть... Джейсон отлично понимал, что сейчас необходимо быть чрезвычайно внимательным. Он должен узнать от нее значительно больше, чем знал до сих пор.
- Давайте будем считать, - добавил он, что этот вопрос может оспариваться обеими сторонами.
- Как может возникнуть такая ситуация? Или он имеет на них право или нет. В середине находиться невозможно.
- Сейчас моя очередь задавать вопрос. Вы ответили вопросом на вопрос, и я не стал вас останавливать. Давайте вернемся назад. Зачем все же он вам нужен? Почему телефонный номер одного из шикарных магазинов в Сен-Оноре был проставлен в "фише" цюрихского банка?
- Это было согласовано, месье.
- С кем?
- Вы что, сумасшедший?
- Ну ладно. Я оставляю пока этот вопрос. Мы думаем, что нам это как-то удастся выяснить.
- Это невозможно!
- Может быть, да, а может быть и нет. Итак, это было согласовано... Запланированное убийство?
- Я ничего не скажу.
- Однако минуту назад, когда я упомянул про автомобиль, вы попытались убежать. Это о чем-то говорит.
- Естественная реакция, - Жакелина нервно потрясла плечиками. - Я лишь договаривалась об аренде. Я не собиралась ничего не говорить вам об этом, пока у вас не будет доказательств того, что собственной я делал. Кроме того, я не знаю ничего, что там происходило. - Она неожиданно схватила бокал. Маска ее лица представляла странную смесь вырывающихся из-под контроля ярости и ужаса. - Кто ваши люди?
- Я уже сказал вам. Компания, которая жаждет получить свои деньги назад.
- Вы должны понимать, что пересекаете чужую дорогу. Убирайтесь из Парижа! Оставьте это дело!
- Но почему мы должны отступать? Мы представляем потерпевшую сторону и имеем право на восстановление баланса!
- У вас ни на что нет прав! - возмутилась Жакелина. - Это была ваша ошибка, и вы должны за нее платить!
- Ошибка? - он должен быть "очень" осторожен. Это было здесь, совсем рядом. Он мог бы рассмотреть правду и через потрескавшийся лед сидящей перед ним маски. - Бросить это дело? Воровство нельзя считать ошибкой, которую совершает жертва.
- Ошибка была в вашем выборе, месье. Вы выбрали не того человека.
- Он украл миллионы из Цюриха, - возразил Джейсон, - вы знаете это. Он крал миллионы, и если вы считаете, что сумеете забрать их у него, а мы останемся в стороне, то вы ошибаетесь.
- Нам не нужны эти деньги!
- Приятно слышать. Кому это "нам"?
- Мне показалось, что вы сказали, что знаете.
- Я сказал, что мы попытаемся узнать. Достаточно побеседовать с человеком по имени Кониг в Цюрихе, или с де Амакуром в Париже. Если мы решимся на это, то в результате может произойти крупный скандал, не правда ли?
- Деньги? Скандал? Но это же не выход из положения. Вы занимаетесь глупостями, все вы! Я еще раз повторяю: убирайтесь из Парижа! Оставьте дело в покое. Оно больше не принадлежит вам.
- Но мы не думаем, что оно может принадлежать только вам. По правде говоря, мы полагаем, что вам с ним не справиться. Вы недостаточно компетентны.
- Компетентны? - Лавьер произнесла это так, как будто не верила своим ушам.
- Вот именно.
- Вы хотя бы понимаете, что говорите? Вы понимаете, с кем говорите об этих делах?
- Это не имеет никакого значения. Мы будем продолжать наши поиски, даже если вы не устранитесь. Мы можем обратиться в Сюрте или Интерпол... И организовать охоту на одного человека.
- Вы просто сумасшедший и к тому же дурак!
- НЕ совсем. У нас имеются друзья в достаточно влиятельных сферах. Мы сможем первыми получить необходимую информацию и постараемся не ошибиться в выборе места и времени. Мы наверняка поймаем его!
- Вы его не поймаете. Он снова исчезнет! Неужели вы слепые? Он находится в Париже, и целая сеть людей, которых он не знает, ищет его. Он может исчезнуть раз, два, но на третий раз он обязательно угодит в наш капкан!
- Мы бы этого очень не хотели. Это не в наших интересах, чтобы его поймали, - Борн подумал, что почти наступил нужный момент: ее страх начал подавлять ее гнев. Она подходила к состоянию, когда правда могла вырваться наружу. - Это наш ультиматум, и мы полагаем, что вы со всей ответственностью отнесетесь к нему и передадите по назначению. В противном случае, вы присоединитесь к Конигу и де Амакуру. Уже сегодняшней ночью вы должны прекратить свои действия. Если вы этого не сделаете, то утром мы нанесем первый удар. Мы поднимем шум в прессе. Хотя де Классик и самый популярный магазин в Сен-Оноре, но я не думаю, что им заправляют порядочные люди.
Маска треснула.
- Вы не посмеете! Вы не должны этого делать! Кто вы такой, чтобы угрожать нам?
Он сделал небольшую паузу в разговоре, а затем нанес еще один, самый мощный удар.
- Есть группа людей, у которой нет никакой нужды переживать по поводу вашего Карлоса.
Женщина застыла. Ее расширенные глаза превратили напряженную кожу в ломанную ледяную корку.
- Вы все-таки знаете, - прошептала она. - И вы думаете, что сумеете ему противостоять? Вы думаете, что можете с ним равняться?
- Одним словом - да.
- Вы безумец! Как вы смеете ему угрожать и выставлять ультиматумы!
- Только что я это сделал.
- Можете считать себя трупом! У него есть люди во всех местах. Они подстерегут вас и вы умрете мучительной смертью.
- Они смогут это сделать, если будут знать, на кого конкретно им следует охотиться, - очень спокойно произнес Джейсон. - Вы просто забываетесь. Никто не знает, кого им следует искать, но зато они отлично знают вас, Конига и де Амакура. С той минуты, когда мы широко объявим о вашем магазине, вы будете раскрыты. С этого момента Карлос не сможет вас прикрывать, а меня не знает никто.
- Теперь забываетесь вы, месье. Я знаю вас.
- Это уже мои заботы. Искать меня... Когда вопрос о вашем будущем уже решен... На это уже не будет времени.
- Как омерзительно то, что вы сейчас говорите. Вы не должны, вы не можете так поступить!
- Вы предполагаете, что возможен компромисс?
- Это вполне допустимо.
- ВЫ можете быть в этом посредником?
- В моем положении проще передать это дальше... В отличие от ультиматума, соглашение предпочтительней... Другие предадут его тем, кто все решает.
- Вы говорите то, что я вам предлагал несколько минут назад: мы должны поговорить.
- Мы можем поговорить, месье, - согласилась Жакелина. В ее глазах отражалась внутренняя борьба за жизнь.
- Тогда давайте начнем с самых простых вещей.
- Что вы имеете в виду?
"Сейчас правда появится на свет", умиротворенно подумал он.
- Что значит этот Борн для Карлоса? Почему он его преследует?
- Что значит Борн? - женщина умолкла, состояние страха сменилось почти шоком. - И вы спрашиваете об этом?
- Я вновь спрашиваю вас, - проговорил Джейсон, прислушиваясь к вибрирующей боли, возникающей где-то в глубине его тела. - Что значит Борн для Карлоса?
- Но ведь он же Кейн! Вы знаете это так же хорошо, как и я. Именно он был вашей ошибкой в выборе. Вы выбрали не того человека!
"Кейн"!
Он услышал это имя, и оно отозвалось внутри него громовым эхом. И с каждым раскатом боль все сильнее пронизывала голову, мозг и все его тело. "Кейн"!
Туман вновь стал обволакивать его. Темнота, ветер, взрывы. "Альфа, Браво, Кейн, Дельта, Эхо, Фокстрот... Кейн, Дельта. Дельта, Кейн... Дельта, Кейн..."
"Кейн для Чарли".

Предыдущая страница 14 Следущая страница


15 Роберт Ладлэм

- Что с вами? Вам нехорошо?
"Дельта для Кейна".
- Ничего, - Борн положил правую руку на сжатую в кулак ладонь левой, сжимая ее так, что побелели пальцы. Он должен сделать что-то такое, что бы уняло дрожь и боль, которые разрывали его изнутри. Он должен иметь ясную голову. - Продолжайте, - произнес он, едва управляя своим голосом, переходящим в шепот.
- Вы больны? Вы так побледнели, что...
- Все хорошо! - Резко перебил он ее. - Я сказал, продолжайте.
- Так что же вам рассказывать?
- Расскажите все. Я хочу услышать это от вас.
- Но почему? Ведь я не знаю ничего такого, что не было бы вам известно. Вы выбрали Кейна и пренебрегли Карлосом. Вы думаете, что и теперь сможете его отстранить. Должна сказать, что вы были неправы тогда, и неправы сейчас.
"Я убью тебя! Я задушу тебя, если ты не скажешь! Говори! Ради бога, скажи мне правду! У конца есть только одно начало, и я обязан его знать!
- Это неважно, - сухо проронил он. - Если вы не заинтересованы в компромиссе, то вы не заинтересованы в сохранении собственной жизни. А если наоборот, то вы расскажете мне, почему мы должны прислушиваться к вашим советам. Почему Карлос так настойчиво преследует Борна? Объясните это мне, как если бы я не слышал этого раньше. Если вы отказываетесь, то все имена, которые не должны быть широко известны всему Парижу, завтра же станут известны, а вы не доживете и до середины дня.
- Карлос будет преследовать Кейна во всех точках земли и даже под водой и убьет его, - жестко промолвила Жакелина.
- Мы знаем это, но мы хотели бы знать причину.
- Сейчас скажу. Вы остановили свой выбор на Кейне, не обратившись за помощью к Карлосу. Вот в этом и заключается ваша основная ошибка. Вы выбрали не того, кто вам был нужен. Вы заплатили не тому убийце.
- Не тому... Убийце...
- ВЫ были далеко не первым, но вполне возможно, что будете последним. Заносчивый претендент будет убит здесь, в Париже, независимо от того, договоримся мы о компромиссе или нет.
"Мы были неправы и выбрали не того убийцу". Эти слова продолжали звучать в элегантной и благоухающей атмосфере ресторана "Арженталь". Постепенно туман начал рассеиваться и он стал различать окружающую обстановку. И то, что он увидел прежде всего, были очертания монстра. Не миф, а монстр представал перед ним из рассеивающегося тумана. Но он был не один. Рядом проступали очертания другого монстра, их было двое.
- Вы еще сомневаетесь? - поинтересовалась Жакелина. - НЕ пытайтесь перебегать дорогу Карлосу. Отставьте Кейна ему, пусть он осуществит свою месть. - Она замолчала. - Теперь вы понимаете, месье, что если Карлос узнает, что вы поняли свою ошибку, то он, возможно, проникнется симпатией к вашим потерям.
- Это и есть ваш компромисс? - напряженно спроси Борн, стараясь поддерживать ниточку разговора.
- Что-то можно придумать, но ваши угрозы ни к чему хорошему не приведут, это я вам гарантирую. Это опасно для любого из нас. Будет множество бессмысленных убийств, а Кейн останется стоять в стороне и будет смеяться над нами, тогда вы потеряете это навсегда.
- Если это правда... - Джейсон залпом осушил бокал, ощущая пересохшее горло, - то тогда я должен объяснить своим людям, почему мы... Сделали неверный выбор. "Остановись! Не делай поспешных заявлений. Контролируй себя!" Расскажите мне все, что знаете о Кейне.
- Для чего? С какой целью? - Лавьер положила руку на стол.
- Я имею в виду, что если мы выбрали не того человека, то это означает, что у нас была недостоверная информация.
- Вы, вероятно, слышали, что он не уступает Карлосу, не так ли? Что его ставки более приемлемы, а агентурный аппарат обеспечивает полное отсутствие каких-либо следов и связей. Так ли все это было?
- Возможно.
- Конечно, все это было именно так. Так говорил каждый, кто имел с ним дело, но все это сплошная ложь.
"Продолжай наблюдать за ней. Контролируй ситуацию. Не давай уклоняться от темы".
- Я хотел бы, чтобы вы более подробно рассказали мне о Кейне, мадам. - С чего я должна начать?
- Что первым придет на ум. Откуда он возник?
- Конечно, из Юго-Восточной Азии.
- Так... Дальше.
- Из американской команды под названием "Медуза". Это мы знаем доподлинно.
"Медуза"!
Ветер, ночь, вспышки света, взрывы... Боль. Боль снова начала подступать к нему. Он чувствовал, что его переносит в этот неизвестный ему мир какая-то неведомая сила. Она сокрушает все внутренние перегородки в его мозгу, вызывая ощущения и картины, одновременно знакомые и незнакомые для его потрясенного рассудка. Боль... По-прежнему боль... Тао!
ЧеСай!
Там-Квуан!
Альфа, Браво, Кейн... Дельта.
Дельта... Кейн!
Кейн для Чарли!
Дельта для Кейна!
- Что с вами? - женщина испуганно смотрела на него, изучая его лицо. - У вас испарина, ваши руки дрожат. У вас сердечный приступ?
- Это быстро пройдет, - Джейсон взял со стола салфетку, чтобы вытереть лоб. - Продолжайте. У нас не так много времени, ведь еще необходимо предупредить людей. Все это должно быть вам понятно. Давайте вернемся к Кейну. Вы сказали, что он прошел через "Медузу", которую сформировали американцы.
- Название придумали индокитайские колонисты, или точнее те, что остались от них. Вполне подходящее название, не так ли?
- Не имеет значения, что я думаю по этому поводу, и вообще, что я знаю. Я хочу услышать, что вы думаете и что вы знаете о Кейне.
- Ваш приступ делает вас грубым и раздражительным.
- Это просто от нетерпения. Вы заявили, что мы ошиблись в выборе убийцы. Вы думаете, что Кейн француз?
- Ничуть. Я только хотела сказать, что мы недостаточно надежно и глубоко проникли в дела "Медузы".
- "Мы" - это люди, работающие на Карлоса?
- Можно сказать и так.
- Если он не француз, то кто он?
- Несомненно, американец.
- Почему вы так уверены?
- Все, что он делает, носит отпечаток американской дерзости. Он продвигается вперед с достаточной ловкостью, а временами и без нее, получая кредиты, где казалось бы для него их никогда нет, он претендует на убийства, к которым не имеет никакого отношения. Кейн изучал методы и связи Карлоса, как никто из известных нам людей. Нам говорили, что общаясь с потенциальными клиентами, он весьма часто ставил себя на место Карлоса, доказывая незадачливым людям, что это именно он, а не Карлос, заключал и выполнял контракты. - Она сделал паузу. - Я попала в точку, месье? То же самое он проделал с вами, точнее, с вашими людьми, да?
- Возможно... - Джейсон вновь сжал свою руку, так как беседа стала более содержательной7 И это позволяло найти разгадку этой ужасной игры. "Штутгарт, Регенсбрук, Мюнхен. Два убийства и похищение... Тегеран... Восемь убийств".
Все это молнией пронеслось в его голове, пока она говорила.
- ...всегда таким простым способом.
Жакелина продолжала говорить, но он не слышал ее.
- Что вы сказали?
- Вы, наверное, что-то вспомнили, месье? Я рассказала, месье, как он делал себе рекламу, выдавая контракты Карлоса за свои.
- Но почему вы все-таки уверены, что он американец? Или это всего лишь ваше личное мнение? Я понимаю, что вы любите американские деньги, но неужели это распространяется на весь их экспорт?
- Это не мое личное мнение, месье. Это проверенная информация.
- Как вам удалось получить ее?
Лавьер покачала бокалом, перебирая пальцами по его стенкам.
- Нашим людям удалось подкупить одного человека в Вашингтоне. Одного их тех, кто всегда был недоволен своим положением, как бы высоко оно не было.
- В Вашингтоне?
- Американцы тоже вели наблюдение за Кейном с намерением, как мне кажется, приблизиться к Карлосу. Вся информация, связанная с "Медузой", никогда ими не афишировалась, и Кейн мог бы явиться в данном случае непредвиденной помехой. Этот человек с обостренным самолюбием, перешедшем в обиду, обеспечил нам доступ к значительной части информации, включая и архивы "Медузы". Далее все было значительно проще: связать имена из архива с именами в Цюрихе. Просто для Карлоса, а не для кого-нибудь еще.
"Слишком просто", - подумал Джейсон, не отдавая себе отчета в том, почему эта мысль его так задела.
- Да, я вижу, что вы в курсе, - заметил он.
- А вы? Как вы его отыскали? Не Кейна, а Борна?
Сквозь тревожащий его туман он изложил другую версию. Она принадлежала не ему, а Мари.
- Гораздо проще. Мы оплачивали его, используя краткосрочные депозитные счета, тогда остаток должен был переводиться на другой счет. Номера счетов при этом можно проследить. Это обычная банковская операция, предусмотренная налоговым механизмом.
- И Кейн допускал это?
- Я полагаю, что он не догадывался об этом. Номера счетов принесли свою выгоду с помощью разных телефонов на "фише".
- Поздравляю вас.
- Это необязательно, а вот информация о Кейне - другое дело. Все, что вы рассказывали до сих пор, это по сути дела методы его идентификации. Теперь продолжим... Все, что вы знаете об этом Борне, нас очень интересует. "Будь осторожен. Старайся говорить без напряжения в голосе. Очень важно иметь факты, которые можно сопоставить... Это говорила Мари. Как хорошо, что ее здесь нет".
- То, что мы о нем знаем, конечно, не является полным. До того, как он попал в Сингапур... Нет, немного не так... До того, как он попал в "Медузу", он представлял в Сингапуре группу американских экспортеров из Нью-Йорка и Калифорнии. В процессе этой работы он оказался замешанным в денежных махинациях и должен был быть отозван в Штаты для разбирательства. В Сингапуре его знали как человека, замешанного в контрабандных операциях и других нарушениях закона.
- А до Сингапура... Откуда он появился? - прервал Жакелину Джейсон, вновь ощущая приступ внутренней боли, которая сопровождалась картинами, переносящими его на залитые солнцем улицы Сингапура.
- Этих сведений нам не удалось получить. Только слухи, но и те были призрачными. Говорили, например, что он был лишенным сана иезуитом, совершившим убийство. Другие считали, что он был начинающим банкиром, укравшим значительные суммы в сговоре с представителями нескольких банков. Но ничего конкретного, что можно было бы проследить, нам не сообщали. До Сингапура, я имею в виду.
- До сих пор я не услышал ничего, что бы нас заинтересовало.
- Но я не знаю, чего вы хотите! Вы задаете вопросы, сосредотачиваясь на деталях, и когда я пытаюсь ответить на них, вы отклоняете их, как несущественные. Так чего же вы хотите?
- Что вы знаете о... Работе Кейна? Поскольку вы заинтересованы в компромиссе, то мне нужны причине для его поддержки. Если наша информация будет отличаться, то это и завершит разговоры о его работе, не так ли? Так когда он впервые привлек ваше внимание? Внимание Карлоса?
- Два года назад, - начала мадам Лавьер, приведенная в замешательство нетерпением и резкостью Джейсона. - Сообщение пришло из Азии. В нем говорилось, между прочим, о белом человеке, предлагавшем работу, аналогичную той, которую выполнял Карлос. Он очень быстро вступил на стезю профессионала. В Молмейне был убит посол, два дня спустя в Токио был убит видный политик, причем убийство произошло перед началом очередных дебатов в парламенте. Еще через неделю был взорван редактор газеты вместе с автомобилем на улице Гонконга, и менее чем через 48 часов на одной из улиц Калькутты был застрелен банкир. И за каждым из убийств стоял Кейн. Всегда Кейн! - Жакелина замолчала, наблюдая за реакцией собеседника, который слушал ее весьма спокойно. - Неужели вы не видите? Он был везде. Он мчался от одного убийства к другому, заключая контракты с такой быстротой, как будто его вынуждали быть неразборчивым. Он так спешил, создавая себе репутацию, что приводил в растерянность даже опытных профессионалов. И никто не сомневался в том, что он был профессионалом, и меньше всех Карлос. Инструкции на этот счет были простые: узнать все об этом человеке, и менее чем через год он получил подтверждение. Донесения пришли от информаторов из Манилы, Осаки, Гонконга и Токио. Там сообщалось, что Кейн направился в Европу и выбрал Париж, как базу для всех своих операций. Вызов был очевиден, перчатка брошена. Кейн собирался уничтожить Карлоса. Он хотел стать "новым" Карлосом, и для его работы это было необходимо. Его работы жаждали те, кто в ней нуждался. Такие люди, как вы, месье.
- Молмейн, Токио, Калькутта... - еле слышно повторил Джейсон названия городов. Вновь перед ним стали возникать тени забытого прошлого. - Манила, Гонконг... - он умолк, пытаясь рассеять туман и вглядываясь в странные очертания видений, захватывающих его воображение.
- Эти и многие другие города, - продолжала она. - Но Кейн совершил ошибку, причем с самого начала. А состояла она в том, что все, кто работал на Карлоса, не были так продажны, как думал Кейн, многократно пытаясь проникнуть в сеть его информаторов. Когда Кейн направлялся в Европу, то он не знал, что его деятельность в Берлине, Лиссабоне, Амстердаме и даже в далеком Омане полностью известна Карлосу.
- Оман, - непроизвольно произнес Джейсон, - шейх Мустафа Калич, прошептал он как бы про себя.
- Это никогда не было доказано! - мигом прервала его Лавьер. - Все это дело покрыто мраком, а сам контракт является фальшивкой. Он получил кредит за убийство, которое никогда не было доказано. Это ложь!
- Ложь... - повторил за ней Борн.
- Здесь очень много лжи, - презрительно добавила она. - Однако он не дурак, и весьма искусно умеет использовать ложные ходы, делая намеки тут и там, отлично понимая, что в пересказах они обретут реальность. Кейн провоцировал Карлоса всякий раз, обеспечивая себе репутацию за счет человека, которого он собирался заменить, заключая контракты, которые не в состоянии был выполнить. Ваш случай далеко не единственный. Мы слышали, что их было много. Этим объясняются разговоры о том, что на несколько месяцев он исчезал, избегая всех людей.
- Избегая людей... - Джейсон вновь схватился за свою руку. Опять его охватила дрожь, сопровождаемая подступающей головной болью. - Вы... Уверены в этом?
- Конечно. Он не был мертв. Он просто скрывался. Таким образом Кейн состряпал не одну, а несколько сделок. Слишком много он заключил их за короткое время. Ему просто было необходимо всеми силами поддержать свою репутацию. Обычно он выбирал заметную фигуру и убивал ее. Убийство действовало на окружающих подобно шоку, и все начинали говорить о Кейне. Посол, путешествующий по Молмейну, был типичным примером. И никто не был задержан по подозрению в убийстве.
Джейсон начал понимать, что сейчас происходит. Эта женщина рассказывала о Нем. "Альфа, Браво, Кейн, Дельта... Кейн для Чарли и Дельта для Кейна... Джейсон Борн был убийцей по имени Кейн..."
Оставался последний вопрос, который мучил его, и ответ на который, как он думал, он нашел в Сорбонне два дня назад. Марсель, 23 августа.
- А что произошло в Марселе? - осведомился он.
- Марсель? - переспросила она. - Как вы могли? Кто сказал вам эту ложь?
- Только скажите мне, что там произошло.
- Вы, конечно, имеете в виду Леланда. Это был всем известный посол, за смерть которого уплачено по контракту, который заключил Карлос.
- А что, если я вам скажу, что есть люди, которые считают, что к этому убийству причастен Кейн?
- Это он хочет, чтобы все так думали! Это его манера украсть убийство у другого! Этот контракт не имел никакого отношения к Кейну. Он только хотел показать нашему окружению, что он везде может быть первым и выполнить работу, деньги за которую получил Карлос... Но он не сделал этого, вы же знаете. С убийством Леланда у него ничего не вышло.
- Но он был там.
- Его заманили в ловушку. По крайней мере, с тех пор его ужу не было видно. Труп Кейна не был найден, и поэтому Карлос в это не поверил.
- Как, предполагают, он был убит?
Она резко мотнула головой.
- Двое людей на побережье залива взялись за эту работу и даже получили кредит. Одного из них больше никогда не видели и, как полагают, его прикончил Кейн, если это был он. Эти люди были из тех отбросов, каких можно найти только в доках. Они хотели заманить его в "шлюпку". Но ни этого траулера, ни шкипера никто больше не видел. Как и не было даже малейшего описания внешности Кейна. В любом случае конец был таков. "Ты не права. Все еще только начинается, для меня, по крайней мере". - Теперь я вижу, - произнес Борн, стараясь придать голосу естественный оттенок, - что наша информация значительно отличается от вашей. Мы сделали выбор исходя из того, что мы считали хорошо известным.
- Неверный выбор, месье. То, что я вам рассказала, вот это настоящая правда.
- Теперь я это понимаю.
- Ну, а в таком случае мы можем договориться о компромиссе?
- Почему нет?
- Хорошо, - Жакелина поднесла бокал к губам. - И вы увидите, что это будет устраивать всех.
- Теперь... Это уже не столь важно, - его едва было слышно и он знал это. Что он сказал? Что он только что сказал? Туман вновь подступал к нему со всех сторон, грохот взрывов усиливался, боль возвращалась.
- Я полагаю... Я полагаю, как вы сказали, это будет лучше для нас всех, - он ощутил ее пытливый взгляд. - Да, это весьма обдуманное решение. - Конечно... Вам плохо?
- Я уже сказал, что со мной все в порядке. Это пройдет.
- А теперь, можно я отойду на минутку?
- Нет! - Джейсон схватил ее за руку.
- Но, пожалуйста, месье. Мне надо немного привести себя в порядок. Если хотите, то можете постоять у двери.
- Нам надо уходить. Вы можете сделать это по пути, - Борн подозвал официанта, чтобы расплатиться.
- Как вам угодно, - промолвила она, продолжая за ним наблюдать.
Он стоял в темном коридоре, который слабо освещался двумя лампами под потолком. Вдоль прохода располагались двери туалетных комнат, за одной из которых скрылась Жакелина Лавьер. Она отсутствовала уже почти десять минут, хотя он мог и потерять счет времени, так как пронизывающая его боль не позволяла ему сосредоточиться. Прошлое, о котором он только что узнал, стояло перед ним, как кошмарный сон.
"Кейн... Кейн... Кейн!"
Он покачал головой и взглянул на темный круг, изображенный на каждой двери. Необходимо было принимать решение.
"Мари, Мари... Боже мой! Мы были так неправы!"
Но где же Жакелина Лавьер? Он всмотрелся в глубину коридора. Почему она не выходит. Неожиданно возникла слепящая вспышка света. Он резко повернулся, закрывая глаза руками. Боль не стихала! Его глаза видели только огонь!
И тогда он услышал голос, переходящий в легкий смех:
- В память о вашем обеде в "Аржентале", месье, - это была девушка с камерой и фотовспышкой. - Фотография будет готова через несколько минут. Борн старался следить за собой, так как понимал, что не может разбить эту камеру. Ужас происходящего пронзил его.
- Зачем она мне?
- Ее заказала ваша подружка, месье! - воскликнула девушка, кивая на дверь туалетной комнаты. - Мы там поговорили внутри. Вам очень повезло с таким выбором. Она просила передать вам это. - Девушка протянула ему свернутую записку. Джейсон развернул ее, когда она уже направлялась к выходу из ресторана:
"Ваша болезнь беспокоит меня, видимо так же, как и вас, мой новый друг. Может быть, вы тот, за кого себя выдаете, а может быть и нет. Я получу верный ответ через полчаса. Фотография уже на пути в Париж. И вам не удастся ее перехватить. Потом мы сможем поговорить с вами по поводу нашего компромисса, но это, когда появятся мои помощники.
Говорят, что Кейн, как хамелеон, принимает разные облики, всегда очень естественные и убедительные. Говорят также, что он склонен к смене настроений. Не объясняются ли эти переходы болезнью?"
Джейсон выбежал на улицу, но не успел поймать такси, которое скрылось за углом. Он остановился, учащенно дыша и глядя по сторонам в поисках другой машины. Вновь он угодил в лабиринт, двигаясь вслепую и понимая, что выхода в конце нет. Но эта гонка по лабиринту должна быть проделана в одиночку: это решение было неизменным. Теперь он знал, кем он был раньше... Он был виновен, как и предполагал это ранее. Чуть позже он проведет с ней час или два, не говоря ничего и беседуя о различных пустяках. Он не скажет ей ни слова о том, что узнал. После этого он уйдет. Она никогда не должна узнать эту страшную правду, и он никогда не скажет ей, почему он так поступил. Этот жестокий поступок будет для него легче, чем боль, вызванная позором Кейна.
Кейн!
- Мари, Мари! - простонал он. - Что мне делать?
Из-за угла появилась машина.
- Такси! Такси!

Глава 9

"Надо уезжать из Парижа! Немедленно! Бросить все дела и уехать! Это приказы твоего правительства... Они хотят, чтобы ты отсюда уехала. Они хотят, чтобы он остался один".
Мари раздавила очередную сигарету. Ее взгляд остановился на старом издании "Таймс", а ее мысли - на той ужасной игре, в которую заставил ее играть Джейсон.
- Я еще нормальная и не хочу этого слышать! - сказала она и удивилась звукам собственного голоса в пустой комнате. Затем она подошла к окну, к тому самому окну, у которого несколькими часами раньше стоял он, пытаясь осмыслить происходящее.
"Они хотят его изолировать".
- Кто "они"? - прошептала Мари.
Ответ находился в Канаде, а Канада была еще одной ловушкой. Джейсон оказался прав относительно Парижа. Если что-то и существует, то оно должно быть здесь. Все зависело от того, какую информацию и от кого он мог получить. Вполне реальной могла быть ситуация, когда он вновь принял бы на себя все нагромождения лжи и роковых обстоятельств, и снова уверовал бы в преступления, которых не совершал. Она чувствовала, что тогда он исчезнет. Но если она сумеет его переубедить, то не потеряет его и наоборот. Тогда "они" получат его.
"Они".
- Кто вы? - прокричала она в окно в море огней, рассыпанных внизу. -Где вы?
На минуту ее дыхание остановилось, но этот протест организма быстро прошел и она пришла в норму. Правда, это испугало ее. Точно также было с ней на бульваре Сен-Мишель, когда он находился в библиотеке Сорбонны, а она поджидала его на ступеньках церкви.
Позже она поняла, почему это так получилось. В этот же момент, в нескольких кварталах от нее, в библиотеке Сорбонны, он принял решение не возвращаться к ней.
- Прекрати! - отчаянно закричала она. - Это ужасно, - добавила Мари, глядя на часы. Его не было уже более пяти часов. Где же он мог быть? Где?
Борн вылез из такси перед элегантным отелем на Монпарнасе. Следующий час должен быть самым трудным в его быстро восстановленной жизни, которая была сплошной пустотой до Порт-Нойра, а после него - сплошным кошмаром. Этот кошмар может продолжаться и еще, но сейчас он обязан пережить его в одиночку. Он слишком сильно любил ее, чтобы позволить ей оставаться с ним. Необходимо найти способ скрыться, забрав с собой все доказательства ее связи с Кейном. Это можно проделать весьма просто. Он мог отправиться на несуществующую встречу и больше не возвращаться. И в течение этого часа он должен написать ей записку.
"Наконец, все кончено. Я нашел свою дорогу. Возвращайся в Канаду и не говори ничего ради нашей общей безопасности. Я знаю, где тебя разыскать". Последняя фраза была фальшивой: он никогда не должен с ней встречаться, но все равно в записке должна быть и слабая надежда, и небольшой намек на возможную встречу в Оттаве. Со временем их взаимоотношения превратятся в прозрачные воспоминания, станут чем-то далеким и нереальным. В конце концов, ведь никто кроме него не может предложить лучший выход из ситуации, в которой они очутились.
Борн быстро прошел через холл, кивнув консьержу, который, сидя в своем углу, был занят чтением газет и, который взглянул на него, почти не отрываясь от своего занятия. Лифт доставил Борна на четвертый этаж. Хамелеон должен проделать остаток своего пути через лес, не оставляя ни малейшего следа. Он знал, что он должен сказать. Он все тщательно обдумал, так же как и содержание записки, которую напишет позднее.
- Большую часть времени я провел, прогуливаясь вокруг, - начал он свой рассказ. - Ле Классик был явной потерей времени - это типичный зоопарк. Не думаю, что там есть хоть кто-то, кто может реально знать о происходящем. Однако, На мой взгляд, такая возможность там все-таки появилась. Это оператор на узле связи. Мне он показался французом с явными признаками американского стиля. Я согласился встретиться с ним в полночь. - Что он сказал?
- Очень немного, но и это заинтересовало меня. Я заметил, что он наблюдает за мной, когда я обращался с расспросами к продавщицам и служащим. В магазине было достаточно многолюдно, так что это было нетрудно сделать.
- Вопросы? Какие ты мог задать там вопросы?
- Самые разные, какие только мог придумать. Главным образом меня интересовало, кто там управляющий и как его зовут. Судя по сегодняшнему происшествию, это должна быть женщина, и если она действительно связана с Карлосом, то ее состояние должно быть близким к истерике. В конце концов, я увидел ее. Но она держалась очень хорошо.
- Но ведь она должна осуществлять связь, как ты сам это ранее утверждал. И де Амакур сказал то же самое... "Фише".
- Не прямую связь. Просто ей сообщают, что надо говорить, если раздастся телефонный звонок. После этого она обязана ждать дальнейших указаний.
- Но ты не мог провести там столько времени, задавая вопросы. Это было бы подозрительно! - запротестовала Мари Сен-Жак.
- Это можно делать сколько угодно, если ты американский писатель, работающий над статьей о примечательностях Сен-Оноре для солидного журнала.
- Это уже гораздо лучше.
- Да, это сработало. Никто не отказывался от предоставления информации.
- И что же ты захотел узнать и что узнал?
- Как и большинство подобных мест, ле Классик имеет своих собственных постоянных клиентов. И именно для них организована специальная служба информации. Карлос знает, что делать. Это информационная служба работает без перерывов: вопросы-ответы о ценах, новых моделях, выставках, заказах и при этом отсутствие сведений о ней в телефонном справочнике.
- Все это рассказали тебе там? - поинтересовалась Мари, дотрагиваясь до его руки и глядя ему в глаза.
- Не прямо и не в таких выражениях, - ответил Джейсон, стараясь рассеять тень ее недоверия. - Акцент делался на талант Бержерона, а дальше одно цеплялось за другое. Ты легко можешь все это себе представить. Каждый старается показать свою осведомленность и приближенность к этому человеку. - Почему ты встречаешься с этим французом так поздно?
- Он подошел ко мне, когда я уже собирался уходить, и сказал очень странную вещь, - Джейсон не хотел ничего придумывать в этой части рассказа. Он просто читал слова записки, полученной им почти час назад в элегантном ресторане Арженталь. - Он сказал: "Может быть, вы тот, за кого себя выдаете, а может быть и нет". Тогда-то он и предложил выпить где-нибудь попозже и вдали от Сен-Оноре.
Борн почувствовал, что ее сомнений почти нет. А почему бы и нет? Ведь он был человек необъятных способностей и чрезмерной изобретательности. - Он может быть одним из них, Джейсон. Ты сказал, что тебе нужен хотя бы один! Он может быть им!
- Вот это мы увидим позже, - Борн посмотрел на часы. Отсчет времени его исчезновения уже начался, и он не должен оглядываться. - У нас есть почти два часа. Где ты оставила кейс?
- В отеле Мюрей. Я сняла там номер.
- Давай его возьмем и заодно пообедаем. Ты ведь еще ничего не кушала? - Нет... - Мари была очень удивлена. - Почему бы нам не оставить его там? Ведь он находится в сейфе и нам не нужно о нем беспокоиться.
- Он может понадобиться, если нам неожиданно придется уехать, заявил он как можно более естественно, направляясь к бюро.
"Все сейчас определяется его поведением. Все должно быть весьма естественным и, главное, спокойным. Достаточно и того, что она поймет всю правду значительно позже, когда прочтет его записку. Наконец, все закончено. Я нашел свою дорогу".
- В чем дело, дорогой?
- Пока все в порядке, - улыбнулся "хамелеон". - Я просто устал и немного озадачен.
- Но почему? Человек, который хочет встретиться с тобой, может сообщить тебе что-нибудь чрезвычайно важное, ведь он работает на коммутаторе.
- Я не уверен, что смогу это объяснить, - теперь он смотрел на ее отражение в зеркале. - Но мне кажется, что я могу и ошибаться.
- Ладно, сейчас я переоденусь и мы пойдем.
- А может, ты сперва позвонишь в Канаду?
- Нет, сейчас уже поздно, - Мари вышла из комнаты.
Борн подошел к столу, открыл ящик и взял там ручку и лист бумаги, после чего быстро написал заготовленные ранее фразы:
"Наконец, все закончено. Я нашел свою дорогу. Возвращайся в Канаду и не говори ничего ради нашей общей безопасности. Я знаю, где тебя можно будет разыскать".
Он положил лист в конверт, добавив туда швейцарские и французские банкноты. После этого он заклеил конверт и сделал на нем последнюю надпись: "Мари". Потом он положил конверт в карман.
- Я готова, - сообщила Мари, входя в комнату.
Когда подошла кабина лифта, Джейсон неожиданно вспомнил:
- О, я забыл свой бумажник! Подожди меня внизу, в холле. - Он помог ей спуститься, а сам быстро вернулся назад. Войдя в номер, он вытащил конверт и положил его на маленький столик.
- Прощай, моя любовь... - прошептал он.
Борн ждал ее под моросящим дождем неподалеку от отеля Мюрей на улице Риволи, наблюдая сквозь застекленные двери.
Мари вышла на улицу и протянула ему кейс. Они медленно направились вниз по улице.
- Я хочу поймать такси: дождь все усиливается. Того и гляди хлынет ливень.
Джейсон взглянул на Мари. Ему показалось, что она дрожит. Сперва он подумал, что это от дождя, но потом понял, что она вовсе не дрожит. С почти окаменевшим лицом она вглядывалась во что-то, что вызывало в ней неподдельный ужас. Неожиданно Мари вскрикнула и приложила руку к губам. Борн обхватил ее, стараясь укрыть ее голову своим пальто. Она не переставала вскрикивать. Он повернулся, пытаясь разыскать причину этого, и в тот же момент понял, что отчет времени, начавшийся полчаса назад, закончился и больше никогда не возобновится. Его последняя уловка завершилась, он мог отбросить ее в сторону и никогда больше не использовать.
На первой секции электрифицированного табло бежали броские заголовки утренних газет:
УБИЙЦА В ПАРИЖЕ!
В СВЯЗИ С УБИЙСТВОМ В ЦЮРИХЕ РАЗЫСКИВАЕТСЯ ЖЕНЩИНА!
ПОДОЗРЕНИЕ В КРАЖЕ МИЛЛИОНОВ!
Под этими кричащими заголовками была помещена фотография Мари Сен-Жак.
- Успокойся! - шепнул Борн, стараясь загородить ее от любопытного взгляда продавца газет.
Он протянул деньги и, взяв две газеты, быстро увел ее в темноту заполненной дождем улицы. Теперь они угодили в лабиринт уже в вдвоем.
Борн открыл дверь и пропустил Мари вперед. Она застыла на месте, глядя на него. Ее лицо выражало страх и растерянность, дыхание было учащенным.
- Тебе надо выпить, - заявил он, направляясь к бюро.
Неожиданно он услышал ее резкий вскрик и понял, что вовремя не успеет. Как он мог забыть! Она нашла конверт на столике и прочла его записку.
- Джейсон!!!
- Пожалуйста, перестань... Не надо! - подбежав к ней, он нежно обнял ее. - Теперь это не имеет никакого значения! - он был беспомощен, глядя как бегут по ее личику слезы. - Выслушай меня! Это было раньше, сейчас все не так!
- Ты уходишь! Бог мой, Джейсон, ты собираешься покинуть меня! Я это знала, я это чувствовала!
- Теперь все это позади. Я остаюсь. Выслушай меня! Я остаюсь с тобой! - Мне холодно! Я не могу дышать! Почему!? Почему ты решился на это?

Предыдущая страница 15 Следущая страница


Идентификация Борна 16

- Сейчас мы не будем это обсуждать. Давай вернемся к этому чуть позже.
Прошло несколько минут и реальность стала приобретать свои обычные очертания. Мари сидела в кресле.
- Почему ты решился на это? - снова повторила она.
- Потому что мне казалось, что я должен это сделать. Вот самый простой и правдивый ответ.
- Точнее, никакого ответа. Мне хотелось бы услышать от тебя гораздо больше.
- Да, я понимаю, и поэтому расскажу тебе все. Я должен сделать это сейчас. Ты должна выслушать меня и попытаться понять. Для собственной самозащиты...
- Защиты?
Джейсон поднял руку, прерывая поток ее нескончаемых вопросов. - Если ты захочешь, обо всем мы поговорим позже. А сейчас первое, что мы должны сделать, это узнать, что случилось не со мной, а с тобой. Вот с чего мы должны начать. Можешь ли ты разъяснить мне этот вопрос?
- Ты имеешь в виду не себя, а меня? Ты имеешь в виду газету?
- Да, именно ее.
- Об этом только бог знает. Мне и самой интересно это выяснить, -Мари слабо улыбнулась.
- Вот газеты, - Джейсон подошел к кровати, на которой они лежали. -Мы оба будем читать.
- Без игры?
- Да, без игры.
В полнейшей тишине они читали это длинное сообщение, где говорилось о происшествии в Цюрихе. Иногда Мари совсем останавливалась, чтобы прийти в себя от шока, в другой раз она качала головой, не соглашаясь с напечатанным. Борн читал молча. Он отчетливо видел руку человека по имени Илич Рамирес Санчес. "Карлос будет преследовать Кейна во всех концах земли и даже под водой и убьет его". Мари Сен-Жак была разменной монетой в этой смертельной игре и должна была погибнуть в ловушке, которую приготовил Карлос.
"Я - Кейн. Я несу смерть".
Статья на самом деле состояла из двух частей - невообразимого месива из фактов и догадок, причем спекуляции превосходили всевозможные пределы там, где не было никаких доказательств. В первой части предъявлялось обвинение женщине по имени Мари Сен-Жак, являющейся экономистом на службе у правительства Канады. Она связалась, вернее ее связали с участием в трех убийствах, при этом ее отпечатки пальцев подтверждались официальными властями Канады. В дополнение к этому полиция нашла ключ из отеля "Кариллон дю Лак", потерянный по предположению во время происшествия на Гуизон Квей. Это был ключ от номера Мари Сен-Жак, который она получила от дежурного клерка, отлично ее запомнившего. Последним фактом, доказывающим ее причастность к преступлениям, был пистолет, обнаруженный неподалеку от Степпдекштрассе, в алее, рядом с двумя другими трупами. Баллистическая экспертиза подтверждала, что это именно то оружие, которое было тут использовано, и вновь отпечатки пальцев были подтверждены канадскими официальными лицами. И опять они принадлежали женщине по имени Мари Сен-Жак.
Это было первое место, где содержание отклонялось от фактов, там где речь шла о слухах вокруг Банкофштрассе. Газета сообщала, что многомиллионная кража была совершена с помощью компьютерных махинаций, которые были проделаны над строго охраняемым счетом, принадлежавшим американской корпорации Тредстоун, 71. Здесь было и название банка и, конечно, это был Джементшафт-Банк. Но все остальное было весьма туманным, неясным, похожим больше на спекуляцию, чем на факты.
Согласно "неназванным источникам", некий американец, пользуясь соответствующим кодом, перевел несколько миллионов в парижский банк, причем там был открыт новый счет, на который обеспечивались права владения отдельными получателями. Те уже поджидали в Париже и, получив миллионы, благополучно скрылись. Успех операции объяснялся тем, что американцу удалось узнать исходные данные кодовых комбинаций, которые включали цифровую последовательность относительно года, месяца и даты открытия счета, что является ответственной процедурой для всех вкладчиков, так называемая стандартная процедура. Это операция могла быть проделана лишь при помощи использовании специальной компьютерной техники, а также благодаря званиям о практической стороне операций в швейцарских банках. Ответственный чиновник Вальтер Апфель подтвердил, что расследование этого дела, связанного с американской компанией, продолжается. Он также отметил, что следуя законам Швейцарии, банк не обязан делать никаких дальнейших комментариев по этому делу. Никаких и никому!
Здесь подчеркивалась и взаимосвязь с Мари Сен-Жак. Она представлялась как экономист, являющийся экспертом по части международных банковских операций, особенно в части их программного обеспечения для компьютерной реализации. Она подозревалась в прямом соучастии в этой краже, что подтверждалось показаниями свидетелей, видевших ее в компании американца в отеле "Кариллон дю Лак".
Мари закончила чтение и бросила газету на пол. Джейсон поднял глаза, привлеченный этим звуком. Он быстро закончил чтение своей статьи и ему понадобилось немного времени, чтобы придти в себя.
- Все это ложь, - проговорил он, стараясь найти нужную интонацию, - и все это написано из-за меня, потому что они знают, кто я такой и что из себя представляю. Обнаружив себя этими статьями, они показали, что хотят добраться до тебя и далее до меня. Мне очень жаль, так жаль, что трудно сказать!
Мари взглянула на Джейсона и сказала:
- Это гораздо сложнее, чем обыкновенная ложь. Здесь есть и правда.
- Правда? Единственная правда здесь та, что ты была в Цюрихе! Ты никогда не дотрагивалась до этого пистолета, ты никогда не находилась в алее на Степпдекштрассе рядом с трупами, ты никогда не теряла ключ от номера и ты никогда не была возле Джементшафт-Банка.
- С этим я согласна, но это не та правда, которую я имела в виду.
- Тогда что же?
- Джементшафт-Банк, Тредстоун 71, Апфель... Эти имена абсолютно реальны и тот факт, что они упоминаются тут все вместе, особенно заявление Апфеля, является просто невероятным. Швейцарские банкиры весьма осторожные люди. Они не будут игнорировать закон таким образом. Его же заявление противоречиво. Положение относительно полной тайны банковских операций является одним из наиболее священных в Швейцарии. Апфель может провести несколько лет в тюрьме за заявление подобное тому, которое он сделал для того, чтобы сослаться на этот счет, не говоря уже об упоминании имен. Если ему только приказали так поступить весьма влиятельные люди, для которых нарушение закона допустимо... - Она замолчала. Ее глаза вновь уставились в стену. - Почему? Почему Джементшафт-Банк, Тредстоун 71 и Апфель включены в это сообщение?
- Но я ведь уже сказал тебе. Они хотят отыскать меня. Они знают, что мы вместе. Поэтому, обнаружив тебя, они доберутся и до меня.
- Нет, Джейсон, это проходит помимо Карлоса. Ты действительно не совсем понимаешь сущность швейцарских законов. Даже Карлос не сможет заставить их сделать подобную уступку. - Мари снова посмотрела на него, но ее глаза заволакивал туман и ей приходилось всматриваться в едва различимый силуэт напротив. - Это не одна история, их тут целых две. Обе построены на лжи, причем первая соединена со второй очень тонкой, синими нитками шитой, спекуляцией о банковских делах, которые никогда не могут быть достоянием широкой гласности, по крайней мере, до тех пор, пока расследование докажет все факты. И эта вторая история, несомненно фальшивое заявление о миллионах, украденных из Джементшафт-банка, была присоединена к одинаково лживой истории, будто меня преследуют за убийство трех человек в Цюрихе. Она была "добавлена" преднамеренно.
- Объясни мне это, пожалуйста.
- Все это так, Джейсон. Поверь мне, когда я тебе это скажу. Это лежит прямо перед нами.
- Что "это"?
- Кто-то пытается послать нам сообщение.

Глава 10

Тяжелый армейский автомобиль пронесся по Манхеттен Ист Ривер Драйв, освещая огнями остатки грязного мартовского снега. Майор дремал на боковом сиденье, а его длинные ноги располагались по диагонали. В его руке находился небольшой чемоданчик. Тонкий шнур был прикреплен к его руке с помощью металлической защелки, а сам шнур проходил через рукав и был закреплен на поясе офицера. Специальное устройство было переставлено только два раза в течение последних девяти часов. Акция не позволяла делать этого чаще. Первый раз это было, когда майор вылетел из Цюриха, и второй раз во время прибытия в аэропорт Кеннеди. В обоих случаях чемоданчик находился под тщательным наблюдением вооруженных государственных чиновников. Неожиданно раздался резкий продолжительный звонок. Майор открыл глаза и поднес левую руку к лицу. Звук был ни чем иным, как сигнальным устройством, вмонтированным в часы. Нажав на кнопку блокировки, он перевел взгляд на второй циферблат, показывающий нью-йоркское время. Первый же показывал время по Цюриху. Сигнал был установлен 24 часа назад, когда офицер получил распоряжение по спецсвязи. Новое сообщение должно поступить через три минуты после условного сигнала.
"Теперь, - подумал он, - оно придет вовремя, если Железный Осел будет так же точен, как и всегда".
Офицер привстал и наклонился к водителю.
- Сержант, установите на своем приемнике частоту 14-30.
- Слушаюсь, сэр, - он переключил две ручки на панели радиостанции, смонтированной под приборным щитком автомобиля. - Все готово, сэр.
- А где здесь микрофон?
- Не знаю. Я никогда им не пользовался, сэр, - водитель отыскал небольшой пластмассовый микрофон в специальном углублении и, распутав шнур, протянул через сидение. - Кажется, я его нашел.
- Тредстоун! Тредстоун! Подтвердите, пожалуйста, прием, - раздался голос из динамика.
- Тредстоун подтверждает, - ответил майор Гордон Вебб. - Слышу вас хорошо. Продолжайте...
- Где вы находитесь?
- Около мили на юг на Ист Ривер Драйв. - Ваше расписание вполне приемлемо.
- Рад слышать. Это делает мой день... Возникла пауза. Комментарий майора не был оценен.
- Следуйте один-четыре-ноль, семьдесят первый восточный. Подтвердите прием.
- Один-четыре-ноль, восток семьдесят первый.
- Держите автомобиль в зоне. Приближение на фут.
- Вас понял.
- Конец.
- Конец, - Вебб возвратил кнопку передачи в прежнее положение и протянул микрофон водителю. - Забудьте этот адрес, сержант. Теперь ваше имя попало в очень короткий список.
- Где вас высадить, сэр?
- Не далее, чем в двух кварталах. Я могу уснуть в канаве, если придется идти больше этого.
- Как насчет Лекс и Семьдесят второй?
- Это в двух кварталах?
- Не более трех.
- Если это три, то ты вполне скрыт.
Вебб прикрыл глаза. После двух лет он вновь собирался увидеть Тредстоун 71. Он знал, что у него должно быть определенное волнение, но его не было. Он ощущал только усталость и пустоту. Что с ним случилось? Непрекращающийся шум колес по асфальту был гипнотизирующим, и этот ритм в его сознании прерывался какими-то посторонними звуками, вторжение которых он не мог объяснить. Эти звуки будили память, унося воображение на какое-то время назад, где разнообразные шумы джунглей сливались в единственный тон. Затем была сплошная ночь, прерывающаяся слепящими вспышками взрывов, которые окружали его со всех сторон, не обещая ничего, кроме смерти. Но он не умер. Чудо было совершено человеком, который возвратил его к жизни... И хотя с того момента прошли годы, эти дни никогда не забывались. Что за чертовщина происходит?
- Мы приехали, майор.
Вебб открыл глаза и вытер со лба пот. Затем взглянул на часы, подхватил чемоданчик и открыл дверь.
- Я буду тут около 23 часов, сержант. Если не найдете место для парковки, то курсируйте поблизости, и я вас увижу.
- Хорошо, сэр, - водитель повернулся к нему лицом. - Не могли бы вы сказать, майор, сколько нам еще придется ехать?
- А зачем тебе это знать?
- Это тяжелая машина, сэр, расходует много бензина. Если мы поедем дальше, то я должен заправиться.
- Мы поедем на частный аэродром в Нью-Джерси. Мне необходимо быть там не позже ноля тридцати.
Вебб вышел на тротуар, закрыл дверь машины и направился на юг в сторону Семьдесят первой.
Через пять минут он уже стоял перед фасадом хорошо ухоженного кирпичного дома, строгий и богатый дизайн которого отлично сочетался с роскошным видом улицы. Это местечко в Манхеттене едва ли кто мог подозревать в принадлежности к самым секретным операциям в стране. Майор Гордон Вебб был одним из восьми или десяти людей в стране, которые знали о его существовании.
Тредстоун 71.
Он поднялся по ступеням, зная, что от его веса решетка, вмонтированная в каменные ступени, уже включает электронные устройства, которые в свою очередь приводят в действие камеры, передающие его изображение на внутренние экраны. Кроме этого он знал очень мало, за исключением того, что Тредстоун 71 никогда не был закрыт. Он функционировал 24 часа в сутки с помощью нескольких специально отобранных людей, которые оставались неизвестными для окружающих.
Дойдя до двери, он нажал на звонок. Самый обычный звонок, но только не в обычной двери, что и разглядел майор. Толстая стальная плита была скрыта под декоративной деревянной отделкой. Вебб взглянул на окна. Каждый лист стекла был толщиной около дюйма и был способен выдержать обстрел пулями 30-го калибра.
Наконец, дверь отворилась и майор непроизвольно улыбнулся, глядя на фигуру в дверях, которая в данной обстановке выглядела весьма необычно. Это была седовласая женщина с мягкими аристократическими манерами.
- Если это действительно вы, то я очень рада. Хорошо, что вы решили нас навестить, майор. Джереми писал нам, что вы, возможно, будете. Входите. Приятно видеть вас снова.
- А мне очень приятно увидеть вас, - произнес Вебб, входя в холл и закрывая за собой дверь. - Но я не уверен, что мы встречались с вами раньше.
Женщина рассмеялась.
- О, мы так часто обедали вместе!
- Вместе с Джереми?
- Конечно.
- Кто же такой Джереми?
- Наш племянник, который, кроме всего прочего, и ваш преданный друг. Такой прекрасный молодой человек и так прекрасно, что он не существует, она взяла его за локоть, пока они спускались длинным коридором. - Это все для соседей, которые могут прогуливаться где-нибудь рядом. Теперь прямо, они уже ждут.
Они миновали арку, которая вела в большую комнату. Майор заглянул в нее. Там находилось большое пианино, стоявшее напротив окна и кругом, почти на всех стенах, висело множество фотографий. Там были парусные лодки, мужчины и женщины, стоящие на палубах океанских лайнеров, несколько портретов военных... И еще два впечатляющих снимка игры в водное поло. Это была комната, принадлежавшая кирпичному дому на этой улице. Они дошли до конца коридора, где располагалась огромная дверь, отделанная красным деревом и металлическим орнаментом. Все это свидетельствовало о том, что за дверью находилось все то, что уже не принадлежало этому богатому дому. Женщина нажала на невидимый звонок. Майор услышал легкое гудение.
- Ваш приятель уже прибыл, джентльмены. Кончайте ваш покер и принимайтесь за работу. Встряхнитесь, Иезуит.
- Иезуит? - удивился Вебб.
- Это старая шутка! - воскликнула женщина. - Она ходила еще тогда, когда вы, вероятно, были маленьким мальчиком и играли в индейцев. Дверь открылась и появилась уже немолодая, но по-прежнему стройная фигура Дэвида Эббота.
- Рад видеть вас, майор, - произнес он, протягивая руку.
- И я рад вновь тут оказаться, сэр, - они пожали друг другу руки. Еще один пожилой и также хорошо выглядевший человек возник рядом с Эбботом. Но в комнате находился еще и третий. Он стоял в тени, в самом дальнем углу, но майор безошибочно признал его. Это был Эллиот Стивенс, главный помощник Президента США. Ему было чуть больше сорока, но его авторитет и уважение, которое проявлялось большинством из окружения Президента, были вполне заслуженными.
Мужчина рядом с Эбботом сразу же вышел в сопровождении седовласой женщины. Дверь за ними закрылась.
- Вы ведь давно их знаете? - заметил Вебб, кивая на закрывшуюся дверь и обращаясь к Эбботу.
- Можно сказать, почти всю мою сознательную жизнь, - улыбнулся Эббот. - Он был яхтсменом, когда мы проводили операции в Югославии еще при Доноване.
- Они оба теперь составляют историю.
- Которая никогда не будет написана, - заметил Эббот, закрывая эту тему. - я хочу представить вас Эллиоту Стивенсу. Я думаю, что вам не надо представлять, кто он такой. Вебб... Стивенс... Стивенс... Вебб.
- Звучит как в юридической конторе, - пошутил Стивенс, потягивая руку. - Очень приятно с вами познакомиться, Вебб. Как добрались?
- Я предпочитаю пользоваться армейским транспортом, к которому привык.
- Это только с виду должны быть обычная инспекционная поездка согласно установленному в Джи-два расписанию, - заметил Эббот. - Все остальное никому неизвестно. Теперь давайте посмотрим, что у нас есть. -Он стал помогать офицеру освобождаться от чемодана.
- Может быть, мне вам помочь? - помощник Президента заинтересованно наблюдал за их манипуляциями.
- Благодарю вас, - ответил Вебб. - Прошу вас пропустить шнур еще раз через ручку.
Стивенс проделал требуемое.
- Сперва я подумал, что чемодан прикреплен к вашей руке.
- Внутри этого нейлонового шнура проходит стальной провод, - объяснил ему Вебб.
- Вы сказали, что ваше путешествие было самым обычным? - продолжал представитель Белого Дома. - Но почему?
Монах улыбнулся.
- Теперь я понимаю, почему Президент держит вас возле себя. Мы никогда не сомневались, что Карлос рано или поздно проявит интерес к Вашингтону. Он повсюду умеет находить недовольных или обиженных людей и предлагает им то, что, как им кажется, им и не хватает. Без таких людей он не сможет существовать. Вы должны помнить, что он торгует не только смертью, но и национальными секретами.
- Президент должен знать это, - сказал Стивенс. - Это поможет объяснить многие вещи.
- Вот поэтому-то вы и находитесь здесь, мой дорогой Эллиот, пробурчал Эббот.
- И это подходящий момент, чтобы начать с Цюриха, - проговорил Вебб и положил чемодан на кресло, стоящее перед радиоустановкой, смонтированной вместе с сейфом. Вся эта аппаратура в течение нескольких минут могла быть преобразована в книжные полки.
Вебб сел, выложив папки из чемодана к себе на колени, после чего взглянул на несколько листов, лежащих отдельно.
- Вы можете не сомневаться, что Карлос уже обосновался в Вашингтоне, но пока я не могу этого подтвердить.
- Где? Тредстоун?
- Очевидных доказательств нет, но и исключать этого нельзя. Во всяком случае, он нашел он нашел "фише" и передал номера телефонов. - Но как, боже мой?
- Как, я могу лишь предполагать. Кто - это я знаю.
- Так кто же?
Человек по имени Кониг. Около трех дней назад он был ответственным за первичную проверку клиентов в Джементшафт-Банке.
- Три дня назад? А где же он сейчас?
- Мертв... Дорожная авария на маршруте, по которому он ездил каждый день. Тут имеется полицейский отчет, и я могу его перевести, - Эббот взял бумаги и сел в соседнее кресло. Эллиот продолжал стоять, а Вебб продолжил: - Здесь есть кое-что интересное. Мы не узнали из этого ничего нового, но тут есть ниточка, вдоль которой я хотел бы следовать.
- Что это такое? - осведомился Монах, продолжая чтение бумаг. - Здесь описывается авария, маршрут, скорость машины...
- Это в конце. Там, где описывается убийство в банке.
- Тут? - Эббот перевернул страницу.
- Да, взгляните на это. Вот здесь, два последних предложения. Вы поняли, что я имею ввиду?
- Не совсем, - пробормотал Эббот. - Тут лишь указано, что Кониг работал в Джементшафт-Банке, где он был свидетелем перестрелки. Вот и все. - Я не думаю, что это "все" - возразил Вебб. - Я думаю, что это было гораздо больше. Кое-кто начал задавать вопросы, но все это дело было закончено очень быстро. Мне очень хотелось бы знать, кто поработал красным карандашом над этими отчетами в цюрихской полиции? Это наверняка человек Карлоса. Ведь мы знали, что у него там есть человек.
Монах откинулся в кресле.
- Предположим, что ты прав, но что это нам дает?
- Вся эта игра в Цюрихе была организована Карлосом. Именно его люди в полиции собрали "так называемые доказательства" связи этой женщины с тремя убийствами. Все это нелепо и смешно. Она не убийца.
- Хорошо, хорошо, - сказал Эллиот. - Это был Карлос. Но почему он все это проделал?
- Чтобы вспугнуть Борна. Сен-Жак и Борн сейчас, кажется, вместе.
- Борн является этим убийцей, который называет себя Кейном, не так ли?
- Да, - ответил Вебб. - Карлос поклялся убить его. Кейн двигался за Карлосом через всю Европу и Ближний Восток, но до сих пор никто практически не знает, как он выглядит. Теперь, если они найдут эту женщину, они получат шанс, что Кейн-Борн будет обнаружен. Карлос прикончит их обоих.
- Ладно. Опять этот Карлос. А что же делали вы?
- То, что я имел в виду, когда мы говорили о Цюрихе. Достигли Джементшафт-Банка и убедили их подтвердить тот факт, что женщина может быть - только может быть - связана с крупной кражей. Это было нелегко, но сделал это подкупленный Кониг, а не кто-нибудь их наших людей. Это их внутреннее дело, и они не захотели предавать его гласности. Затем я получил бумаги и отправился с ними к Вальтеру Апфелю. Загадочная женщина... Украденные миллионы... Убийства. Редакторы просто ухватились за это.
- Но почему? - вскричал Стивенс. - Зачем? Ведь вы использовали граждан другой страны для нужд секретной стратегической службы США! Вы потеряли рассудок? Вы лишь осложнили обстановку, принося эту женщину в Жертву!
- Вы не правы, - возразил майор Вебб. - Мы пытаемся спасти ее жизнь, повернув оружие Карлоса против него самого.
- Но как?
Монах поднял руку вверх.
- Прежде чем мы ответим, нам необходимо вернуться к другому вопросу. Минуту назад я спросил майора, как Карлос смог найти Борна - Найти "фише", идентифицирующее Борна как Кейна. Мне кажется, что я это знаю, но хочу, чтобы он сам рассказал вам это.
Вебб подался вперед и неохотно сообщил:
- Досье "Медузы".
- "Медузы"? - выражение физиономии Стивенса отражало факт, что "Медуза" была предметом недавнего брифинга в Белом Доме. - Но эти документы недоступны.
- Правильно, - согласился Эббот. - Имеется оригинал и две копии.
Они находятся в подвалах Пентагона, ЦРУ и Совета Национальной Безопасности. Доступ к ним имеет ограниченная группа людей, каждый из которых является одним из высших руководителей своего ведомства. Борн вышел из "Медузы". Перекрестная проверка этих людей из "Медузы" с банковскими записями могла дать нужное имя, его имя. И кто-то дал его Карлосу.
Стивенс неподвижно уставился на Монаха.
- Вы хотите сказать, что Карлос... Имеет связь с подобными людьми? Вы задали мне невообразимую загадку.
- Однако, это единственное объяснение, - заметил Вебб.
- Но почему же Борн должен был использовать свое собственное имя?
- Это было необходимо, - проворчал Эббот. - Это было жизненным дополнением его портрета. Все должно быть подлинным и достоверным.
- Достоверным?
- Может быть, теперь вы меня поймете, - проговорил майор. - Связывая Сен-Жак с кражей миллионов из Джементшафт-Банка, мы говорим Борну, чтобы он держался на поверхности. Он ведь понимает, что это фальшивка.
- Чтобы Борн держался на поверхности? - изумился Эллиот.
- Человек, называемый Борном, - вновь вступил в разговор Монах, вставая с кресла и направляясь к окну. - Это офицер американской секретной службы. Нет никакого Кейна, во всяком случае того Кейна, в которого верит Карлос. Вот кто он есть на самом деле. Или был... Наступила тишина, прерванная Стивенсом.
- Мне кажется, что для сообщения Президенту, мне необходимо дать более подробные разъяснения.
- Хорошо, - сказал Эббот, глядя в сторону. - Три года назад мы позаимствовали всего одну страничку из истории английской секретной службы. Мы создали человека, которого никогда не было. Если вы помните, то перед вторжением в Нормандию, английская разведка подбросила труп к побережью Португалии, отлично рассчитав, что находящиеся при нем документы легко найдут дорогу в немецкое посольство в Лиссабоне. Для этого мертвеца была создана реальная жизнь: имя, должность, офицерский чин, друзья, шлюха, путешествия, визитные карточки самых фешенебельных лондонских клубов, водительская лицензия и около десятка личных писем. Из этих писем можно было выудить информацию о том, что вторжение будет иметь место в сотнях миль от пляжей Нормандии и через шесть недель после выбранной даты в июле, вернее в июле. После панической проверки всех этих сведений, проделанной германскими агентами в Европе и в Англии и постоянно контролируемой агентами МИ-5, Верховное командование в Берлине поверило в эту историю и переместило туда значительное количество своих сил. Этим человеком были спасены тысячи жизней, человеком, которого никогда не было. - Эббот снова возвратился к своему креслу.
- Я слышал об этом эпизоде, - сказал Стивенс. - И что из этого?
- Мы провели операцию, которая является вариацией этих давних событий, - Монах сел в кресло. - Мы создали реально существующего человека с соответствующей легендой, которая создает впечатление, что он всегда находится там, где совершается какое-нибудь преступление и, естественно, имеет к нему прямое отношение. Его "убийства" создавались ежемесячно, а иногда каждую неделю. Он мог быть где угодно... И он "был" абсолютно везде.
- Вы имеете в виду этого Борна?
- Да. Он провел много месяцев, изучая все, что было нам известно по Карлосу: все установленные и неустановленные убийства, с которыми так или иначе было связано имя Карлоса. Он изучил его методы проведения операций, тактику и средства к достижению цели. Большая часть этих материалов вряд ли когда-нибудь увидит свет. И тогда он стал постепенно появляться на сцене, всегда в разном облике, разговаривая на разных языках и используя жаргон, понятный лишь профессиональным преступникам и убийцам. Иногда он создавал "свидетелей" своих встреч, чаще всего это были запуганные мужчины и женщины, тем или иным образом связанные с преступным миром. Они встречались с ним, видели его, он существовал и беспокоил их. Вот таков образ, созданный Борном.
- И он проводил эту тайную работу почти три года? - осведомился Стивенс.
- Да. Он приехал в Европу из Азии, как вполне сформировавшийся наемный убийца, прошедший спецподготовку в отрядах "Медузы", и теперь полный решимости выставить Карлоса из его собственного дома. Его тактика заключалась в том, чтобы постоянно разрушать планы Карлоса, заставляя того обнаружить себя.
- Что он за человек?
- Профессионал, - ответил Гордон Вебб. - Один из тех, кто великолепно подготовлен и который понимает, что Карлоса необходимо остановить и уничтожить.
- Но три года?
- Кроме того, вы должны знать, что он был подвергнут пластической операции, - вступил в разговор Монах. - Это как бы последний кирпич в стене, окружающей его прошлую жизнь. Вместо человека, которым он был, он стал человеком, которого не было. Я не думаю, что есть способ, которым нация могла бы отметить все, что сделал этот человек. Если есть хоть единственный способ помочь ему сейчас, я готов это сделать, как бы трудно это не было. - Монах помолчал ровно две секунды и добавил: - Если это Борн.
Его заявление произвело эффект бомбы, разорвавшейся над представителем Белого Дома. Его как будто ударили по голове молотом.
- Что вы сказали? - растерялся Стивенс.
- Мне жаль, что я держал все до конца. Я хотел, чтобы вы представили полную картину происходящего, прежде чем я перейду к описанию пробела. Возможно, что это не пробел, мы не имеем точной информации. Произошли самые разные вещи, которым мы не можем дать объяснения. Вот почему сложилась подобная ситуация, когда мы не хотим обсуждать пока этот вопрос на других уровнях, так как не желаем обрекать человека на смерть после всего, что он для нас сделал. Если ему повезет и он вернется к собственной жизни, то она будет возможна для него лишь анонимно, как бы это не было прискорбно.
- Я думаю, вы должны объяснить мне это, - сказал представитель Президента.
- Все очень просто, Эллиот. Обыкновенная лояльность и понимание ситуации... И еще порядочность. Карлос построил целую индустрию особо преступного мира, и если Борн будет обнаружен, то они постараются уничтожить его любой ценой. Конечно, если ему удастся захватить Карлоса или уничтожить его с нашей помощью, то тогда полная победа, и он свободно сможет жить у себя дома.
- Но вы сказали, что этот человек может оказаться и не тем, кем он был! Вы сказали, что это может быть и не Борн!
- Я сказал, что мы не знаем. В банке был именно он, так как сигнатуры были идентичны. Но Борн ли это сейчас? Следующие несколько дней могут нам подсказать.
- Если он обнаружится, - добавил Вебб.
- Это очень тонкий момент, - продолжил Эббот. Всегда имеется масса вариантов... Если это не Борн или если он встал на путь предательства, то тогда звонок в Оттаву и убийство в аэропорту могут быть объяснены. Из этого мы могли бы сделать вывод, что знания этой женщины были использованы для получения денег в Париже. Все, что Карлосу оставалось сделать, так это произвести небольшой поиск в финансовом департаменте Канады. Все остальное для него - это детская игра. Уничтожить ее связи, привести ее в панику, изолировать и использовать для охоты за Борном.
- Вы пытались передать ей какое-либо сообщение? - неожиданно спросил майор.
- Пытался, но потерпел неудачу. Я хотел, чтобы Мак-Хокинс позвонил человеку по имени Алан или что-то в этом роде. Он проинструктировал ее, чтобы она немедленно возвращалась в Канаду. Но он не стала слушать его.
- Чертовщина! - взорвался Вебб.
- Вот именно. Если бы нам удалось ее вернуть, мы бы многое смогли узнать. Она является ключом ко всей операции. Почему она вместе с ним? Почему он всегда с ней? Нет, я не могу найти правдоподобных версий.
- Для меня это еще менее ясно! - заявил Стивенс. Его удивление перешло сейчас в ярость. - Если вы хотите, чтобы Президент оказал вам поддержку, а я пока еще ничего не обещаю, то вы обязаны внести дополнительную ясность в это дело.
Эббот повернулся и уставился на Стивенса.
- Шесть месяцев назад Борн исчез, - сообщил он. - Что-то случилось... Мы не уверены в этом, но мы можем просуммировать определенные факты. Он отправил сообщение из Цюриха, что собирается быть в Марселе. Уже позже, значительно позже, мы поняли, в чем дело. Он узнал, что у Карлоса был контракт на Говарда Леланда, и Борн пытался остановить его... Затем ничего... Он исчез. Был ли он убит? Или сломался от перегрузок? Или... Отказался от своего замысла?
- Я не могу с этим согласиться, - перебил его Вебб. - Не могу!
- Я знаю, что ты можешь, - сказал Монах. - Именно поэтому я и хочу, чтобы ты поработал с этими материалами. Ты знаешь его коды, они все здесь. Следи за малейшими изменениями в Цюрихе.
- Но позвольте! - вмешался Стивенс. - О чем вы рассуждаете? Вы должны найти что-то конкретное, что-то такое, на чем можно было бы базироваться при принятии важных решений! Мне это просто необходимо, мистер Эббот. Это необходимо Президенту!
- Я сам бы этого хотел. Но ответ, возможно, будет только на небесах, - произнес Монах. - Что мы нашли? все, что угодно и ничего... Два года и десять месяцев напряженной работы в наших архивах. Перепроверен каждый факт, каждый человек, каждая связь, каждый источник. И с каждым месяцем, с каждой неделей мы все ближе и ближе подбирались к Карлосу... Затем пустота. Тишина. Шесть месяцев вакуума.
- Но теперь эта тишина взорвана, - возразил помощник Президента. - Но кем?
- Это главный вопрос, не так ли? - устало произнес Эббот. - Месяцы тишины, а потом взрыв такой непонятной активности. Счет обнаружен, "фише" переделано, миллионы исчезли, вероятно, украдены. Кроме всего, убито несколько человек, а другим, по всей вероятности, устроены ловушки. Но кем и для чего? - Монах качнул головой. - Удивительно, но пока мы в тумане. Кто этот человек и на чьей он стороне?

Глава 11

Автомобиль стоял между двумя уличными фонарями по диагонали к тяжелой входной двери кирпичного особняка. На переднем сиденьи располагался водитель в форменной одежде, что было привычным явлением на такой улице. Но что было необычным, так это то, что двое других людей продолжали сидеть сзади, не предпринимая никаких попыток выйти. Напротив, они внимательно наблюдали за входом в особняк, уверенные в том, что не попадают в угол обзора инфракрасных камер.
Один из них поправил свои очки, делавшие его похожим на сову. Глаза за толстыми линзами вяло, но подозрительно наблюдали за окружающей обстановкой. Альфред Джиллет, один из руководящих сотрудников Совета Национальной Безопасности, проговорил:
- Какое удовольствие доставляет наблюдать, как рушится высокомерие.
- Вы действительно не любите его? - поинтересовался его компаньон, широкоплечий мужчина в черном плаще, чей акцент выдавал славянское происхождение выходца из Центральной Европы.
- Я ненавижу его! Он стоит за всем, что мне так ненавистно в Вашингтоне. Школы, дома в Джорджтауне, фермы в Вирджинии и уединенные встречи в их клубах. Они прочно охраняют свой узкий маленький мирок, и вы не можете вторгнуться туда, там нет вам места. Ублюдок! Высшее, самовлюбленное мелкопоместное дворянство, оккупировавшее Вашингтон. Они используют способности большинства людей, скрывая это за видимостью их поддержки в принятии решений. Если вы находитесь по другую сторону, то вы всегда будете составлять часть этой элиты, точнее среды, которая поставляет идеи для элиты.
- Наверное, вы преувеличиваете, - заметил Европеец, не отрывая взгляда от кирпичного особняка. - На самом деле вы находитесь там на хорошем счету. В противном случае, наши контакты были бы невозможны. Джиллет нахмурился.
- Если бы обо мне было такое мнение, то только потому, что я стал просто незаменим для людей подобных Эбботу. Я держу в голове тысячи фактов, которые он просто не в состоянии оценить. Для них гораздо проще посадить меня туда, где не требуется решать проблемы, но где они постоянно возникают. Директор Бюро по проверке политической благонадежности! Они создали для меня этот титул и должность, и знаете почему?
- Нет, Альфред, не знаю, - произнес Европеец, глядя на часы. - Я не знаю почему.
- Потому что у них нет терпения проводить столько времени за разбором многих тысяч документов и досье. Они предпочитают обедать в Сан-Суси или самодовольно разглагольствовать перед членами Сената, читая тексты, подготовленные для них другими людьми, которых никто никогда не видит и не замечает.
- Вы чересчур озлоблены, - заметил Европеец.
- Больше, чем вы можете сообразить. Вся жизнь уходит на то, чтобы делать работу за этих ублюдков, и какой в этом смысл? Для чего мне это? Титул и случайный ленч, на котором мои мозги подаются между креветками и устрицами. Люди, подобные Эбботу, никогда не смогут обойтись без людей, подобных мне.
- Не следует недооценивать Монаха. Даже Карлос этого никогда не делал.
- Откуда он знает? Он не имеет понятия, что и как следует оценивать. Все, что делает Эббот, покрыто тайной. Никто не знает, сколько ошибок он допустил. И когда некоторые из них выплывают на свет, за них отвечают люди такие как я.
Европеец перевел взгляд с дома на собеседника и холодно проронил:
- Вы очень эмоциональны, Альфред. Вы должны быть более осторожны на этот счет.
Джиллет ухмыльнулся.
- Это никогда не выходит наружу и я надеюсь, что мое содействие Карлосу подтверждает это. Давайте считать, что я готов к конфронтации и что ничто в мире меня не напугает.

Предыдущая страница 16 Следущая страница


17 Роберт Ладлэм

- Искреннее признание, - заявил широкоплечий мужчина.
- А что вы можете сказать о себе? Ведь это вы меня нашли.
- Я знал, что искать, - он повернулся к окну.
- Я имею в виду "вас". Работа, которую вы выполняете для Карлоса.
- У меня нет таких сложных причин. Я уехал из страны, где образованные мужчины и женщины продвигаются по службе по прихоти слабоумных идиотов, которые наизусть читают марксистскую муть. Карлос тоже знал, что искать и кого искать.
Джиллет рассмеялся, его скучные глаза оживились.
- Оказывается, что мы не так уж и сильно отличаемся друг от друга. Замените жизненные артерии нашего западного устройства на марксизм, и вы получите совершенно отчетливые параллели.
- Возможно, - согласился Европеец снова взглянув на свои часы. -Теперь уже недолго. Эббот обычно пользуется полночным рейсом на Вашингтон. - Вы уверены, что он выйдет один?
- Он всегда так поступает, ведь его не должны видеть вместе со Стивенсом. Вебб и Стивенс также должны выйти отсюда отдельно друг от друга. Двадцатиминутный интервал - стандартное время для таких встреч.
- Как вам удалось обнаружить Тредстоун?
- Это оказалось не очень трудно. Ваше содействие, Альфред, сделало свое дело, - он рассмеялся, но его глаза по-прежнему были устремлены на особняк. - Кейн вышел из "Медузы", вы сами сообщили нам это, и если подозрения Карлоса были точными, то это означало, что Монах связан с Борном. Карлос проинструктировал нас, чтобы мы держали Монаха под постоянным наблюдением. В конце концов, мы и вышли на это место.
- Это вывело вас на Канаду? К человеку в Оттаве?
- Человек из Оттавы обнаружил себя сам, когда начал разыскивать Тредстоун. Потом мы выяснили, кто такая эта женщина. Это именно она позвонила ему из Парижа и попросила начать поиски. Мы не знаем, почему это происходит, но подозревали, что Борн может попытаться нанести удар по Тредстоуну со стороны. Но когда ваши секретные службы стали вмешиваться в события в Канаде, то это привело нас к выводу, что Карлос был прав. Точнее, правы были вы, Альфред. Это был не Кейн. Это была ловушка, призрак.
- Я говорил вам это с самого начала, - произнес Джиллет. - Три рода фальшивых сообщений из непроверенных источников. Вот так все было!
- С самого начала... - задумчиво вздохнул Европеец. - Несомненно, это лучшее, на что был способен Монах... Пока что-то не случилось и его творение не обернулось массой проблем.
- Присутствие здесь Стивенса подтверждает это. Президент хочет находиться в курсе событий.
- Он должен это знать. Существует весьма щекотливое подозрение, что руководитель секции департамента финансов при правительстве Канады был убит агентами американских секретных служб. - Он отвернулся от окна и взглянул на Джиллета. - Запомните, Альфред, что мы просто хотим знать, что произошло. Я предоставил вам факты в том виде, в каком мы их получили. Они неопровержимы и Эббот не сможет их отрицать. Но они должны быть представлены, как полученные независимо ни от кого, а лишь из ваших собственных источников информации. Вы напуганы, вы требуете отчета, полагая, что все сообщения секретных служб ложны. Но не забывайте, что вы не должны поддаваться эмоциям. Помните, что он будет постоянно вас подозревать, так как в данном случае вы являетесь обвинителем, а не он.
- Я буду помнить об этом.
- Хорошо, - через стекло были видны огоньки подъезжающего автомобиля. - А вот и такси Эббота. Я позабочусь о водителе. - Он обратился к шоферу: - Эббот может появиться с минуты на минуту. Вы знаете, что надо делать, а я буду слушать в своей машине.
Шофер молча кивнул. Оба вышли из машины одновременно. Шофер обошел автомобиль со стороны капота, чтобы проводить важного клиента к южной стороне улицы. Джиллет наблюдал за ними через боковое стекло. Двое мужчин постояли вместе несколько секунд, после чего разделились. Европеец направился к прибывшему такси, его рука была поднята, а между пальцами была зажата банкнота. Такси было отослано назад, так как планы заказчика изменились. Шофер направился к северной стороне и теперь находился в тени лестницы на расстоянии двух блоков от Тредстоун 71. Через полминуты Джиллет увидел выходящего из дверей Эббота, который всматривался в глубину улицы, стараясь отыскать такси. Оно запаздывало и он решил поймать другую машину. Через несколько секунд он должен был пройти мимо шофера. Когда он с ним поравнялся, то оба они уже были вне угла обзора контрольной камеры. После короткого разговора мужчины направились к ожидающему автомобилю. Через минуту озадаченный Эббот уже усаживался внутрь машины, а шофер отошел в тень.
- Вы!? - произнес Монах, не скрывая гнева и отвращения. - Из всех возможных людей - вы!
- Я не думаю, что вы в подобной ситуации должны выказывать столько презрения и высокомерия.
- Что вы сделали! Как вы посмели! Цюрих... Архивы "Медузы". Это были вы!
- Архивы "Медузы" - да, Цюрих - да. Но вопрос не в том, что сделал я, а в том, что сделали вы. Мы послали своих людей в Цюрих, объяснив им, что именно следует искать. И мы нашли это! Его имя Борн, не так ли? Это человек, которого вы называете Кейном. Человек, которого создали вы!
Эббот проявил настороженность.
- Как вы нашли этот дом?
- Благодаря упорству и настойчивости. Я следовал за вами повсюду.
- Вы меня преследовали? И что при этом, черт возьми, вы думали?
- Старался найти правду, которую вы упорно от всех скрывали. А что думали при этом вы?
- О, боже мой, вы же последний дурак! - Эббот глубоко вздохнул. -Почему вы это сделали? Почему вы не пришли ко мне сами?
- Потому что вы ничего не хотели делать. Вы манипулировали всей системой секретных донесений. Миллионы долларов, сотни и тысячи людей, посольства и секретные станции были задействованы в этот круговорот сплошной лжи об убийце, которого никогда не было. Я могу припомнить ваши слова, что это вызов Карлосу, что это неотразимая ловушка для него! И при этом все мы были вашими пешками! Все вы одинаковы. Кто молится вашему богу, тот и нарушает правила, нет, законы, и заставляет нас выглядеть дураками!
- У нас не было иного пути, - устало заметил Монах. Его физиономия представляла собой сгустки морщин, резко проступавших при тусклом свете фонарей. - Как могли вы так поступить? Я хочу знать правду, как много вы знаете.
- Все это я храню в своей памяти, но готов с вами кое-чем поделиться. - Думаю, что знаете вы немного.
- Скорее можно сказать, что это не включает последний период, выразительно заявил Джиллет. - Я хочу знать, что произошло.
- А что произошло?
- Что произошло с вашей замечательной стратегией. Кажется, что она... Расползлась по швам.
- Что вы хотите этим сказать?
- Это совершенно очевидно. Вы потеряли Борна и не можете его разыскать. Ваш Кейн исчез вместе с деньгами, положенными для него в цюрихский банк.
- Некоторое время Эббот молчал.
- Минутку... Кого вы хотите впутать в это дело?
- Вас, - быстро произнес Джиллет, осторожно подбираясь к главному вопросу. - надо сказать, что я восхищался вашим самообладанием, когда этот осел из Пентагона так многозначительно рассказывал об операции "Медуза"... Сидя прямо напротив того человека, который создал ее.
- Это давняя история, - теперь голос Эббота снова стал сильным и уверенным. - Это ничего вам не даст.
- Лучше скажем, что для вас это было в некоторой степени необычно... Ничего не сказать. Я имею в виду, что на этом совещании не было никого, кто бы знал больше вас относительно "Медузы". Но вы не произнесли ни слова, и это заставило меня крепко задуматься. Поэтому я энергично интересовался, почему это столько времени уделяется убийце по имени Кейн. Вы не должны сопротивляться, Дэвид. Вы должны были предложить правдоподобную причину, чтобы можно было продолжить поиски Кейна. И вы бросили на охоту этого ублюдка Карлоса.
- Это было правдой, - перебил его Эббот.
- Несомненно. Вы знали, когда это нужно использовать, и я знал, когда это поймать. Змея, которая выползла из головы "Медузы", подходит лишь для мифологического сюжета. Претендент, прорывающийся на чемпионский ринг, должен выбить чемпиона из его угла.
- Все это пустые слова. Слова с самого начала.
- А почему бы и нет? Как я уже сказал, это было гениально придумано, вплоть до того, как использовать всех наших людей в поисках Кейна! Вы использовали всех "нас".
Монах кивнул.
- Очень хорошо. С этой точки зрения вы правы, но это не то, что вы думаете. Тредстоун был создан в виде небольшой группы людей, набранных из тех, кому правительство доверяло безраздельно. Они пришли из армии, из Джи-два, Сената, ЦРУ, из морской разведки, а теперь еще и из Белого Дома. Если бы здесь были возможны какие-нибудь злоупотребления, то ни один из них бы не колебался в решении прекращения операции. Никто об этом даже не намекнул, и я прошу вас тоже этого не делать.
- Могу ли я стать частью Тредстоуна? - Вы "теперь" уже ее часть.
- Да, понимаю... Так что же случилось? Где Борн?
- Об этом знает только бог. Мы даже не уверены, что это точно Борн.
- Вы даже не уверены в этом?
"Да, понимаю... Так что же случилось? Где Борн?
Об этом знает только бог. Мы даже не уверены, что это точно Борн.
Вы даже не уверены в этом"
Европеец выключил аппарат и проговорил:
- Вот это все, что мы хотели узнать, - он повернулся к сидевшему рядом с ним шоферу. - Теперь быстро. Остановись в проходе сзади лестницы. Запомни, что когда один из них выйдет, у тебя будет ровно три секунды, прежде чем закроется дверь. Работай как можно быстрее.
Человек в униформе вышел первым. Он прошел по тротуару по направлению к Тредстоун 71. Европеец осмотрелся, затем расстегнул плащ и вытащил длинный пистолет с глушителем на стволе. Проверив обойму, он убрал оружие в кобуру, вышел из машины и направился к автомобилю, где все еще продолжалась беседа. Зеркала были установлены так, что сидящие на заднем сидении не могли видеть приближающегося к ним человека. Европеец быстро прошел перед капотом, быстро открыл переднюю дверь, проскользнул на сиденье и направил оружие в сторону беседующей пары.
Альфред Джиллет открыл от удивления рот, его левая рука стала беспомощно искать ручку дверцы. Европеец опустил кнопку замка. Дэвид Эббот не шелохнулся, молча глядя на незнакомца.
- добрый вечер, Монах, - произнес Европеец. - Тот, другой, кто так часто напоминает мне о религиозных обычаях, посылает вам свои поздравления. Не только по поводу Кейна, но и относительно вашего персонала тут, в Тредстоун. Например, Яхтсмена. Это один из наших ценнейших агентов. Наконец, Джиллет обрел дар речи. Это была смесь выкриков, переходящих в шепот:
- В чем дело? Кто вы такой? - выкрикивал он, стараясь симулировать неведение.
- Прекратите вопить, мой старый друг. В этом нет необходимости, усмехнулся Европеец. - Я могу видеть по выражению лица мистера Эббота, что его первоначальные сомнения на ваш счет были абсолютно верны. Всегда нужно верить в первый инстинкт, не так ли, Монах? Конечно, вы были правы. Мы нашли очередного недовольного человека, ведь ваш образ жизни производит их с поразительной скоростью. И он, естественно, предоставил нам архивы "Медузы", которые и привели нас к Борну.
- Что вы тут делаете? О чем вы болтаете!? - кричал Джиллет.
- Вы скучный человек, Альфред. Вы никогда не знали своего места, и никогда не знали, кому необходимо служить. Такие, как вы, никогда не знают, с кем нужно оставаться.
- Вы!!! - Джиллет с ужасом на физиономии поднялся с сиденья. Лицо его исказилось.
Европеец выстрелил. Звук выстрела мягко отразился внутренностью салона. Джиллет сполз назад и его тело скрючилось на полу у дверцы. Его глаза совы еще больше округлились после смерти.
- Я не думаю, что вы будете его оплакивать, - сказал Европеец.
- Нет, не буду, - согласился Монах.
- Это Борн на той стороне, и вы знаете это. Кейн переметнулся и тишины больше не будет. Змея из головы "Медузы" решила разрушить собственный дом. Или, возможно, он был подкуплен. Это тоже возможный вариант, не правда ли? Карлос покупает многих, вот, например, этот у ваших ног, один из них.
- Вы ничего от меня не узнаете. И даже не пытайтесь.
- Нам не надо ничего больше выяснять. Теперь мы знаем все... Дельта... Карлос... Кейн... Но имена теперь уже не имеют никакого значения. Они никогда реально не существовали. Остается последний шаг устранить человека-монаха, который принимает решения. Это - вы. После этого Борн в ловушке. С ним все покончено.
- У нас есть и другие, кто может принимать решения. Он может добраться до них.
- Если он это сделает, они прикончат его, как только он появится. Нет ничего более презренного, чем предатель. И этому будут все доказательства. Собственно, необходимо доказать только одно, что Борн - ваш человек. Старик нахмурился. Он был испуган, но боялся он не за свою жизнь, а за что-то бесконечно необходимое.
- Вы потеряли всякий рассудок. Таких доказательств нет.
- это изъян в вашей системе и в ваших рассуждениях. Это "ваш" изъян. Карлос предусмотрел все, его щупальца проникли в самые тайные источники. Ваш человек был из "Медузы", кто-то, кто жили исчез. Вы выбрали человека по имени Борн, потому что обстоятельства его исчезновения стерлись из памяти, исчезли из всех существующих архивов или, по крайней мере, вы надеялись на это. Но вы не учли, что Ханой имел собственные архивы на людей, входящих в "Медузу", и эти архивы еще существуют. 25 марта 1968 года Джейсон Борн был убит офицером американской спецслужбы в джунглях в местечке под названием Там-Квуан.
Монах подался вперед, выражая свой молчаливый протест. Европеец выстрелил.
Дверь особняка открылась. Оттуда вышел представитель Белого Дома, сопровождаемый Яхтсменом. Шофер, притаившийся в тени лестницы знал, что через три секунды после этого могут включиться сигналы тревоги.
- Так приятно было видеть вас здесь, - произнес Яхтсмен, пожимая руку гостя.
- Благодарю вас за приятный вечер, сэр.
Это были его последние слова. Шофер произвел два выстрела. Оба упали в проеме двери. Шофер быстро вбежал по лестнице, мгновенно втащил оба трупа внутрь и перерезал провода сигнализации. После этого он уже смог открыть дверь пошире, давая сигнал напарнику, что тот может входить. Европеец за несколько секунд преодолел лестницу и оказался в холле.
Они замерли, прислушиваясь и вглядываясь в глубину коридора. Человек в униформе двинулся к лестнице, ведущей к двери, отделанной красным деревом, и в тот же момент раздался выстрел. Он был произведен из мощного оружия без глушителя. Шофер схватился за плечо.
- Лови ее! - закричал он, падая вслед за выпавшим из его руки пистолетом. Европеец взглянул вверх. Шофер держался за плечо. Его одежда пропиталась кровью, а пистолет валялся на ступенях.
В открывшейся в глубине коридора двери появился майор Вебб с пачкой бумаг в руке. Европеец два раза нажал на спуск и бумаги разлетелись во все стороны, падая на валяющегося майора. Человек в темном плаще подошел к шоферу. Немного выше, привалившись к перилам, лежала седовласая женщина: она была мертва.
- Как ты себя чувствуешь? Ты можешь передвигаться? - спросил у шофера Европеец.
Тот кивнул.
- Она раздробила мне половину плеча, но двигаться я смогу.
- Ты должен! - приказал широкоплечий Европеец, как старший по положению, расстегивая свой плащ. - Ладно, одевай мой плащ. Я хочу, чтобы Монах оказался здесь! Быстро!
- О, боже мой!
- Карлос хочет, чтобы Монах тоже был здесь.
Раненый с трудом поднялся, надел плащ и проделал свой путь к машине. Европеец придерживал дверь, наблюдая за шофером, чтобы быть уверенным, в состоянии ли тот справиться со своей сложной задачей. Он должен был справиться. Шофер перетащил труп Дэвида Эббота в особняк, и оба приступили к последнему этапу операции. Все участники этой ужасной сцены были размещены в комнате в максимально естественных позах, которые говорили о том, что драма разыгралась внезапно и была полнейшей неожиданностью для участников этой встречи, где, кроме всего прочего, по замыслу режиссера должен был присутствовать и Борн. Это была последняя акция по его изоляции. Когда все участники заняли свои места, согласно предположению о непринужденной и даже дружеской беседе, Европеец протер все предметы, к которым либо он, либо шофер могли прикоснуться, и подошел к небольшому столику, где на серебряном подносе стояли бокалы для бренди. Он взял один из них и поднес к свету. Его ожидания подтвердились: бокал никто не трогал. Европеец поставил его на стол и вытащил небольшой пластиковый пакет, из которого извлек кусочек прозрачной ленты. Ее он также просмотрел на свет. На этой ленте находились отпечатки пальцев правой руки Борна, снятые с бокала Пьера, полученного в кабинете Джементшафт-Банка в Цюрихе.
Аккуратно взяв бокал, он с виртуозностью специалиста, которым он несомненно был, приложил ленту к нижней части бокала, после чего снова посмотрел его на свету. Теперь отпечатки были отчетливо видны даже при недостаточно сильном свете настольной лампы. После этого он кинул бокал в угол, где пол не был прикрыт ковром, взглянул на осколки и отбросил некоторые из них в сторону.
Этого было вполне достаточно...

Глава 12

- Поздно, - ответил Борн, бросая чемоданы на кровать. - Нам надо отсюда уезжать и как можно скорее.
Мари сидела в кресле. Она вновь прочитывала газету, выбирая отдельные фразы и повторяя их по несколько раз. Мари пыталась полностью сосредоточиться и, в конце концов, осталась довольна проделанной работой. - Я права, Джейсон. Кто-то передает тебе сообщение!
- Поговорим об этом позже. Мы и так уже тут задержались. Газеты появятся в отеле через час, а что касается утренних газет, то с ними дело еще хуже. Все окружающие увидят твою фотографию и обратят на тебя внимание. Собирай вещи!
Мари поднялась, но была не в состоянии двигаться. Она вынудила его обратить на себя внимание.
- Да, мы поговорим обо всем попозже, но ведь ты собираешься покинуть меня, и я хочу знать почему.
- Я же сказал, что об этом мы поговорим попозже, - он не пытался уклоняться от ответа, но сейчас было не до этого. - Ты все хочешь знать, и я тебя отлично понимаю, но сейчас я хочу только одного, чтобы мы как можно скорее убирались отсюда. Собирай свои вещи, черт побери!
Его неожиданное раздражение возымело действие.
- Да, конечно, сейчас я буду готова, - прошептала она.
Наконец, они спустились на лифте в холл. Как только он увидел часть мраморного пола через дверь лифта, ему стало казаться, что они находятся в клетке, из которой есть только один выход - в капкан. Очень скоро он понял, почему у него возникло это чувство. За столом дежурного располагался консьерж, перед которым лежала точно такая же газета, что и в кейсе у Мари. Консьерж читал с огромным интересом, буквально пожирая глазами текст и ковыряя во рту зубочисткой.
- Проходи направо прямо к двери. Я встречусь с тобой на улице. Понятно?
- О, мой бог! - шепнула Мари, увидев дежурного за чтением газеты.
- Иди! Я быстренько с ним расплачусь.
Звук шагов Мари по мраморному полу был раздражающим фактором, которого Борн весьма опасался. Консьерж оторвал взгляд от газеты, но Джейсон уже подходил к нему, стараясь загородить Мари.
- У вас прекрасные условия, - сказал он по-французски, - но у меня появились срочные дела в Лионе. Общая сумма счета, видимо, будет где-то около пятисот франков. У меня нет времени на уточнение.
Разговор об уплате всегда был самым важным для служащих таких заведений. Консьерж мгновенно все подсчитал и представил счет клиенту. Джейсон заплатил по счету и нагнулся, чтобы поднять чемоданы, но вынужден был взглянуть вверх, привлеченный звуком удивления, вырвавшегося из открытого рта консьержа. Тот переместил взгляд на Борна: их взгляды встретились. Служащий пытался сдержать внезапно подступивший к нему ужас. Джейсон быстро направился к выходу, одновременно наблюдая за столиком дежурного. Тот взялся за телефон.
- Быстро уходим! - закричал Борн. - Лови такси!
Машину им удалось поймать на улице Лекурб, в пяти кварталах от отеля. Борн изображал из себя неопытного американского туриста, используя ломаный французский, который так хорошо помог ему в банке де Вали. Водителю он объяснил, что он со своей очаровательной подругой желает уехать на день или два из центра Парижа куда-нибудь туда, где они могли бы побыть в одиночестве. Может быть, он знает какое-нибудь местечко, которое им подойдет?
Конечно, водитель знал и помог им сделать нужный выбор.
- Есть несколько мест, где располагаются отличные сельские отели. Все они частные и достаточно приличные.
- Давайте поедем в первое, которое вы назвали. Сколько это займет у нас времени?
- Не более пятнадцати минут, месье.
- Прекрасно! - Борн повернулся к Мари и шепнул: - Измени свою прическу.
- Что?
- Измени прическу. Подними волосы или отбрось их назад. Неважно как, но измени и старайся не попасть в зеркало шофера.
Через пять минут волосы Мари были небрежно зачесаны назад, открывая ее лоб и шею. Все это она проделала с помощью зеркала и заколок. Джейсон разглядывал ее в тусклом свете салона.
- Полностью сотри всю помаду.
Она молча подчинилась ему, использовав для этого платок.
- Так хорошо?
- Да. У тебя есть карандаш для бровей?
- Конечно.
- Сделай брови немного пошире, но не очень сильно. Слегка измени их форму. Опусти на четверть дюйма, а концы немного загни.
Мари точно выполнила все его указания.
- Как теперь?
- Уже лучше, - заявил он, изучая ее. Изменения были незначительными, но эффект превзошел все ожидания. Они полностью изменили Мари. Она искусно и неуловимо превратилась из элегантной и привлекательной женщины в ее грубое и резкое подобие. По крайней мере, с первого взгляда она не напоминала ту женщину, чья фотография заполонила страницы газет, а это было все, что было нужно.
- Когда мы доберемся до Билланкорта, - прошептал Джейсон, - ты должна выйти и отвернуться в сторону. Не допускай, чтобы водитель смог тебя разглядеть.
- Теперь уже поздно об этом говорить, не так ли?
- Ты просто делай, что я тебе сказал.
"Слушай меня. Я хамелеон, которого зовут Кейн, и я могу научить тебя многим вещам, учить которым я тебя не должен, но и выхода у нас другого нет. Я могу изменять свою внешность и прокладывать путь сквозь обычные и человеческие джунгли. Альфа, Чарли, Дельта... Дельта для Чарли и Чарли для Кейна. Я - Кейн. Я несу смерть! И я должен тебе рассказать, кто я на самом деле, чтобы потерять тебя".
- Дорогой мой, что это?
- Что?
- Ты смотришь на меня, но кажется, что не видишь. Твое дыхание почти остановилось. Как ты себя чувствуешь? Все в порядке?
- жаль, что я напугал тебя, - произнес он, глядя в сторону. Его дыхание вновь становилось ровным. - Я думаю независимо от наших действий. И я теперь знаю, что делать, когда мы приедем на место.
Через несколько минут они въехали в пригородную деревню.
- Высадите нас где-нибудь на стоянке, где вам будет удобнее, обратился он к водителю, чтобы пресечь дополнительные вопросы.
- Непременно, месье, - ответил тот, кивая головой и пожимая плечами, что видимо должно было означать, что его клиенты весьма осмотрительная парочка.
Моросил дождь, подобный туману. Такси укатило. Борн и Мари оставались в тени деревьев, пока оно не исчезло совсем. Джейсон поставил чемоданы на мокрую землю.
- Подожди меня тут, Мари.
- Куда ты идешь?
- Вызвать по телефону такси.
Второе такси отвезло их на Запад, в район Монтре. На этот раз водитель был менее разговорчивым и не обращал внимания на невыразительную парочку, которая наверняка приехала из провинции подыскивать себе дешевую квартиру. Если он и видел газету с фотографией канадской француженки, замешанной в серии убийств и в воровстве в Цюрихе, то ему не могло придти и в голову, что женщина в его машине на заднем сидении и женщина в газете одно и то же лицо. Мари ничем не напоминала ему об этом.
Обер дю Кон не соответствовала своему названию. Это была не причудливая сельская гостиница, расположенная в укромном и уединенном загородном уголке. Напротив, это было большое плоское двухэтажное заведение, находящееся в миле от главной дороги. Если оно что-то и напоминало, так это мотели, которые испортили окраины всех городов мира, причем единственным их достоинством была гарантия анонимного проживания их гостей. Нетрудно было представить недельное проживание по счету, который был выписан на несуществующее имя.
Поэтому они зарегистрировались под вымышленными именами и получили пластмассовую комнату, где каждый предмет, стоимостью выше 20 франков, был привинчен к полу или к стенам болтами, которые было невозможно отвернуть. У этого места тем не менее были и положительные качества, к числу которых относилась и машина по производству льда. Они знали, что она работает, так как могли слышать ее при закрытой двери.
- Теперь, кажется, все в порядке. Кто же собирался послать нам сообщение? - поинтересовался Борн, вращая в руке стакан виски. - Кто?
- Если бы я знала, то попыталась бы связаться с этими людьми, промолвила она, сидя у маленького столика, отодвинув стул и внимательно наблюдая за его реакцией. - Это могло быть связано с тем, почему ты хотел исчезнуть.
- Если бы это было так, то это была бы ловушка.
- Это не могло быть ловушкой. Человек, подобный Вальтеру Апфелю, не станет делать то, что связано с ловушкой.
- Я не был бы в этом так уверен, - Борн подошел к единственному пластиковому креслу и сел. - Это сделал Кониг. Он указал на меня как раз в комнате ожиданий.
- Кониг был пешкой, обыкновенным служащим и действовал в одиночку. Апфель наверняка в этом не замешан.
- Что ты имеешь в виду? - посмотрел на нее Джейсон.
- Заявление Апфеля должно быть подтверждено его начальником. И это было сделано от имени банка.
- Если ты так уверена, то позвони в Цюрих.
- Они бы этого не хотели. Они или подали нам знак, или еще что-нибудь в этом духе. Последние слова Апфеля были о том, что "они не имеют дальнейших сообщений ни для кого". Это тоже была часть сообщения. Мы должны войти в контакт с кем-то еще.
Борн выпил. Он ощущал в этом необходимость перед началом повествования.
- И к чему мы тогда вернемся? - осведомился он. - Назад, прямо в ловушку?
- Ты думаешь, что знаешь, кто это? - Мари потянулась за сигаретами. -И поэтому ты собрался исчезнуть, так?
- Ответ на оба вопроса может быть только "да". Наступил решающий момент. Это сообщение было послано Карлосом. Я - Кейн и ты должна меня покинуть! Я обязан расстаться с тобой. Но сперва о Цюрихе, чтобы ты могла меня понять. Эта статья сфабрикована, чтобы обнаружить меня.
- Я не желаю с этим соглашаться! - взорвалась Мари, удивив его этим. - У меня было время подумать. Они знают, что все доказательства сплошная ложь, откровенная до нелепости. Цюрихская полиция ожидает, что теперь я должна войти в контакт с посольством Канады... - Мари умолкла, держа в руке незажженную сигарету. - О, мой бог, Джейсон, вот что они хотят заставить нас сделать!
- Кто этого хочет?
- Пославшие нам сообщение. Они знают, что у меня нет иного выхода, как позвонить в посольство и попросить защиты у правительства. Я не думала об этом, потому что уже разговаривала с человеком по имени Дэнис Корбельер, и он абсолютно ничем мне об этом не намекнул. Он сделал лишь то, о чем я его попросила... И больше ничего. Но это было вчера... Не сегодня, не ночью. - Мари потянулась к телефону, стоящему возле кровати. Борн мгновенно поднялся, чтобы перехватить ее руку.
- Не надо, - твердо заявил он.
- Почему?
- Потому что ты ошибаешься.
- Но я права, Джейсон! Разреши мне это доказать.
Борн выпрямился.
- Будет лучше, если ты сначала выслушаешь меня.
- Нет! - выкрикнула она, стоя на своем. - Я не хочу этого слушать. Не сейчас!
- Час назад в Париже это было единственным, что тебя интересовало. Послушай, что я тебе скажу!
- Нет! Час назад я умирала! Ты вбил в свою башку, что должен сбежать от меня. И я знаю, что это может случиться снова и снова, пока все не остановится. Ты слышишь слова, видишь картины и отдельные фрагменты прошлого, которые к тебе возвращаются, но ты не можешь их понять и только поэтому осуждаешь самого себя! Ты будешь делать это до тех пор, пока не появится кто-то и не докажет тебе, что все, что с тобой случилось, это результат использования тебя другими людьми, которые принесли тебя в жертву собственным интересам! Но ведь должен же быть кто-то, кто хочет помочь тебе, помочь нам! Вот что означает это сообщение! Я и хочу доказать тебе это. Разреши мне высказаться!
Борн держал ее руки и молчал. Ужасная боль наполняла его существо. Возможно, это будет для нее лучшим путем. Она убедится сама и ее страх будет помогать ей слушать и понимать. Больше ничего другого не оставалось. "Я - Кейн!"
- Хорошо, ты можешь позвонить, но это будет сделано так, как я себе представляю, - он подошел к телефону и набрал номер дежурного по отелю. говорят из номера 341. Я только что беседовал с друзьями из Парижа. Они хотели бы встретиться здесь с нами и провести в дружеской компании денек-другой. Нет ли у вас для них номера? Желательно рядом с холлом... Прекрасно! Их фамилия Бриггс, это американская парочка. Сейчас я спущусь и заранее оплачу их номер, а вы дадите мне ключи от него... Чудесно! Благодарю вас.
- Что ты делаешь?
- Стараюсь тебе кое-что доказать. Помоги мне переодеться. Кстати, одно доказательство ты уже получила.
- Что?
- Если хочешь позвонить, то будешь делать так, как я тебе скажу.
- Это ужасно! Ты просто невыносим. Почему ты мне не веришь?
- Я просто не могу допустить ошибки, - Борн подождал, пока она не открыла чемоданы и взял оттуда брюки и рубашку. - Дай платье!
Через 15 минут номер для мистера и миссис Бриггс был готов. Он находился через шесть дверей от номера 341 и по диагонали через холл. Одежда была размещена там соответствующим образом, а все лампочки, за исключением специально выбранных, были вывернуты. Если не произойдет непредвиденного, то все должно было обойтись наилучшим образом.
Когда Джейсон вернулся обратно, Мари находилась возле телефона.
- Все готово.
- Что ты там делал?
- То, что обязан был сделать. Теперь можешь звонить.
- Уже слишком поздно. Предположим, что его нет. И что тогда?
- Думаю, что он на месте, если же его нет, то тебе дадут его домашний телефон. Его имя есть в телефонных справочниках Оттавы. Ты все запомнила, что я тебе сказал и что ты должна говорить?
- Да, но мне кажется, что в этом нет необходимости. В этом я уверена. - Увидим... Только повтори то, что я тебе сказал. Я буду слушать.
Начинай.
Мари сняла трубку и набрала номер. Через семь секунд она соединилась с коммутатором посольства и с Дэнисом Корбельером. Было уже пятнадцать минут второго утра.
- Боже мой, это вы?
- Вы ждали моего звонка?
- Я надеялся, что вы в конце концов позвоните, черт возьми! Я сижу здесь с пяти часов вечера.
- Так же ждал и Алан в Оттаве.
- Алан? Кто это такой? И о чем вы говорите? Где вы находитесь, черт побери?
- Прежде всего я желаю узнать, что вы хотите мне сказать.
- Сказать вам?
- У вас должно быть сообщение для меня, Дэнис. Что в нем?
- Какое сообщение? О чем вы толкуете?
Мари побледнела.

Предыдущая страница 17 Следущая страница


Идентификация Борна 18

- Я никого не убивала в Цюрихе. Мне не хотелось бы...
- Ради бога, - прервал ее атташе, - приезжайте скорее! Мы предоставим вам всю защиту, которую только имеем. Тут вас никто не тронет!
- Дэнис, выслушайте меня! Вы сидели там лишь в расчете на мой звонок? - Да, конечно.
- Кто-то велел вам ждать, да?
После непродолжительной паузы Корбельер заговорил снова, но уже менее уверенно.
- Да, он велел. Вернее, они.
- И что они вам сказали?
- Что вам необходима срочная помощь.
Мари затаила дыхание.
- И они хотят помочь нам?
- Нам! - воскликнул Дэнис. - Вы хотите сказать, что он с вами?
Лицо Борна было рядом и было повернуто под углом, чтобы лучше разобрать речь Корбельера. Он кивнул.
- Да, - ответила Мари. - Мы вместе, но сейчас он вышел на несколько минут. Все это ложь. Они сказали вам об этом?
- Все, что они сказали, так это то, что вам необходима помощь и защита. Они действительно желают вам помочь и даже предлагают послать машину. Конечно, одну из наших дипломатических.
- Кто они такие?
- Я не знаю их по именам, правда, и сам им не представлялся. Но я знаю их ранг. - Ранг?
- Да, как специалистов из ФС-5. Вы не сможете заполучить никого выше, чем это управление.
- А вы им доверяете?
- Мой бог! Конечно! Они дозвонились до меня из Оттавы. Их приказы пришли из Оттавы!
- Сейчас они в посольстве?
- Нет, они находятся вне его, - Корбельер умолк, очевидно от раздражения. - Бог мой, Мари, где вы находитесь?
Борн снова кивнул, и она ответила:
- Сейчас мы находимся в Обер дю Кон, в Монтре. Под именем Бриггс.
- Я немедленно отправляю за вами машину.
- Нет, Дэнис! - запротестовала Мари, следя за Джейсоном, глаза которого указывали на то, чтобы она следовала его инструкциям. - Пришлите ее утром. Часа через четыре, если вам удобно.
- Я не могу этого сделать из-за вашей же безопасности.
- Вы должны следовать моим указаниям, вы просто всего не понимаете. Он попал в ловушку и очень напуган. Он собирается бежать. Если он узнает, что я вам звонила, то исчезнет немедленно. Я попытаюсь уговорить его сдаться. Дайте мне несколько часов. Сейчас он в замешательстве, но где-то подсознательно чувствует, что я права, - Мари произнесла эти слова, глядя на Борна.
- Что он за тип?
- Ужасный... Один из тех, кто все время находится под давлением обстоятельств. Им просто манипулируют. Мне необходимо время. Предоставьте мне такую возможность, и я полагаю, что мне все удастся устроить.
- Мари! - Корбельер замолчал, но потом продолжил: - Ладно. Тогда утром... Скажем... В шесть часов. Не забывайте, Мари, что они хотят вам помочь. И они вам помогут.
- Я все поняла. Спокойной ночи!
- Спокойной ночи, Мари!
Мари положила трубку.
- Теперь мы будем ждать, - сказал Борн.
- Я никак не могу понять, что ты мне хочешь показать. Конечно, он позвонит в ФС-5 и, конечно, он будут здесь. Чего ты еще ожидаешь? Это наиболее естественный ход событий, и он ничего другого не придумает. Дэнис собирается сделать то, что, по его мнению, он обязан сделать.
- И эти люди из ФС-5 и есть те самые люди, которые послали нам сообщение?
- Я представляю себе это так, что они доставят нас туда, откуда было отправлено это сообщение, то есть к тем, кто действительно это организовал. Мне никогда не приходилось сомневаться в подобных вещах за все время моей работы.
Борн взглянул на Мари и проговорил:
- Надеюсь, ты права, вот поэтому-то вся твоя жизнь меня и беспокоит. Если доказательства против тебя не имеют никакого отношения к этому сообщению, и если они состряпаны специально для того, чтобы найти меня, если цюрихская полиция рассчитывает на это, то тогда все верно, и я тот самый ужасный человек, о котором ты говорила с Корбельером. Никто в данном случае не хочет, чтобы ты оказалась права, больше чем этого хочу я. Но я думаю, что ты ошибаешься.
В начале третьего свет в коридоре отеля вспыхнул и погас, оставив просторный холл в относительной темноте, так как единственным оставался свет проникающий с нижней лестницы. Борн стоял возле двери их номера, держа пистолет наготове и следя за коридором через щель приоткрытой двери. Свет в номере был погашен. Мари стояла позади него: оба молчали. Осторожные шаги были едва различимы, но они их, тем не менее, слышали. Вскоре возникли фигуры двух мужчин, возникшие как бы из тумана. Мари непроизвольно вскрикнула, и Борн мгновенно зажал ей рот свободной рукой. Он понял, что она узнала одного из этих двух людей, мужчину, которого она видела всего один раз на Степпдекштрассе и всего несколько минут. Это был высокий блондин, которого они посылали в комнату Борна. Теперь его доставили в Париж, чтобы он продолжил поиски мишени, которую упустил в Цюрихе. В левой руке он держал маленький фонарь, напоминающий по виду карандаш, а в правой - длинноствольный пистолет с глушителем.
Его компаньон был ниже ростом и более компактного сложения. При движении его плечи и остальные части тела двигались в такт с ногами. Пальто на нем было расстегнуто, а шляпа но голове скрывала его физиономию. Борн внимательно всмотрелся в этого человека. Что-то знакомое было в его фигуре, в движениях и в манере держать голову. Кто он такой? Он знал его. Но времени на размышления уже не оставалось. Мужчины проследовали к двери номера, зарезервированного на имя мистера и миссис Бриггс. Блондин направил фонарь на номер, затем переместил его вниз - на ручку замка. Все, что произошло потом, было подобно гипнозу по степени своего воздействия. Коренастый вынул связку ключей, поднес их к свету и выбрал нужный. В левой руке он сжимал автоматический пистолет, пробивная сила которого не уступала "люгеру" времен войны. Он вставил ключ и стал осторожно поворачивать его, после чего приложил ствол пистолета к замку. Три коротких хлопка последовали один за другим. Дверь распахнулась и двое убийц ворвались в номер.
Две-три секунды стояла абсолютная тишина, которая была прервана извержением приглушенных выстрелов, совсем как в кино. После этого в номере зажегся свет, сопровождаемый приглушенным воплем. Убийцы выскочили в холл, держа оружие перед собой, готовясь к ловушке. Удивленные тем, что их никто не преследует, они быстро добрались до лестницы и спустились вниз, когда дверь номера, соседняя с той, где они только что побывали, открылась. В коридор вышел полусонный человек, но через пару секунд он вернулся к себе. В холле вновь воцарилась тишина.
Борн продолжал оставаться на месте. Он не опускал руку, которой придерживал Мари, дрожавшую от истерики. Подождав несколько минут, пока она успокоится и перестанет рыдать, он понял, что ждать больше нельзя. Мари должна была увидеть все сама. Увидеть, чтобы все окончательно понять. "Я - Кейн! Я несу смерть".
- Пойдем, - шепнул он.
Джейсон быстро и уверенно провел ее через холл к двери номера, который был теперь неопровержимым и окончательным доказательством. Он распахнул дверь и они молча вошли внутрь. Мари молча стояла, ошеломленная и загипнотизированная зрелищем, открывшемся ей. В проходе справа был слабо различимый силуэт фигуры, причем свет сзади нее лишь слабо оттенял ее контуры и только тогда, когда глаза привыкли к этому слабому освещению, Мари увидела фигуру женщины в длинном халате, полы которого колебались под воздействием слабого ветерка из открытого окна.
Окно... Прямо впереди стояла вторая фигура. Казалось, она тоже движется, размахивая руками.
- О, боже! - испуганно воскликнула она. - Зажги свет, Джейсон.
- Никто из них ни в чем не разобрался, - заметил Борн. - Только две настольные лампы. Одну они нашли. - Он осторожно прошел через комнату и добрался до лампы, которую искал. Она валялась на полу у стены. Он поднял ее и повернул. Мари вздрогнула.
Рубашка и брюки Борна были размещены на раме дальнего окна. Белая ткань была пересечена ровной линией разрывов от пуль по диагонали груди.
- Вот и твое сообщение, - прошептал Борн. - Теперь ты знаешь, что оно означает. И теперь, я думаю, ты будешь лучше прислушиваться к тому, что я буду говорить.
Мари ничего не ответила. Она молча подошла к платью, рассматривая его так, как будто не верила собственным глазам. Внезапно она повернулась и глаза ее дико блеснули.
- Нет! Этого не может быть! Здесь что-то не так, как должно было быть! Позвони в посольство.
- Что?
- Сделай так, как я прошу. Сейчас же!
- Остановись, Мари, ты же должна понять...
- Нет, черт бы тебя побрал! Это ты должен все понять! Это не должно было так закончиться. Не должно...
- Но закончилось.
- Позвони в посольство! Позвони с другого телефона, но сделай это немедленно! Спроси Корбельера. Быстрее! Если я для тебя что-то значу, сделай это!
Борн не мог отказать Мари.
- Что я должен ему сказать? - осведомился он, подходя к телефону.
- Сперва дозвонись до него! Пока все... Я боюсь!
- Какой номер?
Она набрала ему номер и он стал ожидать ответа коммутатора. Когда, наконец, ему ответили, все говорило о том, что оператор находился в страшной панике. Слова то пропадали, то возникали, делая временами разговор совершенно непонятным. Слышались крики, резкие слова команд на английском и французском языках и прочий шум. Через секунду он выяснил причину переполоха.
Дэнис Корбельер, канадский атташе, вышел из посольства на Авеню Монтегю в час сорок минут утра и был застрелен выстрелом в горло. Он был мертв!
- Есть еще вторая часть сообщения, Джейсон, - прошептала Мари, растерянно глядя на него. - Теперь я буду слушаться тебя, потому что кто-то пытается тебе помочь, кто-то пытается связаться с тобой. Сообщение было послано, но не нам и не мне. Оно было послано лишь тебе, и только тебе следует с ним разобраться.

Глава 13

Один за другим в шумном отеле "Хилтон" на Шестнадцатой улице Вашингтона появились четверо мужчин. Каждый поднялся на отдельном лифте, проехав или не доехав два-три этажа до назначенного места и пройдя остальное расстояние пешком. Для выбора другого места встречи времени не было. Это были люди из Тредстоун 71, те из них, которые остались в живых. Остальные были мертвы. Их уничтожили в кровавой бойне на тихой улице в Нью-Йорке.
Лица двух присутствующих были известны широкой публике, причем одно даже больше других. Первое принадлежало престарелому сенатору из Колорадо, второе - бригадному генералу И.А. Кроуфорду. Его инициалы И.А. означали Ирвин Артур, что в свободном переводе передавалось как Железный Осел. Двое других мужчин были фактически неизвестны, за исключением узкого круга их ведомств. Первый был морским офицером, возглавлявшим управление по информации пятого морского сектора. Последний из присутствовавших был сорокалетним ветераном ЦРУ. В свое время он участвовал в особо секретных операциях, связанных с "Медузой". Когда-то он был ранен в ногу и ходил, опираясь на трость. Звали его Александр Конклин.
В номере не было стола для проведения конференций. Это был обычный двойной номер, где стояли две похожие друг на друга кровати, диван, два кресла и маленький столик для кофе. В такой обстановке вряд ли можно было ожидать проведения подобного совещания, но, тем не менее, оно проходило именно здесь. Сенатор и морской офицер расположились в противоположных углах дивана, Конклин сидел в кресле напротив них, опираясь на трость, а генерал Кроуфорд все еще стоял.
- Начинайте генерал, - обратился к нему сенатор. - Что там, в конце концов, произошло?
- Майор Вебб должен был ждать свой автомобиль на углу Лексингтон-авеню и Семьдесят второй улицы. Время уже истекло, но он не появлялся. Водитель начал беспокоиться, так как им нужно было еще добраться до аэродрома в Нью-Джерси. Сержант запомнил адрес скорее всего потому, что ему приказали забыть его навсегда, и он подъехал к дому. Секретные замки были открыты, а вся сигнализация уничтожена. Везде была кровь, и на внутренней лестнице валялся женский труп. Шофер прошел вниз в оперативную комнату, и обнаружил там трупы мужчин.
- Этот человек заслуживает поощрения, - заметил морской офицер.
- Что вы хотите этим сказать? - поинтересовался сенатор.
Генерал Кроуфорд терпеливо объяснил:
- Он показал присутствие выдержки и сообразительности, так как догадался позвонить в Пентагон и настаивал на разговоре только по специальной связи. Кстати, он специализировался на этой технике. Когда же он добился соединения, то отказался разговаривать со всеми, кроме меня, пока меня не разыскали.
- Пошли его в военный колледж, Ирфин, - шутливо прошепелявил Конклин. - Он гораздо способнее тех шутов, которых ты получаешь оттуда.
Кроуфорд обменялся взглядом с представителем ЦРУ.
- После этого я связался с полковником Мак-Клареном в Нью-Йорке и приказал ему разобраться во всем на месте, но ничего не трогать до моего появления. Затем я позвонил Конклину и Джорджу и мы вместе вылетели сюда. - Я обратился в бюро по отпечаткам пальцев в Манхеттене, - добавил Конклин. - Когда-то мы с ними тесно сотрудничали, и я им вполне доверяю. Я не сказал им, что мы ищем, но попросил обследовать это место и доложить о результатах только мне. - Тут он умолк и сделал движение тростью в сторону морского офицера, после чего вновь поставил ее между ног. - Далее Джордж дал им тридцать семь имен всех, чьи отпечатки, как мы знали, имелись в архивах ФБР. Они вернули их нам лишь с одним именем, которого мы не ожидали... Не хотели даже верить.
- Дельта... - проронил сенатор.
- Да, - подтвердил морской офицер. - Они были на разбитом бокале для бренди, всего на нескольких осколках, но и этого было вполне достаточно. На бокале находились отпечатки третьего и указательного пальцев правой руки.
- Вы абсолютно в этом уверены? - тихо спросил сенатор.
- Отпечатки не могут лгать, сер, - ответил военный. - На осколках еще сохранились остатки бренди.
- Можем ли мы быть уверены? Может, провести дополнительное расследование?
- А что относительно майора... По имени Вебб? - продолжал настаивать сенатор.
- Майор получил адрес от меня, - ответил генерал, - после приземления в аэропорту Кеннеди. Связь происходила по специальному каналу, и утечки информации быть не могло.
- А где был майор Вебб в последний раз? - уточнил сенатор.
- В Цюрихе, - ответил Кроуфорд.
- Дельта, как вы предполагаете, прибыл сюда тоже из Цюриха?
- Да, из Цюриха. Я думаю, что Вебб был одним их тех, кто мог бы помочь ему оказаться здесь. Почему? Этого мы можем никогда не узнать, хотя он ожидал поймать нас всех в этом особняке.
- Он не знал, кто мы такие, - запротестовал сенатор. - Его единственными контактами были Яхтсмен, его жена и Дэвид Эббот.
- И, конечно, Вебб, - добавил генерал.
- Это не имеет никакого значения, - заметил Конклин. - Вебб мог сказать ему о встрече, что мы можем быть там в полном составе, и что ему предоставляется удобный случай разделаться с нами. Ведь дело весьма запутанное. Шесть месяцев молчания, а затем резкий поворот, тем более, что тут замешаны деньги. К нему должна быть масса вопросов, поэтому он решил покончить со всем и всеми сразу. У него и раньше бывали странности в поведении, но им находилось объяснение: его семья погибла в результате военного инцидента и с тех пор он возненавидел войну. Может быть, и на этот раз с ним произошло нечто подобное. Мы создали миф о Кейне, но теперь пришло время его разрушить... С этого момента он не может считаться Дельтой.
- И теперь мы должны стать его врагами? - снова вступил в разговор сенатор.
- Да, потому что не имеет значения, по какой причине он совершил такой поворот. Достаточно того, что мы выяснили.
Сенатор еще раз подался вперед, привстав с дивана.
- Что вы собираетесь делать?
- Мы собираемся его уничтожить, - эти слова произнесенные Конклином, были подобны ледяному ветру, внезапно ворвавшемуся в теплую комнату. - Он не только нарушил все правила, он и нас всех втянул в эту грязную яму. Не забывайте, господа, что Гордон Вебб был его братом. Мы должны добраться до него и перегрызть ему глотку.
Наступило продолжительное молчание: все задумались.
"Комсомольская правда" (28 августа 1990 г.)
ТЕРРОРИСТ, КОТОРЫЙ ВЕРНУЛСЯ С ХОЛОДА
"Он наводил ужас на население Западной Европы будучи студентом-отличником университета им. Патриса Лумумбы.
Вот, говорят, во времена застоя жизнь в нашей стране была скучной. А между тем, если верить французскому еженедельнику "Пуэн" лет десять назад на улицах Москвы можно было повстречать человека, от имени которого у людей всего мира еще долго мороз будет пробегать по коже.
Илич Рамирес Санчес (в террористических кругах известен под именем Карлос) родился в 1949 году в Венесуэле. Свой первый крупный теракт он совершил в 1975 году, застрелив двух французских полицейских из пистолета и смертельно ранив преследовавшего его комиссара парижской полиции. После этого он попал в списки Интерпола. На его личной карточке была пометка: "Чрезвычайно опасен. Применяет оружие, не колеблясь".
Смысл его преступной жизни: запугивать и уничтожать проклятых империалистов. В декабре того же 1975 года Карлос ворвался на правительственное совещание в Вене и устроил кровавую баню. Среди десятков убитых оказалось три министра. Впрочем, различий между высокопоставленными личностями и домохозяйками он не замечал. Тому свидетельство - серия терактов против мирного населения во Франции (6 убитых и 87 раненых).
Ни одна из западных спецслужб не смогла задержать Санчеса. Теперь, когда раскрылись архивы восточногерманской и венгерской контрразведок, причина его неуловимости ясна: в перерывах между своими вылазками в Западную Европу террорист отсиживался за "железным занавесом".
В 1979 году Миклош Редеи, шеф венгерской контрразведки, получил телеграмму от коллег из ГДР, извещавшую о прибытии "важного гостя", которого зовут Карлос с документами "южно-йеменского дипломата". (Санчес имел 10 подлинных и 127 поддельных паспортов, свободно изъяснялся на испанском, арабском и русском языках). Венгерские чекисты попытались радушно встретить Санчеса, но это вышло им боком: почуяв слежку, он разрядил в них свой пистолет, приняв благодетелей за агентов спецслужб ФРГ. Позже, несмотря на то, что Санчес обещал не производить терактов из Будапешта, венгерские власти объявили его "персоной нон грата": слишком много доставлял он им хлопот, привозя в страну ракетные установки.
Однако Санчес долго не печалился и нашел пристанище в Румынии и Чехословакии. Несколько раз и подолгу он "отдыхал" в Москве. Там же Карлос без проблем поступил в университет дружбы народов им. Патриса Лумумбы. Точно известно, что румынские и ливийские спецслужбы снабжали Карлоса документами и деньгами.
Последний свой крупный теракт в Европе Карлос совершил вроде бы в 1983 году. Нагрузив взрывчаткой "опель-кадет" в Восточном Берлине, он взорвал эту "адскую машину" в Париже. Тем самым террорист решил запугать присяжных заседателей, проводивших судебное разбирательство по делу его подружки Габриэлы Креошер-Фидеман, члена террористической организации РАФ. Сегодня у Карлоса нет больше постоянной базы в Восточной Европе.
Предполагают, что он осел в Дамаске. Где-то еще вынырнет этот головорез?"

Д. БАБИЧ

Глава 1

Было без десяти минут три, когда Борн подошел к столу дежурного по отелю Обер дю Кон, а Мари, не останавливаясь, прошла к выходу. Джейсон облегченно вздохнул, когда заметил полное отсутствие газет на столе жующего что-то дежурного, хотя дежуривший клерк мог жить и в центре Парижа, как и тот, которого он сменил. Это был неповоротливый мужчина, выглядевший очень усталым, что допускало мысль о том, что разгром в комнате наверху не будет обнаружен еще некоторое время. Ночной клерк в таком уединенном заведении обязательно должен был бы иметь средство передвижения.
- Я только что звонил в Руан, - сказал Джейсон, - и мне необходимо срочно прибыть туда в связи с неотложным делом. Для этого я хотел бы нанять автомобиль. - Почему бы и нет? - произнес клерк, поднимаясь с кресла. - Что вы больше предпочитаете, месье? Золотую колесницу или волшебный ковер?
- Прошу прощения, я вас не понял.
- Мы сдаем в наем номера, а не автомобили.
- Но я должен прибыть в Руан еще до утра.
- Это невозможно. Вы вряд ли найдете такси в это время.
- Полагаю, что вы меня не поняли. Я могу понести серьезные убытки, если не попаду в свою контору к восьми утра. Я могу щедро заплатить.
- У вас действительно проблемы, месью?
- Может быть, вы знаете кого-нибудь, кто мог бы одолжить мне автомобиль, ну, скажем... за тысячу, нет, даже за полторы тысячи франков. - Пятнадцать сотен, месье? - глаза клерка расширились. - Наличными?
- Конечно! Мой компаньон вернет его завтра вечером.
- Не стоит спешить, месье.
- Прошу прощения? Но я действительно не знаю, как мне поймать такси даже за дополнительную плату.
- Я не знаю, где достать такси, месье, - прервал его клерк, - но с другой стороны, мой "рено" еще очень хорошая машина, и хотя она далеко не новая и не самая быстроходная, но это вполне работоспособный автомобиль, даже можно сказать достойный того, чтобы называться автомобилем... Хамелеон сменил расцветку, превращаясь в того, кем он не был. Но теперь он знал, кто он есть на самом деле, и старался этого не забывать.
Светало. Но уже не было теплой комнаты в сельской гостинице, не было обоев, испещренных причудливым узором первых солнечных лучей. Первые лучи солнца, пробивающиеся с востока, сейчас освещали поля и холмы, окружавшие со всех сторон прямую, как стрела дорогу.
Три недели назад, в Швейцарии, он начинал рассказ о себе словами: "Моя жизнь началась шесть месяцев назад на маленьком острове в Средиземном море, называемом Порт-Нойра.
Теперь он начинал его с краткого заявления: "Я известен как Кейн".
Он рассказал все, не пропуская ни малейших деталей, которые только мог припомнить, включая и всевозможные картины, возникающие в его воображении, когда он разговаривал с Жакелиной Лавьер в ресторане Арженталь. Имена... происшествия... города... и... убийства.
"Медуза".
- Все сходится. Нет ничего, чего бы я не знал, и нет ничего больше в моей памяти, что бы я пытался прояснить. Это правда.
- "Это правда", - повторила Мари. Он внимательно взглянул на нее.
- Мы были неправы, неужели ты не видишь?
- Возможно. Но одновременно и правы. Ты был прав, я тоже была права. - Относительно чего?
- Насчет тебя. Я вновь хочу это сказать, рассуждая спокойно и логично. Ты рисковал своей жизнью ради меня, еще совершенно меня не зная, и это не похоже на поступок человека, которого ты только что мне описал. Если этот человек и существовал, то очень непродолжительное время, - она закрыла глаза, но свою речь контролировала. - Ты сам это сказал, Джейсон. "То, что человек не может запомнить, этого для него не существует". Может быть, это было всего лишь то, с чем ты столкнулся. Ты можешь начать свои рассуждения отсюда?
Борн кивнул. Страшный, но неизбежный момент наступил.
- Да, - проронил он, - но один. Без тебя.
Мари выронила сигарету. Ее руки дрожали.
- Я поняла. Это твое решение, да?
- Так должно быть.
- Ты хочешь героически удалиться, чтобы не связывать меня со всей этой историей?
- Я обязан так поступить.
- Благодарю тебя покорно. И кто ты есть, черт возьми, после всего этого?
- Что?
- Кто ты есть, черт тебя побери, по твоему мнению?
- Я тот самый человек, которого они называют Кейном. За мной охотятся правительства и полиции всех стран - от Европы до Азии. Люди из Вашингтона хотят прикончить меня за то, что я, по их мнению, знаю, а убийца Карлос хочет пристрелить меня за все то, что я ему сделал. Задумайся об этом хоть на миг! Как долго, ты думаешь, я смогу бегать под этим перекрестным огнем, пока кто-нибудь из этих огромных армий не обнаружит меня, заманит в ловушку и не убьет? И ты тоже хочешь закончить свою жизнь таким путем?
- Бог мой, нет! - закричала Мари, как бы от чрезмерной нагрузки ее аналитического склада ума. - Я собираюсь гнить 50 лет в швейцарской тюрьме или быть повешенной за то, чего я никогда не делала в Цюрихе!
- Есть способы разрешить эту проблему: я имею в виду Цюрих. Я уже думал об этом и могу это сделать.
- Как?
- Ради бога, какое это имеет значение? Соглашение, например. Пока я не знаю как, но я смогу сделать замену. Я смогу получить твою жизнь назад! И я обязан это сделать!
- Но не таким способом.
- Почему нет?
- Потому что я только что доказала правильность своей точки зрения. Даже приговоренный человек, абсолютно уверенный в своей виновности, смог бы это заметить. Человек по имени Кейн обычно не делает таких вещей, одну из которых ты только что мне предложил. Ни для кого... Ясно?
- Но я Кейн!
- Если бы меня даже принудили поверить в это, то не сейчас.
- Но что может сделать твоя правда? Разве она остановит кого-нибудь из них, если они нажмут на спусковой крючок?
- Это произойдет лишь в самом худшем случае. Сейчас я не готова допустить это даже мысленно.
- Тогда ты не желаешь смотреть правде в глаза.
- Я рассматриваю два основных фактора, которые ты игнорируешь, а я не могу. Я буду жить с ними весь остаток моей жизни, потому что я ответственна за них. Двое людей были убиты одним и тем же самым чудовищным способом лишь потому, что они оказались между тобой и сообщением, которое кто-то пытается передать тебе. Передать через меня.
- Ты видела сообщение Корбельера? Сколько пулевых отметок оно содержало? Десять? Пятнадцать?
- Его использовали! Ты слышал его по телефону, так же, как и я. Он не лгал, а пытался нам помочь. Если не тебе, то, во всяком случае, мне.
- Это... возможно.
- Возможно все, что угодно! У меня нет фактов, Джейсон, одни лишь противоречия, которые не могут быть объяснены, но которые необходимо объяснить. Ты не можешь быть тем, за кого ты себя выдаешь. - Но это так. Я есть то, о чем тебе только что рассказал.
- Выслушай меня! Внимательно выслушай! У меня имеется определенный жизненный опыт, и он подсказывает мне, что коль скоро ты пытаешься разобраться в происходящем, Уже по одному этому, твой ум - это не ум холодного и кровожадного убийцы. Я не знаю, кем ты был ранен, или какие ты совершил преступления, но они не имеют ничего общего с тем, во что ты поверил, во что хотят заставить тебя поверить другие. И никакой убийца не предлагает того, что хочешь сделать ты. А поэтому, сэр, ваше предложение с почтением отклоняется.
- Ты ведешь себя как последняя дура! - взорвался Джейсон. - Я могу тебе помочь, а ты мне - нет. Оставь хоть что-нибудь для меня, чтобы я мог это сделать!
- Я не хочу! Не хочу, чтобы это было так! - Она притихла, тяжело дыша. Рот ее был приоткрыт. - Я думаю, что сделаю это, - прошептала Мари. - Что сделаешь? - жестко спросил Джейсон.
- Чтобы у каждого из нас была возможность что-то делать, - она повернулась к нему спиной. - Я только что сказала это. Все это копилось долгое время: "Что другие хотят заставить тебя поверить..."
- О чем ты говоришь, черт возьми?
- О твоих преступлениях... В которые тебя хотят заставить поверить. Они хотят, чтобы ты поверил, что это твои личные преступления.
- Они и есть мои.
- Подожди минутку. Предположим, что они были, но не твои? Предположим, что доказательства были сфабрикованы так же, как это было сделано против меня в Цюрихе, но принадлежат они кому-то еще. Джейсон, ты не знаешь, когда ты потерял свою память?
- В Порт-Нойре.
- Это уже было тогда, когда ты начал ее восстанавливать, а не тогда, когда ты ее потерял. Раньше, чем ты попал в Порт-Нойру, и это может очень многое объяснить. Это может объяснить тебе противоречие между тобой и тем человеком, которым, как думают, ты являешься.
- Ты не права. Ничто не может объяснить память, а вернее те видения, которые ко мне возвращаются.
- Может быть, ты вспоминаешь только то, о чем с тобой разговаривают. В этой газетной статье была еще одна верная информация: я достаточно хорошо владею компьютерной технологией применительно к своей специальности. Поэтому, когда я обрабатываю разрозненные факты, я знаю, что необходимо сделать, чтобы получить нужное представление о создавшейся ситуации. Если перенести эту методику дальше, то любой специалист, наблюдающий человека, страдающего амнезией, как в твоем случае, чье прошлое включает знание специальных предметов, языков и особенностей разных народов, то медицинский банк данных может назвать несколько типов людей, к которым можно отнести этого больного. Неизвестно, сколько может быть на самом деле кандидатов, их может быть несколько, а может быть, и один. Но и один человек для них вполне достаточен.
Борн смотрел в сторону, стараясь раздвинуть стальные двери своего сознания, скрывавшие за собой прошлое.
- То, что ты сейчас говоришь, похоже на то, что мной управляет воображение, - вяло пробормотал он.
- Это конечный эффект, но это не то, о чем я говорю. Я говорю о возможности того, что тобой просто манипулируют. Это могло бы объяснить очень многое, - Мари дотронулась до его руки. - Ты утверждаешь, что иногда факты и события хотят как бы вырваться из тебя наружу, лишая тебя душевного равновесия.
- Слова, связанные с конкретными местами или именами людей, вызывают поток воспоминаний в виде образов или событий.
- Джейсон, а разве не могут они вызывать ложные воспоминания? Тебе многократно повторялись одни и те же видения, которых ты не мог проверить или разоблачить лишь потому, что они не были твоими воспоминаниями.
- В этом я сомневаюсь. Я видел то, что делал раньше.
- Ты мог делать это совсем по иным причинам! Черт возьми, я сражаюсь за свою жизнь! За обе наши жизни! Ну, ладно... Ты можешь думать и чувствовать. Думай сейчас и старайся все прочувствовать сейчас же! Посмотри на меня и скажи, как ты ощущаешь себя внутри своего собственного воображения, в своих собственных мыслях и чувствах, и что ты уверен без всяких сомнений, что ты убийца по имени Кейн. Если ты сможешь сделать это, действительно сделать это, тогда отправь меня в Цюрих, принимай без доказательств любые обвинения и убирайся вон из моей жизни! Но если ты не можешь этого сделать, то оставайся со мной и разреши мне помочь тебе. Я на все готова, лишь бы доказать тебе это!
Он гладил ее руку, как успокаивают плачущего ребенка.
- Ведь это не вопрос, касающийся только мыслей и чувств. Я видел счет в Джементшафт-Банке. Основные части этого состояния приходили из разных мест достаточно продолжительное время. Они соотносятся с тем, что мне удалось узнать.
- Но этот счет и эти поступления не могли возникнуть вчера или на прошлой неделе, или полгода назад! Все, что ты слышал или читал якобы о себе, может быть частью тех же доказательств, изготовленных теми, кто хотел, чтобы ты занял место Кейна. Ты не можешь быть Кейном и, главное, чтобы другие подумали так же! Но должен быть кто-то на той стороне, кто знает, что ты не Кейн, и они пытаются связаться с тобой. У меня есть и свои доказательства. Тот, кого я полюбила - жив, но двое друзей - мертвы, потому что они оказались между тобой и теми, кто пытался передать тебе сообщение, чтобы спасти твою жизнь. Они были убиты теми же людьми, которые хотели пожертвовать тобой для того, чтобы Карлос был на месте Кейна... Ты сказал только то, что все это соотносится. Это не так, Джейсон, но это же может тебе помочь! Это объясняет происходящее с тобой.
- Я похож на пустой манекен, не владеющий даже собственной памятью, хотя он и думает, что она у него есть. И внутри него мечутся демоны, иногда вырывающиеся наружу: это не очень-то приятная перспектива.
- Это не демоны, мой дорогой. Это тоже часть тебя, раздраженная и кричащая о свободе, потому что она не может находиться в том пространстве, которое ты ей предоставил.
- И если я разобью внешнюю оболочку, что я смогу там обнаружить, а?
- Множество вещей, плохих и хороших, много всего, что может причинить боль. Но Кейна там не будет, это я обещаю. И я верю в тебя. Ты не должен отчаиваться, ведь я с тобой!
Борн продолжал сохранять дистанцию, сохраняя ту стену из стекла, которую он соорудил между ними.
- А если мы ошибаемся? Если ошибемся в самом конце? Что будет тогда? - Тогда быстро оставь меня или убей... Мне все равно.
- Но я не смогу этого сделать. Я по-прежнему люблю тебя.
- Я догадываюсь об этом, и поэтому мне не страшно.
- Я нашел два телефонных номера в кабинете Лавьер. Первый номер принадлежал Цюриху, а другой находится здесь, в Париже. При Удаче они могут вывести меня на нужный номер или адрес.
- Нью-Йорк? Тредстоун?
- Да, ответ находится там. Если я не Кейн, то кто-нибудь по этому номеру знает, кто я такой на самом деле.
Они поехали обратно в Париж, исходя из того предположения, что будут менее заметны там среди городской толкотни, чем в изолированной сельской местности. Высокий блондин в очках в черепаховой оправе и малопривлекательная женщина с прической, напоминающей заучившихся студенток Сорбонны, не могли позволить себе поселиться в респектабельных отелях Монмартра. Они сняли комнату на Террасе на улице Монтре, зарегистрировавшись как супружеская пара из Брюсселя.
Теперь можно было начинать охоту.

Предыдущая страница 18 Следущая страница


19 Роберт Ладлэм

Из телефонной будки, расположенной на улице Лафайет, был заказан телефон в Цюрихе на имя мистера Бриггса. Борн предполагал, что Жакелина Лавьер не теряла зря времени, чтобы передать во все инстанции сигнал опасности. Когда он услышал звонок на швейцарской стороне, то передал трубку Мари. Она уже знала, что следует сказать. Но шансов поговорить у нее не осталось. Оператор на международной линии вышел на связь и сообщил: - Мы сожалеем, но названный вами номер больше не функционирует.
- Нет ли у вас нового номера, у нас срочное дело?
- Телефон не обслуживается, мадам, и никакого другого номера не существует.
- Возможно, что я дала вам ошибочный номер. У меня действительно срочное дело, не могли бы вы сообщить мне название компании, которая арендовала этот номер.
- Боюсь, что это не возможно.
- Я же говорю, что мне необходимо срочно с ними связаться! Могу я поговорить с вашим начальством?
- Боюсь, мадам, что оно тоже вам ничем не сможет помочь. Этого номера даже не было в общем списке. До свидания.
Связь прервалась.
- Линия отключилась, - обратилась она к Борну.
- Нам нужно быстрее уходить отсюда.
- Ты полагаешь, что они могут проследить нас здесь в Париже? В общественной кабине?
- Через три минуты после звонка может быть установлен район, а еще через шесть он может быть блокирован. Можешь в этом не сомневаться.
- Как ты можешь это знать?
- Если бы я знал, то сказал бы. Пойдем.
- Джейсон, а почему бы нам не понаблюдать за этим со стороны? Как ты к этому относишься?
- Я не знаю за кем нам надо наблюдать, а они отлично это знают. Теперь они все имеют фотографию и у них повсюду имеются нужные люди.
- Но я уже выгляжу не так, как в той газете.
- Не ты, а я. Идем быстрее!
Они быстро шагали, пробираясь через толпы людей и, наконец, добрались до бульвара Малешерб в десяти кварталах от улицы Лафайет. Там их ждала очередная телефонная кабинка, которая отличалась от первой только тем, что теперь на линии не было оператора. Это уже был Париж. Мари вошла внутрь, набрала номер и, зажав в руке мелочь, приготовилась говорить.
Но то, что она услышала в ответ, шокировало ее: "Резиденция генерала Вилье. Добрый день... Хэлло? Хэлло?
Мгновение она не могла говорить, а просто в растерянности смотрела на телефон.
- Извините, - прошептала она, - я ошиблась и набрала не тот номер, и Мари повесила трубку.
- В чем дело? - осведомился Борн, открывая стеклянную дверь. - Что случилось? Кто это был?
- Это лишено всякого смысла. Я только что позвонила в дом одного из самых респектабельных и могущественных людей во Франции.

Глава 2

- Андре Франкос Вилье, - повторила Мари, прикуривая сигарету. Они уже вернулись в свою комнату на Террасу, чтобы вооружившись терпением обсудить возникшие новые обстоятельства. - Получил образование в Сен-Сире, герой Второй мировой войны, легендарный участник сопротивления и, до своего краха в Алжире, самый очевидный преемник де Голля. Джейсон, связывать такого человека с Карлосом просто невероятно.
- Связь есть и в этом нет сомнений. Можешь поверить.
- Но это очень трудно сделать. Ведь это многолетняя гордость Франции, семья, которая имеет истоки своей фамилии чуть ли не с XVII века. Сейчас он один из самых популярных депутатов Национального Собрания, человек, который уважает законы. Это все равно, что связь с мафией Дугласа Мак-Артура. Это бессмысленно!
- Давай немного поищем чего-нибудь. В чем состоял его разрыв с де Голлем?
- Алжир... В начале шестидесятых Вилье был связан с ОАС и был одним из полковников под командованием Салана. Они выступали против независимости Алжира, считая, что он безоговорочно должен принадлежать Франции.
- "Грязные алжирские полковники", - произнес Борн так же, как и многие другие выражения, не задумываясь над тем, откуда они к нему пришли и почему он их произнес.
- Это что-то значит для тебя?
- Может быть и должно значить, но я не знаю, что это такое.
- Подумай... Почему выражение "грязные полковники" должно иметь с тобой связь? Что первое приходит на ум? Быстро!
Джейсон беспомощно посмотрел на Мари, но затем какие-то ассоциации заставили его заговорить:
- Бомбы... внедрение агентов... провокации.
- Ты изучал их, изучал их технику и методы. Почему?
- Не знаю.
- И решения принимались на основе этого изучения?
- Думаю, что да.
- Что это были за решения? Что приходилось тебе решать?
- Разрушение.
- Что означает для тебя это слово?
- Я не знаю! У меня нет мыслей!
- Ладно... К этому мы вернемся в другое время.
- Сейчас у нас нет времени. Вернемся к Вилье. Что было с ним после Алжира?
- После было примирение с де Голлем. Вилье никогда не был связан напрямую с терроризмом, а его послужной список говорит сам за себя. Он вернулся во Францию, был даже приглашен и ему предоставили менее высокий, но достаточно респектабельный пост. Он дослужился до генерала, прежде чем занялся политикой.
- Он действующий политик?
- Да. Он по-прежнему выступает как милитарист и противник снижения военного потенциала Франции.
- Говард Леланд... - произнес Джейсон. - Это и есть цепочка к Карлосу.
- Почему?
- Леланд был убит, потому что предлагал снизить экспорт вооружений.
- Это кажется невероятным, чтобы человек подобный ему... - голос Мари упал. - Его сын был убит. Это было связано с политикой и произошло пять или шесть лет назад.
- Рассказывай.
- Его автомобиль был взорван на улице дю Бак. Об этом писали все газеты... Он тоже был действующим политиком и коммунистом. Он был одним из самых молодых членов парламента, но достаточно популярным, несмотря на то, что был типичным аристократом.
- Кто его убил?
- Были слухи, что коммунистические фанатики, но все склонялись к тому, что убийцей был профессионал.
- Но есть еще кое-что... Ты сказала, что его даже пригласили в Париж, потому что он никогда не был связан с терроризмом.
- Если и был, - прервала его Мари, - то это было похоронено. Все они весьма щепетильны в случаях, когда затрагивается патриотизм или постель. Кроме того, он был узаконенным героем, о чем не следует забывать.
- Но став террористом однажды, им остаются на всю жизнь.
- С этим я не согласна. Люди меняются.
- Но только не в отношении подобных вещей. Для них это целая жизнь. Тем не менее, я собираюсь с ним встретиться, - Борн подошел к столику с телефоном и взял в руки справочник. - Давай посмотрим, есть ли он в списках, или это частный номер. Мне нужен его адрес.
- Ты не должен даже приближаться к нему. Если он связан с Карлосом, то он наверняка имеет охрану. Они прикончат тебя, как только обнаружат. Ты забыл, что у них есть твое фото?
- Это им не поможет. Я не буду похож на того, кого они ищут. Здесь это есть. Вилье А.Ф.... парк Монсю.
- Я все еще не верю в это. Только сознание того, кому она звонила, должно было приводить Лавьер в состояние шока.
- Смотря при каких обстоятельствах. Карлос всегда требует, чтобы его трутни постоянно были готовы к работе, и он не шутит. Он жаждет получить голову Кейна.
- Джейсон, что такое "трутень"?
Борн посмотрел на Мари и качнул головой.
- Не знаю... Кажется, кто-то, кто работает вслепую на кого-то еще.
- Вслепую?
- Не зная этого точно. Он думает, что делает одно, а на самом деле делает нечто другое.
- Не понимаю.
- Допустим, я попрошу тебя наблюдать за автомобилем на каком-то определенном перекрестке. Автомобиль никого не будет интересовать, но тот факт, что ты следишь за ним, может сказать кому-то другому, что произошли определенные события.
- Практически непрослеживаемая связь.
- Да, я тоже так думаю.
- Но вернемся к Вилье. Это означает, что Карлос нашел меня в Цюрихе через Джементшафт-Банк. Это означает, что он все знал про Тредстоун. Хороший вариант, если Вилье тоже знает об этом. Если он не знает, то всегда остается возможность, что он узнает это для нас.
- Как?
- Он использует свое имя. Если он является тем человеком, которого ты представляла, то он очень ревниво оберегает свою репутацию. Гордость и честь Франции может оказаться связанным с такой свиньей, как Карлос, и угроза, что об этом могут узнать все вокруг, может возыметь действие. Я могу пригрозить, что обращусь в полицию и в газеты.
- Он будет все отрицать и утверждать, что это оскорбление.
- Пусть болтает. То, что его номер есть в кабинете Лавьер, вполне достаточно для меня.
- Ты все еще хочешь с ним встретиться?
- Я обязан это сделать. Ведь я отчасти хамелеон, помни об этом.
Трехрядная улица в районе парка Монсю что-то напоминала ему, но у него не было ощущения, что когда-то он ходил по ней. Атмосфера тут была весьма своеобразной. Двухэтажные особняки, сложенные из камня, сверкающие двери, окна и чисто вымытые лестницы. Это была улица в одном из богатых районов города, и теперь он уже знал, что ему приходилось когда-то раньше бывать на подобной улице и что-то было с этим связано.
Была половина восьмого вечера. Мартовская ночь была холодной, небо чистым и ясным, а хамелеон был одет в соответствии с погодой. Его волосы были прикрыты фуражкой, костюм дополняла куртка с надписью почтовой службы, а через плечо была переброшена полупустая сумка. В ней находили отнюдь не письма, а брошюры, которые он изредка опускал в почтовые ящики. Брошюры были рекламного характера, и всю эту пачку он позаимствовал в каком-то отеле. Он выбрал несколько домов рядом с резиденцией Вилье. Когда он опускал брошюры в ящики, то внимательно следил за окружающей обстановкой, в которой его больше всего интересовало, какие меры использовались для охраны в доме генерала, кто его охраняет и сколько их было.
Но снаружи ничего видно не было. Андре Франкос Вилье, милитарист, член парламента и один из звеньев в цепи Карлоса, не имел внешней охраны. Если он и охранялся, то все эти средства, включая и людей, размещались внутри дома. Учитывая его просвещенность в таких вопросах, можно было полагать, что он либо очень высокомерен в этих вопросах, либо круглый дурак. Джейсон поднялся по ступенькам лестницы соседнего с Вилье дома, примерно в 20 футах от него, чтобы еще раз рассмотреть фасад и все окружение. Он опустил брошюру в почтовый ящик, глядя на резиденцию. Никого не было видно.
Внезапно там отворилась дверь. Борн быстро сунул руку за пояс, где у него был пистолет, думая при этом, что он изрядный дурак, так как за ним вполне мог кто-нибудь наблюдать. Но слова, которые он услышал после этого, объяснили ему, что это не так. Пара средних лет переговаривалась о чем-то в дверях: мужчина в черном костюме и женщина в униформе.
- Проверь, чтобы все пепельницы были вычищены, - сказала женщина. -Ты же знаешь, что он не любит, когда они полные.
- Он выезжал сегодня после обеда, - произнес мужчина. - Это означает, что они полные.
- вычисти их в гараже, у тебя еще есть время. Он спустится не раньше чем через десять минут. Ему надо быть в Нантье лишь после половины десятого.
- Десять минут в запасе, - буркнул мужчина, спускаясь по лестнице.
Дверь закрылась и на улице вновь установилась тишина. Джейсон стоял, продолжая держать руку на перилах лестницы и стараясь не упустить из вида человека, идущего по тротуару. Он не был уверен, где находится Нантье, хотя знал, что это пригород Парижа. И если Вилье поедет туда один, то это будет самый удобный случай для встречи с ним.
Борн перекинул сумку через плечо и быстро спустился на тротуар. Десять минут... Он наблюдал через боковое зеркало за дверью особняка. Дверь вскоре открылась и в проеме возник генерал Андре Франкос Вилье. Он был среднего роста и плотного сложения. Его возраст мог быть около 70 лет. Шляпы он не носил, и его седые волосы резко выделялись на общем темном фоне. Борн внимательно смотрел на него, пытаясь понять, что могло толкнуть такого человека в грязный мир, где царил Карлос. Какие бы ни были причины, они должны быть достаточно сильными в той же мере и силе, которой обладал этот человек. И это делало его очень опасным, потому что он был весьма уважаемым человеком, к которому прислушивалось правительство.
Вилье повернулся, разговаривая с прислугой и глядя на часы. Женщина кивнула, закрывая дверь, а генерал направился к большому автомобилю к месту водителя. Затем он сел, включил двигатель и медленно отъехал, поворачивая направо. Джейсон подождал, пока машина генерала не скроется за углом, и резко двинул свой "рено" за генеральской машиной.
По иронии судьбы генерал выбрал ту же дорогу, по которой 12 часов назад проезжал Борн, торопясь в Париж. Ему не составляло труда держаться от генерала на расстоянии в четверть мили. Вилье неожиданно сбавил скорость и свернул на покрытую гравием боковую дорогу, которая вела в парковую зону, освещенную неоновым светом.
"Ле Арбалет".
Значит, генерал должен встретиться с кем-то в этом удаленном от больших дорог и шумных кварталов, ресторане. Борн предположил, что здесь может быть получено неопровержимое доказательство тайных связей генерала. Он очень быстро связал возможную связь между неудавшимся нападением в Обер дю Кон и этой поездкой генерала. Возможно, что на эту встречу может явиться Карлос. Да, он должен попасть внутрь ресторана! Любой риск в этом случае был оправдан.
Борн вышел из машины и поправил оружие. Затем одел пальто поверх фирменной куртки, а на голову - голубовато-серую шляпу с узкими полями, которую взял с заднего сиденья и которая должна была прикрывать его волосы. Он пытался вспомнить, были ли на нем очки или нет, когда его сфотографировали в ресторане Арженталь. Очков на нем не было. Он положил их на стол, когда приступы боли разламывали его голову. Борн тронул боковой карман, где находились очки, которыми он мог при необходимости воспользоваться.
Огни ресторана с трудом пробивались сквозь листву окружающих деревьев. Он приблизился к окнам и заглянул внутрь зала. Там было много гостей, причем собравшиеся имели одну особенность: это были одни мужчины. Борн понял, что генерал прибыл на запланированную встречу и наверняка приказы по допуску в ресторан были сделаны самые определенные.
Приказы... Где могла быть охрана? И сколько их могло быть? Борн передвигался среди деревьев к центральному входу в ресторан. Тихо и неподвижно стоял он в тени деревьев, наблюдая за окружением, но ничего подозрительного не обнаружил.
Дверь открылась, наружу вырвался резкий поток света, и в дверях появился человек в белой куртке. Некоторое время он просто стоял, куря сигарету. Борн еще раз осмотрелся: все спокойно и тихо. Если бы где-то рядом находилась охрана, если она была, то она обязательно должна была бы заволноваться. Как и в случае резиденции охрана, видимо, находилась внутри здания. Появился еще один человек, также одетый в белую куртку, на его голове красовался белый колпак. Он был раздражен, а его речь выдавала в нем гасконца:
- Пока ты тут прохлаждаешься, нам приходится потеть.
Куривший бросил сигарету и вернулся внутрь, закрыв за собой дверь. Свет исчез, осталось лишь бледное свечение луны. Этого короткого момента было достаточно, чтобы убедиться в отсутствии охраны возле входа. Борн снял пальто и положил его возле ног, пристроив сверху шляпу. Теперь ему было нетрудно осуществить то, что он решил. Рядом со входом в ресторан возвышалась терраса, которая использовалась весной и летом. Сейчас она пустовала, но через ее широкие окна можно было хорошо видеть все, что происходило внутри.
И то, что он увидел, могло загипнотизировать кого угодно. Собравшиеся мужчины стояли рядами по четыре лицом к Андре Вилье, который обращался к ним с речью. Они были уже старыми людьми, которые привыкли лишь к одному: использовать команду и силу в любых ситуациях. Это было на их физиономиях, в их глазах и в том, как они слушали выступающего. Конечно, такие люди могли вступить в союз с кем угодно, даже с Карлосом, лишь бы подольше продлить ощущение атаки, взрывов, донесений, решений, связанных с жизнью и смертью многих людей.
Грязные алжирские полковники? Что от вас осталось? Теперь это были люди, живущие воспоминаниями о Франции, которой уже нет, о мире, который уже давно не тот. Но тот, кто однажды стал террористом, остается им навсегда, и убийство становится главным содержанием террора.
Генерал повысил голос и Борн попытался разобрать его слова через окно. Теперь они слышались отчетливо:
- ...наше присутствие должно ощущаться, наши цели ясны и понятны. Мы едины в нашем строю, и этот строй непоколебим. Нас должны услышать! В память всех тех, кто погиб, кто отдал свою жизнь за честь Франции. Мы должны сделать все, чтобы наша страна запомнила их имена! Те, кто выступает против нас, должны познать наш гнев. И в этом мы тоже едины. Мы просим Всемогущего Бога, чтобы он подарил тем, кто ушел раньше нас, постоянный мир, с которым мы все еще не примирились... Господа! Я вручаю вам нашу даму... нашу Францию!!!
После этого зазвучал торжественный гимн, который исполняли почти все собравшиеся.
Борн отвернулся от окна, задыхаясь от чувства отвращения, которое было вызвано всем увиденным. Что же так обеспокоило его? Почему он почувствовал такой приступ гнева и пустоты? И он понял почему... Он ненавидел людей, подобных Андре Вилье, презирал тех, кто был вместе с ним в зале. Это были сплошь одни старики, которые всю жизнь занимались только войной, отнимая жизнь у молодых и еще у более и более молодых.
Но почему туман вновь застилает его глаза? Почему боль снова пронизывает его голову и грудь? Но времени на вопросы не оставалось. Он должен гнать их прочь, потому что сейчас у него была только одна цель генерал Вилье.
Он должен захватить генерала и узнать у него все, что он знает и, может быть, даже прикончить его. Люди, подобные Вилье, отнимали жизни у молодых. Они не заслуживали права жить.
Джейсон перелез через перила и спустился в темноту парка. Теперь он должен добраться до дороги и попытаться захватить этого продавца смерти.

Глава 3

Борн сидел в "рено" почти в двухстах ярдах от входа в ресторан. Двигатель работал, готовый к рывку, как только машина Вилье покажется на дороге. Несколько других участников встречи уже уехали, каждый в отдельном автомобиле. Конспираторы не афишируют старых связей, а эти старики были конспираторами по своей внутренней сути.
"Это была война. Это была смерть. На земле и в воздухе".
Наконец, он появился. Огни генеральской машины освещали дорожный гравий. Борн выключил свет, когда выезжал на главную дорогу. Через некоторое время он включил свет и резко нажал на педаль газа, вдавив ее в пол. Ему хотелось догнать его как можно быстрее.
Машина генерала катила впереди. Теперь необходимо найти место наиболее подходящее для маневра. Скоро такой участок стал просматриваться: это было широкое плечо дороги, рассчитанное на широкий разворот двух машин. Если ему не удастся остановить генерала в этом месте, а тот, несмотря на свой возраст, был вполне опытным водителем, то он сможет выехать через бордюр на траву и уехать в обратную сторону. Все нужно учесть и синхронизировать во времени, чтобы создать как можно более неожиданную ситуацию. Он обогнал генерала на значительное расстояние, развернулся, подождал, пока не покажутся огни генеральской машины и нажал на педаль газа, выворачивая колеса своей машины. Машину отбросило на противоположную сторону дороги, как в ситуации, когда водитель не справился с управлением и наехал на разделительную полосу не снижая скорости.
Выбора у Вилье не оставалось. он сбросил скорость в тот момент, когда Джейсон приближался к нему, и в тот момент, когда столкновение казалось неизбежным, Борн резко вывернул руль влево и нажал на тормоза. Раздался резкий звук скользящих по асфальту шин, машина остановилась и стало слышно, как из полуоткрытого окна "рено" раздался странный звук, похожий одновременно на крик или стон. Его можно было принять или за испуг пьяного человека, или за призыв о помощи пострадавшего. Левая рука Борна была выброшена через полуоткрытое окно, а правая сжимала оружие. Он терпеливо ждал.
Было слышно, как открылась дверца генеральской машины. Потом он прошел в свете фар к его левому окну. Не было заметно никаких признаков, что он вооружен.
- Что с вами? С вами все в порядке? - рука генерала лежала на окне.
- Да, но этого нельзя сказать про вас, - произнес Борн по-английски, поднимая пистолет.
- Что!? - генерал выпрямился, открыв в изумлении рот. - Кто вы такой и что все это значит?
- Я рад, что вы свободно владеете английским, - Джейсон вышел из машины. Его левая рука прикрывала ствол пистолета. - Идите к своей машине и уберите ее с дороги.
- А если я откажусь?
- Я убью вас на месте. Не нужно провоцировать меня.
- От кого исходят эти слова? От Красных Бригад? От парижского филиала Баадер-Менгоф?
- Почему вас это интересует? Вы можете отменить их призывы?
- Я плевал на них и на вас!
- Никто не сомневается в вашей храбрости, генерал. Шагайте в свою машину.
- Это не храбрость, - заявил Вилье, оставаясь на месте. - Это вопрос логики. Вы не достигнете ничего, если убьете меня, и еще меньше, если совершите похищение. Мои приказы на этот счет достаточно тверды и понятны для моих родственников и окружения на службе. Так что можете стрелять, этим вы меня не удивите! Или убирайтесь отсюда вон!
Джейсон внимательно изучал старого солдата, ощутив некоторую неуверенность, природа которой была отнюдь не в боязни остаться в дураках. Это было в глазах генерала, которые с нескрываемой яростью смотрели на него. Ему показалось, что очередной взрыв негодования, вызванный еще одним именем, может многое прояснить через эти расширенные, но жестко смотрящие глаза.
- Там, в ресторане, вы говорили, что Франция должна быть свободной и независимой от любых посягательств, но она не должна быть ничьей прислугой. А генерал Андре Вилье - связной Карлоса, солдат Карлоса, прислуга Карлоса!
Горящие гневом глаза стали еще шире, но они отразили не то, что ожидал увидеть Джейсон. Это был не гнев, вызванный страхом или истерией, это было полное и бескомпромиссное отвращение. Он не сдержался от попытки, чтобы ударить его.
- Свинья! - закричал он. - Отвратительная вонючая свинья!
- Осторожно, генерал. Я буду стрелять! Остановитесь! - но Борн не мог нажать на спуск. Он стоял сбоку от маленького автомобиля, крыша которого была на уровне его плеч и мешала ему занять выгодную позицию.
- Убей меня, если сможешь, если способен на это!
Джейсон бросил оружие на землю и поднял руки, чтобы унять разгневанного старика. Он сжал его руки, опустил их вниз, заставляя генерала не двигаться, и притянул его ближе к себе.
- Ты хочешь сказать, что не имеешь к Карлосу никакого отношения!? Ты отрицаешь это?
Вилье попытался высвободиться.
- Я ненавижу тебя, грязное животное!
- Черт бы вас побрал, да или нет!?
Генерал плюнул ему в лицо. Огонь в его глазах пошел на убыль, на глазах появились слезы.
- Карлос убил моего сына, - пробормотал он, еле приоткрывая рот. - Он убил моего единственного сына на улице дю Бак. Жизнь моего сына оборвалась, когда пять пачек динамита разнесли в активную пыль его машину... Джейсон медленно расслабил свои пальцы. Тяжело дыша, он старался говорить как можно спокойнее.
- Поставьте свою машину где-нибудь в стороне от дороги, можно прямо в поле. Мы должны поговорить, генерал. Произошло кое-что такое, о чем вы не имеете понятия, и мы вдвоем должны разобраться в этом...
- Никогда! Этого не могло случиться!
- Однако это случилось, - заявил Борн, сидя рядом с Вилье на переднем сидении его машины.
- Произошла чудовищная ошибка! Вы не понимаете, что вы утверждаете!
- Никакой ошибки нет. Я знаю, что говорю, потому что сам обнаружил этот номер. Это не просто номер телефона для связи, это блестящее прикрытие. Никто, находясь в здравом рассудке, не сможет связать вас и Карлоса, особенно в свете гибели вашего сына. А широко ли получил огласку тот факт, что это убийство связано с Карлосом?
- Я предпочел бы другой язык, месье.
- Извините.
- Огласка? Внутри Сюрте, да. Внутри военной разведки и Интерпола, вполне вероятно. Я читал все отчеты.
- И что в них говорилось?
- Здесь были задеты интересы политических фанатиков, и мой сын послужил примером в назидание другим. Этим Карлос хотел оказать поддержку некоторым своим друзьям по прежним радикальным движениям.
- И поэтому вы ушли из армии и занялись политикой.
- Да. Дети обязаны продолжать дело отцов, но в данном случае, как видите, судьба распорядилась по-иному. Его взгляды отражали и мою жизненную философию, и за это он был убит. Мне пришлось выйти на политическую арену и бросить вызов всем его бывшим врагам. Сейчас я готов к встрече с ними.
- Полагаю, что вы не один в этом начинании.
- Что вы имеете в виду?
- Тех людей, с которыми вы встречались в ресторане. Они выглядели так, как будто в их руках находится половина французской армии...
- Но это почти так, месье. Когда-то они были достаточно известны в качестве самых отчаянных командиров, окончивших Сен-Сир. Но страна потерпела ряд неудач, включая и линию Мажино. Они до сих пор считают, что если бы им пришлось командовать в то время, Франция бы не пала. Они стали участниками Сопротивления, они сражались против Германии и Виши в Европе и в Африке.
- Что же они делают сейчас?
- Большинство на пенсии, но они не забывают прошлого и живут надеждами. Давайте вернемся к нашим делам. Вы представляете себе, что значит потерять собственного сына?
"Боль снова и снова возвращается ко мне, и я не знаю, почему... Смерть вокруг и смерть с неба... Что это означает?"
- Приношу вам мои соболезнования, - он старался унять дрожь в руках, - но они все же используют вас.
- Но это же риск и для него! Это трудно вообразить!
- Согласен. Вот поэтому-то вы и были использованы, именно в силу немыслимости ситуации. Вы являетесь первой ступенью в передаче информации или инструкций.
- Совершенно невероятно! Но каким образом?
- Кто-то, кто имеет доступ к вашему телефону, держит прямой контакт с Карлосом. Конечно, при этом используются кодовые фразы и другие способы. Возможно, что звонки бывают в ваше отсутствие, возможно, что и при вас. Вы сами берете трубку?
Вилье нахмурился.
- Нет, не по этому номеру. По нему разговаривают очень многие, а у меня есть отдельная линия.
- А кто отвечает по тому номеру?
- Обычно экономка или ее муж, который наполовину управляющий, наполовину водитель. Он был моим шофером в последние армейские годы. Если они отсутствуют, то это моя жена или мой помощник, работающий в моем домашнем кабинете. Он был моим адъютантом почти 12 лет.
- Кто еще?
- Больше никого нет.
- Прислуга?
- Прислуга нанимается обычно по необходимости, и это всегда случайные люди.
- Тогда вам необходимо присмотреть за шофером и адъютантом.
- Исключено! Их честность не вызывает сомнений.
- Так же было с Брутом и Цезарем.
- Вы всерьез считаете, что...
- Да, я утверждаю это вполне серьезно, черт возьми! И лучше, если вы в это поверите. Все, что я вам сообщаю - чистая правда.
- Но вы не хотите сказать мне всей правды. Ваше имя, например?
- Это не обязательно знать, особенно вам. Это знание может причинить вам неприятности.
- Неизвестный человек останавливает меня на ночной дороге и, угрожая оружием, заставляет поверить его словам. Скажите, могу я верить такому человеку?
- Обязаны верить, потому что у него нет другой причины обратиться к вам, кроме убеждения в абсолютной правде сообщаемого.
Вилье уставился на Борна в полном недоумении. Его лицо двигалось вверх и вниз в лунном свете, как у стариков, которые повторяют про себя слова, чтобы лучше уловить их смысл.
- Нет, молодой человек, существует еще одна более веская причина. Час назад вы вернули мне мою жизнь. Вы отбросили оружие, хотя сделать выстрел вам не составляло никакого труда. Однако, вы выбрали другой путь. Вы просили меня о беседе.
- Не думаю, чтобы я вас "просил".
- Это читалось в ваших глазах, молодой человек. Это всегда бывает в глазах, а иногда в голосе, но к этому надо прислушиваться. Ваш гнев был того же свойства, что и мой, - старик сделал приглашающий жест в сторону "рено". - Езжайте следом за мной в парк Монсю. Мы продолжим разговор в моем кабинете. Я расскажу вам о своей жизни, и вы поймете, что были неправы относительно этих людей.
- Если я войду в ваш дом и кто-то опознает меня, то я буду убит, как впрочем и вы.
- Этого не может случиться. Я все проверю, и лишь после этого вы войдете. Если что-то будет не так, я вернусь и поеду. Вы должны будете следовать за мной. В подходящем месте я остановлюсь и мы продолжим нашу беседу.
Джейсон внимательно наблюдал за генералом.
- Почему вы хотите, чтобы я поехал туда?
- А куда еще? Там нам никто не помешает. Все, кто меня обслуживают, уже спят в комнатах второго этажа или смотрят телевизор. Кроме того, я бы очень хотел, чтобы нашу беседу послушала моя жена. Она жена старого солдата и обожает выслушивать истории о моей жизни. Может быть, она даже сможет нам чем-то помочь.
- Я добился встречи с вами, подстроив вам ловушку, а вы, в свою очередь, можете подловить меня в своем доме. Как я могу быть уверен, что парк Монсю не будет капканом для меня?
Старик не колебался в ответе.
- Я даю слово Генерала Франции, и этим все сказано. Если вас это не устраивает, то забирайте оружие и убирайтесь!
- Этого вполне достаточно, но не потому, что это слово Генерала, а потому, что это слово человека, сын которого был убит на улице дю Бак.
Обратная дорога в Париж показалась Борну гораздо длиннее, чем путь к ресторану "Ле Арбалет".
Вскоре они въехали на трехрядную улицу, откуда Джейсон и начинал свое путешествие. Вилье находился на сто футов впереди "рено", решая проблему, которой у него несколько часов назад просто не было. Число машин у обочин в вечернее время значительно выросло. Впереди слева располагалось небольшое пространство, где можно было припарковать обе машины, как раз напротив резиденции генерала. Вилье высунул руку из окна, приглашая Борна следовать за ним.
Это случилось именно в этот момент. Его глаза были привлечены светом, падающим из дверного проема. Он мгновенно сфокусировал зрение на двух фигурах, стоящих у открытой двери. То, что он узнал одну из них и обнаружил ее присутствие в таком месте, заставило Борна проверить оружие и разместить его поудобнее. Должен ли он покорно идти в ловушку после всего, что увидел? Могло ли быть слово Генерала Франции гарантией в этом случае? Вилье маневрировал, стараясь поставить машину на обочину. Борн сидел в "рено", вращая головой во все стороны, пытаясь заметить едва различимые признаки опасности. Но ничего похожего не наблюдалось. Никто не шел по направлению к нему, никого поблизости не было. Это не было ловушкой. Это было нечто другое, что-то еще, часть того, что происходило без ведома хозяина дома, о чем он даже не догадывался.

Предыдущая страница 19 Следущая страница


Идентификация Борна 20

Прямо через улицу в освещенном дверном проеме на верхних ступеньках лестницы генеральского дома стояла молодая и привлекательная женщина. Она торопливо разговаривала с мужчиной, стоявшем напротив нее, подкрепляя свои слова резкими движениями руки, а он кивал, как если бы старался запомнить инструкции. Этим человеком был седоволосый оператор, дежуривший на коммутаторе салона ле Классик в Сен-Оноре.
Борн перевел взгляд на Вилье. Генерал выключил фары и собирался выходить из машины. Джейсон подал машину вперед, пока не уперся в бампер генеральского автомобиля. Вилье развернулся на сиденьи. Борн погасил фары и включил освещение салона. Затем он поднял правую руку, что означало, что генерал должен оставаться на своем месте. Вилье кивнул, и Джейсон погасил свет.
Он стал наблюдать за происходящим напротив. Мужчина сделал несколько шагов вниз, но остановился, видимо, за последовавшей от женщины команды. Теперь Борн мог отчетливо разглядеть ее. Возможно, что ей было около сорока. Короткие темные волосы, подстриженные по последней моде. Они красиво обрамляли бронзовое от загара лицо. она была высокого роста и отлично сложена. Вилье не упомянул ее в разговоре, значит она не входит в число его прислуги. Вполне вероятно, что она была гостьей, которая знает, когда нужно появиться в этом доме. Это означало, что она отлично знает всех в доме. Старик тоже должен ее знать, но достаточно ли хорошо? Седовласый кивнул последний раз, спустился по ступенькам и быстро зашагал по улице. Дверь дома закрылась. Свет фар от проезжающих машин бросал отблески на лестницу и отделанную металлом входную дверь резиденции генерала.
"Почему эти ступени и эта дверь так притягивают внимание? Что они значат для него? Видения реальности, которой не было?"
Борн вышел из машины, наблюдая за окнами резиденции и за движениями занавесок на них. Ничего подозрительного не было. Он быстро приблизился к машине Вилье. Там Борн увидел озабоченное лицо генерала, его брови были вопросительно подняты.
- Что такое, черт возьми, вы задумали? - осведомился Вилье.
- Через улицу находится ваш дом, - Джейсон старался пригнуться, стоя на тротуаре. - Сейчас вы видели то же самое, что и я.
- Надеюсь, что мы видели одно и то же. А что именно?
- Что это за женщина? Вы ее знаете?
- Надеюсь, благодаря богу, что знаю. Это моя жена.
- Ваша жена? - Борн был ошеломлен. - Я думал... вы сказали... Я думал, что ваша жена старая женщина. И что бы вы хотели, чтобы она выслушала меня, потому что за последние годы вы привыкли выслушивать ее мнение? Вы так сказали?
- Не совсем так. Я сказал, что она была женой старого солдата. И я, разумеется, ценю ее мнение. Но эта моя вторая жена, моя очень молодая вторая жена... Она преданна мне так же, как и первая, умершая восемь лет назад.
- О, боже мой...
- Не сравнивайте наши годы. Она горда и счастлива, будучи мадам Вилье. Жена оказывает мне большую помощь в Сенате.
- Очень жаль... - прошептал Борн. - Бог мой, как мне жаль!
- О чем это вы? Может быть, вы спутали ее с кем-то еще? Так весьма часто бывает. Она изумительная женщина, - Вилье открыл дверь, как только Джейсон ступил на тротуар. - Вы подождите тут, а я пройду в дом и все проверю. Если все в порядке, я открою дверь и дам вам знать. Если же что-то не так, я вернусь обратно и мы уедем.
Борн застыл перед генералом, не давая ему шагнуть из машины на тротуар.
- Генерал, я хочу вас спросить кое о чем. Не уверен, сумею ли я правильно изложить суть, но попробую. Я уже говорил вам, что я обнаружил номер вашего телефона в передаточном пункте, используемом Карлосом. Но не сообщил вам, где именно это было. - Борн еще раз вздохнул, не спуская глаз с особняка. - Теперь же я хочу задать вам еще один вопрос и, пожалуйста, хорошенько подумайте, прежде чем отвечать. Покупает ли ваша жена одежду в салоне ле Классик?
- В Сен-Оноре?
- Да.
- Совершенно случайно я знаю, что нет.
- Вы в этом уверены?
- Конечно. Я не только не видел ни одного счета из этого магазина, но она сама сообщила мне, что ей не нравятся их модели. А моя жена чрезвычайно разборчивая женщина, особенно в том, что касается моды.
- О, боже!
- Что такое?
- Генерал, я не пойду с вами в этот дом. Не имеет никакого значения, что вы там найдете. Я просто не могу туда идти, можете мне в этом случае поверить на слово.
- Почему? О чем вы говорите? Почему вы не можете сказать мне причину такого демарша?
- Все очень просто. Человек, который стоял на лестнице и разговаривал с вашей очаровательной женой, и есть та причина, по которой я не могу быть вашим гостем. Он из места, которое называется салон ле Классик. Он связной Карлоса.
Кровь отлила от лица Андре Вилье. Он повернулся и стал смотреть на дом, на отблески огней проезжающих машин, отражавшихся на входной двери, не произнося ни слова некоторое время.

Глава 4

Старый солдат шел рядом с молодым человеком по освещенной луной дорожке Булонского леса. Вокруг стояла тишина. Говорить им было не о чем. Генерал размышлял и анализировал. Сейчас нельзя возвращаться в дом в подобном состоянии, но с другой стороны, будучи солдатом, он не любил искать обходных путей. В словах молодого собеседника оказалось достаточно правды, чтобы задуматься. И не только в словах - это было в его глазах, голосе, каждом движении. Человек, не назвавший своего имени, не лгал. Полная измена, вот что таилось теперь в генеральском доме, и все это объясняло много вещей, которые ранее он оставлял без вопросов. Старику хотелось заплакать.
Человек, потерявший память, не старался что-то менять в своем повествовании. Он рассказал генералу все о фактах охоты на Карлоса, опустив лишь связанное с собой. Его рассказ был вполне логичным, поскольку основывался только на правде, по крайней мере, его основная жизненная часть. Его задача найти Карлоса. Другой жизни при проигрыше у него не будет. Кроме этого, он не сообщил ничего. Не было ни Мари Сен-Жак, ни Порт-Нойра, ни посланного кем-то сообщения, кого он не знал, но собирался найти. Не было даже потерянной памяти. Ничего этого сказано не было. Вместо этого он пересказал все, что знал об убийце по имени Карлос.
Познания его в этой области были столь обширны, что в течение беседы Вилье смотрел на него во все глаза, вспоминая и мысленно подтверждая информацию, часть которой он знал сам. Генерал был шокирован объемом и степенью конфиденциальности того, что услышал. То, что он видел в архивах секретных служб своей страны, занимаясь разгадкой гибели сына подтверждало, что человек, беседующий с ним при лунном свете, ни разу не соврал.
- Эта женщина, с которой вы разговаривали в Аржентале, та, которая звонила в мой дом...
- Ее зовут Лавьер, - прервал его Борн.
Генерал чуть помолчал и произнес:
- Благодарю вас... Но она видела вас и получила ваше фото.
- Точно.
- Раньше у них не было ваших фотографий?
- Не было.
- Таким образом, если вы охотитесь за Карлосом, то он, в свою очередь, охотится за вами. Но у вас нет фотографий этого подонка. Вы знаете только двух курьеров, один из которых был в моем доме.
- Да.
- И разговаривал с моей женой...
- Да.
Старик повернул назад, вновь воцарилась тишина. Наконец, они добрались до конца аллеи, где располагалось небольшое озеро. Берег был покрыт белым гравием. Когда они подошли к воде, Вилье первым нарушил молчание.
- Моя жена и я часто бываем порознь в поездках, на деловых встречах и в других подобных случаях.
- Признаться, я не очень-то вас понимаю.
- Вы разрешите мне продолжить? Может быть, я сумею объяснить. Когда старый человек встречает молодую и привлекательную женщину, которая может скрасить его жизнь, некоторые вещи бывают абсолютно понятными, а другие не сразу. Есть ли у нее любовник? Не доставит ли она хлопот репутации, особенно в политике и в государственных делах? Но есть один и самый важный в данном случае вопрос. А что если она часть какого-то плана? Причем это могло быть с самого начала.
- Вы ощутили это тогда, около дома?
- Чувства в данном случае не имеют значения. Должно быть самое простое объяснение тому, что мы наблюдали час назад. Когда я смотрел на дверь своего дома, неожиданно передо мной всплыл целый ряд ранее необъяснимых вещей и многое встало на свои места. В течение последнего часа я старался сыграть роль адвоката дьявола, но у меня ничего не вышло. - Но вы утверждали, что цените ее суждения, что она очень много вам помогает.
- Да, это так. Видите ли, я всегда доверял ей.
- А что встало на свои места?
- Это та помощь, которую она мне оказывала, и то доверие, которое ей оказывал я, - Вилье повернулся и посмотрел на Джейсона. - Вы собрали о Карлосе чрезвычайно важные сведения. Я изучал его досье с упорством, на которое способен только человек, собирающийся разбить невидимую стену. Но ваши знания о нем намного шире. Вы не ограничивались убийствами и способами убийств, вы взглянули на него с другой стороны. Он торгует не только смертью, он продает еще и государственные секреты.
- Это я знаю, но в данном...
- Например, - продолжал генерал, как бы не слушая собеседника, - мне приходилось иметь дело с документами, касающимися вопросов военной и ядерной безопасности Франции. Возможно, что к ним имеют доступ еще пять человек. Однако, с чертовской регулярностью мы обнаруживали, что Москва, Вашингтон и Пекин уже знакомы с этими вопросами.
- Вы обсуждали эти вопросы с женой? - удивился Борн.
- О, конечно, нет. Наоборот, когда я приносил такие бумаги домой, то запирал их в кабинете в сейфе. Никто не мог входить в эту комнату без меня. Есть только один человек, который знает о сигнализации, и у кого имеется ключ. Это моя жена.
- Вы угодили в сложную ситуацию.
- Для этого была причина. Я же нахожусь в таком возрасте, когда со мной может что-нибудь случиться. На этот счет жена имела определенные инструкции. Она должна спуститься в кабинет, позвонить в Службу Безопасности и находиться возле сейфа, пока они не приедут.
- А она не могла бы просто стоять возле дверей.
- Известно, что мужчины моего возраста часто не доходят до своего стола, - Вилье прикрыл глаза. - Все время это была она. Один дом, одно место. Никто не поверит, что это возможно.
- Вы твердо в этом уверены?
- Более, чем могу признаться сам себе. Именно она настаивала на женитьбе. Я всегда противопоставлял этому, выдвигая в качестве причины разницу в годах, но она и слушать об этом не желала. Она говорила, что все эти годы мы должны быть вместе. Она даже подписала соглашение, что не претендует на наследство и это, конечно, было одной из причин моего уважения к ней. Совершенно справедливо утверждают, что старый ленивый дурак - это законченный дурак... Однако, сомнения оставались всегда. Они пришли ко мне с путешествиями и с другими неожиданными отъездами.
- Неожиданными?
- У нее весьма широкий круг интересов. Музеи в Гренобле, галерея в Амстердаме, монумент в честь борцов Сопротивления в Булонь-Сюр-Мер, идиотская океанографическая конференция в Марселе. Она нужна мне была в Париже на дипломатических приемах, но она не оставалась. Создавалось впечатление, что она точно подчинялась приказу быть здесь или там, или где-то еще в каждый данный момент времени.
"Гренобль... час езды от Цюриха... Амстердам... Булонь-Сюр-Мер... час до Лондона... Марсель... Карлос".
- Когда происходила конференция в Марселе? - поинтересовался Борн.
- В последнем августе, как мне кажется. Да, что-то ближе к концу месяца.
- Посол Говард Леланд был убит 24 августа в пять часов вечера. Это произошло на берегу марсельского залива.
- Да, я знаю об этом. Вы уже говорили об этом раньше. Мне жаль его как человека, но не его идеи, которые он отстаивал, - старик остановился и посмотрел на Борна. - О, мой бог, - прошептал он. - Она должна была быть с ним. Карлос приказал ей и она отправилась к нему. Она "повиновалась".
- Я бы не заходил так далеко в предположениях, - заметил Джейсон. -Мне кажется, что ее использовали вслепую.
Старик неожиданно вскрикнул, приложил руки к лицу и горько зарыдал.
Борн даже не шевельнулся: сейчас он ничем не мог ему помочь.
- Мне очень жаль, - все же пробормотал он.
Наконец, генерал пришел в себя.
- Она соучастница убийства моего сына! И коль скоро она совершила еще одно преступление, теперь уже против государства, я обязан принять меры.
- Вы собираетесь ее убить?
- Да, я собираюсь это сделать. Она должна выложить мне правду и умереть.
- Она будет отрицать все, что бы вы ей не сказали.
- В этом я сомневаюсь.
- Вы попали в ужасное положение!
- Молодой человек, я потратил более 50 лет на борьбу с врагами Франции, даже когда они были французами. Правда должна быть сказана.
- Вы полагаете, что она будет спокойно сидеть и слушать, как вы будете говорить о ее вине?
- Она не будет сидеть тихо, а попытается меня убить. Это будет самым лучшим доказательством, и я предоставлю ей подобную возможность.
- Не слишком ли большой риск?
- Я должен поступить именно так.
- Предположим, что она не сделает такой попытки?
- Тогда я добуду иное доказательство, но этого не случится. Мы оба это знаем, и я даже более, чем вы.
- Послушайте меня. Вы сказали, что первым во всех ваших делах всегда был сын. Так подумайте о нем! Подумайте об убийце, а не о соучастнике. Попытайтесь добраться до того, кто это сделал. В конце расследования вы получите обоих. Пока нет необходимости преследовать ее. Используйте то, что вы знаете, против Карлоса! Попытайтесь поймать его вместе со мной. Еще никто в мире не был к нему так близок!
- Вы просите больше, чем я могу сделать, - проворчал старик.
- Не так уж и много, если вы подумаете о сыне. Но если вы будете думать только о себе, тогда да! Но если вы будете думать об улице дю Бак, то нет!
- Вы чрезвычайно жестоки, месье.
- Я прав, и вы это знаете.
Ночное облако прикрыло луну. Темнота была сплошной и непроницаемой. Джейсон невольно содрогнулся. И вновь тишину прервал старый солдат: - Да, вы правы. Чрезмерно жестоки и чрезмерно правы. Но как же мы будем вместе охотиться?
Борн с облегчением закрыл глаза.
- Не пытайтесь что-либо делать, это прежде всего. Если мы оба не ошибаемся по поводу вашего телефона, то вскоре он станет еще более оживленным. И я могу в этом помочь.
- Каким образом?
- Я постараюсь перехватить нескольких человек из ле Классик.
Нескольких клерков, мадам Лавьер, возможно, Рене Бержерона и, конечно, седовласого оператора. Они заговорят, я тоже не буду молчать. Да, ваш телефон будет чертовски занят.
- А что же буду делать я?
- Оставайтесь дома. Скажите, что плохо себя чувствуете. И старайтесь быть поближе к телефону, кто бы по нему не отвечал. Прислушивайтесь к разговорам, попытайтесь определить кодовые слова, спрашивайте прислугу, кто звонил и что спрашивали. Если вы что-то услышите, очень хорошо, но скорее всего вряд ли. И в зависимости от того, кем является ваша жена в этой цепи, мы можем попытаться заставить его высунуться наружу.
- Как?
- Его связь будет немножко нарушена. Возможно, ему понадобится личная встреча с вашей женой. Во всяком случае, должен быть хотя бы один звонок или чье-то посещение, после которых она должна будет уйти. Когда это случится, вы должны использовать все возможности, чтобы узнать, где она будет. Скажите ей, что она может вам понадобиться, чтобы срочно обсудить какой-либо важный военный вопрос, в котором у вас нет полной ясности. Она должна откликнуться.
- И как это сработает?
- Она сообщит вам, где будет находиться. Возможно, что там же будет и Карлос. Если не он, то кто-то из его подручных... Затем позвоните мне в отель. Я дам вам отель и номер комнаты. Имя, под которым я зарегистрирован, вымышленное. Не задумывайтесь о Нем. - Почему вы не хотите сообщить мне вашего настоящего имени?
- Потому что, если вы неосторожно оброните его, то вы конченный человек. Вы можете рисковать своей жизнью, но я не могу этого делать.
- Вы странный человек, месье.
- Да... Если меня не будет, когда вы позвоните, то вам ответит женщина. Она будет знать, где я. И мы установим время для связи.
- Женщина? - генерал откинулся назад. - Вы ничего не говорили о женщине или о ком-то еще.
- Потому что больше никого нет. А без нее меня уже не было бы в живых. Карлос охотится за нами обоими.
- А она знает обо мне?
- Да. Именно она сказала, что вы не можете быть связаны с Карлосом, а я думал наоборот.
- Я увижу ее?
- Вряд ли. Пока Карлос действует, мы не сможем увидеться с вами. Я имею в виду, со всеми людьми. Впоследствии, если только оно у нас будет, вы не захотите с нами встречаться... Со мной это точно. Как видите, я совершенно с вами откровенен.
- Я понимаю это и ценю. В любом случае, поблагодарите эту женщину от меня за то, что она так обо мне думала.
Борн кивнул.
- Вы можете быть уверены, что ваша личная линия не прослушивается?
- Абсолютно! Она выполнена по единой системе, где телефон контролируется Службой Безопасности.
- В том случае, когда вы услышите меня, ответьте и два раза прокашляйтесь, прочищая горло. Я буду знать, что это вы. Если по некоторым причинам вы не можете со мной говорить, скажите, чтобы я утром позвонил вашему помощнику. Я позвоню вам тогда через десять минут. Какой ваш номер? Вилье дал ему номер своего телефона.
- А ваш отель? - осведомился он в свою очередь.
- Терраса, район Монмартра. Комната 4-20.
- Когда вы начинаете?
- Прямо с сегодняшнего утра.
- Будьте как волк в стае, - сказал старый солдат, наклоняясь вперед, как командир, инструктирующий свой офицерский корпус. - Нападайте внезапно!

Глава 5

- Она была так очаровательна! Я решила что-нибудь сделать для нее, говорила Мари в телефонную трубку, используя всю живость французского языка, - а также для весьма приятного молодого человека. Он мне так помог. Скажу вам по секрету, что платье имело потрясающий успех! Я так благодарна, так благодарна!
- Из ваших слов, мадам, - ответил приятный мужской голос на коммутаторе ле Классик, - я понял, что вы имеете в виду Джанин и Клода.
- Да, конечно, Джанин и Клод, я теперь вспомнила, Я хочу послать каждому открытку со словами благодарности. Не знаете ли вы, случайно, их полные имена? Я считаю, что просто неудобно адресовать послание просто "Джанин" или "Клоду". Похоже на обращение к прислуге, не правда ли? Могу ли я попросить Жакелину?
- В этом нет необходимости, мадам. Я знаю их... И могу сказать, что вы весьма внимательны к нашим сотрудникам и великодушны. Так вот: Джанин Долбер и Клод Ореоль.
- Джанин Долбер и Клод Ореоль, - повторила Мари, глядя на Джейсона. -Джанин замужем за этим чудесным пианистом, да?
- Я не думаю, что мадемуазель Долбер вообще замужем.
- Да, конечно. Вероятно, я ее с кем-то спутала.
- Да, если вам так угодно. Мадам, я не уловил ваше имя.
- Как глупо с моей стороны! - она отодвинула трубку ото рта и повысила голос. - О, дорогой, ты вернулся так скоро! Чудесно! Сейчас я разговариваю с этим милыми людьми из ле Классик... Да, дорогой. - Она вновь приблизила трубку к губам. - Благодарю вас, вы были очень любезны, закончила она разговор.
- Если ты когда-нибудь решишься расстаться с экономкой, - сказал Джейсон, просматривая телефонную книгу Парижа, - то переходи в торговлю. Я куплю каждое произносимое тобой слово. Кстати, описание было точным? уточнил он.
- Да, вполне. Меня беспокоит только одно: не замужем ли она. Телефон может быть на его имя.
- Нет, она не замужем, - прервал ее Джейсон. - Вот ее адрес: Джанин Долбер, улица Лоссеран.
- Ореоль должен быть на "О".
- Да, я тоже так думаю, что он пишется через "О", а не через "А", -Мари закурила. - Ты действительно собираешься к ним?
Он кивнул.
- Если я попытаюсь встретиться с ними в Сен-Оноре, то Карлос это обязательно узнает и проследит.
- А что с другими? Лавьер, Бержерон и так называемый оператор на коммутаторе?
- Это отложим на завтра. Сегодня с теми, кто пониже рангом.
- Почему?
- Чтобы заставить их всех говорить вещи, которые говорить нельзя. Для экономии времени эти разговоры пойдут прямо через Долбер и Ореоля. Двух других я попытаюсь застать ночью. Они будут звонить Лавьер или мужчине на коммутаторе. У них возникает первая шоковая волна, а потом вторая. Телефон генерала затрезвонит сегодня днем. Утром паника охватит почти всех.
- У меня есть два вопроса, - заявила Мари, вставая и направляясь к Борну. - Как ты собираешься заполучить двух служащих вне магазина в рабочее время? И что это за люди, к которым ты собираешься ночью?
- Никто из них не примерз к своему месту, - заметил Борн, глядя на часы. - Сейчас начало двенадцатого, и я смогу добраться до дома, где сейчас проживает Долбер, где-то в полдень и попрошу консьержку позвонить ей на работу. Она скажет ей, что необходимо немедленно прибыть домой, потому что возникло важное и срочное дело, касающееся лично ее.
- И что же это за дело?
- Не знаю, но у кого оно не может возникнуть?
- И тоже самое ты хочешь проделать с Ореолем?
- Возможно, удастся придумать что-нибудь более интересное.
- Ты чрезвычайно легкомысленен и жесток, Джейсон.
- Я чертовски серьезен, - возразил Борн, в то время как его палец скользил по списку абонентов. - Вот и он... Ореоль Клод Жизель, улица Расин. Я буду в три. Когда закончу, он как раз возвратиться в Сен-Оноре и поднимет шум.
- А что с двумя другими? Кто они?
- Я должен получить их имена либо от Ореоля, либо от Долбер, а может от обоих вместе. Они не должны этого знать, хотя обеспечат мне вторую шоковую волну.
Джейсон стоял в тени глубокого дверного проема на улице Лоссеран. Он находился в 15 футах от входа в дом, где проживала Джанин Долбер. За несколько минут до этого важный консьерж беседовал с вежливым и отлично одетым незнакомым мужчиной, который попросил позвонить Джанин на работу и передать, что какой-то господин, приехавший на автомобиле с шофером, уже два раза справлялся о ней. Сейчас он вернулся еще раз. Что должен сделать он, консьерж?
Через некоторое время небольшое такси темного цвета замерло у обочины и из него буквально выскочила Джанин Долбер. Джейсон покинул укрытие и приблизился к ней уже не тротуаре в нескольких шагах от входа в дом.
- Вы очень быстро приехали, - сказал он, придерживая ее за локоть. -Мне приятно вновь вас увидеть. Вы очень помогли мне на днях.
Джанин уставилась на него в гневе, который почти сразу сменился гримасой изумления.
- Вы!? Американец... - промолвила она по-английски. - Вы месье Бриггс, не так ли? Вы один из тех, кто...
- Я приказал моему шоферу отъехать на час, чтобы побеседовать с вами без свидетелей.
- Со мной? Почему, собственно, вам понадобилось видеть именно меня?
- Разве вы этого не знаете? Тогда почему вы примчались сюда?
- Мне трудно ответить на вопрос. Я полагала, что это связано с моим домом моделей в Лос-Анджелесе, где я изредка, как я понимаю, мы воруем некоторые образцы.
- Очень сожалею, Джанин, но дело не в том, что ле Классик где-то ворует модели. Я ничего об этом не знаю, и еще меньше я знаю Лос-Анджелес. - Вот как?
- Давайте прогуляемся, - Борн взял ее под руку. - Вот я тот самый человек, который желал с вами поговорить.
- Но о чем? Что вы хотите от меня? И как вы узнали мое имя? - она произносила все это с девичьей живостью. - Я выскочила на время ленча и должна сразу же вернуться на свое место. Сегодня весьма напряженный день. О, вы сломаете мне руку!
- Извините.
- Я всегда была предана ле Классик и никогда не позволяла себе никаких нарушений.
- Преданность - хорошее качество, Джанин. Я уважаю его, и в тот день я разговаривал об этом с... как его имя... с тем приятным мужчиной на коммутаторе. Я забыл его имя.
- Филипп, - испуганно и удивленно произнесла продавщица. - Филипп де Анжу.
- Да, точно. Спасибо, - они вышли к узкому проходу между двумя зданиями. Джейсон направлял свой путь именно туда. - Давайте остановимся здесь и поговорим. Это лучше, чем стоять на лестнице. Наш разговор займет всего несколько минут, так что вы не беспокойтесь об опоздании. - Девушка прислонилась спиной к каменной стенке. - Сигарету? - предложил он, вынимая пачку из кармана.
- Да... Спасибо.
Когда она закуривала, Джейсон заметил дрожание ее рук.
- Теперь немного успокоились?
- Да... Нет, не совсем. Что вы хотите, месье Бриггс?
- Начнем с того, что мое имя не Бриггс. И я полагаю, что вы об этом догадываетесь.
- Нет, не знаю. Почему я должна это знать?
- Я был уверен, что первая помощница Лавьер должна была бы сказать вам это.
- Моника?
- Используйте последнее имя, так будет точнее. Точность важна во всем.
- Бриель - так будет точнее, - нахмурилась Джанин. - Разве она вас знает?
- Почему бы вам не спросить ее саму?
- Как вам угодно, месье. Ну что дальше?
Джейсон покачал головой.
- Вы действительно не знаете? Три четверти служащих ле Классик работают с нами, а она одна из лучших продавщиц не имеет никаких контактов. Здесь что-то не так... Это рискованно.
- Что случилось, месье? Какой риск? Кто вы такой?
- Теперь уже нет времени. Этим займутся другие, пусть они введут вас в курс дела. Я здесь лишний потому, что мы никогда не получали от вас сообщений.
- Говорите яснее, месье.
- Скажем так... Я представляю группу людей, среди которых есть американцы, англичане и французы, разыскивающие убийцу, который совершил ряд преступлений в этих странах.
- Убийства? Политика? - от неожиданности Джанин выронила сигарету из открытого рта. - Что такое? О чем вы говорите? Я никогда не слышала ни о чем подобном!
- Я говорю только для примера, - мягко произнес Борн. - С вами должны были вступить в контакт несколько недель назад. Это досадная ошибка в нашей работе. Человек, работавший до меня, допустил небрежность. Да, для вас это должно быть неожиданностью. Я вас отлично понимаю.
- Я в шоке, месье, - прошептала Джанин. - Вы говорите о вещах, которые выше понимания.
- Но теперь я все понял, - перебил ее Джейсон. - И никому ни слова о нашем разговоре.
- Но я ничего не понимаю, месье.
- Мы вплотную приблизились к убийце по имени Карлос.
- Карлос!? - сигарета вновь выпала из ее рта: шок был полный.
- Мы предполагали, что он связан с вашим салоном. Этому есть масса доказательств. Сейчас мы готовы к тому, чтобы поставить ему капкан, и делаем для этого последние приготовления. Предосторожность никогда не помешает.
- Предосторожность?

Предыдущая страница 20 Следущая страница


21 Роберт Ладлэм

- Да, мы не хотим стрельбы, но, тем не менее, нам придется использовать снайперов. Так что проблем у нас больше чем достаточно. - Он неожиданно взглянул на часы. - Я уже занял изрядное количество вашего времени. Вы должны вернуться в салон, а я должен возвратиться на свой пост. Запомните, если вы меня где-то увидите, то делайте вид, что не знаете меня. Если я приеду Очень сожалею о происшедшем. Весьма досадная ошибка связника. Иногда и у нас такое случается.
Джейсон кивнул, повернулся и быстро направился по направлению к улице. Затем он остановился и краем глаза взглянул на Джанин Долбер. Она стояла все еще облокотясь о стенку. Мир, в котором она провела всю жизнь, стал раскручиваться с огромной скоростью, грозя сойти с орбиты.
"Филипп де Анжу".
Само имя абсолютно ничего для Борна не означало. НО он ничем не мог помочь себе в данном случае. Несколько раз он пытался представить себе лицо, волосы, манеру держаться, но картина исчезала в ярких вспышках взрывов, а потом наступала полная темнота.
"Филипп де Анжу".
- Ничего, - пробормотал он, - совершенно ничего.
Однако, что-то должно быть, что-то, что вызывало ноющую боль в груди и слабость во всем теле. Он сидел перед окном в кафе на улице Расин, готовый выйти в любой момент, как только в дверном проеме старинного дома возникнет фигура Клода Ореоля. Его комната находилась на четвертом этаже в квартире, которую он снимал еще с двумя другими молодыми людьми. Клод Ореоль был вызван с работы хозяйкой квартиры. Она хотела, чтобы он немедленно приехал, так как произошли неприятности с соседями. Как только Борн заметил, что Клод вошел в подъезд, он немедленно вышел из кафе и быстро вбежал вслед за ним. Возле двери Ореоля Борн закричал на том типично французском, который частенько используют полицейские.
- Сюрте! Стой там, где находишься, приятель. Мы уже давно наблюдаем за тобой и твоими подружками. Нам все известно о делах в твоей комнате, твоей темной комнате.
- Нет! - закричал Ореоль. - Это не связано со мной... "Темная комната"?
Борн поднял руку.
- Успокойся и не ори, как недорезанная свинья!
Ореоль недоуменно оглядывался по сторонам.
- Я не имею к ним никакого отношения! Вы не должны меня подозревать! Я много раз говорил им, чтобы они бросили это занятие! В один прекрасный день они могут убить себя! Наркотики только для идиотов! Боже мой, я думал, что они мертвы!
- Я приказал тебе прекратить шум! - резко сказал Борн. - Войди внутрь и успокойся. У тебя есть ключ. Открой дверь и входи.
Клод достал ключ и открыл дверь. Борн мгновенно вошел следом за ним и сразу прикрыл за собой дверь.
- У меня есть только несколько минут, - произнес Джейсон. - Ровно столько, сколько нужно для обсуждения дела.
- Какого дела? - Ореоль все еще был парализован происходящим. -Это... "Темная комната"? Что за комната?
- Забудь это! Тебе предстоит кое-что сделать.
- Что именно?
- Мы получили сообщение из Цюриха и хотим, чтобы ты передал его своей подруге Лавьер.
- Мадам Жаклин? Моей подруге?
- Мы не доверяем телефонам.
- Какой телефон? Какое сообщение?
- Карлос прав. - Карлос. Кто это такой?
- Убийца.
- О чем вы говорите? - закричал Ореоль.
- Заткнись!
- Почему вы мне это говорите?
- Потому что ты номер пять. Мы тебя вычислили.
- Что такое пять? Для чего?
- Чтобы помочь Карлосу выбраться из сетей. Они уже готовы закрыться. Завтра, возможно, и послезавтра... Он должен вырваться. Они окружат магазин, снайперы будут на каждом шагу. Если он там, то возникнет настоящая бойня. Все будут убиты, каждый из вас.
Ореоль снова закричал:
- Прекратите это! Я не знаю, о чем вы говорите! Вы маньяк, и я больше ничего не желаю от вас выслушивать! Я задыхаюсь!
- Вы получите деньги. Думаю, что изрядную сумму. Лавьер будет вам весьма благодарна, и де Анжу тоже.
- Де Анжу! Он всегда ненавидел меня. Он называет меня павлином и старается невзначай унизить.
- Вы должны понимать, что это его прикрытие. На самом деле он от вас в восторге. Он номер шестой.
- Что означают эти номера? Прекратите этот разговор!
- Как мы еще можем идти к взаимопониманию, если не использовать номера? Ведь имена мы использовать не можем.
- Кто не может?
- Все работающие на Карлоса.
- Я не хочу этого слушать! - еще громче завопил Клод. - Я художник и не понимаю, о чем вы говорите!
- Прекратите вопить. Мы ценим вас. Но сейчас получилось так, что мы не можем доверять бухгалтеру.
- Трайнону?
- Употребляйте только первое имя, так будет надежнее. Нужно не забывать о конспирации. Лучше запутать все с самого начала.
- Пьер омерзительный тип. Он даже вычитает деньги за телефонные звонки.
- Мы предполагаем, что он работает на "Интерпол".
- "Интерпол"?
- Если это так, то вы можете провести в тюрьме не меньше десяти лет.
Вас съедят там живьем.
- О-о-о-о!
- Заткнись! Надо дать знать Бержерону, что мы думаем. Следите за Трайноном, особенно в течении последующих двух дней. Если он покинет магазин по какой-либо причине, проследите за ним обязательно. Это будет означать, что ловушка захлопнулась. - Борн подошел к двери, держа руку в кармане. - Сейчас я ухожу, вы тоже должны уйти. Передайте номерам с первого по шестой все, что я вам сказал.
Ореоль вновь впал в истерику.
- Номера! Постоянно номера! Какой номер? Я художник, а не номер!
- Постарайтесь выглядеть спокойным, когда вернетесь на службу. Сразу разыщите Лавьер, де Анжу или Бержерона, как можно быстрее. Потом найдете и других.
- Каких других?
- Спросите у номера два.
- Два?
- Долбер... Джанин Долбер.
- Джанин? Она тоже?
- Совершенно верно. Она номер два.
- Какая мерзость! Этого не может быть!
- Не забывайте об опасности, которая грозит вашей жизни, Клод. Вы выйдете отсюда через три минуты после меня и вернетесь в ле Классик, и не вздумайте воспользоваться телефоном. Я буду ждать за углом. Если вы не появитесь через три минуты, я вернусь сюда, - он вытащил из кармана руку. Теперь в ней находился пистолет.
Ореоль уставился на него, как загипнотизированный кролик. Борн сурово взглянул на него еще раз и закрыл за собой дверь.
Тревожно зазвонил телефон. Мари взглянула на часы: пятнадцать минут девятого. Она ощутила невольный страх. Джейсон сказал, что будет звонить в девять часов. Он вышел из отеля с наступлением темноты, около семи часов, чтобы перехватить Монику Бриель. Расписание было точным и он мог позвонить в другое время только в исключительном случае. Неужели что-то случилось?
- Комната 4-20? - осведомился низкий мужской голос.
Мари облегченно вздохнула. Это был голос Андре Вилье. Генерал звонил после обеда, чтобы сообщить о панике, начавшейся в ле Классик. Его жена подходила к телефону не менее шести раз в течении часа, однако ему ни разу не удалось подслушать разговор.
- Да, - ответила Мари, - это 4-20.
- Извините меня, ведь мы раньше никогда с вами не разговаривали.
- Я знаю, кто вы такой.
- Я тоже о вас слышал. Мне хотелось бы вас поблагодарить.
- Понимаю вас. Вы имеете на это право.
- Я разговариваю из своего кабинета, и на этой линии помех не бывает. Передайте нашему другу, что кризис усилился. Моя жена уединилась в своей комнате, сославшись на мигрень, но она явно не так больна, чтобы не пользоваться телефоном. Я был не прав, мадемуазель. Между нами существует стена отчуждения, и я молю бога, чтобы он дал мне силы пережить все это.
- Я прошу вас об одном, генерал: помните о своем сыне.
- Да, - прошептал старик, - мой сын...
- Я все передам нашему другу. Он позвонит в течении часа.
- Пожалуйста, - перебил ее Вилье, - у меня есть еще кое-что. Это как раз то, почему я решил позвонить. Дважды, когда моя жена разговаривала по телефону, голоса звонивших запомнились мне. Первый голос не был мне знаком, потому что он ничего для меня не значил. Второй голос показался мне знакомым, в памяти мгновенно возникло лицо оператора в Сен-Оноре.
- Да, мы знаем его имя. А что относительно первого?
- У меня сложилось странное ощущение. Я не знаю этого голоса, потому что он не вызвал в моем воображении никакого лица, но я понял, почему он мне запомнился. Это был жесткий голос, которым отдают приказания. Это была команда, больно задевшая меня. Вы понимаете, что это был не тот голос, которым будут вести простую беседу с моей женой. Голос для приказов, а не для беседы. Я слышал его короткий миг, так как только я взялся за трубку, там раздались слова прощания, но осадок остался. Этот тон известен каждому военному. Я достаточно ясно выражаюсь?
- Да.
- Будьте уверены, мадемуазель, это был грязный убийца, - генерал умолк, переводя дыхание. - Он... инструктировал... мою... жену. - Голос старика сломался. - Извините меня, что я сваливаю на вас свои проблемы.
- У вас есть все права для этого, - внезапно встревожилась Мари. -Все это очень ужасно для вас, и еще ужаснее то, что вам не с кем об этом поделиться.
- Я говорю с вами, мадемуазель. Я не должен, но я это делаю.
- Мы можем спокойно поговорить. Я хотела бы быть с вами рядом, но это не возможно, и вы это отлично понимаете. Пожалуйста, постарайтесь продержаться. - На линии установилась тишина. Мари затаила дыхание. Когда Вилье заговорил снова, она облегченно вздохнула. - Если я не ошибаюсь, то вы удивительная женщина, а наш общий друг весьма удачлив. Мне тоже хотелось бы стать вашим другом. Вспоминайте обо мне. Еще раз благодарю вас от всего сердца.
- Вы имеете на это право... мой друг. Мари положила трубку. Вилье должен продержаться еще 24 часа, чтобы Карлос не понял, насколько глубоко произошло проникновение в его сеть. Он может отдать приказ, чтобы все, кто был связан с ле Классик, уехали из Парижа и исчезли. Или в Сен-Оноре будет устроен погром с тем же результатом. Если случиться что-нибудь подобное, то уже не будет ни ответов, ни адреса в Нью-Йорке, ни расшифровки сообщения или поисков отправителя. Человек, которого она любила, возвратиться в свой лабиринт.
И тогда он ее оставит... навсегда!

Глава 6

Борн увидел ее на углу, когда она проходила под уличным фонарем, направляясь к маленькому отелю, который и был ее домом. Моника Бриель, первый помощник Жакелины Лавьер, была посложнее, чем Джанин Долбер. Он припомнил, что видел ее в магазине. Недаром мадам Лавьер выбрала ее себе в помощницы. Вполне вероятно, что ее знания могли быть значительно больше, чем он допускал в расчетах. Но уже подошло время второй шоковой волны. Улица была относительно свободна, но люди все-таки попадались. Необходимо изолировать Монику и увести ее в такое место, где бы никто не мог подслушать их разговор.
Он догнал ее почти в 30 футах от отеля и пошел рядом с ней.
- Немедленно свяжитесь с Лавьер, - произнес он по-французски, глядя прямо перед собой.
- Извините... Вы что-то сказали? Кто вы месье?
- Не останавливайтесь! Спокойно проходите мимо отеля.
- Вы знаете, где я живу?
- Есть очень немного, чего мы не знаем.
- А если я все-таки войду в отель? Там есть дежурный...
- Кроме него, есть еще и Лавьер, - прервал ее Борн. - Вы можете потерять свою работу и вам не удастся найти другую нигде в мире. И я опасаюсь, что это будет наименьшая из проблем.
- Кто вы такой?
- Во всяком случае, не ваш враг, - он взглянул на нее и предупредил: - И не делайте его из меня.
- Вы? Американец! Джанин... Клод Ореоль!
- Карлос, - заверил ее Борн.
- Карлос? Что за мерзость? Все после обеденное время ничего, кроме Карлоса! И номера! Каждый имеет свой номер, о котором даже никогда не слышал. И эти разговоры о засадах и вооруженных людях! Это ужасно!
- Но это все случилось. Проходите мимо! Это пойдет вам на пользу.
Моника спокойно прошла мимо входа в отель. Ее уверенность стала возрастать, марионетка вновь ощутила под собой прочную почву.
- Жакелина говорила о вас. Она заявила, что некий дом моделей заплатил вам, чтобы вас уничтожили!
- А что вы ожидали от нее услышать?
- Вы подкупленный провокатор! Она сказала нам правду!
- А не говорила ли она вам в то же самое время, чтобы вы держали язык за зубами? Чтобы вы ничего об этом не говорили! Ничего и никому!
- Конечно!
- И кроме того, - продолжал он, как бы не слыша ее ответа, - не обращаться в полицию, что при любых обстоятельствах было бы самой логичной вещью на свете?
- Да, естественно.
- Нет, это неестественно! - возразил Борн. - Посмотрите на меня, я только передаточное звено. Мое положение по сути не выше вашего. Я тут не для того, чтобы причинять вам неприятности, а для того, чтобы передать сообщение. Мы просто проверяли Долбер и сообщили ей ложные сведения.
- Джанин? - смутилась Моника. - То, что она говорила, было невероятным! Так же невероятно, как истерические выкрики Клода и то, что он рассказывал. И то, что говорила она, было противоположно его заявлениям.
- Мы знаем об этом. Это было сделано преднамеренно. Она рассказала про Лос-Анджелес?
- Про тот дом моделей?
- Проверьте это завтра. Попытайтесь ее расколоть.
- Что вы имеете в виду?
- Этот дом моделей в Лос-Анджелесе! Он может быть связан с "Интерполом". Это может оказаться ловушкой.
- "Интерпол?"Ловушка? Про эти ужасные вещи у нас никто ничего не знает!
- Лавьер знает. Попробуйте связаться с ней как можно скорее, - они дошли до конца квартала и Джейсон коснулся ее руки. - Я расстаюсь с вами на углу. Возвращайтесь в ваш отель и сразу звоните Жакелине. Скажите ей, что все гораздо серьезней, чем мы думали. Все развалилось на части. Хуже всего то, что кто-то нас предал. Не Долбер, не кто-то из продавцов, а кто-то на более высоком месте, тот, кто знает все.
- Что это значит?
- В ле Классик притаился предатель. Скажите ей, чтобы она была осторожнее. Если она не будет за собой следить, это может быть концом для нас всех, - Борн убрал свою руку и спокойно пересек улицу. На другой стороне он нашел подходящий подъезд и притаился в нем, наблюдая за Моникой. Она уже находилась в середине квартала на пути к отелю. Первый вал второй шоковой волны вздыбил свой гребень. Пора было звонить Мари.
- Я беспокоюсь, Джейсон. Это убивает его. Он чуть было не бросил трубку. Что будет, если он ее увидит? Что он будет делать и чувствовать?
- Он обязан справиться, - проговорил Борн, наблюдая за движением на Елисейских Полях из телефонной будки. - Если он не справиться, то я убью его. Я не хочу так поступать, но у меня не останется иного выхода, хотя я сам часто не знаю, что мне делать в первую очередь. Одна моя половина говорит: "О, боже, помоги мне...", тогда как вторая вещает совсем другое: "Поймай Карлоса!"
- Это то, что ты был должен сделать с самого начала, не так ли? мягко спросила Мри.
- Я не хочу думать о Карлосе! - прокричал он.
- Дорогой, возвращайся назад. Ты должен отдохнуть.
- Что? - Борн удивленно уставился на трубку, неуверенный в том, что он действительно слышал эти слова. Окружающее существовало и не существовало для него. Вокруг будки царила кромешная тьма, которая спускалась с неба плотным занавесом, поглощая Елисейские Поля. В то же время вокруг него было море ослепительно света: яркого почти прозрачного. И еще было тепло... Сквозь эту призрачную пелену слышались пронзительные крики птиц и зловещий скрежет металла...
- Джейсон!
- Что?
- Возвращайся, пожалуйста, возвращайся!
- Почему?
- Ты устал и должен отдохнуть.
- Мне еще нужно добраться до Пьера Трайнона, бухгалтера.
- Ты сможешь это сделать завтра.
- Нет. Завтра - это для капитанов. "Что я сказал? Капитаны... десант... в панике мечущиеся фигуры. Но путь был только один, только этот единственный путь. Хамелеон... был провокатором".
- Послушай меня, - настаивала Мари, - с тобой что-то происходит. Это случалось и раньше, и мы оба это знаем. И когда это начинается, тебе необходимо остановиться, это мы тоже отлично знаем. Возвращайся в отель, пожалуйста.
Борн закрыл глаза: к нему постепенно возвращались звуки города. Он снова приходил в норму.
- Все в порядке, действительно все в порядке. Была, правда, пара неприятных минут, но и только.
- Джейсон! - мягко и ласково заговорила Мари, заставляя его прислушаться. - А что их вызвало, эти видения?
- Не знаю.
- Ты только что видел эту продавщицу Бриель. Может быть, она сказала тебе что-то такое? И это заставило тебя уйти в воспоминания.
- Я не уверен. Я был весьма занят тем, что мне следовало говорить ей самому.
- Подумай, дорогой!
Борн закрыл глаза, пытаясь вспомнить. Было ли там что-то такое? Что-то такое, что было сказано очень быстро, обыденно, и что тут же улетучилось.
- Она назвала меня "провокатором", - ответил он, не понимая, почему всплыло в памяти именно это слово. - Но это, видимо то, чем я занимаюсь, да?
- Вероятно, ты прав, - согласилась Мари.
- Я собираюсь направиться в район, в котором живет бухгалтер. Это всего лишь в двух кварталах отсюда.
- Будь осторожен, - она говорила так, как будто ее мысли были заняты чем-то посторонним.
- Хорошо. Я буду осторожен.
Улица была тихой и безлюдной. Она представляла собой смесь магазинов, офисов и жилых домов, которых было тут гораздо меньше. Поэтому улица напоминала ночью пустыню.
Джейсон подошел к небольшому дому, где жил Пьер Трайнон. Потом он поднялся по ступенькам и вошел в низкий, слабо освещенный подъезд. Справа располагались ряды почтовых ящиков, над каждым из них находилось переговорное устройство. Найдя в списке номер квартиры бухгалтера, он два раза нажал на кнопку переговорного устройства. Примерно через десять секунд из динамика послышался голос, тембр которого напоминал металлическую окраску.
- Кто там?
- Месье Трайнон?
- Да.
- Вам телеграмма, месье. Я заехал к вам прямо с почты. Эту телеграмму необходимо вручить лично вам.
- Мне телеграмма?
Да, он не был человеком, который часто получает телеграммы. Борн ожидал в стороне от стеклянной двери, ведущей внутрь дома. Вскоре он услышал быстрые шаги, дверь открылась и изнутри вышел грузный лысеющий мужчина, который без промедления направился к своему ящику под номером 42. - Месье Трайнон?
Мужчина повернулся. Его лицо выражало беспомощность.
- Телеграмма! - воскликнул он. - Это вы принесли телеграмму?
- Я должен извиниться за эту уловку, но это сделано для вашей же пользы. Не думаю, что вы захотели бы отвечать на мои вопросы в присутствии жены и детей.
- Вопросы? - изумился Трайнон. Его губы искривились в непонятном выражении, и в глазах возникли искорки страха. - Мне? Но о чем? Что это значит? Почему вы пришли сюда? Я вполне добропорядочный гражданин и уважаю законы.
- Вы работаете в Сен-Оноре? Фирма ле Классик?
- Да, это так. Но кто вы такой?
- Я представитель следственной комиссии налогового управления. Пойдемте вниз, там мой автомобиль.
- Автомобиль? Но я не одет! Ни пиджака, ни пальто! А моя жена! Она ждет меня наверху с телеграммой. Телеграмма!
- Вы сможете послать ей телеграмму, если захотите. А теперь пойдемте вниз. Я занимаюсь этим целый день и мне хотелось бы его завершить.
- Но, пожалуйста, месье, - запротестовал Трайнон. - Я не отказываюсь с вами идти! Но вы же сказали, что у вас есть вопросы. Задайте их мне и разрешите вернуться домой. У меня нет ни малейшего желания ехать в ваше учреждение.
- Это займет всего несколько минут, - улыбнулся Джейсон.
- Я позвоню жене и скажу ей, что с телеграммой вышла ошибка, что это телеграмма для старого Гравье. Он живет на первом этаже и едва может читать. Она поймет.
Мадам Трайнон ничего не поняла, но ее резкие возражения были отвергнуты еще более резкими со стороны мужа.
- Вы видите, что теперь нет необходимости куда-то ехать. Можно поговорить и здесь. Так в чем дело, месье? Все мои бумаги в полном порядке.
- Прежде всего, - заявил Борн, не обращая внимания на его протесты, не выезжайте никуда за пределы Парижа независимо от причины. Если вам нужно будет выехать по личным или служебным делам, вы должны сперва сообщить об этом нам.
- Вы шутите, месье?
- Нет, не шучу.
- У меня нет причин покидать Париж. Что я должен делать еще?
- Наша служба проверит ваши книги завтра утром. Будьте готовы к этому.
- Проверить? С какой целью? И к чему я должен готовиться?
- Выплаты так называемым поставщикам. Ведь эти товары, за которые выплачивались деньги, так никогда и не были от них получены. Деньги при этом переводились в цюрихский банк.
- Цюрих? Я не понимаю, о чем вы говорите. Я никогда не оформлял никаких чеков для Цюриха.
- Прямо, нет, и мы это знаем. Но для вас было очень легко выписать такой чек несуществующей фирме. Затем деньги выплачивались и переводились в Цюрих.
- Каждую накладную и каждый чек подписывала мадам Лавьер! Я ничего не выплачивал сам!
- Теперь шутите вы, - нахмурился Джейсон.
- Да, нет же, нет! Такой порядок существует в нашей фирме. Можете спросить у любого. Ле Классик не делает никаких выплат, которые бы не завизировала мадам.
- Вы хотите сказать, что получали указания непосредственно от нее?
- Конечно!
- А от кого получала приказы она?
Трайнон усмехнулся.
- Скорее от бога, но это просто шутка.
- Надеюсь, что вы не будете пытаться шутить со мной. Мне это может не понравиться. Кто является настоящим владельцем салона ле Классик?
- Владение основано на партнерстве, месье. Мадам Лавьер имеет много влиятельных друзей. Я думаю, что они вложили в нашу фирму порядочные деньги. И, наконец, талант Рене Бержерона.
- Эти люди должны часто встречаться. У них должна быть какая-нибудь адвокатская контора, которая занимается их делами.
- Я не знаю, месье... Конечно, каждый может иметь друзей...
- Нам бы не хотелось ошибиться в своих выводах. Вполне вероятно, что вы с мадам Лавьер постоянно используетесь для этих финансовых операций.
- Используемся для чего?
- Для перекачки денег в Цюрих на счет одного из самых грязных убийц в Европе.
Трайнон содрогнулся и прислонился к стене.
- Послушайте... Ради бога, о чем вы говорите?
- Подготовьтесь, особенно вы. Ведь чеки оформляли вы, а не кто-то еще.
- Только по указаниям, месье!
- Вы когда-нибудь проверяли поступление товаров согласно оформленным чекам?

Предыдущая страница 21 Следущая страница


Идентификация Борна 22

- Нет, это не моя работа!
- Таким образом, вы выплачивали деньги за поступления, которые никогда не видели?
- Я никогда ничего не видел! Только подписанные накладные! Я выплачивал по этим накладным!
- Вы должны знать, что этот счет в Цюрихе принадлежит кровавому убийце, известному под именем Карлос. Вы, Пьер Трайнон, и ваша постоянная соучастница мадам Жакелина Лавьер, занимаетесь прямым финансированием убийцы по имени Илич Рамирес Санчес. Он же Карлос.
- А-а-а-а-а... - Трайнон сполз на цементный пол холла, его глаза говорили о том, что он подвергся достаточно сильному шоку. - Весь день после обеда... люди метались, как сумасшедшие... Все подозрительно косились на меня... - прошептал он.
- Если бы я был на вашем месте, этот момент я бы не упустил. Скоро наступит утро, а вместе с ним, возможно, и самый трудный день в вашей жизни. - Джейсон направился к выходной двери и остановился. Его рука уже лежала на ручке. - Не в моих правилах давать советы, но на вашем месте я попытался бы немедленно связаться с мадам Лавьер. Может быть, в этом будет немного смысла, но польза будет.
Хамелеон открыл дверь и вышел на улицу, где ему в лицо резко ударил порыв холодного воздуха.
"Взять Карлоса! Кейн для Чарли и Дельта для Кейна".
Ложь!
"Номер телефона в Нью-Йорке. Отыскать Тредстоун... Разгадать смысл сообщения. Найти отправителя. Узнать, кто он такой - Джейсон Борн".
Стоял солнечный день, когда старый человек в поношенном костюме спустился к церкви в районе Нейл-сюр-Сьен, где помещались кабины для исповеди.
- Слава Пресвятой Богородице, - произнес он, когда приблизился к внутренней перегородке второй кабины справа.
- Достаточно! - шепнула фигура за занавесом. - Что тебе известно о Сен-Оноре?
- По существу очень мало, но почерк его.
- Доказательства имеются?
- В основном, беспорядочные. Он выбирает людей, которые ровным счетом ничего не знают, и через них создает хаос. Я предполагаю, что вспышек активности больше не будет.
- Естественно... Но каковы его цели?
- Что за хаосом? Я думаю, что он хочет посеять недоверие между марионетками, которые знают что-то конкретное. Это следует из разговоров с Бриель. Она сообщила, что американец попросил ее передать Лавьер, что предатель находится внутри. Это насквозь фальшивое сообщение. Вы знаете, что прошлой ночью бухгалтер был терроризирован. Он дожидался ее до двух часов возле ее дома, пока она не вернулась из отеля, где беседовала с Бриель. Он вопил на всю улицу.
- Лавьер не в лучшем состоянии. Она едва контролировала себя, когда звонила в парк Монсю. Ей приказали, чтобы больше туда не звонила. Никто не должен звонить туда... когда-либо.
- Мы получили это сообщение. Немногие из нас, кто знает этот номер, сразу же забыли его.
- Я должен быть в этом уверен! - силуэт человека внезапно пришел в движение. Это можно было понять по резким колебаниям занавеса. - Конечно, чтобы посеять недоверие! Теперь в этом нет сомнения. Он хочет найти контакты, он пытается вытянуть информацию из каждого. И когда кто-то не выдерживает, он передает его американцам, а сам переходит к следующему. Но все это он проделывает в одиночку. Это его сущность.
- Все они должны быть унижены, пока до них не добрались американцы. Все, кроме Рене Бержерона: это слишком ценный кадр. Передай ему, чтобы он срочно вылетел в Афины. Он знает, куда.
- Могу я предположить, что для этого я должен воспользоваться парком Монсю?
- Это исключено! Но вы должны, не теряя времени, передать мои решения тем, кто в них нуждается.
- И первым, кого я должен оповестить, это Бержерон. В Афины...
- Да.
- Затем Лавьер и этот бывший колонизатор де Анжу. Они обречены, да?
- Да. Но ты должен отправить два сообщения командам, которые будут следить за ними. Скажи, что я буду наблюдать за ними все время, чтобы не было ошибки.
- Но у всех нас есть проблема, Карлос. Поскольку мы не можем позвонить в парк Монсю, то как нам связаться с тобой? Хотя бы по поводу того "рено", которое ты разыскиваешь после происшествия в Обер дю Кон. Убийца прошептал семь цифр. - Ты единственный живой человек, который знает этот номер. Естественно, что его невозможно отыскать.
- Кто может думать, что старый нищий знает этот номер?
- Твой заработок растет с каждым часом, который приближает меня к Кейну. Он должен быть уничтожен, также, как и все, кто его создал.
Борн снял трубку.
- Да?
- Комната 4-20?
- Можете продолжать, генерал.
- Эти телефонные звонки прекратились. Они больше не имеют контактов, по крайней мере, по телефону.
- Что вы имеете в виду?
- Наша прислуга отсутствовала. За это время телефон звонил дважды, и каждый раз она просила меня ответить. Она действительно не хотела разговаривать.
- Кто ей звонил?
- Аптекарь по поводу рецепта и журналист насчет интервью. Она сказала, что может быть, поедет на ленч в отель "Георг Пятый", где у нее заказано место в ресторане, и что я могу застать ее там, если она решит ехать.
- Если она решит, то я должен оказаться там первым.
- Я вам дам знать.
- Вы сказали, что она не подходит к телефону. "По крайней мере, по телефону", мне кажется, вы так сказали. Что вы при этом имели в виду?
- Полчаса назад в дом пришла женщина. Моя Жена встретилась с ней с большой неохотой. Мне удалось мельком увидеть лицо женщины, когда я проходил через гостиную, но и этого было достаточно. Женщина была в панике.
- Как она выглядела?
Вилье коротко описал ее.
- Жакелина Лавьер, - буркнул Борн.
- Я тоже так подумал. Жена сказала мне, что у нее серьезные неприятности с мужем. Потрясающая ложь! В ее возрасте трудностей быть не может, кроме развода или раздела имущества.
- Я никак не могу понять, почему она пришла в ваш дом. Ведь это огромный риск для нее и ее окружения. Этому нет объяснения, кроме одного... если она не сделала это по собственной инициативе, зная при этом, что дальнейшие звонки запрещены.
- Эти мысли приходили в голову и мне, - заявил старый солдат. - Так что я почувствовал необходимость в свежем воздухе и вышел прогуляться. Меня сопровождал помощник, а я был при этом внимателен и осторожен. Вскоре вышла и Лавьер. Через четыре дома стояла машина, в которой находилось двое мужчин. Машина была оборудована радиосвязью, и в ней сидели не простые люди. Это было видно по их физиономиям и по способу, каким они вели наблюдение за моим домом.
- Почему вы подумали, что она приехала не с ними?
- Мы живем на тихой улочке. Когда появилась Лавьер, я пил кофе и слышал, как она поднималась по ступенькам. Я сразу подошел к окну и увидел отъезжающее такси. Да, она приехала на такси, и ее сопровождали.
- Когда она ушла?
- Она еще не ушла, и эти люди тоже.
- В каком автомобиле они приехали?
- Серый "ситроен". Первые три буквы номера: NPR.
- Хочу попросить вас об одной услуге. Я хочу добраться до вашего дома раньше, чем она его покинет. Попробуйте поговорить о чем-нибудь с женой, так чтобы ее подруга осталась ее ждать.
- Ладно, попытаюсь.
Борн положил трубку и взглянул на стоящую у окна Мари.
- Вот видишь сработало. Они начинают подозревать друг друга. Лавьер прикатила в парк Монсю, и за ней уже была слежка.
- Ты как-то произнес: "Птицы в воздухе". Что это значит?
- Не знаю, да это и не важно в данный момент. Сейчас у нас нет времени.
- А я думаю, что важно, Джейсон.
- Не сейчас, - Борн подошел к окну и взял с кресла пальто и шляпу. Надев все это, он подошел к бюро, открыл ящик и взял пистолет. Одно мгновение он смотрел на него, вспоминая Цюрих, Банкофштрассе и Кариллон дю Лак, Альпенхауз и Гуизон Квей. Пистолет был связан со всеми этими местами и чуть было не отнял у него жизнь в Цюрихе. Но это был Париж, а началось все и пришло в движение - в Цюрихе.
"Найди Карлоса. Кейн для Чарли и Дельта для Кейна".
Это ложь... Черт возьми, это ложь!
"Найди Тредстоун! Найди сообщение! Найди человека!"

Глава 7

Джейсон сидел на заднем сидении такси, когда машина въехала в квартал, где жил Вилье. Он быстро и внимательно взглянул на машины, стоящие вдоль тротуара. И не увидел серого "ситроена" с буквами на номере: НПР. Вместо машины борн увидел Вилье. Генерал одиноко стоял на тротуаре, через четыре дома от своей резиденции.
"Двое людей... в машине, четыре дома".
Вилье расположился там, где до этого стояла та машина.
- Что случилось? - резко осведомился Джейсон.
- Я не смог их остановить.
- Их?
- Моя жена ушла вместе с Лавьер, однако, я был непреклонен. Я сказал, что позвоню ей в ресторан, если мои дела этого потребуют.
- А что сказала она?
- Она сказала, что не уверена, что будет там. Ее подруга настаивала на посещении священника в районе Нейл-Сюр-Сьен, в церкви Святого Причастия. Она заявила, что чувствует необходимость проводить ее.
- Вы возражали?
- Достаточно энергично. И первый раз за все годы нашей совместной жизни она заставила меня задуматься. Она сказала: "Если вы хотите меня проверить, Андре, то почему бы вам не позвонить в приход? Я уверена, что меня пригласят к телефону". Она проверяла меня, да?
Борн пытался разгадать этот ребус.
- Возможно... Условия следующие: кто-то должен был увидеть ее там она была в этом уверена. Но приглашение ее к телефону может быть чем-то еще. Они давно ушли?
- Меньше пяти минут назад. Двое мужчин в "ситроене" последовали за ними.
- Женщины поехали в вашей машине?
- Нет, жена вызвала такси.
- Я собираюсь поехать туда же.
- Возможно, вы правы. Я знаю адрес этой церкви.
Борн протянул пятидесятифранковую банкноту через спинку сидения, и водитель ловко схватил ее.
- Для меня это очень важно. Я опоздал сюда, а теперь мне необходимо как можно скорее попасть в Нейл-Сюр-Сьен, в церковь Святого Причастия. Вы знаете, где это?
- Конечно, месье. Это самая красивая церковь в этом районе.
- Поезжайте быстрей и вы получите еще 50 франков. - Мы будем лететь на крыльях святых ангелов, месье!
Машина с бешеной скоростью понеслась вперед.
- А вот и купола Святого Причастия, месье, - с победным видом проговорил водитель через 12 минут, указывая на три высокие каменные башни впереди. - Еще минута или две, если какой-нибудь болван не перекроет нам путь.
- А сейчас можно помедленнее, - прервал его Борн, внимание которого было привлечено не церковными башнями, а машиной, едущей с разрывом в три машины перед ними. Они повернули за угол, и он внимательно взглянул на нее сбоку. Это был серый "ситроен", на переднем сиденьи которого сидело двое мужчин.
Они выехали на широкий участок дороги, когда зажегся красный свет: Движение замерло. Джейсон протянул водителю 50 франков и открыл дверь.
- Я буду рядом, - сказал он. - Когда зажжется зеленый, Медленно поезжай вперед, а я сяду на ходу.
Борн быстро покинул такси и, пригибаясь, пробежал вперед между двумя стоящими машинами, пока не заметил буквы НПР и следующие за ними фигурные цифры 7-6-8, что в данный момент, правда, уже не имело большого значения. Водитель такси честно заработал свои сто франков. - Вы отличный водитель, - похвалил он шофера.
- Мне непонятно, что за работу я выполняю.
- Это серьезные дела. Они требуют, чтобы все было схвачено на месте и при свидетелях.
- Теперь в церковь, месье? Я привык к быстрой езде.
- Но только не на главной дороге, - буркнул Борн.
Они приблизились к последнему повороту, после которого дорога направлялась прямо к церкви. "Ситроен" совершил поворот. В единственной машине, которая оставалась между ними и "ситроеном", было трудно разглядеть пассажиров. Что-то обеспокоило Джейсона. Присутствие двух людей в сером "ситроене" было таким открытым, таким вызывающим, точно они хотели показать кому-то следовавшему за ними в машине, что они строго следуют полученным инструкциям.
Конечно! В машине должна быть мадам Вилье и... Жакелина Лавьер. И двое людей в "ситроене" хотели, чтобы жена генерала Вилье знала, что они находятся рядом с ней.
- Вот это и есть Святое Причастие, - сообщил водитель, выезжая на улицу, откуда была видна церковь со всеми подъездными и пешеходными дорожками, выложенными камнем. - Что мне делать дальше, месье?
- Подъезжай вон к тому месту, - показал Джейсон на свободное пространство в цепочке стоящих у обочины машин.
Маленькое такси, в котором приехали мадам Вилье и Жакелина Лавьер, остановилось перед дорожкой, которая вела к месту почитания определенных святых. Изумительно выглядевшая жена Вилье вышла первой, протягивая руку Лавьер, которая появилась как пепельно-бледное изваяние. На ней были большие темные очки в оранжевой оправе, а в руке белая сумка, но несмотря на это, она уже потеряла свою былую элегантность. Жакелина находилась от него почти в трехстах футах, но Борн заметил ее тяжелое дыхание.
Серый "ситроен" подъехал вслед за такси и замер у обочины. Никто из сидевших в нем не вышел, но рядом с капотом, сверкая на солнце, стала подниматься тоненькая металлическая игла. Антенна была приведена в готовность, посылая шифрованные сигналы на определенной частоте, известной лишь немногим. Джейсон был загипнотизирован этим зрелищем и чем-то еще. К нему снова пришли непонятные слова и было непонятно, откуда они взялись. "Дельта Атлантику, Дельта Атлантику. Отвечать не будем. Повторите, прием.
Атлантик Дельте. Вы будете отвечать, как приказано. Отключайтесь, конец.
Дельта Атлантику. Вы уже закончили. Уходите. Дельта уходит. Оборудование уничтожено".
Темнота неожиданно вновь окружила его со всех сторон, солнечный свет исчез. Не было ни церкви, ни неба, в которое упирались башни. Вместо этого были низкие облака. Все вокруг двигалось вместе с ними, и он должен был двигаться вместе с остальным. Остановка была равносильна смерти! Движение! Двигайся! Ради спасения всего, двигайся! И уничтожь их всех одного за другим. Приказ Монаха был ясным! Нож, провод, большой палец... Ты знаешь все места поражения, все места для быстрой смерти. Смерть это всего лишь статистика, которую обрабатывают компьютеры. Для тебя это путь к спасению. Монах... Монах?"
Солнечный свет вновь вернулся на землю, пролившись сквозь темные облака, которые стали реже и вскоре улетучились. Джейсон стоял на тротуаре, глядя на "ситроен" в ста ярдах от него. Ему еще было очень трудно смотреть. Почему? Туман все еще стоял в его глазах. Ему было жарко и холодно одновременно! Нет, холодно! Наконец, он вспомнил, где он и что собирался сделать.
- Я отойду на несколько минут, - сказал он водителю, прижимаясь к стеклу. - Стойте здесь.
- Как вам угодно, месье.
Джейсон застегнул полы пальто, надвинул пониже шляпу и надел очки в черепаховой оправе. Затем он прошел несколько шагов по направлению к киоску, торгующему религиозными предметами и резко свернул в сторону, чтобы встать в очередь к киоску вслед за матерью с сыном. Отсюда ему был отлично виден "ситроен". Такси, заказанное в парке Монсю, уже уехало, отосланное мадам Вилье. Это было весьма странное решение, так как поймать тут такси было почти невозможно.
Тремя минутами позже причина этого прояснилась... и насторожила. Жена Вилье быстро вышла из церкви. Ее высокая и стройная фигурка привлекала всеобщее внимание. Подойдя к "ситроену", она поговорила о чем-то с мужчинами и открыла дверь.
Сумка... Белая сумка! Жена Вилье держала в руке сумку, которая недавно принадлежала Жакелине Лавьер. Сев в машину на заднее сиденье, она быстро захлопнула дверь. Автомобиль сразу же отъехал, так как стоял с невыключенным мотором. По мере того, как он отъезжал, блестящая спица антенны стала укорачиваться, возвращаясь на прежнее место.
А где же Жакелина Лавьер? Почему она отдала свою сумочку мадам Вилье? Борн начал было двигаться, но замер, подчиняясь инстинкту самосохранения. Ловушка? Если за Лавьер следили, то все, кто пытался бы за ней проследить со стороны, также попали бы в круг наблюдения. Борн оглядел улицу, изучая прохожих, автомобили, водителей и пассажиров, которые могли бы чем-то выделяться в этом своеобразном месте точно также, как по словам генерала выделялась та пара из серого "ситроена" в парке Монсю.
Но ничего подозрительного не было. Скорее всего, что тут не было для него никакой ловушки. Он отошел от киоска и направился в церковь... и почти сразу же замер на месте, так как ноги его приросли к тротуару. Из церкви выходил священник в обычном черном костюме и в черной шляпе, которая частично прикрывала его лицо. Он видел его раньше. Не в том далеком прошлом, а совсем недавно. Возможно, что это были недели, дни или даже часы тому назад. Что это было? Где? Он знал его. Он узнавал его по походке, по манере держать голову, по широким плечам, которые двигались в такт с его ногами. Это был человек с пистолетом. Но где это было?
Цюрих? Кариллон дю Лак? Гуизон Квей? Человек в темном пальто в Обер дю Кон? Мог ли он там быть?
Борн не знал, кто это, но он знал, что видел его раньше и не как священника, а как человека с оружием.
Убийца в темной пасторской одежде дошел до конца дорожки и повернул направо. Его физиономию на миг осветило солнце. Джейсон нахмурился. Кожа лица была темноватой. Это было не от загара, а от рождения. Кожа жителей Латинской Америки, оттенок которой был менее жестким, смягченный многими поколениями с тех пор, когда их предки жили в районе Средиземного моря. Предки, которые приплыли туда по земному шару через моря и океаны.
Борн находился в шоке от собственного открытия. Он смотрел на человека, которого звали Илич Рамирес Санчес.
"Найди Карлоса и поймай его! Кейн для Чарли и Дельта для Кейна".
Джейсон расстегнул пальто и нащупал за поясом пистолет. Потом он начал быстро пробираться вдоль тротуара, расталкивая спины и плечи продавцов, стоящих с обеих сторон тротуара и обходя нищего, копающегося в куче мусора.
Нищий! Рука нищего нырнула в карман. Борн успел вовремя заметить ствол пистолета, возникшего из-под рваного пальто, от которого отразились солнечные лучи. Джейсон бросился в сторону проезжей части улицы, где стояли автомобили, пытаясь укрыться за одним из них. Несколько пуль просвистели от него в опасной близости, вызывая крики и толкотню прохожих.
Борн пригнулся и кинулся между машинами на другую сторону улицы. Но нищий уже исчез. Этот старик со стальными глазами смешался с толпой, как будто его никогда и не было.
Джейсон развернулся еще раз, сметая все на своем пути, стараясь понять, куда направился убийца. Наконец, он остановился, почти не дыша, стараясь приостановить нарастающую боль и раздражение. Где он? Где Карлос? И тогда он увидел его. Убийца сидел за рулем большого черного автомобиля. Борн выбежал на проезжую часть, стараясь как можно быстрее добежать до него, но внезапно был блокирован двумя машинами, которые не могли разъехаться. Погоню пришлось отложить до следующего раза. Сейчас было слишком поздно размахивать руками. Большой черный автомобиль уже исчез, а вместе с ним и Илич Рамирес Санчес.
Джейсон пересек улицу в обратном направлении, как только раздавшиеся свистки полицейских стали привлекать внимание окружающих. Прохожие были напуганы, а некоторые из них ранены или даже убиты во время стрельбы, которую устроил нищий в таком оживленном месте.
"Лавьер!"
Борн снова бросился бежать, но не к главному входу в церковь, а к узкой дорожке, ведущей к мраморным ступеням сбоку от крайней церковной башни. Он вошел внутрь и направился к центральному проходу. Лавьер нигде не было видно, однако и не было доказательств того, что она уехала. Она должна находиться где-то здесь. Джейсон стал вглядываться вдоль прохода. Там он заметил высокого священника, который медленно направлялся вдоль ряда свечей. Борн подошел к нему.
- Извините меня, святой отец, - сказал он, - но я кое-кого потерял.
- Никто не может потеряться в божьем храме, сэр, - улыбнулся священник.
- Но не может же она быть духом, если я даже не могу найти ее следов. Боюсь, что ей очень плохо. Ей необходимо срочно вернуться к своим делам. Вы давно тут находитесь, святой отец?
- Я всегда рад помочь тем из наших прихожан, которые ищут помощи. Я тут уже около часа.
- Недавно сюда вошли две женщины. Одна была стройная, очень привлекательная, одетая в светлое пальто, и я думаю, что у нее на голове была темная накладка.
Вторая была гораздо старше и выглядела не так привлекательно, как ее спутница. Вы, случайно их не видели?
Священник кивнул.
- Да. Лицо старшей было очень озабоченным. Она была чересчур бледной и чем-то расстроенной.
- А вы не знаете, куда она пошла? Я имею в виду после того, как удалилась ее молодая подруга?
- Молодая проводила ее к кабине для исповеди и помогла туда войти.
- Для исповеди?
- Да, вторая кабина справа. Как я понимаю, у нее была назначена встреча с отцом-духовником, приехавшим из Барселоны. очень примечательный священник. Он возвращается в Испанию и по пути... - Тут священник нахмурился. - Что тут можно еще добавить? Думаю, что она в хороших руках. - В этом я уверен. Благодарю вас, святой отец. Я подожду ее, - Джейсон сошел вниз к ряду кабин, не спуская глаз со второй кабины, из-под занавеса которой виднелся небольшой угол светлой ткани.
Священник вышел за порог, привлеченный криками толпы и сиренами полицейских машин. Борн встал и быстро подошел ко второй кабине. Откинув занавес, он заглянул внутрь, чтобы увидеть то, что он и ожидал увидеть. Единственно, что его интересовало, так это способ убийства.
Жакелин Лавьер была мертва, ее тело сползло вперед и повернулось на бок. Ее пальто было расстегнуто, платье испачкано кровью, а глаза широко раскрыты. На этот раз оружием убийства послужил длинный и тонкий нож для разрезания писем, пронзивший ее с левой стороны. У ее ног лежала сумка, не та белого цвета, с которой она сюда пришла, а совершенно другая - из фешенебельного магазина в Сен-Лоран. Причина появления этой сумки была очевидной. Внутри ее наверняка находились бумаги, объяснявшие случившееся. Карлос во всем любил совершенство.
Борн опустил занавес и отошел от кабины. Где-то высоко на башне звонили колокола, приглашая к молитве.
Такси бесцельно блуждало в районе Нейл-Сюр-Сьен. Джейсон напряженно размышлял, сидя на заднем сидении. Ждать здесь чего-то еще было бесполезно и небезопасно. Стратегия менялась, когда менялись условия, а сейчас они приняли смертельный оборот. Жакелина Лавьер все время находилась под наблюдением. Ее смерть была неизбежной, но выпадала из стройной системы. Слишком быстрая гибель, ведь она все еще представляла ценность. Неожиданно, Борн все понял. она была убита не потому, что проявила нелояльность по отношению к Калосу или ослушалась приказа. Она была убита потому, что пришла в парк Монсю, вот в чем заключалась ее смертельная ошибка... Был еще один человек в ле Классик, вид которого вызывал в сознании непонятные и страшные картины разрывов, вспышек света и странных звуков. Филипп де Анжу... Он был в его прошлой жизни, в этом Джейсон был уверен, и поэтому охота на него должна быть осторожной. К тому же, он также был связником и за ним, как и за Лавьер, должны были следить.
Было ли их лишь двое? А может, в Сен-Оноре были и другие? Он или она... Рене Бержерон, например... Его живописные движения были такими быстрыми... и обтекающими. Голова Борна прижалась к спинке, возникли недавние видения.
"Бержерон".
Темный оттенок кожи, широкие плечи, которые двигались в такт шагам, как у тигра или у кошки. Возможно ли это? Мог ли быть убийца, неизвестный своим связникам, находиться непосредственно внутри своих ближайших агентов, контролируя каждое их движение? Мог ли это быть Бержерон? Необходимо срочно найти телефон! Каждая потерянная минута отодвигала ответ, а на это и так уже было потеряно много сил. Но он не мог сделать этот звонок сам.
- Остановись у первой же телефонной будки, - попросил он водителя, который все еще находился под впечатлением перестрелки возле церкви.
- Как вам угодно, месье. И кроме того, месье, сейчас уже время, когда я должен позвонить в свой гараж.
- Понимаю.
- А вот и телефон.
- Очень хорошо. Останавливайтесь!
Борн сразу же позвонил Мари.
- Что случилось? - встревожилась она.
- На объяснения нет времени. Я хочу, чтобы ты позвонила в ле Классик и попросила Рене Бержерона. Де Анжу скорее всего будет на коммутаторе. Назови его по имени и скажи, что ты пытаешься дозвониться до него по телефону Лавьер, но никто не подходит. Скажешь, что для него имеется срочное сообщение, и что тебе нужно поговорить с ним.
- Что я должна сказать, когда он подойдет.
- Думаю, что он не подойдет, но если это случится, просто повесь трубку. И если де Анжу снова появится на линии, то спроси, когда он придет. Я перезвоню тебе через три минуты.
- С тобой все в порядке, дорогой?
- Я провел достаточно глубокие религиозные исследования и получил большой жизненный опыт. Но об этом позже.
Джейсон внимательно смотрел на часы. Когда прошло три минуты, он позвонил.
- В чем дело? - удивился он. - Я полагал, что ты все еще разговариваешь.
- Это была очень короткая беседа. Мне показалось, что де Анжу чем-то обеспокоен. У него наверняка должен быть список людей, которым известен прямой телефон Лавьер, но он вел себя весьма нерешительно.
- И что он сказал?
- Он сказал, что месье Бержерон отправился на поиски тканей по Средиземному морю и вернется только через три недели.
- Возможно, что я только что видел его.
- Где?
- В церкви. Если это был Бержерон, то он только что произвел отпущение грехов с помощью очень острого предмета.
- О чем ты говоришь?
- О смерти Лавьер.
- О, мой бог? Что же ты собираешься делать?
- Поговорить с человеком, которого, как мне кажется, я знаю. Если у него есть мозги, то он меня выслушает. Его тоже уже приговорили к смерти.

Глава 8

- Де Анжу!
- Дельта? Я все время ждал, когда... Я думаю, что узнал бы твой голос где угодно.
"Он сказал это! Имя было произнесено! Имя, которое означало для него что угодно. Де Анжу многое знал. Филипп де Анжу был частью забытого прошлого! Кейн для Чарли и Дельта для Кейна! Дельта... Дельта... Дельта! Он знал этого человека и этот человек знал отзыв. Альфа, Браво, Кейн, Дельта, Эхо, Фокстрот..."
Немного подумав, он вспомнил еще кое-что.
"Медуза!"
"Медуза", - спокойно произнес он, повторяя имя, которое постоянно звучало в его ушах.
- Париж - это не Там-Квуан, Дельта. Между нами нет больше долгов. И не надейся на их получение. Теперь мы работаем на разных хозяев. - Жакелина Лавьер мертва. Карлос прикончил ее в Нейл-Сюр-Сьен около получаса назад.
- Не надо мне лгать! Около двух часов назад Жакелина была на пути из Франции. Она сама позвонила мне из аэропорта Орли. Кстати, она полетела с месье Бержероном.
- На поиски тканей по Средиземноморью? - перебил его Джейсон. - Ей велели так сказать тебе. Разговаривала она нормально?
Де Анжу помолчал, но затем все же проговорил:
- Она была испугана, и никто лучше тебя этого не знает. Ты проделал тут потрясающую работу, Дельта. Или Кейн... Или как тебя еще звать. Конечно, она была не в себе, поэтому и уехала на некоторое время.
- Вот поэтому она и мертва. Ты следующий на очереди. За ней следили все время, и за тобой следят также. В любой момент времени ты под колпаком.
- Если это и так, то лишь для моей защиты.
- Тогда почему убили Лавьер?
- Я не верю в это!
- Она могла пойти на самоубийство?
- Никогда в жизни!
- Тогда позвони настоятелю церкви Святого Причастия и спроси про женщину, которая убила себя на исповеди. Что ты теряешь? Я перезвоню тебе чуть позже.
Борн повесил трубку и вышел из будки. Потом он остановился на обочине, высматривая такси. Следующий звонок должен быть сделан как минимум через десять кварталов. Человека из "Медузы" нельзя было провести очень легко, и Борн не желал рисковать, оставаясь на месте, пока электронные поисковые устройства могли обнаружить место, откуда был сделан звонок.
"Дельта? Я думаю, что узнал бы твой голос где угодно..."
Возможно, этот человек, может быть, даст правильный ответ.
"Теперь мы работаем на разных хозяев".
Это был ключ.
"Скажи мне! Кто твой хозяин, де Анжу?"
Когда свободное такси нашлось, Джейсон добрался на нем почти до Сен-Оноре. Ему необходимо было быть, как можно ближе к тому месту, чтобы реализовать стратегию, которая мгновенно созрела в его извилинах. Сейчас он имел преимущество. Вопрос состоял в том, как использовать его с двойной целью. Де Анжу должен понять, что те, кто следуют за ним по пятам, они же и будут его палачами. Но эти люди не должны знать, что кто-то преследует их.
Улицы были заполнены людьми, спешащими по своим делам, движение было обычным. На углу Борн заметил телефонную кабинку и вышел из такси. Войдя в будку, он набрал номер ле Классик. Прошло уже 14 минут с тех пор, как он звонил из Нейл-Сюр-Сьен.

Предыдущая страница 22 Следущая страница


23 Роберт Ладлэм

- Де Анжу?
- Женщина покончила жизнь самоубийством во время исповеди. Вот и все, что я выяснил.
- Продолжай, можешь на этом не успокаиваться.
- Дай мне время, чтобы переключить линию. - через 40 секунд де Анжу вновь возник на линии. - Женщина, прилично одетая и с сумкой от Сен-Лорана. Я могу описать десять тысяч таких женщин в одном только Париже. Откуда мне знать, что это сделал не ты, чтобы иметь повод для звонка?
- О, конечно. Я сопровождал ее в церковь и сделал там все остальное. Будь здравомыслящим, де Анжу. Начнем с очевидного. Сумка, наверняка, не ее, потому что у нее была белая кожаная сумка. В этой же сумке, без сомнения, оставлены бумаги, идентифицирующие ее как кого-то еще, а не как Жакелину Лавьер. Таким образом, тело будет иметь все сопроводительные данные и никто не подумает обратиться с вопросами в ле Классик.
- Это ты так утверждаешь...
- Нет. Потому что этот метод, использованный Карлосом в пяти случаях убийств, которые я могу перечислить, - "Да, он мог это сделать, и в этом заключалось самое пугающее". - Человек умирает, а полиция думает, что это данное конкретное лицо. Смерть весьма загадочная, но убийца неизвестен. Потом они выясняют, что труп принадлежит на самом деле совсем другому человеку, но в это время Карлос уже в другой стране, где выполняет новый заказ. Лавьер просто одна из вариаций этого метода, вот и все.
- Все это просто слова, Дельта. Ты никогда не говорил много, но когда говорил, то слова были те, что нужно.
- И если ты останешься в Сен-Оноре три или четыре недели, начиная с сегодняшнего дня, то ты увидишь, как все это кончается. Самолет падает в море, или исчезает судно в Средиземном море и на этом все заканчивается. Тела не поддаются опознанию или вообще испаряются. Так что ты должен готовиться к тому, чтобы пополнить статистику парижского морга.
- А ты?
- Согласно плану, я тоже должен умереть. Они собираются заполучить тебя через меня.
- Логично. Оба мы из "Медузы" и Карлос это отлично знает. Считается, что ты меня узнал.
- А ты меня?
Де Анжу немножко замешкался, но сказал:
- Да... Но как я тебе уже сказал, мы работаем на разных хозяев, Дельта.
- Вот об этом я и хотел с тобой поговорить.
- Нет нужды в пустой болтовне. Но в память того, что ты сделал для меня и для других в Там-Квуане, прими совет ветерана "Медузы". Уезжай из Парижа, или ты превратишься в труп, как ты сам только что сказал.
- Я не могу этого сделать.
- Должен! Если бы я только мог, я бы сам нажал на спуск, и мне бы хорошо за это заплатили. Но мне нужно возвращаться к своей работе, Дельта, на коммутатор. Хочу пожелать тебе удачной охоты, но... В Этот момент можно было использовать только единственное оружие, оставленное про запас. Лишь оно могло удержать его на линии.
- Кому ты будешь звонить по поводу инструкций, если парк Монсю закрыт?
Наступила продолжительная пауза. И когда он заговорил снова, то его голос походил на шепот:
- Что ты сказал?
- Именно по этой причине была убита Лавьер, и ты это знаешь. Поэтому будешь убит и ты. Она пошла в парк Монсю и умерла. Ты тоже был там, и тоже умрешь. Карлос не оставит тебя долго без внимания. Ты слишком много знаешь. Он использовал тебя для моей поимки, потом он прикончит тебя и откроет новый ле Классик. Это я тебе сообщаю тоже как один из участников операции "Медуза". Ты еще сомневаешься?
Тишина длилась намного дольше, чем в первый раз. Это могло означать, что человек из "Медузы" задает себе несколько трудных вопросов. - Чего ты от меня хочешь? Я не устраиваю тебя ни живой, ни мертвый. Так что тебе надо?
- Информация... Если ты ее имеешь, то я покину Париж этой же ночью, и ни Карлос, ни ты никогда обо мне не услышите.
- Какая тебе необходима информация?
- Если я спрошу тебя сейчас, ты соврешь. Я скажу тебе, но только когда увижу, что ты скажешь мне правду.
- С проволочной петлей на моей шее?
- Среди толпы?
- Толпы? Днем?
- Через час после этого разговора. Рядом с Лувром возле ступеней на стоянке такси.
- Лувр? Толпа? И моя информация поможет тебе уехать? Но ты должен понимать, что я не буду обсуждать с тобой дела моего нанимателя.
- Не твоего, а моего.
- Тредстоун?
"Он знает! Филипп де Анжу знает ответ! Не нужно раньше времени высказывать свой интерес".
- Да, 71, - подытожил Джейсон. - Один простенький вопрос я и исчезаю. И если ты дашь мне правдивый ответ, я дам тебе кое-что взамен.
- Что бы я хотел получить от тебя, кроме тебя самого?
- Информацию, которая спасет твою жизнь. Это не полная гарантия, но можешь мне поверить, когда я скажу тебе это, ты не сможешь без этого обходиться. Парк Монсю... Вновь тишина. Борн мог представить, как седовласый ветеран сидит перед коммутатором, уставившись в одну точку. Название парижского района эхом откликается в его сознании. Парк Монсю означает смерть, и он знает это точно так же, как знает и то, что мертвая женщина в церкви - Жакелина Лавьер.
- Какого характера будет эта информация?
- Это касается установления личности твоего нанимателя. Имя и соответствующие доказательства должны быть запечатаны в конверт и отданы на хранение адвокату, который будет хранить их, пока ты жив. Но если твоя жизнь оборвется неестественным путем, он должен вскрыть конверт и достать оттуда содержимое. Это надежная защита, Анжу.
- Я вижу, - прохрипел он, - что ты прав. Но ты утверждаешь, что за мной установлена постоянная слежка.
- Прикрой себя. Скажи им правду. У тебя же есть телефон для связи?
- Да, есть номер и человек, - более увереннее произнес он.
- Дозвонись до него и сообщи ему все, что я сказал... исключая, конечно, обмена.
Скажи, что я звонил тебе и хочу с тобой встретиться. Около Лувра... Через час... Скажи правду!
- Ты - безумец!
- Я знаю, что я делаю.
- Обычно ты делаешь ловушки.
- Не ломай над этим голову. Скажи им правду. У них есть моя фотография, и они будут знать, когда я появлюсь. Самое лучшее управление ситуацией, это ситуация, когда вообще нет никакого управления.
- Теперь я слышу Дельту, - сказал де Анжу, который никогда сам не создавал ловушек. - Кстати, ты же никогда сам не попадал в капканы, верно? - Да, никогда, - согласился Борн. - У тебя нет выбора, Анжу. Через час возле Лувра.
"Успех любой западни лежит в ее простоте. Перевернуть западню, основываясь на характере одной из ее составляющих требует быстрого и несложного мастерства".
Эти слова пришли к нему, когда он сидел и ждал такси в Сен-Оноре неподалеку от ле Классик. Он попросил водителя дважды объехать квартал, объясняя ему, что он американский турист и ищет свою жену, отправившуюся за покупками. Рано или поздно она появится у одного из магазинов и он ее найдет.
Но что он действительно нашел, так это наблюдателей, которых направил Карлос. Антенна над черным автомобилем была и доказательством, и опасностью. Он чувствовал бы себя спокойнее, если бы это оружие не было поднято, что говорило бы о том, что группа преследования не ведет активных действий. Но с этим ничего нельзя было поделать. Альтернативой должна быть дезинформация, передаваемая через эту антенну.
В течение следующих 45 минут Джейсон должен был сделать все невозможное, чтобы быть уверенным, что через эту антенну идет деза. С заднего сидения такси он внимательно изучал двух мужчин в черном автомобиле. Если бы встал вопрос о том, что отличает их от сотен других людей, находящихся сейчас в Сен-Оноре, то самым характерным было то, что они не разговаривали между собой.
Наконец, Филипп де Анжу вышел на тротуар. Весь его облик говорил о том, что он позвонил по известному ему телефону и передал информацию о встрече. Он тоже знал, где находится автомобиль слежки. К обочине тротуара подкатило такси, вероятно заказанное им по телефону. Де Анжу поговорил о чем-то с водителем и сел в машину.
Черный автомобиль отъехал вскоре после такси с де Анжу. Это был тот чистый момент времени, которого ждал Борн. Он наклонился вперед к водителю и с раздражением произнес:
- Я все забыл, черт побери! Она же сказала, что будет с утра в Лувре, а по магазинам пойдет после обеда. Боже мой, я попросту опоздал на полчаса! ВЫ сможете отвезти меня в Лувр?
- Конечно, месье, это моя работа.
Такси, в котором ехал Джейсон, обогнало черный автомобиль с людьми Карлоса. Когда машины сблизились, Джейсону удалось заметить, что человек рядом с водителем что-то быстро говорит в небольшой микрофон. Это было все, что желал увидеть Борн в данный момент. Карлос должен быть уверен, что ловушка не имеет проколов: все участники встретятся, как и было предусмотрено планом. Через несколько минут они подъехали к главному входу в Лувр.
- Встань в хвост вон за тем такси, - приказал Джейсон, делая жест рукой в сторону вереницы такси на стоянке.
- Но они стоят в ожидании клиентов, месье... А вы и так мой клиент. Я могу подвезти вас...
- Сделай, как тебе сказано! - Прервал его Борн, протягивая 50 франков. Водитель пристроился в хвост свободных такси. Черный автомобиль находился в 20 ярдах справа. Мужчина на сидении держал в руке микрофон и рассматривал окружающих через левое стекло. Джейсон перевел взгляд и увидел то, что ожидал увидеть. В нескольких сотнях ярдов к востоку стоял серый автомобиль, тот самый, что сопровождал Жакелину Лавьер и жену генерала Вилье к церкви Святого Причастия, и на котором мадам Вилье уехала после того, как проводила мадам Лавьер в кабину для исповеди. Антенна на нем была убрана, Когда установился визуальный контакт, связь потеряла свое былое значение. Четыре человека. Наемные убийцы, присланные Карлосом!
Борн сосредоточился на толпе перед входом в Лувр, мгновенно обнаружив среди массы людей элегантно одетого де Анжу, который спокойно прогуливался по ступеням.
"Все... Наступило время отправления дезинформации".
- Выезжай! - приказал шоферу Борн.
- Что, месье? - переспросил водитель.
- 200 франков, если ты точно выполнишь то, что я прикажу. Выезжай из ряда и становись в голове очереди, затем сделай два левых поворота и поезжай в следующий проезд.
- Я не понимаю, месье!
- Ты и не должен ничего понимать. 300 франков!
Водитель вывернул руль вправо и быстро выехал в начало ряда, затем резко повернул руль, направляя такси влево, к ряду припаркованных автомобилей. Борн выхватил пистолет и, зажав его между коленями, проверил глушитель, затянув поплотнее цилиндр.
- Куда дальше, месье? - спросил изумленный водитель, когда они снова подъехали ко входу в Лувр.
- Медленнее! - приказал Джейсон. - Видишь впереди вон тот серый автомобиль, который стоит около проезда к Сене? Видишь его?
- Да, конечно.
- Поезжай помедленнее справа от него, - Борн передвинулся на левую сторону и опустил окно, стараясь, чтобы ни его лица, ни его пистолета никто не заметил. Через секунду он должен увидеть тех двоих. Когда такси поравнялось с капотом серой машины, водитель повернул руль, после чего машины расположились параллельно друг другу. Джейсон поднял пистолет, прицелился в правое боковое окно и нажал на спуск. Пять хлопков последовали один за другим, разрывая металл ниже стекла и приводя в замешательство мужчин в машине. Несмотря на охвативший их страх, они "увидели" его. В этом и заключалась вся дезинформация.
- Уезжай отсюда! - закричал Борн перепуганному водителю, бросив 300 франков через сидение и затыкая окно шляпой. Такси пулей вылетело вперед по направлению к ступеням, ведущим в Лувр.
"Сейчас..."
Джейсон сполз с сидения и, быстро открыв дверь, выкатился из такси на тротуар, прокричав при этом последние инструкции водителю:
- Если хочешь остаться в живых, убирайся отсюда!
Такси на бешеной скорости рванулось вперед. Водитель орал, как безумный. Борн спрятался между двумя стоящими машинами, чтобы его не было видно из серой машины. Люди Карлоса мгновенно оценили обстановку: они были профессионалами и не привыкли упускать момент и добычу. Они не хотели потерять из виду такси, в котором находилась их жертва. Мужчина, сидевший за рулем, направил серую машину следом за такси, а его напарник вытащил микрофон и поднял антенну. После чего были переданы соответствующие приказы людям в черной машине, стоявшей у каменных ступеней. Такси свернуло на набережную Сены, его упорно преследовал серый автомобиль. Когда он проезжал мимо, Джейсон мог видеть сосредоточенные физиономии сидевших в нем людей. Они видели Кейна собственными глазами: ловушка захлопнулась и они могли заполучить его буквально через пару минут.
Через пару минут... У него же оставалось лишь несколько секунд, если задуманное будет выполнено. Борн вышел из укрытия между машинами. До черного автомобиля было не более 50 ярдов. Он даже видел в нем людей. Их внимание притягивал де Анжу, все еще стоящий на ступенях. Всего лишь один выстрел и де Анжу труп, а Тредстоун 71 уйдет вместе с ним. Джейсон пошел быстрее, держа руку под пальто.
Сидящие в машине тоже заторопились. Вопрос с де Анжу должен быть решен быстро, чтобы тот не успел сообразить, что происходит.
- "Медуза"! - закричал Борн, сам не понимая, почему он не назвал его по имени. - "Медуза"! "Медуза"!
Де Анжу повернул голову. Водитель черной машины вышел на тротуар, в его руке находился пистолет, направленный на Борна, в то время как его напарник двинулся в сторону де Анжу. Борн уклонился вправо, держа пистолет в левой руке. Он выстрелил. Человек, направлявшийся к де Анжу, прогнулся назад и упал на ступени. Две пули резко просвистели над головой Джейсона. Он резко бросился влево, не отводя оружия от второго человека и нажав на спуск еще два раза. Водитель вскрикнул, кровь хлынула из его головы, когда он падал на тротуар.
В толпе запаниковали. Кричали мужчины, а женщины старались оградить от опасности детей. Люди бежали к входным дверям Лувра, пытаясь укрыться внутри. Борн поднялся на ноги, отыскивая взглядом де Анжу. Ветеран "Медузы" все еще лежал за каменным выступом. Джейсон быстро прорвался сквозь толпу, пряча пистолет за поясом и расталкивая по пути людей. Он рвался к человеку, который мог дать ему ответ.
"Тредстоун! Тредстоун!"
Наконец, он добрался до де Анжу.
- Вставай! - приказал он. - Надо сматываться!
- Дельта! Это был человек Карлоса! Я знаю его и был связан с ним. Он собирался меня убить!
- Знаю! Пошли! Быстро! Сюда могут вернуться другие! Пошли!
Что-то темное мелькнуло перед глазами Борна, он заметил это краем глаза. Джейсон успел резко согнуться, инстинктивно пригибая де Анжу вниз. Вслед за этим последовало четыре выстрела из пистолета, который был в руках человека, расположившегося у цепочки машин. Вокруг них разлетелись кусочки гранита и мрамора. Это был он! Широкий плечи, черный костюм, черная шляпа и... темнокожее лицо, оттененное белым шарфом.
Карлос!
Борну становилось плохо. Будоражащие картины прошлого вновь предстали перед ним. Стальные двери его памяти то открывались, то закрывались, разрушая сознание. Свет и тьма сменялись с бешеной скоростью. Резкая боль вновь возникла где-то в глубине, затрудняя движение и дыхание. Он увидел ствол пистолета и глаза, три темных зрачка направленных на него подобно черным лазерам. Бержерон? Был ли это Бержерон? Или Цюрих... или... Нет, сейчас не время для воспоминаний!
Джейсон повернулся на левый бок и сразу же перекатился на правый, убираясь с линии огня. Наконец, ему удалось укрыться между двумя автомобилями. Отсюда ему было видно убегающую фигуру в черном. Он поднялся на ноги и побежал к ступеням Лувра.
"Что он делает? Де Анжу ушел! Как это могло случиться? Его собственная стратегия была использована здесь против него, устраняя единственного человека, который мог дать ему верный ответ. Он преследовал наемников Карлоса, а Карлос преследовал его от самого Сен-Оноре!"
И вдруг он услышал голос, раздавшийся из-за ближайшего автомобиля. Оттуда появился де Анжу.
- Кажется, что Там-Квуан снова повторился. Куда мы пойдем, Дельта? Здесь нам не места.
Они сидели за занавесом кабинки в переполненном кафе. Перед де Анжу стоял двойной бренди, который он пил, не прерывая разговора. Говорил он тихо и задумчиво:
- Я должен вернуться в Азию. В Сингапур, в Гонконг или даже на Сейшельские острова. Франция меня никогда не устраивала, а теперь оставаться тут для меня просто смертельно.
- У тебя это может и не получиться, - нахмурился Борн. - Сейчас я поясню свои слова. Если ты скажешь мне то, что я хочу узнать, то я дам тебе... - Он умолк, точно в чем-то сомневаясь. но потом он окончательно решил, что должен рассказать ему об этом. - Я дам тебе описание Карлоса, по которому можно установить его личность.
- Я в этом не очень заинтересован, ведь я не собираюсь обращаться к властям за помощью, - де Анжу пристально посмотрел на Джейсона. - Но я и так тебе все расскажу, что знаю, чтобы не держать это в себе. И если это поможет тебе добраться до глотки Карлоса, то в этом будет и гарантия моего спасения, не так ли? Поэтому задавай свои вопросы, а потом можешь сам удивить меня чем-либо.
- Ты будешь шокирован!
Без всяких колебаний де Анжу спокойно назвал имя:
- Бержерон?
Джейсон не шелохнулся. Он безмолвно смотрел на сидевшего перед ним седого человека. Тот продолжал:
- Я постоянно возвращаюсь к этой мысли. Когда бы мы не говорили с ним, я смотрел на него и думал. Но всякий раз я отбрасывал это предположение.
- Почему? - прервал его Борн, отказываясь пока подтверждать точность предположения ветерана "Медузы".
- Подумай сам... Ведь я не был уверен в этом до конца, но я чувствовал, что здесь что-то не так. Возможно потому, что я многое узнал о Карлосе от Рене Бержерона, а не от кого-то еще. Он долгие годы работал с Карлосом и, естественно, многое мог знать. Но моя проблема заключалась в том, что он рассказывал о нем "слишком" многое.
- Может быть, это как раз и естественно? Должен же он иметь собеседника, перед которым можно быть более откровенным, чтобы удовлетворять свое тщеславие?
- Все может быть, но у меня все равно были на этот счет сомнения.
- Это имя назвал ты. Я пока ничего не сказал.
Де Анжу улыбнулся.
- У тебя нет ничего, что можно было бы сообщить по этому вопросу. Но я все же жду твоих вопросов, Дельта.
- А думал, что это Бержерон. Жаль.
- Может быть, а может и не быть. Для меня это уже не имеет значения. Через несколько дней я собираюсь вернуться в Азию.
В глазах Джейсона неожиданно возник изможденный облик генерала Вилье. Он вспомнил свой долг перед старым солдатом и понял, что у него нет права терять возможности узнать правду.
- Когда в это дело была втянута жена Вилье?
Брови де Анжу изогнулись.
- Анжелика? Да, конечно, ты ведь называл парк Монсю, не так ли? Когда?
- Рассказывай! - настаивал Борн.
- Видел ли ты ее достаточно близко? Я имею в виду ее кожу?
- Да, я был от нее достаточно близко. Она имеет весьма своеобразный оттенок. Скорее всего это похоже на загар.
- Она постоянно поддерживает свою кожу в таком состоянии. Ривьера... Греция... Коста дел Сол. Она никогда не была без загара. Это служит прикрытием того, кто она на самом деле. Для нее не существует зимнего или летнего цвета рук или ног. Цвет ее кожи всегда одинаков, независимо от того, посещает или не посещает она фешенебельные курорты.
- О чем ты тут толкуешь?
- Хотя очаровательная Анжелика Вилье и считается парижанкой, то на самом деле она испанка, а если точнее - она из Венесуэлы.
- Санчес... - проронил Борн.
- Да. Среди немногих, кто говорит о подобных вещах, считается, что она кузина Карлоса, его первая любовь с младых лет. Возможно, что это слухи или досужие домыслы, но тот факт, что он заботится о ней, как ни о ком на свете, бесспорен.
- А Вилье выполняет роль трутня?
- Терминология из арсенала "Медузы", Дельта. Да, Вилье трутень. Карлос очень умело внедряет свои щупальца в государственный аппарат, включая и отделы, занимающиеся его собственной персоной.
- Блестящее решение! - восхитился Борн. - Оно немыслимо для окружающих.
- Абсолютно!
Борн подался вперед, резко меняя тему разговора.
- Тредстоун, - произнес он, сжимая обеими руками стакан. - Расскажи мне о Тредстоуне 71.
- Что я могу тебе рассказать?
- Все, что знают они. Все, что знает Карлос.
- Не думаю, что у меня получится целый рассказ. Я слышал лишь отдельные клочки разговоров, ведь меня использовали чаще, как консультанта по делам "Медузы".
- Что ты слышал? Что у тебя сложилось из этих клочков?
- Что я слышал и сложил из этих клочков, все это дает весьма неполное представление.
- Рассказывай, что знаешь.
- Десять лет назад в Сайгоне ходили слухи, что Дельта является самым высокооплачиваемым человеком в "Медузе". Я знал твои потрясающие способности и поэтому полагал, что ты зарабатываешь большие деньги. Ты мог все делать в одиночку, и теперешние события подтверждают это.
- Что подтверждают? От кого ты это слышал?
- Мы просто знали это. Все просочилось из Нью-Йорка. Монах говорил об этом еще до своей смерти. Мне это тоже передали, так как нуждались в моих консультациях.
Борн держал стакан, продолжая смотреть на де Анжу.
"Монах... Монах... Нельзя задавать вопросы. Монах умер... Сейчас он не подходит для расспросов".
- Я повторяю, - настаивал Джейсон, - что по их предположениям я сделал?
- Ну, ладно. Ты согласился стать этим Кейном. Этим мифическим убийцей с бесконечным списком контрактов, который никогда не существовал, а был буквально создан из воздуха с целью преследования Карлоса, и как говорил Бержерон, с целью занять его место. Таково было твое соглашение с американцами.
В глубине сознания, где-то в самом отдаленном углу, дрогнули стальные двери. Солнечный свет стал потихоньку проникать за их створки, но двери приоткрылись лишь частично и все это было очень далеко от сегодняшнего дня.
- И тогда американцы... - Борн не закончил фразу, рассчитывая, что де Анжу ее подхватит.
- Да, они создали Тредстоун 71, наиболее секретное отделение американских спецслужб за время существования дипломатических операций при государственном департаменте. Создателем этого был тот же человек, который основал "Медузу", Дэвид Эббот.
- Монах, - тихо прошептал Джейсон под влиянием еще одной приоткрывающейся двери в мозгу.
- Да, конечно. Кто бы еще смог сыграть роль Кейна, как не человек из "Медузы", известный как Дельта? Как я уже, наверное говорил, как только я тебя увидел, я сразу все понял. Конечно, всего что я слышал здесь и старался понять, было недостаточно. Были и другие, не совсем понятные мне явления.
- Какие? Что они тебе подсказывали? Что ты еще слышал?
- Что ты был офицером американских спецслужб, по всей вероятности, армейских. Ты можешь себе это представить? Я сказал Бержерону, что этого не может быть. Правда, я не уверен, что он со мной согласился.
- А что ты ему сказал?
- То, что мне было очевидно. Я имел в виду не деньги, тут было еще кое-что. Мне кажется, что ты служил в "Медузе" по тем же причинам, что и многие другие. Вернуть что-то свое, что каждый потерял во время событий тех лет. Не думаю, что ты со мной согласишься, но что-то в этом роде все равно было.
- Возможно, ты и прав, - Джейсон старался не дышать, опасаясь, что его дыхание облачит все вокруг плотным туманом.
"Возможно, что сообщение действительно было послано. Найди! Найди Тредстоун!"
- Это уводит нас назад, - продолжал де Анжу, - к истории Дельты. Кем он был? Что он собой являл? Этот образованный, весьма воспитанный человек мог превращаться в смертоносное оружие, которое не имело себе равных в джунглях. Мы никогда не понимали этого.
- Этого никогда и не требовалось. У тебя есть еще что-нибудь, чтобы рассказать мне? Они установили точное месторасположение Тредстоуна?
- Конечно. Я узнал это от Бержерона. Резиденция находилась в Нью-Йорке на Семьдесят первой Восточной улице, № 41. Разве это не так?
- Возможно... Что еще?
- Американцы считают, что ты предатель. Или они просто хотят, чтобы в это поверил Карлос.
"Почему? Теперь он был близок к истине. Это здесь!"
- Этот случай шестимесячного молчания, а затем пропавшие деньги, но главное в длительном молчании.
"Вот что это было. Вот в чем была суть сообщения. Молчание... Эти месяцы в Порт-Нойре. Убийства в Цюрихе и непонятная ситуация в Париже. Никто не знал и не мог знать, что произошло".
- Больше ничего? - Борн пытался контролировать свой голос.
- Это все, что я знаю, но пойми, что со мной никогда не разговаривали помногу об этих вещах. Я оказался в этом деле потому, что знал про "Медузу", но я никогда не входил в число доверенных людей Карлоса.
- Ты был достаточно близок к нему. Спасибо, - Борн положил несколько банкнот на стол и собрался выходить, но его остановил де Анжу.
- Есть еще одна вещь. Я не уверен, что сейчас она имеет смысл, но они знают, что твое имя не Джейсон Борн.
- Что!?
- 25 марта... Неужели ты забыл, Дельта? Это всего лишь через два дня, считая сегодня, и эта дата очень важна для Карлоса. Эти слова были произнесены случайно, но он хочет ликвидировать тебя 25-го и преподнести этот подарок американцам.
- Что ты хочешь этим сказать?
- 25 марта 1968 года Джейсон Борн был убит в джунглях Там-Квуан. Ты убил его!

Глава 9

Она открыла дверь, а он стоял некоторое время, уставившись на нее. Она знала... Не сам ответ, а то, кем он был, и что он пришел сообщить ей об этом.
- Наконец, это произошло, - проронила она.
- Наконец, - прошептал Борн, подходя к ней поближе. - Ты была права.
Многое еще неясно, но ты была права. Я не мог быть Кейном, потому что никакого Кейна практически не было. Это был миф, созданный для уничтожения Карлоса. Я был реализацией этого плана. Человек из "Медузы" по имени Дельта, который согласился стать тенью по имени Кейн. Этот человек - я. Это сообщил мне де Анжу, которого я знал по "Медузе".
- Что он еще тебе сообщил?
- Много. Я расскажу тебе все прямо сейчас.
Когда он закончил свое повествование, то почувствовал, что она приходит в себя.
- Джейсон! Какое счастье! - она была вне себя от радости.
- Наверное, не совсем. Для тебя я Джейсон, для себя я Борн, потому что это имя мне дали и я не могу использовать никакого другого. Но это не мое имя.
- Оно тоже выдумано?
- Нет, оно вполне реальное. Мне сообщили, что я убил его в местности под названием Там-Квуан.
- Но для этого, вероятно, имелись веские причины?
- Надеюсь, что да, но я этого не знаю.
- Это было почти десять лет назад, но сейчас ты можешь связаться с людьми из Тредстоуна. Они и сами пытаются тебя разыскать.
- Де Анжу сказал, что американцы считают меня предателем. От меня не было никаких известий в течение шести месяцев, а из банка в Цюрихе похищены миллионы. Они могут подумать, все что угодно их извращенному сознанию.
- Но ты можешь объяснить, что с тобой случилось. Ты мог действовать только в кругу тех воспоминаний и случайных встреч, которые воздействовали на твою память.
Борн вытащил пистолет и долго изучал цилиндр глушителя. Вскоре это его утомило, и он убрал оружие в бюро.
- Что я могу им сказать? Что звонит Джейсон Борн? Да, конечно, я знаю, что это не мое настоящее имя, что я прикончил человека с таким именем, но это то имя, которое мне дали... Мне очень жаль, джентльмены, но я ничего не помню, кроме выражения "Поймай Карлоса!" и еще что-то в этом духе. Дельта должен стать Кейном, Кейна, как предполагается, должен заменить Чарли, который на самом деле является Карлосом. Я могу наговорить кучу таких вещей, но кто мне поверит? Что я могу сказать такого, что разрешит эти вопросы? Я не шучу.
- Ты должен сказать правду, - заявила Мари. - Они могут допустить это. Ведь это они послали тебе сообщение, они пытались связаться с тобой. Кстати, можно связаться с Джерри Восборном в Порт-Нойре. У него есть история болезни.
Восборн может не ответить. В свое время мы заключили с ним соглашение, а после того, как он проводил меня в Цюрих, я перевел ему около миллиона американских долларов. Этот перевод невозможно проследить, поэтому он должен молчать.
- Ты думаешь, что он не захочет тебе помочь?
Джейсон немного поразмыслил и сказал:
- У него есть собственные проблемы. Он - алкоголик. Долго ли он сможет прожить на эти деньги? А эти средиземноморские пираты, если они обнаружат это?
- Ты все равно сможешь все доказать. Шесть месяцев ты был болен, и ни с кем не имел никаких связей.
- Но как могут быть в этом уверены люди из Тредстоуна? С их точки зрения я ходячий справочник всевозможных секретов и тайн. Я должен был выполнить приказ. Как они могут быть уверены в том, что я не общался с тем, с кем не должен был общаться?
- Попроси их послать людей в Порт-Нойру.

Предыдущая страница 23 Следущая страница


Идентификация Борна 24

- Это может вспугнуть Восборна.
- Джейсон, я не понимаю, чего ты еще хочешь? У тебя есть столько сведений, что ты сможешь доказать все, что только захочешь!
- Я обязан быть очень осторожным, вот и все! - жестко выпалил он. -Особенно теперь, в конце. Но сейчас я еще более напуган, чем в начале. Если я не Джейсон Борн, то кто я на самом деле? Что осталось за мной в этой жизни?
- Я не думаю, дорогой, что это может нас остановить. Нам мог бы помочь бог, но я знаю, что он не сделает этого.
Атташе американского посольства на авеню Габриэль вошел в кабинет первого секретаря и прикрыл за собой дверь. Человек поднял на него глаза. - Вы уверены, что это он?
- Я знаю только одно, что он использовал кодовые слова, - сказал атташе, подходя к столу. В его руках находилась индексная карточка с красными краями. - Здесь все указано, - продолжил он, протягивая секретарю. - Я проверил все слова, использованные им, и если эта карточка не лжет, то я должен сказать, что он превосходно справился с задачей. Мужчина за столом принялся изучать карточку.
- Когда он использовал слово "Тредстоун"?
- После того, как я выяснил, что он не собирается вступать в разговор ни с кем в Соединенных Штатах. Я же думаю, что ему показалось, будто меня хватил удар, когда я услышал, что его имя Джейсон Борн. Когда же я спросил его, чем могу быть для него полезен, то он собрался вешать трубку.
- А разве он не сказал, что для него здесь должна быть специальная карточка?
- Я тоже ждал этого, но он так и ничего и не сказал насчет нее. Дополнительно ко всему он сказал, что его разыскивают свыше шести месяцев. И тогда он использовал это слово: "Тредстоун". Он также произнес слова, которые совпадают с его кодом. Дельта, Кейн и "Медуза". Первые два слова на карточке есть, а что такое "Медуза" я не знаю.
- А я не знаю, что означает каждое из них, - ответил первый секретарь, - но я знаю, что я должен делать. Согласно приказу я должен позвонить в Лэнгли и сообщить об этом человеку по имени Конклин. Тому, который потерял ногу десять лет назад во Вьетнаме. Я не думаю, что он дал тебе телефон. Каким образом мы установим с ним связь?
- Конечно, не дал. Он сказал, что позвонит через 10 минут, но я стал изображать типичного бюрократа и попросил его, чтобы он перезвонил мне через час.
- Я не думаю, имеем ли мы право рисковать. Полагаю, что дальнейший план нам предложит Конклин. Без него мы не можем принимать никаких решений.
Александр Конклин сидел за столом в своем кабинете в Лэнгли и разговаривал по телефону с посольством в Париже. Он укрепился в своих предложениях насчет человека по имени Борн, так как тот не пользовался телефоном Тредстоуна. Конклину было ясно, что Дельта знает, что этим телефоном уже нельзя воспользоваться.
Осколки пальцев на осколках бокала подтверждали имя убийцы, но Дельта не знал об их существовании.
- Кроме того, он ничего не сказал нам о карточке... - продолжал секретарь.
Конклин в это время стал размышлять над загадкой Кейна - Дельты. "Дельта... Почему он перешел на ту сторону? Ведь должен же он понимать, что рано или поздно они его найдут. Может быть, осознание этого и подтолкнуло его на убийства?"
Вебб, Монах, Яхтсмен и его жена... все они уже ушли.
- ...поэтому я полагаю, что основной план должен исходить от вас. -Первый секретарь закончил. Он был порядочным ослом, но сейчас Конклин нуждался в Нем. - Вы совершенно правы, - проговорил Конклин. - Мы пошлем к вам своих людей, но нам необходимо время.
- Да, конечно.
- Борн находится под сильным давлением. Скорее всего, это давление Москвы.
- Да, я это понял. Москва думает, что теперь он работает на них.
- Но мы в этом не уверены. Слишком тут все запутано. Все требует тщательной проверки, поэтому мы хотим провести ее с вашей помощью. При положительном исходе ваше продвижение по службе будет обеспечено.
- Я буду ждать ваших указаний, мистер Конклин.
Разговор был окончен. Теперь секретарь позвонит сюда только после разговора с Борном. Он должен будет передать ему, что возможная встреча с нужными людьми произойдет позже. А до тех пор они должны поддерживать связь. Все приготовления к этой встрече необходимо проделать незамедлительно.
Конклин поднялся из-за стола и пересек помещение в направлении сейфа, в котором хранились наиболее важные документы. Открыв верхнее отделение, он достал конверт, в котором были списки людей, используемых Вашингтоном для особо деликатных поручений. Все эти люди жили в разных странах, но все они были так или иначе замешаны в убийствах, совершаемых в интересах страны.
Он аккуратно вскрыл конверт. Да, в Париже у него был нужный человек достаточно подготовленный для миссии, которую должен выполнить. Несколько лет назад он убил фоторепортера одной левой газеты. Через пару минут Конклин уже разговаривал с ним по телефону. Он дал бывшему офицеру имя и приблизительный перечень преступлений, включая тайное путешествие в Штаты. - Двойной агент? - уточнил человек в Париже. - Рука Москвы?
- Нет, на этот раз не Москва! - воскликнул Конклин, уверенный, что Дельта попросит защиты при проведении предварительной беседы. Защиты или гарантий безопасности.
- Это была глубокая и тщательно скрытая операция по Карлосу.
- Этому убийце?
- Совершенно верно.
- Вы можете сколько угодно говорить, что это не рука Москвы, но вы меня не убедите. Карлос был подготовлен в Новгороде, и я до сих пор уверен, что он работает на них.
- Возможно... Сейчас сложно уточнять детали, времени катастрофически не хватает. Просто мы думаем, что нашего человека купили. Он получил несколько миллионов и теперь ему нужен свободный паспорт. Мы хотим тщательно разобраться в этом деле, вот почему я сейчас собираюсь вылететь в Париж, но его нужно разыскать. Вы бы могли помочь в этом деле?
- С удовольствием!
- Но это будет не простое дело. Я думаю, что он один из лучших, если не самый лучший.
- У меня на примете есть подходящий человек, которого я могу нанять. Думаю, что он нам пригодится.
- Ладно, нанимайте. Управление операцией в Париже будет вестись через посольство. Но человек, занимающийся этим, работает вслепую. Он ничего не знает, но имеет связь с Борном по телефону. Он может попросить для него защиту.
- Я могу сыграть эту роль, - заявил бывший офицер секретной службы. -Что дальше?
- На данный момент это все. Я вылетаю и буду в Париже между десятью и часом по вашему времени. Мне хочется увидеть Борна и через час после этого вылететь в Вашингтон, чтобы быть там к утру. Это очень напряженная работа, но она должна быть выполнена именно таким путем.
- И этот путь будет проделан.
- Человек, работающий вслепую, это первый секретарь посольства. Его имя... Конклин дал еще некоторые указания и положил трубку. Все пришло в движение именно таким путем, как и ожидает этого Дельта, с которым он должен встретиться. И когда они поговорят, то решающим аргументом будут остатки бокала с отпечатками пальцев, которые не могут перелететь через Атлантику. Александр Конклин знал, какое решение он примет после этого разговора.

Глава 10

- Почему они так поступают? - возмутился Джейсон, сидевший с Мари в кафе. Он сделал уже пятый звонок за пять часов с тех пор, как позвонил в посольство первый раз. - Они хотят, чтобы я все время перемещался. Они принуждают меня к этому, а я не знаю почему.
- Ты просто взвинчиваешь сам себя, - возразила Мари. - Ты мог бы звонить и из номера.
- Нет, так поступать нельзя. По каким-то причинам они хотят, чтобы я знал это. Всякий раз, когда я звоню, этот сукин сын спрашивает, где я нахожусь и безопасна ли эта территория. Эта дурацкая фраза о безопасной территории! Но он сказал мне и еще кое-что. Он сказал, что каждый контакт с ними должен быть сделан с того места, где меня нельзя было бы проследить по телефонной сети. Они все время держат меня на цепи. Они хотят меня заполучить, но в то же время боятся меня. Непонятный факт! Почему они не предлагают мне прийти прямо в посольство? Там территория США, и никто не сможет тронуть меня даже пальцем. Но они этого не делают.
- Улицы прослеживаются, ты ведь говорил об этом.
- Ты знаешь, я сказал это наугад, пока секунду назад еще раз не задал себе этот вопрос еще раз. Кем? Кем прослеживаются все улицы?
- Вероятно, Карлосом и его людьми.
- Да, они могут это предположить. Вероятно, что они обнаружили каких-то людей в машинах или без машин возле посольства. Вполне правдоподобная версия.
- Карлос гораздо способнее, он нашел бы что-нибудь другое. И, кроме того, существует масса способов въехать в посольство через ворота на специальном автомобиле. Там постоянно дежурят морские пехотинцы. Это достаточно тренированный контингент, особенно для подобных случаев. - Согласна.
- Но они этого не делают, они даже не предлагают подобный вариант. Вместо этого они заставляют меня играть в карты. Почему, черт побери?
- Ты сам мне сказал, что после шестимесячного молчания, они должны соблюдать осторожность.
- Но почему таким способом? Они могли бы провезти меня через ворота и делать потом со мной все что угодно. Вплоть до того, что упрятать меня за решетку. Но они не желают иметь со мной прямых контактов, хотя не хотят упустить.
- Они ждут человека из Вашингтона.
- Но что может быть лучше для ожидания, чем помещение посольства? -Борн отодвинул стул. - Тут что-то не так. Нужно отсюда уходить и немедленно.
Шесть часов и двенадцать минут понадобилось Александру Конклину, наследнику Тредстоуна, чтобы пересечь Атлантику. Обратный рейс он должен был проделать с утренним "Конкордом" и появиться в Лэнгли в девять часов утра. Если бы кто-нибудь поинтересовался, где он находился, то на этот счет уже был готов необходимый ответ.
Конклин прошел прямо к телефонам в зале аэропорта и позвонил в посольство. Первый секретарь сразу же поднял трубку.
- Все идет согласно расписанию, мистер Конклин. Борн постоянно интересуется, почему его не приглашают в посольство.
- Он спросил это? - Конклин страшно удивился, но потом все понял. Дельта проверял реакцию человека, который ничего не знал о событиях в Тредстоуне.
- Вы сказали ему, что улицы могут контролироваться?
- Да, конечно. А он спросил меня кем? Вы представляете?
- Представляю. И что вы ему сказали?
- Что он должен знать это так же хорошо, как и я, и что обсуждать это по телефону неосторожно.
- Очень хорошо.
- Я тоже так считаю.
- И что он сказал на это? Он как-то выразил свое отношение?
- Каким-то странным образом. Он сказал "вижу" и это все.
- Он спрашивал относительно защиты?
- Нет, он отказался даже когда я настаивал.
- Когда он позвонит снова?
- Приблизительно через 15 минут.
- Передайте ему, что прибыл офицер из Тредстоуна, - Конклин достал из кармана карту. Она была сложена на том месте, где район был обведен синими чернилами. - Скажите ему, что встреча состоится в половине второго на дороге между Шеврез и Рамбулье, в семи милях к югу от Версаля на кладбище Ноблес.
- Половина второго, дорога между Шеврез и Рамбулье, семь миль к югу... кладбище. Он знает, как туда попасть?
- Он бывал там раньше. Если он скажет, что поедет на такси, передайте ему, чтобы он не забывал о предосторожности и старался запутать следы.
- А это не покажется странным для водителя такси? Весьма странное время, половина второго.
- Все равно, передайте ему это, но я думаю, что такси он не возьмет. Я перезвоню вам через 20 минут.
Да, он бывал на этом кладбище раньше. Большой склеп, железная ограда и лицо человека... Где-то приоткрылась еще одна дверь. Лицо человека, возникшее перед ним, не было отчетливым. Резко выделялись лишь одни глаза. Дэвид... Эббот, создатель "Медузы" и Кейна. Монах... Человек, которого он знал раньше, но не знает сейчас. И теперь он уже умер, и сам разлагается на одном из кладбищ... Джейсон только что позвонил в посольство со станции метро. Мари ожидала его на платформе. Он подошел к ней и они направились к выходу.
- Он уже здесь, - сообщил Борн. - Я должен буду встретиться с ним близ Рамбулье на кладбище.
- Что за странное место? Почему на кладбище?
- Для того, чтобы меня успокоить.
- Боже мой, таким способом?
- Я бывал на этом кладбище раньше. Там я встречался с людьми... с одним человеком. Все это подтверждает то, что этот человек из Тредстоуна далеко не дурак.
- Я должна пойти с тобой.
- К сожалению, нет.
- Ты не можешь не взять меня!
- Могу, потому что знаю, что меня там ожидает. И если это не то, чего я ожидаю и хочу, то необходимо оставить позади себя хоть кого-нибудь.
- Дорогой, но это же не имеет смысла! Меня схватит полиция. Если они найдут меня, то отправят в Цюрих ближайшим рейсом. Ты же сам это говорил. И что в этом будет хорошего?
- Я имею в виду не тебя, а Вилье. Он верит нам и особенно тебе. Ты сможешь добраться до него, если я не вернусь до рассвета или не позвоню по телефону. Вилье может поднять порядочный шум, и только бог знает, на что он способен. Это наше единственное прикрытие. Единственное! Но ты должна быть осторожна, ведь рядом с ним его жена.
Мари кивнула, убежденная его логикой.
- А как ты будешь туда добираться? - осведомилась она.
- У нас есть автомобиль, помнишь? Я отвезу тебя в отель, а потом отправлюсь в гараж.
Он вошел в лифт в гаражном комплексе на Монмартре и нажал кнопку третьего этажа. Его голова была занята встречей в Рамбулье и дорогой, по которой ему предстояло ехать. Необходимо приехать туда примерно в час, чтобы осмотреться. Все остальное он вспомнит на месте.
Дверь лифта открылась. Пространство было заполнено машинами приблизительно на четверть. Джейсон лихорадочно вспоминал, где же он оставил "рено".
"Где-то в правом углу, - вспомнил он, - но справа или слева от лифта? "
Тут он припомнил, что сворачивать надо направо. Он быстро направился к предполагаемому месту стоянки, раздумывая о предстоящей дороге. Было ли это результатом неожиданности и внезапностью, с которой он сменил направление движения, но то, что это резкое движение спасло ему жизнь, в этом он был уверен. Всего лишь на мгновение показалась голова человека из-за капота ближайшей к нему машины справа от него. Этот человек явно поджидал его. Кто это был? Как они обнаружили это место? Через мгновение ответы были найдены. Они оказались до того очевидны, что он почувствовал себя последним дураком. Дежурный клерк в Обер дю Кон!
Карлос всегда был на чеку, каждая деталь отрабатывалась им сверхтщательно. И одной из этих деталей был дежурный клерк и его машина. Вся армия Карлоса разбежалась по гаражам, и в итоге машина была обнаружена. Теперь у Борна появились новые вопросы. Сколько людей было внутри, а сколько снаружи? Скоро ли появятся другие? Появится ли сам Карлос? Но вопросы сейчас были вторым делом. Первым был автомобиль: без него дорога на Рамбулье была закрыта.
Борн остановился, вынимая из кармана сигареты и спички. Затем он закурил, прикрывая спичку двумя руками, и чуть наклонил голову. Краем глаза он увидел тень. Джейсон упал на бок и быстро пополз по проходу, стараясь очутиться сзади своего наблюдателя. Наконец, это ему удалось, и он медленно встал на колени. Человек впереди него явно забеспокоился и осторожно направился в сторону "рено". То, что он там увидел, испугало его. Человека испугало именно то, что там никого не оказалось! Он заволновался и приготовился бежать, что подсказало Джейсону, что наблюдатель проинструктирован лишь к присмотру за водителем "рено". Джейсон поднялся и побежал прямо по первому проходу, стараясь перебраться во второй проход. Он догнал наблюдателя в середине прохода и повалил его на пол. Сжав его шею, он надавил свободной рукой ему на глаза. - У тебя есть ровно пять секунд, чтобы сообщить мне, кто находится снаружи, - сказал он по-французски, вспоминая другого француза в лифте в Цюрихе. Тогда на улице его поджидали люди, готовые прикончить его. -Говори! Быстро!
- Один человек, всего лишь один!
Борн надавил сильнее.
- Где?
- В машине, припаркованной напротив гаража. О боже, не выдавите мне глаза!
- Когда я это сделаю, ты об этом сразу узнаешь. Какая машина?
- Иностранная, точно не знаю. Думаю, что итальянская или американская. О, мои глаза!
- Цвет?
- Зеленый или голубой, но очень темный.
- Вы оба люди Карлоса?
- Кого?
Джейсон усилил давление на глазные яблоки.
- Ты слышал меня! Вас прислал Карлос?
- Я не знаю никакого Карлоса. Мы звоним человеку, у нас имеется его номер. Вот и все, что мы делаем.
- Вставай! - Джейсон освободил человека и поднял его на ноги. -Быстро садись в машину! - и он подвел его к "рено".
- Я хотел только заработать несколько сот франков. - Теперь для этого тебе придется поработать еще немножко. Садись за руль.
Через минуту маленькая черная машина подъехала к будке дежурного. Пистолет Джейсона, сидевшего на заднем сидении, упирался в шею человека за рулем. Борн протянул деньги и квитанцию дежурному.
- Поезжай! - сурово приказал Борн. - И делай лишь то, что я тебе говорю!
"Рено" выехал на улицу и, сделав резкий поворот, остановился перед темно-зеленым американским "шевроле". Дверь открылась и из нее выбежал человек, который приблизился к открытому окошку черного "рено".
Борн поднял пистолет и направил его в голову подбежавшего человека.
- Отойди на два шага, а ты медленно выходи, - обратился он к человеку за рулем. - Кстати, как твое имя?
- Джулиус. Но мы только хотели проследить за вами. Наша задача сообщать о ваших переездах.
- Теперь ты проделаешь эту работу еще лучше, - заявил Борн, вытаскивая карту Парижа. - Ты немного меня покатаешь. Быстро садитесь оба в свою машину.
В пяти милях от Парижа по дороге на Шеврез из машины вышли двое людей. В этот час дорога была пустынной. Здесь не было ни зданий, ни магазинов, а ближайший телефон находился почти в трех милях.
- По какому номеру вы собирались звонить? - поинтересовался Джейсон. - Только не вздумайте лгать, иначе ваши приключения закончатся несколько по-другому.
Джулиус мгновенно дал ему нужный номер. Борн кивнул и сел за руль "шевроле".
В тени пустой телефонной будки сидел старик в поношенном пальто. Маленький ресторан был уже закрыт. Ему разрешал бывать здесь приятель по прежним, лучшим дням его жизни. Он внимательно смотрел на аппарат, ожидая звонка. Это был вопрос времени, и когда он зазвонит, он, в свою очередь, должен будет перезвонить, тогда к нему вновь вернуться лучшие дни. Он был единственным человеком в Париже, имевшим связь с Карлосом.
Высокий и резкий звук телефонного звонка разнесся по пустому помещению. Нищий поднялся и снял трубку. Это был сигнал! Кейн был выслежен.
- Да?
- Это Джулиус! - раздался голос в трубке.
Неожиданно физиономия старика исказилась, она стала пепельного цвета. Боль в груди нарастала с ужасной силой, и он едва мог расслышать те ужасные вещи, которые раздавались в трубке. Старику не хватало воздуха. Он был уже мертв, когда из трубки все еще раздавались какие-то звуки.
Нищий упал на пол: в его руке была зажата трубка. Но что он мог сейчас с ней сделать?
Борн двигался по дорожке между могилами, пытаясь расслабиться и не загружать голову напряженной работой, как советовал ему в свое время Восборн на Порт-Нойре. Если он когда-нибудь и пытался походить на губку, то это было именно сейчас, и человек из Тредстоуна должен это понимать. Джейсон пытался отыскать смысл в любой картине, которая возникала в его воображении помимо его воли.
Он должен найти человека из Тредстоуна. Где бы он мог находиться среди этой тишины, среди этого темного пространства, занавешенного сеткой мелкого дождя. Джейсон добрался до кладбища, когда стрелка часов приблизилась к часовой отметке. Это была мощная машина, которую нельзя было сравнить с брошенным "рено", поэтому путь до кладбища был проделан значительно быстрее. Он миновал ворота, проехал еще немного вниз по дороге и свернул в первое ответвление, где поставил машину так, чтобы она не бросалась в глаза. Обратный путь к воротам он проделал под дождем. Это был холодный мартовский дождь, но такой слабый, что его присутствие почти не нарушало окружающей тишины. Бывал ли он тут раньше? Откроется ли еще одна дверь в его сознании, или он должен будет безнадежно искать все необходимые признаки места встречи? И вдруг это к нему пришло. Это было связано с каким-то конкретным памятником или могильной плитой, но нет, это был дождь. Именно дождь! Внезапный дождь. Толпа участников траурной процессии вокруг места захоронения и множество открываемых зонтиков. И двое людей, идущих рядом, раскрывая зонты, и тихий, почти извиняющийся тон разговора в тот момент, когда длинный коричневый конверт переходит из рук в руки, из кармана в карман, не замеченный окружающими.
Но было еще что-то... Одна картина сменяла другую, а другая, в свою очередь, вызывала третью. Дождь, присутствующий в этой картине, падал не только на землю, он падал еще на что-то белое, имеющее своеобразные формы... ряды колонн с обеих сторон, как миниатюрная копия античных памятников. Это было на другой стороне холма ближе к воротам! Белый мавзолей, чем-то напоминающий древний Пантеон. Он проходил мимо него около пяти минут назад, глядя на него, но не замечая. Вот это место, где начался тот внезапный дождь, где и были подняты те два зонта и передан коричневый конверт. Он взглянул на часы: четырнадцать минут второго. Джейсон решил возвратиться назад к дорожке, так как было еще рано, и он мог как следует осмотреться. Конечно, где-то в глубине сознания возникало бесконтрольное желание побежать по направлению к мавзолею и закричать во весь голос: "Я здесь! Я понял ваше сообщение! Я вернулся! Сколько мне хочется вам рассказать и, наверное, столько же должны рассказать мне вы!". Но он не закричал и не побежал. Наоборот, он старался быть еще более собранным, чтобы все возможности его памяти, имеющиеся на сегодняшний день, были реализованы.
В пятистах футах вниз по холму ему показалось что-то странное. Это было неуловимое вертикальное движение, как будто разговаривал человек, оживленно жестикулируя рукой.
Да, человек был. Джейсон вглядывался сквозь пелену дождя, различая слабые контуры в каком-то странном туманном свечении, окружавшем подозрительное пространство.
Он полз, двигаясь вперед и не спуская глаз с источника света и странного отражения. Теперь он видел это более отчетливо, но для этого ему пришлось остановиться и сконцентрировать внимание. На самом деле их было двое. Один держал карманный фонарь, а у другого была короткоствольная винтовка, хорошо знакомое Борну оружие. С расстояния 30 футов она отбрасывала человека футов на шесть, если пуля попадала в любое место организма человека. Весьма странное оружие для офицера связи, посланного из Вашингтона для выяснения всех обстоятельств. Луч света освещал часть стены мавзолея. Вооруженная фигура быстро исчезла, спрятавшись за колонной приблизительно в двадцати футах от человека с фонарем.
Джейсону некогда было над этим раздумывать. Он уже знал, как необходимо поступить. Если и было какое объяснение для присутствия здесь такого оружия, то он против этого не возражал, но воспользоваться им никто не должен. Этот вопрос он понимал однозначно. Он не мог представить им такой возможности. Борн стал быстро перемещаться между могилами, постоянно вытирая с лица капли дождя и проверяя пистолет на поясе, хотя знал, что сейчас им воспользоваться нельзя. Он менял направление движения слева направо, пока не завершил полукруг. Теперь он находился в пятнадцати футах от мавзолея. Человек со смертоносным оружием стоял рядом с крайней левой колонной, укрываясь от дождя под выступом портика. Он осторожно проверял винтовку, проверяя, все ли с ней в порядке.
"Пора!"
Борн поднялся сзади надгробья и одним прыжком преодолел разделявшее их расстояние. Он прыгнул легко и мощно, хватаясь одной рукой за ствол оружия, а другой зажимая рот и сворачивая шею этому незадачливому любителю ночной охоты. Звуков борьбы почти не было слышно. Несколько раз он ударил его головой о мрамор с такой силой, что человек мгновенно обмяк. Борн быстро обыскал его и вытащил из внутреннего кармана пальто "магнум", а из специальной кобуры, пристегнутой к лодыжке, достал пистолет 22-го калибра. За поясом его брюк он обнаружил нож специальной конструкции. Да, это был убийца достаточно высокой квалификации, судя по его арсеналу.
"Перебей ему пальцы!"
Эти слова внезапно возникли в голове Борна. Они были произнесены человеком, носившим очки в золотой оправе. В такой жестокости таился определенный смысл. Джейсон схватил правую руку человека и согнул пальцы назад, пока не раздался сухой треск, тоже самое он проделал и со второй рукой. Все это время Борн блокировал рот убийцы своим локтем. Никаких звуков, перекрывающих шум дождя, не раздавалось. Теперь он был спокоен: никакая рука не сможет использовать оружие. Весь отобранный арсенал он спрятал неподалеку.
Потом Джейсон встал и повернулся лицом к колоннам. Офицер из Тредстоуна освещал фонарем землю перед собой. Это был обычный сигнал. Мужчина повернулся к воротам и сделал непроизвольный шаг, как бы стараясь что-то там разглядеть. В этот момент Борн увидел трость в его руке. Офицер был хромой... Джейсон вернулся к первой могиле, обошел ее и появился со стороны угла мавзолея. Человек из Тредстоуна все еще смотрел в сторону ворот. Борн взглянул на часы: двадцать семь минут второго. Время еще было. Тогда он направился в сторону от могилы, пригибаясь к земле, пока не покинул зону обзора, потом поднялся и побежал к вершине холма. Там он постоял некоторое время, приводя дыхание в порядок, затем достал коробок спичек и, защищаясь от дождя, зажег одну из них.
- Тредстоун? - произнес он достаточно громко, чтобы было слышно внизу.
- Дельта!
"Почему человек из Тредстоуна использовал имя Дельта, а не Кейн? Ведь Дельта не был частью Тредстоуна, он исчез вместе с "Медузой".
Джейсон начал спускаться с холма. Холодный дождь ударял его по лицу. Рука Борна инстинктивно скользнула на пояс, прижимая пистолет. Он вышел на открытое пространство. Человек из Тредстоуна медленно захромал ему навстречу, потом остановился и поднял фонарь. Луч света заставил Борна отвернуть голову.
- Прошло много времени, - заговорил офицер, убирая свет. - Ты уже, наверное, забыл имя Конклин.
- Точно. Действительно забыл, но это лишь небольшая часть.
- Часть чего?
- Всего, что я забыл.
- Но ты, тем не менее, вспомнил это место. Я читал записки Эббота. Именно здесь вы встречались с ним в последний раз. Это было на похоронах какого-то министра, не так ли?
- Не знаю. Это первое, о чем мы должны поговорить. Вы ничего обо мне не слышали в течение полугода, и этому есть объяснение.
- Да? Давайте его послушаем.
- Самый простой случай. Я был ранен, а ранение вызвало осложнения.
- Звучит неплохо. Как это следует понимать?
- У меня была потеряна память. Абсолютно... Я провел более пяти месяцев на острове в Средиземном море к югу от Марселя, не зная, кто я и откуда пришел. Там есть врач, англичанин. Он вел записи и может подтвердить все, что я говорю. Его зовут Восборн.
- Уверен, что он все подтвердит. Вы ведь хорошо ему заплатили, так?
- На что вы намекаете?
- Вы перевели из швейцарского банка почти три миллиона швейцарских франков в Марсель по неустановленному переводу. Спасибо за то, что вы дали нам хоть имя.
- Это тоже часть того, что вы должны понять. Он спас мою жизнь и проводил меня с острова. Я был фактически трупом, когда меня к нему доставили.
- Поэтому вы решили, что плата из бюджета Тредстоуна вполне подходящая.
- Я уже сказал вам, что ничего не знал. Тредстоуна для меня не существовало.
- Да, вы потеряли память. Как это называется?
- Амнезия... Иногда передо мной появляются отдельные картины прошлого и я кое-что вспоминаю.
- Как вы узнали, что ваше имя Джейсон Борн?
- Меня назвал этим именем клерк в отеле. Я еще не знал его, пока не попал в швейцарский банк.
- Но вы отлично знали, что там делать.
- Восборн сказал мне, что я должен делать!
- Потом вы случайно встретили женщину, имеющую дело с финансами, случайно убили Чернака на Лювенштрассе, и еще трех человек, которых мы не знаем. А здесь в Париже новое приключение, связанное с банком!
- Вы должны выслушать меня! Эти люди пытались убить меня. Они охотились за мной от самого Марселя! Я говорю чистую правду!
- И один из них Карлос, не так ли?
- Да, и вы знаете это! Но вы знаете больше, чем я! Вы знаете, кто запустил эту машину! Вы знаете, кто и зачем создал Кейна! А я все еще не знаю, кто вы такой!
- Ну, предположим... Монах.
- Да, да... Монах. Его звали Эббот.
- Очень хорошо... И Яхтсмен. Вы помните его и его жену?
- Имена... Да, имена были, но никаких лиц.
- Эллиот Стивенс?
- Нет, не знаю.
- Или... Гордон Вебб, - Конклин тихо произнес это имя.
- Что? - Борн вновь ощутил боль в груди. - Гордон... - Он закрыл глаза, пытаясь разогнать сгущающийся туман, а когда их открыл, то ничуть не удивился, увидев пистолет, направленный Конклином ему в голову.
- Я не знаю как, но ты сделал это. Ты был в Нью-Йорке и убил их всех! Я должен был бы привезти тебя туда и усадить на электрический стул, но я не могу этого сделать, поэтому мне придется сделать то, что я обязан сделать!
- Я не был в Нью-Йорке в течение последних шести месяцев. До того срока не знаю, но не сейчас!
- Ложь!!! Ты убил их всех, в том числе и своего родного брата. Давай поговорим об этом!
- Брата? Остановитесь! Ради бога, остановитесь! Я не Кейн и никогда им не был!
- Так ты знаешь и это?
- Уберите оружие! Я расскажу вам все, уберите оружие.
- У тебя нет иного выхода. Лабораторные исследования показали, что там нашли отпечатки твоих пальчиков. - Нет, этого не может быть! Это работа Карлоса. Он знает про Тредстоун! Он знает адрес!
- От кого же, если не от тебя?
- Нет! - закричал Борн, понимая, что кричать бесполезно. Он резко повернулся на левой ноге, выбивая правой оружие из руки офицера. "Че-сай!" - совершенно незнакомое слово вновь пронеслось его голове. Конклин падал на бок, стреляя в воздух и роняя свою расписную трость. Джейсон быстро развернулся еще раз, теперь уже ударяя левой ногой по оружию, чтобы отбросить его как можно дальше.
Конклин катился по земле, а его взгляд был прикован к белым колоннам мавзолея. Он ожидал выстрелов, которые должны были подбросить его противника в воздух. "Нет!" Человек из Тредстоуна откатился еще дальше. Теперь вправо... Его состояние было почти шоковым, глаза были сфокусированы на... "Там есть кто-то еще!"
Борн быстро согнулся, ныряя по диагонали назад, как только зазвучали частые выстрелы. Он видел человека под дождем. Его силуэт виднелся рядом с могилой. Джейсон дважды выстрелил и человек упал. В десяти футах от колонны Конклин, лежа на мокрой траве, пытался добраться до оружия. Борн прыгнул и, схватив рукой его мокрые волосы, прижал ствол пистолета к его голове. Невдалеке послышался слабый крик, потом стон и все стихло.
- Это твой наемный убийца, - сообщил Джейсон, резко дергая голову Конклина из стороны в сторону. - Тредстоун всегда выбирает весьма своеобразных слуг. Кто этот человек?
- Мы рассчитаемся за него. Наши слуги погибают, но не становятся предателями!
- Почему вы не хотите мне верить? Ваше последнее слово!
- Да потому что я знаю, кто ты есть! Ты можешь убить меня и отправляться к своему Карлосу! Ты всегда был таким, даже когда служил в "Медузе". Ты всегда так себя вел! Для Дельты нет правил игры! Дельта животное, способное только убивать! Можешь убить меня, но если я не вернусь, то другие не будут зря терять время!
Конклин кричал, но Борн едва его слышал. Новые понятия, новые имена, и боль снова схватила его.
"Пномпень! Смерть в небе и смерть с неба! Смерть убивает молодых и еще более молодых. Смерть над рекой, смерть в джунглях".
Он снова проваливался в пустоту. Человек из Тредстоуна впал в панику. Цепляясь руками за мокрую траву, он пытался подняться. Борн все еще не мог придти в себя. Он понимал, что должен поднять пистолет и выстрелить, так как Конклин уже нашел свой и поднимался! Но Борн не мог нажать на спуск. Он нырнул вправо и стал крутиться по земле, стараясь добраться до мраморной колонны. Выстрелы не достигли цели. Когда стрельба прекратилась, он выглянул из-за колонны. Его пистолет был наготове. Он должен убить этого человека, так как в противном случае, тот убьет его и Мари, связав их с Карлосом. Но он вновь не мог выстрелить. Опустив оружие, он безнадежно глядел, как Конклин усаживается в машину.
"Автомобиль! Надо вернуться в Париж и найти там выход! Там была она!"
Он постучал в дверь. Мысли его были четкими, факты анализировались и отделялись один от другого с той же частотой, как и поступали. Начала складываться новая стратегия. Наконец, Мари услышала стук и открыла дверь. - Бог мой, посмотри на себя! Что случилось?
- Сейчас нет времени, - буркнул он, подходя к телефону. - Это была ловушка. Они убеждены, что я предатель и работаю на ублюдка Карлоса.

Предыдущая страница 24 Следущая страница


25 Роберт Ладлэм

- Что!?
- Они утверждают, что я был в Нью-Йорке в прошлую пятницу, и что я убил там пять человек... и среди них своего брата, - Борн закрыл глаза. -Оказывается, у меня был брат. Я не знаю, я не могу думать об этом сейчас!
- Но ты никогда не покидал Париж! Ты сможешь это доказать!
- Как? Восемь часов полета, вот и все, что необходимо.
- Как? Я смогу это доказать!
- Они считают, что ты часть всего этого, - заявил Борн, поднимая трубку. - Они замкнули меня внутри меня же. Карлос сумел организовать эпизод с отпечатками моих пальцев. - Кому ты звонишь?
- Нашему надежному прикрытию, ты забыла? У нас есть только одно средство. Генерал Вилье, а точнее, его жена. Именно она... Мы должны захватить ее и добиться от нее... Черт возьми, почему так долго не отвечают?
- Но ведь его телефон находится в кабинете, а сейчас почти три часа утра. Вероятно, он...
- Генерал? Это вы? - голос на линии был тихим, но не от прерванного сна.
- Да, это я, молодой друг. Извините за задержку. Я был наверху со своей женой.
- Я как раз звоню насчет нее. Мы должны начать сейчас же. Поднять Интерпол, французские спецслужбы и американское посольство, но попросить их подождать, пока я не поговорю с ней. Мы должны с ней...
- Увы, мистер Борн... Да, я узнал ваше имя, мой друг. А что касается разговора с моей женой, то он не состоится. Дело в том, что я ее убил.

Глава 11

Джейсон надолго уставился в стену.
- Почему? - прошептал он. - Я думал, что вы меня поняли.
- Я пытался, друг мой, - Вилье отвечал неровным голосом, в котором слышался гнев и отчаяние. - Клянусь Богом, что я пытался сдержаться. Эта продажная тварь была связана с чудовищем, убившем моего сына. Она видела ненависть в моих глазах. Одному небу известно, что она в них прочла. -Генерал на некоторое время умолк, но затем продолжил: - Она видела не только ненависть, но и правду. Она поняла, что я все знаю... Кем она была и что она делала все эти годы... И, в конце концов, я дал ей шанс. Верьте мне, я дал ей шанс.
- Убить вас?
- Да. Это было нетрудно. В нашей спальне есть столик между двумя кроватями. В нем есть оружие. Я открыл его, чтобы взять спички и направился к своему креслу, захватив трубку и оставив ящик открытым, чтобы была видна рукоятка пистолета. Напряжение между нами достигло предела. Я прямо сказал ей, что она убийца моего сына. Ее взгляд переходил с открытого ящика на меня и на телефон. Когда я поднялся с кресла, она поднялась с кровати и взяла пистолет. Я не остановил ее, несмотря на то, что я слышал какие-то слова, которые она шептала... То, что я слышал, уйдет в могилу вместе со мной.
- Генерал! - Борн несколько раз тряхнул головой, чтобы собраться с мыслями и использовать их для принятия решения. - Генерал! Что случилось? Она назвала вам мое имя? Как? Расскажите мне, пожалуйста, об этом.
- Я готов к этому. Она сказала, что вы были незначительным бандитом, который хотел надеть башмаки гиганта, что вы вор из Цюриха, человек, предавший собственных людей.
- Она сказала, кто были эти люди?
- Если она и говорила, то я ничего не слышал. Больше я ничего не смогу вам сообщить. Я закрываю главу своей жизни вместе с этим звонком.
- Нет! - закричал Джейсон. - Не делайте этого! Не сейчас!
- Иначе я не могу.
- Пожалуйста, подумайте! Нам необходимо поймать его! Поймать Карлоса! - Оставьте меня в покое, со мной покончено.
- Нет, не кончено! Слушайте! Дайте мне минутку, вот все, что я прошу, - перед Борном вереницей неслись ничего не означающие картины. -Кто-нибудь слышал выстрел?
- Выстрела не было. Я просто задушил ее, заставляя все время глядеть мне в глаза. И так до самого конца...
- Она направила на вас пистолет?
- Теперь это не имеет значения, месье Борн. Оставьте меня в покое.
- Но как быть с Карлосом? Вы много раз говорили мне, что хотели бы сделать это вместе со мной. Ведь я тоже хочу его поймать! Без этого я погибну! "Мы" погибнем! Выслушайте меня, ради Бога!
- Был бы рад вам помочь, но не вижу путей, как это сделать.
- Пути найдутся, - картины замерли и сфокусировались. Теперь их содержание и его цели объединились. - Нам нужно перевернуть ловушку! Вы должны уйти оттуда и забрать все, что у вас там было.
- Я не понимаю, как это сделать.
- Вы не убивали свою жену, это сделал я!
- Джейсон! - воскликнула Мари, хватая его за руку.
- Я знаю, что делаю, - заявил Борн. - В первый раз я знаю, что делаю. Весьма забавно, но думаю, что я знал это с самого начала.
Парк Монсю был пуст. Кругом стояла тишина. Все окна были темными, за исключением резиденции генерала Андре Франкоса Вилье, живой легенды Сен-Сира и Нормандии, члена Национального Собрания Франции и... убийцы своей жены. Часть окон была темной. В их число входила спальня, где хозяин придушил жену, чтобы свести старые счеты с прошлым.
Джейсону стоило огромных трудов убедить генерала не делать глупостей сейчас и в дальнейшем. Вилье согласился оставить открытыми ворота и второй вход в дом. В этом не было прямой необходимости, но это было важно на случай, если в районе появятся люди Карлоса. Ситуация была такова, что Карлос не мог оставить без внимания этот дом. Борн понимал, что его замысел может не осуществиться, если вокруг дома не будет наблюдателей. Но опасения были напрасными: они были. Борн заметил тот же самый автомобиль, который подъезжал ранее к воротам Лувра. Теперь он стоял футов на 50 ниже улице, на ее левой стороне, так что дом Вилье был отлично оттуда виден. Борну было необходимо что-то предпринять, что-то такое, что поможет обнаружить всех возможных наблюдателей. Самым подходящим были огонь и взрывы на этой тихой, пустынной улице в такой час.
Борн осторожно пробрался на соседнюю улицу, которая пересекала под прямым углом ту, на которой располагался дом генерала. Там он зашел в ближайший подъезд и снял с себя ту часть одежды, которая не была нужна, сделал из нее небольшой сверток и вышел на улицу, приглядываясь к стоящим автомобилям. Ему срочно понадобился бензин, но большинство баков, как обычно, были закрыты. Вскоре он увидел то, что ему было нужно: это был велосипед с моторчиком. Он проверил, открывается ли крышка его бака и есть ли там бензин. И то, и другое соответствовало его устремлениям. Необходимо было еще небольшое дополнительное оборудование - камень или кирпич. Он обнаружил несколько камней под автомобилями, их подкладывали под колеса. Через три минуты он уже вынимал пропитанную бензином рубашку из бака и обматывал ее вокруг камня: теперь он был готов. Обойдя угловое здание, он вышел на улицу, где располагалась резиденция генерала и стояла машина с людьми Карлоса. Сзади них стояли еще три других машины: небольшой черный "мерседес", темный лимузин и "бентли". Прямо против Джейсона и сзади "бентли" находился дом из белого камня. Внутри холла горел слабый свет, что позволяло видеть часть внутренней обстановки.
Борн вытащил из кармана еще один камень. Он был маленьким по весу и размерам, но вполне подходил для разработанного им плана. Добравшись до угла здания, он размахнулся и бросил камень в сторону стоящей на обочине машины с людьми Карлоса. Звук первого удара, а затем еще целая серия звуков от подпрыгивающего камня создали впечатление разорвавшегося снаряда. Лежащие на заднем сидении люди быстро пришли в себя и один из них выскочил на тротуар, держа наготове пистолет. Второй включил фары, осветившие бамперы впереди стоящих машин и часть улицы.
Наступило время исполнения второй части плана. Джейсон перебежал улицу и спрятался за багажником "бентли". Он положил пропитанный бензином сверток на тротуар, поднес к нему зажженную спичку и, схватив этот горящий факел через опущенный рукав пальто, что есть силы кинул его в окна дома напротив. Звуки разбитого стекла создали дополнительную панику. Борн побежал в сторону дома Вилье, стараясь держаться в тени. Из окна дома вырывался огонь, раздуваемый ветром. Через 30 секунд тихая улица превратилась в сплошной ад. Из дома стали выбегать люди, а еще через не которое время раздались крики и в соседних домах. Сейчас Борн перемещался по улице во все увеличивающейся толпе. Наконец, он замер там, где был минутой раньше и откуда ему была видна машина и дом Вилье.
Он был прав. Двое людей в машине оказались не единственными, кого направил Карлос в этот район. Теперь их было уже четверо, а вскоре к ним присоединился пятый. Они о чем-то тихо, но энергично совещались. Вдали послышался вой сирен. Решение было принято. Они не могли оставаться здесь. Возможная неожиданная проверка со стороны полиции не устраивала их, даже если все документы были в порядке.
Они решили так. Один из них остается, а четверо уезжают. Остался пятый мужчина. Он кивнул отъезжающим и направился в сторону дома генерала. Теперь возник вопрос времени. Борн побежал, это же проделывали и все остальные на улице, стараясь не упустить пятого мужчину. Он пробежал мимо него и стал искоса смотреть, войдет ли он в дом генерала. Но мужчина не вошел. Он посмотрел в обе стороны, прошел дальше и встал перед другим таким же домом. Мужчина был удивлен, а может быть и испуган тем, что сейчас он остался единственным патрульным наблюдателем на этой улице. Джейсон остановился, сделал еще два быстрых шага в сторону стоящего человека, затем быстро развернулся и его левая нога угодила в живот наблюдателя. Человек пошатнулся и упал через низкую металлическую ограду. Он хотел закричать, но сильнейший удар по горлу устранил эту попытку. Посланец Карлоса тут же обмяк. Джейсон обыскал его и забрал единственный пистолет, который уложил в свой карман. Он должен отдать его Вилье.
Теперь путь в дом был свободен.
Борн поднялся по лестнице на второй этаж. Все, что он должен будет доложить генералу, так это лишь факт о наличии группы людей и о соглашении, которое он заключил с ним по поводу Карлоса. Все остальное и, в частности, касающееся амнезии, говорить не следовало, по крайней мере сейчас. Человек прошедший через Сен-Сир, Алжир и Нормандию, может этого не понять. Открыв дверь, он вошел в комнату старика. Тот сидел в высоком кресле и смотрел на мертвую женщину, лежащую на соседней кровати.
- Что там случилось на улице? - осведомился он без всякого интереса. - За вашим домом наблюдали люди Карлоса. Их было пять, но сейчас там их уже нет.
- Вы всегда и во всем изобретательны, месье Борн.
- Да, но они вернутся, когда погасят огонь. Сам Карлос сюда не приедет, но кого-то обязательно пошлет. Поэтому, если вас найдут здесь, то используют вас в этой ситуации и убьют.
- Вы всегда точны в своих заключениях.
- Я хочу сказать, что у нас нет времени для чувств. - Что у вас там еще?
- Ваша жена говорила вам, что она француженка?
- Да, она с юга. Близко от современной испанской границы. В Париж она приехала очень давно и жила у тетки. А в чем дело?
- Вы когда-нибудь встречались с ее семьей?
- Нет.
- Они даже не присутствовали на вашей свадьбе?
- Все было согласовано. Мы считали, что при такой разнице в возрасте нет необходимости разочаровывать их.
- А тетка из Парижа?
- Она умерла раньше, чем я встретил Анжелику. Что вы еще хотите выяснить?
- Она не была француженкой. Я сомневаюсь даже, была ли у нее тетка в Париже и что ее семья находится близ испанской границы, хотя ссылка на близость Испании кое-что объясняет.
- Что вы имеете в виду?
- Она родом из Венесуэлы. Это первая кузина Карлоса, возможно, и его детская любовь. Она единственный человек на земле, о ком он хоть как-то заботился. Но это и инструмент убийцы.
- Но я не могу убить ее дважды.
- Но вы можете использовать ее, использовать ее смерть.
- Это безумие. О чем вы говорите?
- Безумие - просто так отбросить свою жизнь. Карлос убьет вас, и еще одна единица добавится к статистике. Вот это безумие!
- Чего вы от меня хотите?
- Я хочу, чтобы вы поверили мне еще раз. Если вы не хотите или не можете, то тогда убейте меня и делайте, что хотите. Я предлагаю вам путь, как сохранить вашу жизнь, чтобы вы могли продолжать свою работу и дело вашего сына! Вы уже забыли о пачке динамита на улице дю Бак? И это хочет сделать старый солдат?
- Я действительно солдат. Ваша подруга очень часто напоминала мне это в нашем разговоре. Она верила в меня. Мне жаль, что я могу ее огорчить. Что вы хотите, чтобы я сделал?
Джейсон облегченно вздохнул.
- Я хочу заставить Карлоса преследовать меня, но не здесь, и даже не во Франции.
- А где же?
Джейсон приступил к основной части разговора.
- Вы можете помочь мне выехать из страны? При этом вы должны знать, что меня разыскивают повсюду, на каждом иммиграционном пункте в Европе.
- По известным причинам?
- Да, причины известны.
- Я надеюсь, что вновь смогу вам поверить. Пути выезда есть. Французские спецслужбы послушают меня.
- Даже не объясняя им причин?
- Моего слова будет достаточно.
- Еще один вопрос. Ваш помощник... Вы ему доверяете? Действительно доверяете?
- Всей моей жизнью я обязан ему и доверяю ему, как могу доверять лишь себе.
- А ему можно доверить другую жизнь? Которую я не смог бы доверить никому?
- Да, конечно. Но почему? Разве вы отправляетесь один?
- Да. Она никогда бы не отпустила меня.
- Вы должны сказать ей что-нибудь.
- Скажу... Скажу, что я остаюсь здесь в Париже, но на нелегальном положении. Возможно, что в Брюсселе или в Амстердаме. Но она должна исчезнуть. Наш автомобиль был найден в районе Монмартра, поэтому они будут прочесывать весь район. Я скажу ей, что теперь вы работаете на нашей стороне. Ваш помощник увезет ее за город, где она будет в безопасности.
- Теперь моя очередь задавать вопросы. Что мне делать, если вы не возвратитесь?
- У меня будет время в самолете. Я напишу все, что случилось, все, что... я помню. Я пошлю это вам и вы примете решение. Защитите ее.
- Слово старого солдата. Она будет в безопасности!
- Это все, о чем я вас хотел попросить.
Вилье бросил пистолет на кровать.
- Какова ваша стратегия молодой человек?
- Начните с того, что вы должны пребывать в шоке. Вы должны бродить вокруг в темноте, следуя инструкциям, которых вы не понимаете, но должны точно выполнить. Все, что вы должны запомнить, так это то, что в ваш дом во время пожара на улице проник человек и, угрожая вам пистолетом, приблизился к вам. Вы потеряли сознание. Когда вы пришли в себя, то нашли жену мертвой, а на ее теле была записка. Все остальное будет в записке.
- И что же в ней будет? - осторожно поинтересовался генерал.
- Правда... Правда, которую вряд ли кто-нибудь может знать. Там будет все, что они представляли друг для друга. Убийца, написавший эту записку, оставил вам клочок бумаги с телефонным номером, объяснив вам, что вы можете получить подтверждение тому, что он написал в записке. Но вы можете и уничтожить этот клочок. Это на ваше усмотрение. Рассказ о ее смерти должен обязательно к нему попасть.
- К Карлосу?
- Не прямо. Он пришлет связника.
- Буду молить Бога, чтобы он помог мне пройти через все это.
- Записка должна попасть к нему.
- Что это будет за записка?
- Я сам напишу ее для вас. Можете отдать ее человеку, которого он пришлет. - Борн взглянул на труп Анжелики. - Кстати, у вас имеется спирт? - Хотите выпить?
- Нет, мне нужен технический алкоголь, лучше всего медицинский или косметический.
- Думаю, что в аптечке что-то найдется.
- Вы не могли бы принести мне его? И еще я хотел попросить полотенце. - Что вы собираетесь делать?
- Оставить свои руки вместо ваших, хотя я не думаю, что вас кто-нибудь будет расспрашивать. Пока я буду это делать, позвоните по поводу моего отъезда. Время для меня бесценно. Я хочу быть в пути, прежде чем вы позвоните связнику и в полицию. Они сразу же перекроют аэропорты.
- Я могу задержать все это до утра. Для такого старого человека, как я, шок дело непредсказуемое. Куда вы направитесь?
- Вы можете помочь мне попасть в Нью-Йорк? у меня есть паспорт на имя Джорджа Восборна. Весьма приличный документ...
- Это упрощает дело. Вы получите дипломатический статус, пригодный на обоих сторонах Атлантики.
- Как англичанин? Ведь паспорт английский.
- Как сотрудник НАТО. По каналам французской разведки. Вы участник англо-американской группы по военным закупкам. Мы оформим ваш полет в Штаты в плане консультаций. Это рутинное дело и не вызовет подозрений.
- Хорошо. Я поинтересовался расписанием. Есть рейс в 7 часов: Эр-Франс-Кеннеди.
- Вы будете на нем, - старик о чем-то задумался, но продолжил: - А почему Нью-Йорк? Почему вы уверены, что он полетит за вами туда?
- Два вопроса с двумя разными ответами. Я надеюсь доставить его туда, где он впутал меня в убийство четырех мужчин и женщины, которых я когда-то знал... Один из них был очень дорог мне.
- Я вас не понимаю.
- Не уверен, что смогу толком все вам разъяснить, нет времени. Я напишу вам обо всем этом в самолете. Я должен доказать, что Карлос это знает... Дом в Нью-Йорке, где все это произошло. Верьте мне, генерал.
- Я вам верю, но у меня есть второй вопрос. Почему все-таки он поедет за вами в Нью-Йорк?
- Месть и инстинкт. Ведь я убил единственного человека, который был ему дорог. На его месте я поступил бы так же.
- Но он может оказаться более практичным.
- Есть и еще кое-что! - воскликнул Борн. - Он ничего не теряет. Никто не знает, как он выглядит, в то время, как про меня все известно. Может быть, ему повезет, может быть, я просто сумасшедший. Во всяком случае, он будет считать, что я не в себе, и он может рассчитывать на успех.
- Вы вернетесь?
- Не уверен. Я знаю лишь одно - у меня нет иного выхода.
"Выбора не было, потому что этот конец был фактически самым началом. Поймай Карлоса! Кейн для Чарли и Дельта для Кейна. Человек и миф в конце объединяются, образы и реальность сольются. Другого пути быть не могло". Через десять минут он позвонил Мари и понял, что она ему не верит. Но она верила в него, потому что у нее тоже не оставалось выбора. Все пришло в движение.
Борн подошел к столу. Взяв ручку, он написал кое-что в блокноте, принадлежавшем мертвой женщине. Эти фразы должен повторить по телефону старый измученный человек неизвестному связному, который, в свою очередь, передаст их Карлосу.
"Я убил ее и вернусь за тобой. В джунглях семьдесят-одна улица. Джунгли такие же непроходимые, как Там-Квуан, но там есть тропинка, которую ты потерял, пещера в подземелье, о которой ты не знаешь, как никогда и не знал обо мне в день моей смерти десять лет назад. Об этом знал другой человек, и ты его убил. Это не имеет большого значения. В этой пещере есть документы, которые сделают меня свободным. Неужели ты думаешь, что я стал Кейном без защиты? Даже Вашингтон не посмеет тронуть меня! Правильно считают, что в день смерти Борна Кейн получил бумаги, гарантирующие ему долгую жизнь. Ты пометил Кейна. Теперь я помечаю тебя. Я вернусь за тобой.
Дельта"
Джейсон оторвал листок и подошел к трупу женщины. Спирт уже испарился. Он приложил свои руки туда, где до этого были другие. Безумие началось... Раннее мартовское утро плыло в тумане. В эти ранние часы в церкви в одном из северо-западных районов Парижа появился старик. Он достаточно уверенно и быстро продвигался к дальнему проходу, где кабины для причастия. Без всяких колебаний нищий вошел в первую кабину и задернул за собой занавес.
- Слава Пресвятой Богородице...
- Ты принес это? - последовал требовательный и даже властный шепот из-за внутренней перегородки.
- Да. Он вкладывал это в мою руку, как будто бы находясь в столбняке и выпроваживал меня как можно скорее. Он уничтожил ту записку, которую оставил для него Кейн и сказал, что будет отрицать все, если когда-нибудь об этом будет упомянуто хоть одно слово. - Старик просунул записку под занавес.
- Он использовал ее блокнот... - из-за занавеса послышался приглушенный полустон.
- Я хочу, чтобы ты понял, Карлос, - заговорил нищий. - Почтальон не отвечает за новости, которые он доставляет. Я мог бы оказаться выслушивать все это, отказаться от доставки тебе этой дурной вести.
- Как? Почему?
- Лавьер... Он сопровождал ее до парка Монсю, затем их обоих до церкви. Я видел его в Нейл-сюр-Сьен, когда был твоим прикрытием. Я говорил тебе это.
- Знаю... Но почему? Ведь он мог использовать ее сотнями различных способов против меня! Почему так?
- Все это есть в записке. Он вошел в замкнутый круг убийств. Человек с двойным дном запросто может потерять рассудок. Ведь его труп жаждут заполучить обе стороны. Возможно, он дошел до такого состояния, что уже не понимает, кто он есть на самом деле.
- Он знает... - захрипел голос. - Подписавшись именем Дельта, он сообщил мне, кто он. Мы оба знаем, откуда все это вышло, откуда вышел он сам!
- Если это верно, то он все еще опасен для тебя. Он прав: Вашингтон не тронет его.
- Из-за бумаг, которые он упоминает?
- Да. В прежние времена в Берлине, Праге и Вене они назывались "последним взносом". Борн использует термин "последняя защита", что является лишь одной из разновидностей. Это несколько другое, чем то, что изучали вы в Новгороде. Советы не делают таких соглашений.
- Семьдесят-одна улица в джунглях... - повторил Карлос, глядя на бумагу в руке. - Вилье не сказал, куда он мог направиться из его дома?
- Он не знает. Я уже говорил, что он был в ужасном состоянии и едва передвигался.
- В конце концов, это неважно. Первый рейс в Нью-Йорк будет через час. Я прилечу туда вместе с ним. И тогда они получат своего Борна, Дельту или как его еще называть!
На столе Александра Конклина зазвонил телефон. Звонок был тихим, но продолжительным. Этот телефон соединял его с компьютерным центром.
- Да? - буркнул он.
- Двенадцатый сектор вычислительного комплекса. У нас кое-что есть. Имя, которое вы дали нам несколько часов назад. Восборн...
- Что с ним связано?
- Джордж П. Восборн прилетел сегодня утром из Парижа в Нью-Йорк. Восборн - весьма распространенное имя. Он мог бы быть простым бизнесменом со связями, но поскольку на него был заявлен дипломатический статус на уровне НАТО, то мы решили его проверить. Но в отделе, куда мы обратились, о нем никогда ничего не слышали.
- Тогда кто же ему дал дипломатический ранг?
- Мы попытались связаться с Парижем. Это было согласовано с военной разведкой.
- Военной разведкой? С каких это пор?
- Может быть, это не имеет к нам никакого отношения, ведь паспорт у него английский.
"Есть врач-англичанин по фамилии Восборн..."
"Это он! Дельта и французская разведка сотрудничает с ним! Но почему Нью-Йорк? Что означает для него Нью-Йорк?
- Во сколько он прибыл?
- В 10.37. Почти час назад.
- Хорошо, - пробурчал Конклин. - Все, что будет связано с этим делом, немедленно докладывайте мне.
- Понятно, сэр.
Конклин положил трубку. Что ему нужно в Нью-Йорке? И почему он использовал имя Восборн? Ведь должен же он знать, что это имя будет рано или поздно обнаружено... После того, как он пройдет через ворота! Он становился опасным! Ведь так или иначе, но он был в особняке на семьдесят первой улице в Нью-Йорке. Отпечатки пальцев принадлежали ему. Теперь ясен способ: "Эйр Франс", дипломатическое прикрытие... Конклин закрыл глаза. Была какая-то фраза, какой-то очень простой код, который использовался с самого начала операции Тредстоун. Что это было? Это шло из "Медузы", он должен это помнить. "Кейн для Чарли и Дельта для Кейна". Вот что это было. Кейн для Карлоса. Дельта-Борн должен заменить Карлоса. Это была постоянная стратегия Тредстоун 71.
Борн... Джейсон Борн... Практически неизвестный человек, имя которого исчезло из памяти всех, но он существовал и был частью этой стратегии. Конклин переложил бумаги на столе и нашел необходимую папку. Сверху на ней была только одна надпись:
Т-71Х. Рождение: Тредстоун 71.
Он открыл папку, боясь увидеть то, что он знал, там было.
"Дата уничтожения: Там-Квуан, 25 марта..."
Конклин перевел глаза на календарь.
24 марта!
- О, боже мой! - прошептал он, хватаясь за телефон.

Глава 12

Доктор Моррис Панов вошел через двойные двери психиатрической палаты, расположенной на третьем этаже здания клиники, когда его подозвали к телефону.
- Доктор Панов, - произнес психиатр.
- С вами говорит Александр Конклин.
- О-о-о-о... - Панов начал лихорадочно вспоминать. Александр Конклин был его пациентом около пяти лет назад. Потом все пришли к заключению, что его здоровье соответствует норме. Возможно, ему срочно что-то понадобилось, поэтому он звонит в клинику, а не в кабинет.
- Мне хотелось бы получить у тебя несколько ответов на мои вопросы, Мо, и желательно как можно скорее, - проговорил Конклин.
- Я плохо справляюсь с быстрыми ответами, Алекс. Почему бы тебе не приехать и не увидеть меня после обеда?
- Это связано не со мной, это нечто другое.
- Прекрати говорить загадками! Прекрати эту игру!
- Это не игра. Эта срочность по индексу с четырьмя нулями, и я нуждаюсь в срочной помощи.
- Четыре нуля? Тогда звони специалистам из вашего персонала. Я никогда не давал ответов в такой ситуации.
- Не могу. Это слишком сложное и важное дело.
- Тогда тебе лучше обратиться к господу Богу!
- Послушай, Мо, я не шучу. Человек, который находится где-то, где, мы еще не знаем, уже убил нескольких очень ответственных и ценных для нас людей. Я даже не уверен, что он знает это! Помоги мне, Мо!
- Если смогу. Продолжай...
- Он находится под мощным давлением свыше трех лет. Это была адская работа.
- И никаких срывов?
- Да, до сегодняшнего дня. Меня интересует, не может ли человек при таких обстоятельствах поверить в свою легенду, когда-то созданную для прикрытия?
- Конечно, такое могло случиться, но ведь ты хотел спросить не это на самом деле. Верно?
- Я продвинулся еще на шаг, - сказал Конклин.
- Нет! - прервал его Панов. - Ты лучше остановись там, где ты был. Ты хочешь описать мне случай, классический случай параноидной шизофрении с массой частных характеристик. Но твоя ситуация гораздо сложнее, Алекс. Ведь человек не только вжился в роль прикрытия, после этого его прикрытие, его новое "я" вжилось в объект, который он преследовал. Вот что произошло на самом деле, Алекс. Ты говоришь мне, что твой человек состоит из трех людей: сам человек, прикрытие и мишень. Так вот, я утверждаю, что в этом случае выхода нет. Однозначно ничего не просматривается.
- Но ведь я не прошу тебя делать заключение! Я хочу лишь узнать, возможно ли это. Человек убивает людей, про которых, как он утверждает, ничего не знает, хотя работал на них более 3-х лет. Но отрицает, что он это был он!
Панов задержал дыхание и тихо произнес:
- Это возможно. Если все твои факты точны, то это возможно. Возможно, но не более.
- Спасибо... - Конклин сделал паузу. - Последний вопрос. Скажи, была некоторая дата, месяц и день, которая является важной частью поддельного досье, досье его прикрытия.
- Ты мог бы быть более откровенным.
- Ладно, попытаюсь. Это была дата, когда человек, чей облик был использован для прикрытия, был убит.
- Эта часть не является, однако, частью работающего досье, но так или иначе известна вашему человеку. Я правильно проследил ход твоих мыслей?
- Да, он это знает. Скажем даже так: он был там. Мог ли он это запомнить?
- В роли прикрытия - нет.
- А если в одной из двух оставшихся ролей?
- Тогда он должен покончить с собой в зависимости от того, кем он является в данный момент.
- Предположим, что он является мишенью.
- И ему известно место, где было создано прикрытие?
- Да, потому что другая часть его знает об этом.

Предыдущая страница 25 Следущая страница


Идентификация Борна 26

- Тогда он будет стремиться туда. Это будет подсознательное принуждение.
- Почему?
- Чтобы уничтожить прикрытие. Он убивал всех, кто оказывался в поле зрения из тех, кого он знал, но главной его целью должно было бы быть прикрытие, то есть он сам.
Александр Конклин положил трубку. У него вдруг заболела ампутированная много лет назад нога. Его мысли находились в таких страшных конвульсиях, что он закрыл глаза, чтобы сосредоточиться. Он был неправ в Париже... точнее, на кладбище близ Парижа. Он хотел убить человека по ложным выводам, в то время как истинные причины находились вне его понимания. Он имел дело с сумасшедшим. Сегодня или завтра Карлос будет уничтожен, и другой займет его место. Как мы допустим это... Дэвид? "Когда-то мы были друзьями... Дельта. Я знал, Дэвид, твою жену и детей. Мы провели вместе очень много времени, находясь в Азии. Ты был лучшим офицером иностранного отдела на Востоке и это знал каждый. И вот это случилось. Смерть с неба прошла над долиной Меконга... После этого ты переменился, Дельта... Теперь мы не сможем понять друг друга. И теперь должен умереть. Никто из нас не может позволить, чтобы это продолжалось. Никто из нас".
- Пожалуйста, оставьте нас на некоторое время, - сказал генерал Вилье своему помощнику, усаживаясь напротив Мари Сен-Жак в одном из кафе в районе Монмартра. Помощник кивнул и направился к столу в десяти футах от кабины. Полностью опустошенный старый солдат смотрел на Мари. - Почему вы настояли на том, чтобы я пришел сюда? Ведь он хотел, чтобы вы уехали из Парижа. И я дал ему слово, что исполню его просьбу.
- Подальше от Парижа, подальше от суеты, - проронила она, глядя на изможденное лицо старика. - Весьма сожалею. Я не хочу быть для вас еще одной обузой. Я слышала сообщение по радио.
- Безумие, - буркнул Вилье, пробуя бренди, заказанное для него помощником. - Три часа лживых разговоров с полицией и обвинение невинного человека в преступлении, которое совершил лично я.
- Описание дано с ужасающей точностью. Никто не сможет потерять его след.
- Он сам дал мне его. Он сидел перед зеркалом моей жены и объяснял мне, что я должен буду говорить, как-то странно глядя на собственное лицо. Он считал, что это единственно верный путь. Карлос должен был бы быть только доволен, если бы отправился в полицию, начав охоту на человека. Безусловно он был прав. - Он был прав, - согласилась Мари, - но его нет ни в Париже, ни в Брюсселе, ни в Амстердаме.
- Прошу прощения, я вас не понял.
- Я хочу, чтобы вы сказали мне, куда он направился.
- Он же сам вам это сказал, и я это слышал.
- Он лгал.
- Почему вы в этом так уверены?
- Потому что я знаю, когда он говорит мне правду. Видите ли, этот разговор имел смысл только для нас двоих.
- Боюсь, что я снова вас не понял.
- Я и не думала, что вы смогли бы. Я была уверена, что он не сказал вам всего. Когда он лгал мне по телефону, то многие места разговора были весьма невнятными в расчете на то, что я не сразу пойму, что правда, а что нет. И я действительно не могла сложить одно с другим, пока не услышала сообщение по радио. Это описание его примет... такое полное, такое подробное, включая шрам на его левом виске. Потом я поняла. Он не собирался оставаться в Париже или поблизости от него. Он собирался уехать достаточно далеко, туда, где описание его внешности не имеет большого значения. Куда вслед за ним отправится Карлос, и где, может быть, его удастся захватить тем людям, с которыми Джейсон имел соглашение. Я права? Вилье опустил стакан на стол.
- Я дал ему слово. Вы должны перебраться в безопасное место за город. Я не понимаю вещей, о которых вы говорите.
- Тогда я попытаюсь дать более вразумительный ответ, - Мари наклонилась вперед. - По радио было еще одно сообщение, которого вы, вероятно, и не слышали, потому что были заняты разговорами с полицией, либо просто уединились для отдыха. На кладбище близ Рамбулье сегодня утром были найдены двое убитых. Один из них был известный убийца из Се Гарва. Другой был идентифицирован как бывший офицер американских спецслужб, проживающий в Париже. Это был человек весьма сомнительной репутации, которому в свое время был предоставлен выбор либо покинуть армию, либо предстать перед трибуналом.
- Вы считаете, что этот инцидент был связан с ним?
- Джейсон был проинструктирован американским посольством относительно встречи на этом кладбище с человеком из Вашингтона. Она должна была состояться прошлой ночью.
- Вашингтон?
- Да. У него было соглашение с небольшой группой людей из американской секретной службы. Они пытались убить его прошлой ночью. Вероятно, они были уверены, что должны его прикончить.
- Бог мой, но почему?
- Потому что они ему не верят. Они не знают, что он делал и где он был длительный период времени, а он не мог сообщить им об этом. Человек из Вашингтона нанял людей, чтобы его убить. Что и должно было произойти прошлой ночью. Этот человек не захотел ничего слушать. Они считают, что он предал, украл миллионы и убил людей, о которых ничего никогда не слышал. Но он не делал этого. У него работают только фрагменты памяти, и каждый фрагмент действует на него уничтожающе. Он близок к полной амнезии, генерал.
Физиономия Вилье удивленно застыла, в глазах стояла боль воспоминаний.
- Как они могут узнать, куда он направляется?
- Он должен им сказать: это часть его стратегии. И когда он это сделает, они убьют его. Он направился в ловушку.
Некоторое время генерал сидел молча. Его переполняло чувство вины. Наконец, он прошептал:
- Всемогущий Бог, что я наделал? Он собирался написать мне подробно обо всем, что с ним произошло, все, что вспомнит... Боже, как мучительно будет для него вспоминать все это! Я не могу ждать этого письма, мадемуазель, мы не можем ждать. Я должен знать все, что он может рассказать. Сейчас!
- Что вы можете сделать?
- Пойти в американское посольство к послу. Сделаю, все что можно. Мари Сен-Жак начала свой рассказ, ничего не видя из окружающей обстановки. Ее глаза застилал туман от внезапно нахлынувших слез. - Он сказал мне, что его жизнь началась для него на маленьком острове в Средиземном море, называющимся Порт-Нойра... Государственный секретарь вошел в кабинет директора оперативной дипломатической службы, которая являлась секцией госдепартамента, занимающейся тайной разведывательной деятельностью.
Он не скрывал своего гнева и направился прямо к столу директора, который поднялся ему навстречу со странным чувством удивления и страха.
- Я не получал никаких сообщений из Госдепа. Я только что собрался подняться туда... - невнятно пробормотал директор.
Госсекретарь бросил перед ним на стол блокнот для записей. Верхнюю половину страницы занимала колонка из шести имен, написанных через большой интервал:
Борн Дельта Медуза Кейн Карлос Тредстоун - Что это все значит? - возмущенно осведомился он. - Что это такое, черт возьми?
Директор оперативной службы склонился над столом.
- Я не знаю этого, сэр, но это несомненно кодовые имена. Предполагаю, что имя Карлос означает убийцу. О нем мы можем получить много сведений из наших материалов. Дельта имеет отношение к "Медузе". Я кое-что об этом уже слышал. Но имена Борн, Кейн или Тредстоун я не слышал никогда.
- Тогда поднимитесь в мой кабинет и послушайте запись телефонного разговора, который я только что имел с Парижем, и вы восполните пробелы в своих знаниях! - вновь взорвался Госсекретарь. - На этой ленте есть масса чрезвычайных вещей, включая убийства в Оттаве и Париже и весьма странные дела нашего первого секретаря на бульваре Монтегю с людьми из ЦРУ. Кроме того, имеется женщина из Канады, которая знает массу подробностей об этих событиях, и если она говорить правду, то мы находимся в положении осла на привязи. Я желаю знать, что на самом деле происходит, черт подери! Вы должны потратить остатки дня и ночи, но выкопать все это хоть из-под земли. Оказывается, есть человек, который бродит кругом земного шарика, не сознавая, кто он есть такой, и башка его набита информацией, которую не вместят и десять вычислительных машин!
Была уже глубокая ночь, когда опустошенный директор оперативного отдела службы Госдепа соединился с посольством в Париже. Первый секретарь посольства дал ему имя Александра Конклина, но того не удавалось обнаружить. В итоге длительных поисков удалось выяснить лишь одно: Конклин связан с операцией "Медуза".
Используя всю мощь связей государственного департамента, директор затребовал расписание всех закрытых переговоров, которые проводил в течение последних пяти недель Александр Конклин. В записи одного из них упоминалось слово Тредстоун. Затем директор вернулся к началу записи, где были записаны переговоры Конклина с представителем армии. Зная давнюю неприязнь этих современных служб, директор заинтересовался этой пленкой. Далее он, используя свои связи в Пентагоне, выяснил, что беседа велась по поводу операции "Медуза".
Бригадный генерал Ирвин Артур Кроуфорд, в настоящее время заведующий секретной информационной службой армии и бывший командующий войсками в Сайгоне, был связан с операцией "Медуза". Директор позвонил по служебной спецсвязи и через некоторое время генерал вышел на связь. Директор представился и попросил генерала позвонить в Госдепартамент, чтобы убедиться в достоверности абонента.
- Почему я должен это делать?
- Это касается дела, проходящего под грифом Тредстоун.
- Ладно, я перезвоню вам.
Позвонил через 18 секунд, и в течение последующих двух минут директор в общих чертах изложил содержание информации, полученной Госдепартаментом. - Нет ничего такого, чего бы мы не знали об этом деле, - заявил генерал. - Мы сообщили Белому Дому всю необходимую информацию по этому вопросу.
- Я хочу сделать некоторые уточнения! - воскликнул представитель Госдепа. - Это связано с происшествием в Нью-Йорке неделю назад. Эллиот Стивенс, майор Вебб и Дэвид Эббот... Вы полагаете, что этот... ваш человек Борн прилетел в Нью-Йорк вчера утром?
- Да, я уверен в этом! Мы оба уверены в этом - я, и Конклин. Мы оба наследники этого смутного дела.
- Вы можете связаться с Конклином? Я никак не могу его разыскать ни по одному из телефонов. - Да, я в курсе. Он уехал из Лэнгли. Я разговаривал с ним сегодня днем. Ваша служба не должна вмешиваться в это дело. Это наши проблемы.
- Нет, генерал, вы ошибаетесь, теперь и мы завязаны в этом деле. Мы оказались вовлеченными в него по дипломатическим каналам, благодаря некой женщины из Канады.
- Ради бога, объясните почему?
- Мы были вынуждены заняться этим делом. Фактически, она вынудила нас заняться им.
- Она у вас и вы держите ее в изоляции? Она должна быть передана нам! Мы принимаем решения!
- Я думаю, что вы должны объяснить мне массу подробностей. Я не совсем вас понимаю.
- Мы имеем дело с безумным человеком. У него развитая шизофрения. Он может прикончить массу людей по каким-то даже ему неизвестным причинам, движимый взрывным импульсом подсознания, и при этом не сознавать причины таких поступков. - С чего вы взяли?
- Потому что он уже прикончил несколько человек! Та бойня в Нью-Йорке на прошлой неделе была устроена им. Он убил Стивенса, Монаха, Вебба, а главное Вебба и двух других, о которых вы ничего раньше не знали. Конечно, он не отвечает за свои поступки, но это ничего не меняет, поэтому оставьте это дело нам... Конклину.
- Вы сказали на прошлой неделе? Борн?
- Да, у нас есть доказательства: его отпечатки. Они были подтверждены ФБР. Это были его отпечатки.
- Ваш человек оставил отпечатки?
- Да, несомненно.
- Он не мог этого сделать, - заявил человек из Госдепа.
- Что!?
- Скажите, как вы пришли к заключению, что он безумен? Эта развитая шизофрения или какая еще чертовщина, про которую вы упоминали?
- Конклин разговаривал с психиатром, с одним их лучших специалистов по таким случаям. Алекс описал ему ситуацию, и врач подтвердил наши подозрения, подозрения, возникшие у Конклина.
- Врач подтвердил то, что сказал Конклин? - осведомился ошеломленный директор.
- Да.
- Только на основании того, что говорил Конклин?
- Других объяснений не было. Оставьте это дело нам. Этот человек наша проблема.
- Вы самый последний болван, генерал! Вам бы следовало заниматься вашими банками данных или, что еще проще, вашей артиллерией. Обижайтесь сколько вам будет угодно, но если вы сделали то, что я думаю, то вам больше ничего не остается, как только обижаться на свою тупую головешку.
- Объяснитесь! - резко выпалил генерал.
- Вы имеете дело не с сумасшедшим или человеком страдающим развитой шизофренией, о которой, я сомневаюсь, что вы знаете больше меня. Вы имеете дело с человеком, страдающим амнезией, с человеком, который уже больше полугода пытается выяснить, кто он такой и откуда он появился. Из телефонного разговора, запись которого у нас имеется, мы поняли, что он пытался все объяснить вам, объяснить Конклину, но тот отказался его выслушать. Никто из вас не захотел его выслушать... Вы послали человека под глубоким прикрытием почти три года назад на охоту за Карлосом, и когда стратегия начала ломаться, вы сразу же согласились с наихудшим вариантом. - Амнезия? Нет, вы не правы! Я лично разговаривал с Конклином. Он пытался его слушать... Вы ничего не понимаете, мы оба знаем...
- Я ничего не желаю больше слушать о Конклине! - резко оборвал его директор.
Генерал сделал паузу и проговорил:
- Мы оба знали Борна... много лет назад. Я думаю, что вы знаете где. Он выполнял самые сложные задания, за которые никто не брался.
- И это дает вам право записывать его кандидатом в психушку? И это спустя десять лет?
- Семь лет, - поправил его Кроуфорд. - Я пытался противостоять его выбору, как кандидата на эту роль в операции Тредстоун, но Монах сказал, что он самый лучший.
- Вы не продолжаете настаивать на чем-то своем, генерал? Мне кажется, что вы продолжаете сваливать всю вину на других с упорством осла. Я говорю это потому, что Монах был прав. Ваш человек самый лучший, с памятью или без нее. Он привел Карлоса, доставил его к вашему порогу, и сделал это несмотря на то, что вы собирались уничтожить его первым. - Генерал сделал резкий вдох, боясь, как бы директор не догадался о его состоянии. - Я спрашиваю, генерал, можете вы связаться с Конклином или нет?
- Нет.
- Он не готовится к тайной операции? Он уже подготовил группы вооруженных людей, которым даны обещания об оплате через непрослеживаемые источники, и они не знают друг друга. У каждого из них имеется фотография объекта. Я верно обрисовал сценарий?
- Вам не нужен мой ответ, - пробурчал Кроуфорд.
- Вы и должны отвечать. Я представляю отдел дипломатических операций, и вы можете передо мной в этом не отчитываться, но вы были правы по поводу одной детали: это действительно ваша проблема. Мы не собираемся нести ответственность за ваши делишки. Такова будет моя рекомендация Государственному секретарю. Госдепартамент даже не сделает попытки вступиться за вас. Считайте этот разговор неофициальным.
- Да, я понял.
- Мне жаль, - проронил директор, слыша безысходность в голосе генерала. - Судьба доставляет иногда весьма неприятные удары.
- Да, у нас есть опыт по "Медузе". Что вы собираетесь сделать с этой женщиной?
- Мы даже не знаем, что нам делать с вами.
- А вы уверены, вы совершенно уверены? - перебил его генерал.
- Насчет чего?
- Насчет амнезии. У вас есть достоверные сведения?
- Я прослушал эту запись по крайней мере двадцать раз, стараясь вникнуть в ее рассказ и в ее тон. Никогда в своей жизни я не был так уверен, как сейчас. По случайному совпадению ее только что доставили сюда несколько часов назад. Сейчас она в отеле "Пьер" под охраной. Утром мы перевезем ее в Вашингтон, но после того, как завершим намеченную работу.
- Подождите минутку... - генерал повысил голос. - Не надо завтра! Она сейчас здесь? Вы разрешите мне увидеть ее?
- Не копайте себе яму, генерал, не старайтесь делать ее еще глубже. Чем меньше имен она знает, тем лучше для всех нас. Она была вместе с Борном, когда он звонил в посольство. Она знает о первом секретаре и, возможно, о Конклине. Ему самому придется отчитываться за свои дела. Будьте хотя бы в стороне от этого!
- Но вы же только что предложили выйти из этого дела с честью.
- Но не таким путем. Вы порядочный человек, как и я. Мы оба профессионалы, и нам не следует идти на грязные подтасовки!
- Вы меня не поняли! У нас имеются фотографии, но они могут быть бесполезны, поскольку они трехлетней давности. Борн изменился за эти годы. Кроме того, Конклин разговаривал с ним ночью и под дождем. Теперь эта женщина может стать нашим единственным спасением. Она долгое время находилась рядом с ним и может опознать его раньше, чем любой другой человек.
- Я все еще не понимаю...
- Попробую объяснить. Среди многих талантов Борна есть способность изменить свой облик, смешиваться с толпой или с группой деревьев, так что вы ни за что его не заметите. Если вы говорите, что он почти ничего не помнит, то это еще ничего не значит. Мы использовали для него специальное слово в "Медузе". Его люди называли его... хамелеоном.
- Это и есть ваш Кейн, генерал.
- Это был наш Дельта. Не было никого в мире подобного ему... И в этом женщина может нам помочь. Сейчас... Поверьте мне! Разрешите мне встречу с ней, разрешите поговорить!
- Доверяя вам, мы как бы подтверждаем ваше отношение к этому делу, а я не думаю, что мы можем это допустить.
- Ради бога, выслушайте меня! Вы только что сказали, что мы порядочные люди! На самом деле? Мы должны спасти ему жизнь! Если она будет со мной, то мы найдем его и сможем увести из-под удара!
- Вы говорите так, как будто точно знаете, где он собирается быть.
- Да.
- Почему?
- Потому что он не должен больше никуда идти.
- Может быть, вам и время известно? - удивился директор службы дипломатических операций. - И вы знаете, когда он собирается туда пойти?
- Да. Сегодня. Это день его собственного уничтожения.

Глава 13

Такси, пробиравшееся на восток в направлении 71-ой улицы, угодило в пробку на въезде на Восточную Ривер Драйв. Машины продвигались вперед дюйм за дюймом, ревя двигателями и не переставая сигналить. Было 8.45 утра и нью-йоркские улицы были в своем обычном состоянии. Откинувшись на заднее сидение, Борн смотрел на трехрядную улицу из-под полей низко надвинутой шляпы через солнцезащитные очки. Он действительно бывал здесь, и все это было неизгладимо. Он ходил по этим тротуарам, разглядывал эти двери, витрины магазинов и стены, увитые плющом. Борн видел все это раньше, эти сады, расположенные в нескольких кварталах и парк. Он припомнил, что когда-то смотрел на все это из окна большой комнаты с элегантными французскими дверями, находившейся внутри высокого, узкого кирпичного дома с огромными окнами, тремя рядами над тротуаром. Пуленепробиваемость этих окон сочеталась с их античным оформлением.
Лестница, ведущая в особняк, также была необычной. Каждый шаг по ступеням приводил к срабатыванию электронных устройств. Джейсон знал этот дом. Знал, что они находятся от него уже близко. Когда они въехали в знакомый квартал, нервы его напряглись. Теперь он понял, почему улица в районе парка Монсю, где жил Вилье, показалось ему знакомой.
Борн вспомнил о генерале. Он написал все, что мог вспомнить с тех пор, как к нему стала возвращаться память. С первого мига, когда чуть живой раненый человек открыл глаза в комнате на островке Порт-Нойр, и включая страшное впечатление от событий в Марселе, Цюрихе и Париже, особенно в Париже. Борн написал правду, которая в руках генерала Андре Вилье найдет нужное применение. Это даст возможность принять справедливое решение в отношении Мари Сен-Жак. Это обстоятельство давало ему свободу, в которой он так нуждался. Запечатав исписанные страницы, он отправил их генералу из аэропорта Кеннеди. В то время, когда они достигнут Парижа, он, может быть, еще будет жив, а может и нет. Или он убьет Карлоса, или тот прикончит его. Где-то на этой цельной улице, так же как и на той, похожей на нее, за тысячу миль отсюда, должен быть человек, плечи которого двигались в такт его шагов, как у хищного животного, и который должен был охотиться за ним. Это было единственное, в чем он не сомневался. Он должен сделать то же самое... где-то на этой улице.
Здесь! Это было здесь, где утреннее солнце осветило черную дверь и отразилось в поблескивающих оконных стеклах. Что-то символичное было в этом возвращении. Борн находился как бы перед началом, как совокупностью уничтожения и возрождения, черной ночной тьмы и занимающегося рассвета. Ему хотелось подняться по этим ступеням и колотить в эту дверь, пока его не услышат.
Он писал Карлосу, что придет сюда за документами, которые, как ему казалось, должны находиться здесь... его "последняя защита". Это была еще одна часть его темного прошлого. Но если он еще не осознавал этого в Париже, то сейчас он все понял. Ответ на вопрос "кто он такой?" должен находиться в этом доме. И придет ли сюда Карлос или нет, он должен найти это. Должен!
Неожиданно он попал в бесконечное море криков, своих собственных криков. "Забудь Карлоса! Забудь про ловушки! Войди в этот дом! Это должно быть там! Останови все это!"
Во всем этом таилась ирония. Сокрушительная ирония... Для него в этом доме не было никакой защиты, кроме, пожалуй, окончательного объяснения для самого себя. И все это было довольно призрачным для Карлоса. Те, кто охотился за ним, знали это и желали его смерти. Но он был так близок... он должен найти это. Это находилось здесь.
- Проезжай еще раз через этот квартал. Для намеченной встречи я приехал слишком рано. Я скажу, где остановиться, - обратился он к водителю.
- Как скажите, мистер, ведь расплачиваться будет ваш бумажник.
Кирпичный особняк остался далеко позади. Борн продолжал смотреть в окно автомобиля. Сейчас его волнение немного улеглось, и хамелеон вновь был готов к работе. Через 15 минут вся обстановка вокруг изменилась. Перед особняком остановился трейлер. Черная дверь открылась и на лестнице появился мужчина в зеленом пиджаке с эмблемой на верхнем кармане. Они собираются ликвидировать Тредстоун? Они собираются все оттуда вывезти? Его стратегия была основана на темноте, на полной темноте... Он должен предупредить Конклина! Борн вышел из машины и заговорил с водителем. В этот момент послышался щелчок: водитель дернулся и затих. Из его головы показалась струя алой крови. На этой улице уже открылся охотничий сезон. Пуля наткнулась на голову водителя... Стреляли из открытого окна.
Джейсон бросился на землю, несколько раз перевернулся и укрылся за выступом газона. Карлос занял позицию! Он или кто-то из его людей стрелял с высокого места. Нужно было выбраться из западни... или перевернуть ее с головы на ноги. Сейчас ему нужен был телефон. Карлос был у дверей Тредстоуна! Он должен увести его отсюда! Это и было бы доказательством! Борн мгновенно поднялся и побежал, лавируя между прохожими, перебегая от одной группы к другой. Телефонная будка находилась от него в двадцати футах, но ею нельзя было воспользоваться: она тоже являлась мишенью. Напротив, через улицу, располагался небольшой магазинчик, где наверняка был телефон.
- Центральное Разведывательное Управление - это прежде всего информационная служба, занимающаяся сбором фактов, - заговорил монотонный голос.
- К черту ваши рассказы! Слушайте меня внимательно! - закричал Борн в трубку. - Срочно сообщите, где находится Конклин! Срочное дело!
- Его кабинет уже отвечал вам, сэр. Если, как вы утверждаете, вы знаете мистера Конклина, то вам должно быть известно, что он часто посещает физиотерапевтические сеансы...
- Прекратите трепаться! Я разговаривал с вами, вернее с ним, два дня назад а Париже. Он прилетал из Вашингтона для встречи со мной.
- У нас нет об этом сведений. Мистер Конклин уже год, как никуда не выезжал.
- Значит это было скрыто от вас! Он был там. У меня нет кодовых слов, но я могу назвать другие слова и кто-нибудь, кто с ним работает, может их узнать. "Медуза", Дельта, Кейн... Тредстоун! Кто-то должен знать эти слова!
- Вам уже сказали, что их никто не знает.
- Но вы должны мне поверить, даже если ничего не знаете! Подождите, не кладите трубку! - ему показалось, что возможен иной путь, которым он не собирался воспользоваться, но теперь был вынужден пойти на это. - Пять или шесть минут назад я вышел из такси на 71-ой улице и был обстрелян. Вероятно, кто-то хотел убрать меня.
- Убрать... вас?
- Да! Со мной заговорил водитель и я пригнулся к нему, чтобы послушать. Это движение спасло мне жизнь, но водитель убит. Пуля угодила в голову. Это правда, и я знаю, что у вас имеются способы проверить это. Проверьте! Это мой вам настоятельный совет.
Некоторое время на линии в Вашингтоне царила тишина.
- Поскольку вы спрашивали мистера Конклина, то я должен буду передать ему об этом звонке. Где я могу вас разыскать?
- Я буду оставаться на месте. Этот звонок сделан по международной кредитной карточке. Французский счет... фамилия Шамбо.
- Шамбо? Вы сказали...
- Я буду оставаться на линии.
Через некоторое время разгневанный представитель ЦРУ вновь вышел на связь.
- Думаю, что наша беседа должна закончиться, мистер Борн или Шамбо, или как вы еще там себя называете. Я звонил в Нью-Йорк. В полиции ничего неизвестно об этом инциденте. До свидания, сэр.
Последовал щелчок и линия отключилась. Борн задумчиво смотрел на телефон. Почти шесть месяцев люди в Вашингтоне старались схватить его, а теперь, когда он сам обратился к ним, они не хотят его слушать. Но этот человек все же выслушал, но отрицал факт убийства на 71-ой улице, хотя оно произошло несколько минут назад. этого не могло быть... это было безумием! Но это случилось.
Борн направился к выходу из магазина, наблюдая за толпой на улице через окно. На улице он снял пальто и перекинул его через руку. Ему нужно сматываться от этого места, где он звонил. Борн заторопился через перекресток к 71-ой улице. Тут он обратил внимание на то, что такси исчезло. Борн повернулся и направился на юг. Ему срочно понадобился магазин. Он должен изменить свой облик. Хамелеон не мог ждать.
Мари Сен-Жак была чересчур взволнована при встрече с бригадным генералом Ирвином Артуром Кроуфордом в номере отеля "Пьер".
- Вы ничего не хотите слушать! - резко заявила она. - Никто из вас не хочет слушать. Вы хотя бы представляете себе, что вы с ним сделали?
- Все верно! - воскликнул генерал. - Но я могу повторить лишь то, что говорил раньше. Мы не знали, что должны слушать. Разница между рассказом и реальностью была выше нашего понимания, а может быть, и его тоже. И если это было непонятно для него, то почему это должны были понять мы?
- Но все, что вы сделали, так это послали людей для его убийства! А ведь он пытался вам кое-что объяснить. Что за тип людей вы представляете? - С изъяном, но вполне порядочные люди, мисс Сен-Жак, как я думаю. И поэтому я сейчас здесь. Время идет, а мне очень хочется его спасти, если я только смогу, если мы сможем.
- Боже мой, вы меня убиваете! - Мари остановилась, чтобы придти в себя, а потом продолжала, но уже не так резко: - Я сделаю все, о чем бы вы меня не попросили, вы знаете это. Вы можете добраться до Конклина?
- Думаю, что могу. Я буду стоять на лестнице этого дома, пока у него не будет другого выхода, кроме как достичь меня. Но Конклин не главная наша проблема. Борн, Джейсон Борн, вот кто нам необходим. Поэтому я хотел бы сделать некоторые приготовления и для вас. Вы будете находиться в служебной машине без опознавательных номеров на другой стороне улицы, по диагонали от его дома. Мы дадим вам бинокль, ведь вы знаете его лучше, чем мы. Вероятно, вам удастся увидеть его первой. Буду молить Бога, чтобы так и было.
Мари подошла к шкафу и взяла пальто.
- Однажды он сказал, что он был хамелеоном...
- Он помнит это? - прервал ее Кроуфорд.
- Что помнит?
- Ничего... У него был талант входить и выходить из сложных ситуаций, не будучи обнаруженным. Вот все, что я имел в виду.
- Подождите, - произнесла Мари, приближаясь к генералу, - но ведь если нам нужен Джейсон, то есть более простой и лучший путь. Заставьте его выйти к нам! Ко мне! Он обязательно увидит меня! Джейсон подаст мне сигнал!
- Вы хотите предоставить кому-то две мишени?
- Вы не знаете своих людей, генерал. Я сказала "подаст мне сигнал". Он пришлет кого-нибудь с запиской, мужчину или женщину. Я отлично знаю его. Он так и поступит! Это лучший путь!
- Я не могу этого допустить.
- Почему?
- Не могу и все. Это может разрешить вашу задачу, но я не могу вам этого разрешить.
- Поясните почему?
- Если Дельта прав, если Карлос вышел за ним на охоту и находится там, то риск будет чрезвычайно велик. Карлос знает, как вы выглядите и он вас прикончит.
- Я пойду на риск, генерал.
- Но я не согласен!
- Оставьте другим свои сомнения! Мы можем идти?
- Главное административное управление, - зазвучало в телефонной трубке.
- Мне нужен мистер Петроселли, - сказал Конклин взволнованным голосом.
- Петроселли у телефона, - раздалось в трубке через некоторое время. - Вы что делаете? - взорвался представитель ЦРУ.
Пауза оказалась значительно короче, чем он ожидал.
- Я не могу отвечать кому попало на такие дурацкие вопросы.
- Ладно, тогда слушайте меня внимательно. Мое имя Конклин, Центральное Разведывательное Управление, отдел индекс четыре-ноль. Вам понятно, что это означает?
- Я ничего не понимаю, что говорят люди, вот уже почти десять лет.
- Мне все-таки хотелось бы, чтобы вы меня поняли. Я только что узнал у представителей фирмы по перевозке грузов, что вы заказали на сегодняшний день машину для перевозки мебели из особняка на 71-ой улице. Номер один-сорок, припоминаете?
- Да, я помню об этом. Что вы хотите?
- Кто отдал вам этот приказ? Ведь это наша территория. Мы действительно вывезли наше оборудование на прошлой неделе, но мы прекратили все дальнейшие работы в этом направлении.
- Да, я видел это распоряжение, но вы всегда меня удивляли. Я получил приказ прямо из Лэнгли совсем недавно.
- Кто его вам выдал?
- Подождите минутку, и я скажу вам. У меня имеется копия этого приказа, она где-то на столе, - шум перебираемых бумаг был слышен даже на линии. Вскоре мистер Петроселли вернулся к разговору. - Тут действительно есть копия, Конклин. Согласуйте все это сами со своими людьми.
- У меня нет времени. Позвоните, пожалуйста, на фирму и сообщите, что перевозки отменяются.
- Я не могу так поступить без письменного указания. Если вы получите такой приказ и принесете мне его до трех дня, то тогда, может быть, я смогу завтра перевезти все это назад.
- Перевезти все назад?
- Совершенно верно. Вы просите не вывозить все, мы вывозим. Вы просите вернуть все назад, мы возвращаем назад.
- Все оборудование в этом доме было взято напрокат! Это не является операцией ЦРУ.
- Тогда почему вы мне звоните? Что вы собираетесь делать со всем этим?
- У меня нет времени на объяснения. Только уберите оттуда этих людей и машину! Это приказ отдела четыре-ноль.
- Послушайте, Конклин, вы можете отдавать сколько угодно таких приказов, но вы прекрасно знаете, что вы получите то, что хотите, если я получу то, что мне нужно. Сделайте все по правилам.
- Я не могу задействовать Управление!
- А меня вы не можете задействовать тем более.
- Этих людей необходимо оттуда убрать! Я еще раз говорю вам... - Конклин вдруг умолк как парализованный, глядя на противоположную сторону улицы. По ступеням особняка поднимался высокий человек в черном пальто. Он повернулся и немного подумав, застыл возле открытой двери.
Это был Кроуфорд!
"Что он делает? Он сошел с ума! Изображая из себя мишень, он сломает всю игру!"
- Конклин, Конклин? - трещал голос в трубке, пока он ее не положил на место.
Конклин повернулся в сторону плотного человека, стоящего в шести футах от окна. В его руках находилась телескопическая винтовка. Алекс не знал, как его зовут, но он и не хотел этого знать. Он достаточно заплатил, чтобы не утруждать себя подобными мелочами.
- Вы видите человека возле двери? - спросил он человека с винтовкой. - Вижу, но он не из тех, за кем мы наблюдали. Он слишком стар.
- Постарайтесь приблизиться и передать ему, что на другой стороне улицы его желает видеть хромой.
Борн вышел из средней руки магазина, торгующего одеждой на Третьей авеню. Он остановился около витрины, рассматривая свое отражение. Все было в соответствии с задуманным. Темная шляпа покрывала его голову до середины лба, куртка армейского покроя на один-два размера больше, чем нужно, красная фланелевая рубашка, грубые и широкие брюки цвета хаки и тяжелые рабочие башмаки на резиновой подошве составляли его новый костюм. Ему оставалось подобрать походку для подобного одеяния, походку человека, привыкшего к тяжелой физической работе. Ему приходилось использовать подобные ходы и несколько раньше, но сперва необходимо позвонить. Он не торопясь направился к ближайшей телефонной будке. Его ноги автоматически замедляли движение, ступни более тяжело становились на тротуар, руки были в карманах. Застывшее, тупое выражение лица можно было изобразить и чуть позже.
- Меня зовут Джейсон, - проговорил он, когда на противоположном конце линии сняли трубку. Он говорил немного резковато, но в то же время добродушно. - Боюсь, что немного вас затрудню, но у меня небольшая неувязка, и я рассчитываю на вашу помощь.
- Попытаюсь вам помочь, сэр. В чем дело?
- Я ехал к дому своего приятеля на 71-ой улице. Приятель недавно умер. Поэтому я думал, что не мог бы я на вашей машине перевезти кое-что из его дома, что я предоставлял ему когда-то во временное пользование. С кем мне поговорить?
- Скорее всего с диспетчером, сэр.
- А как к нему обращаться?
- Мюрей... Мюрей Шуман. Соединяю вас.
- Шуман слушает.
Борн повторил свой рассказ.
- Вам нужно подойти к этой машине и переговорить с мужчиной по имени Дуган. С ним вы решите конкретные вопросы. Сегодня очень тяжелый день, мистер. Нам уже пару раз звонили, чтобы перенести эту перевозку на другое время, а фирма, заказавшая работу гарантирует оплату. Можете себе представить?

Предыдущая страница 26 Следущая страница


27 Роберт Ладлэм

Карлос... Он должен верить в это!
- Действительно, вам не позавидуешь, мистер Шуман. До свидания и благодарю вас.
Борн отправился на запад к 71-ой улице по Лексингтон авеню. Через три квартала он нашел то, что искал. Это был магазин, торгующий излишками армейского и морского имущества. Он вошел внутрь.
Через десять минут он вышел оттуда, нагруженный четырьмя стегаными одеялами и шестью широкими брезентовыми ремнями с металлическими пряжками. Со всем этим добром он направился в сторону особняка. Хамелеон входил в джунгли, джунгли такие же непроходимые, как давно забытый "Там-Квуан". Было 10 часов 49 минут, когда он достиг нужного квартала. Борн собрался вернуться к началу, к собственному исходному пункту. Он был напряжен и собран и был готов идти к месту своего рождения, но все же волновался от того, что он мог там обнаружить и вспомнить.
Борн уже подошел к цементным ступеням, когда двое мужчин, черный и белый, выносили упакованные предметы. Он остановился и спросил, стараясь загрубить диалект:
- Эй! Кто из вас Дуган?
- Никто. Он сидит в мягком белом кресле, правда, Джо? - пошутил белый мужчина.
- Шуман послал меня сюда, чтобы я принес вот это, и был тут на всякий случай.
- Ты, наверное, из новеньких. Я не видел тебя раньше. А ты, Пит, видел его? - быстро проговорил Джо.
Борн поднялся по лестнице и вошел внутрь. Он увидел узкий коридор и винтовую лестницу справа. Сотни раз он проходил по этому коридору и по этой лестнице, а может быть, и тысячи. Через двойные французские окна пробивались солнечные блики. Он приближался к комнате. где родился Кейн. К "этой" комнате... Мари подалась вперед с заднего сидения бронированного служебного автомобиля. Бинокль был на месте. Что-то произошло, но она не могла понять что и ее одолевали всякие предположения. По ступеням кирпичного особняка поднялся невысокий плотный человек и что-то сказал генералу. Через секунду генерал уже спускался вслед за человеком.
Конклин был найден!
Это был маленький шаг вперед, если генерал сказал правду. Мари смотрела в бинокль. На ступенях возник еще один грузчик. Через его плечо были переброшены одеяла и ремни. Человек остановился и стал разговаривать с двумя другими грузчиками, спускавшимися вниз.
- О-о-о-о! - простонала Мари.
Кто это был? Было что-то... что-то необычное. Она не могла видеть его лица, оно не попадало в обзор, но было что-то, связанное с шеей, с углом наклона головы... Что это было? Человек стал подниматься по ступеням... Мари отложила бинокль в сторону. Где же, однако, Кроуфорд? Он обещал информировать ее обо всем. Она не верила никому из них, она не верила их службе...
- Я не верю ни единому вашему слову, - заявил Конклин, хромая вдоль комнаты по направлению к окну.
- Вы просто не хотите в это верить, Алекс, - заметил генерал.
- Вы не слышали этой ленты, и вы не слышали Вилье!
- Но я выслушал эту женщину. Она рассказала все, что я хотел узнать. Она сказала, что мы не хотим слушать... лично ты не хочешь слушать.
- Тогда она лжет!
- Ты не прав, и ты знаешь это. Факты таковы, что он здесь. Это доказывает, что я был болваном, когда поддерживал тебя.
Конклин тяжело дышал, руки его дрожали.
- Может быть... может быть... - он не закончил, беспомощно глядя на генерала. Качнув головой, он продолжил: - Хотелось бы мне знать, с чего нам надо начинать.
- Я знаю, - заявил Кроуфорд, направляясь к двери и открывая ее. -Моцион должен быть отменен. Необходимо убрать всех вокруг особняка. Начинать нужно с этой фирмы, занимающейся перевозками. Причем убрать их надо быстро. Можно перекрыть улицу, позвонить в полицию и попросить их содействия.
- Через Управление? Это невозможно! Появятся корреспонденты, телевидение, - запротестовал Конклин.
- Тогда я сделаю это через Пентагон. В конце концов, ты должен подумать и о том, что может сделать она? Ведь эта женщина готова на все. Со своей стороны я считаю, что ту ответственность, которую я несу за этого человека, я должен выполнить до конца.
- А что относительно второго? Карлос действительно может тут появиться? Ты открываешь для него ворота крепости?
- Мы не создавали Карлоса. Мы создали Кейна, мы забрали у него все, включая память. Шагай вниз, мы встретимся там с женщиной.
Борн вошел в большую библиотеку. Свет в нее проникал через широкие окна в ее дальнем конце. Длинный стол, кожаные кресла, книжные полки - вот и вся обстановка. Это была комната, где родился миф, отправившийся в свое долгое путешествие через Юго-Восточную Азию и появившийся в Европе.
- Эй! Кто ты такой, черт побери? - вопрос раздался из кресла, находящегося рядом с дверью. В нем сидел крупный мужчина с красным лицом. - Ты Дуган? - осведомился Борн.
- Да.
- Меня прислал Шуман. Он сказал, что вам нужен еще один человек.
- Для чего? У меня их уже пять. Здесь и так трудно повернуться в проходах.
- Я ничего не знаю. Шуман послал меня, вот я и здесь. Он велел принести мне вот это, - Борн сложил одеяла и ремни возле двери.
- Мюрей прислал этот хлам? Это что-то новенькое.
- Я не...
- Знаю, знаю! Тебя прислал Шуман и надо спросить у него. Ладно, иди на верхний этаж и начинай с отдельных деревянных предметов. С таких, которые ты сможешь унести один. А этот хлам оставь здесь, он тебе не понадобится.
Борн поднялся по узкой лестнице на второй этаж. Его вела сюда неведомая манящая сила. Некоторое время он стоял в раздумье. Какая комната ему нужна? Там было три двери: одна на правой стороне холла, а две - на левой. Он стал медленно приближаться ко второй двери слева, едва различая ее в темноте. Положив руку на ручку двери, он повернул и открыл ее. Темнота внутри была неполной. В дальнем конце комнатки располагалось небольшое окно, которое закрывали темные шторы, но не совсем плотно. Он увидел узкую полоску солнечного света, такую узкую, что этот свет едва ли мог что-нибудь освещать. Борн направился к этой полоске.
Легкий скрип! Скрип в темноте! Ему показалось, что это всего лишь игра воображения, простой звуковой образ, возникший в его больной голове. Но он ошибался. Это не был призрак! В воздухе промелькнула яркая вспышка и к его лицу метнулось лезвие ножа.
- Мне бы очень хотелось увидеть ваш конец после того, что вы проделали, - нахмурилась Мари, пристально уставившись на Конклина. - Все решения в тех обстоятельствах могли бы быть приняты им или вами.
- Как они могли быть приняты? Где и как он мог начать? Когда этот человек пытался убить его в Марселе? Мне нечего вам сказать, - поморщился человек из ЦРУ, хромая через всю комнату навстречу генералу.
- Все это вызывает у меня отвращение, - заявила Мари. - Ваши люди стреляли по нему в Цюрихе, в Париже. И он все время не понимал, почему. Что он должен был делать?
- Выйти из укрытия, черт возьми!
- Да... А когда он вышел, вы пытались его прикончить!
- Но вы были там! Вы были с ним. У вас же была ваша знаменитая память?
- Предположим, что я могла знать куда идти. Вы бы стали меня слушать? - Не знаю, - отвернулся Конклин под ее взглядом и обратился к генералу: - Что случилось?
- Десять минут назад мне звонили из Вашингтона.
- А что случилось?
- Я не уверен, что вы захотите это слушать. Государственные службы требуют разъяснений.
- Боже мой!
- Смотрите! - генерал махнул рукой вниз. - Грузовой фургон уезжает.
- Кто-то проделал эту работу за нас, - нахмурился Конклин.
- Но кто?
- Сейчас попытаюсь узнать, - Конклин захромал к телефону. Там лежали клочки бумаги с записанными на них номерами. Он взял один из клочков и набрал номер. - Дайте мне, пожалуйста, Шумана. Шуман? Это Конклин, ЦРУ. Кто дал вам указания закончить работу?
- Какое указание? Они должны закончить эту работу! - Конклин положил трубку и набрал следующий номер. Руки его предательски дрожали. -Петроселли? Это Конклин.
- В чем дело?
- Нет времени объяснять. Это указание о погрузке. Кто его подписал?
- Что вы имеете в виду? Тот, кто подписывал всегда... Мак Гиверн.
Физиономия Конклина побелела.
- Этого я опасался больше всего, - прошептал он, положив трубку. -Распоряжение о погрузке было подписано человеком, который уволился две недели назад.
- Карлос, - буркнул генерал.
- О, мой бог! - закричала Мари. - Человек, который тащил одеяла и ремни! То, как он держал голову и шею, с небольшим наклоном вправо. Это был он! Когда его беспокоит голова, он наклоняет ее вправо. Это был Джейсон! Он прошел внутрь!
Алекс Конклин вновь повернулся к окну. Его взгляд сосредоточился на черной двери особняка: она была закрыта.
Рука! Кожа... темные глаза в тусклом освещении комнаты.
"Карлос!"
Борн откинул голову назад, и кончик лезвия лишь срезал тонкий слой кожи на его подбородке. Он резко выбросил вперед правую ногу, стараясь добраться до противника. Карлос развернулся и снова лезвие вырвалось из темноты, но сейчас оно было направлено в грудь. Джейсон бросился на пол, блокируя руку с ножом. Он сжал ее пальцами обеих рук, поворачивая свои руки и выворачивая предплечье врага. Нож коснулся его одежды, и в этот момент он двинул плечо вперед, после чего услышал звук упавшего ножа. Он кинулся на этот звук, одновременно пытаясь вытащить из-за пояса револьвер. Но падал он недостаточно быстро, резкий удар в голову отбросил его в сторону. Борн перевернулся еще и еще раз, быстрее и быстрее, пока не уткнулся в стену. Там он постарался свернуться клубком, пригибая голову к коленям. В то же самое время его глаза продолжали следить за едва заметной, полупрозрачной тенью. В тусклом свете оконной щели возникло очертание руки. Он сделал бросок в эту сторону и его руки вновь сомкнулись на руке врага подобно клещам. Он сжал эту руку, выворачивая ее назад и ломая запястье. Комната наполнилась глухим вскриком. Крик сопровождался глухим и смертельным выстрелом. Как прикосновение льда ощутил он в левой стороне груди рядом с плечом. В отчаянии он страстно сгибался и разгибался, пытаясь сделать так, чтобы убийца ударился о выступающий острый угол какого-то предмета. Карлос отлетел в сторону, мгновенно произведя еще два выстрела. Джейсон уклонился влево, доставая пистолет. Пара выстрелов, произведенная им на звук, ни к чему не привела. Он лишь услышал, как хлопнула дверь. Убийца выбежал в коридор.
Пытаясь наполнить легкие воздухом, Борн подполз к двери. Но как только он к ней приблизился, инстинкт подсказал ему остановиться и ударить по ней кулаком. Последовавшее за этим походило на кошмар. Выстрелы из автоматического оружия последовали с такой частотой, что слились в один короткий взрыв, после которого дверь разлетелась на куски, разлетевшиеся по помещению. Внезапно выстрелы прекратились. Джейсон поднял пистолет и выстрелил по диагонали в пространство двери. Огонь из коридора не заставил себя ждать. Борн откатился назад, плотно прижавшись к стене. Извержение смертоносного огня прекратилось, он вновь произвел выстрел. Затем он услышал звуки быстрых шагов, переходящих в бег и шум ломающихся перил лестницы. Карлос убегал вниз: он спешил.
Борн вытер кровь со лба и медленно двинулся в сторону бывшей двери. Выйдя в узкий коридор, он выставил перед собой пистолет. С огромным трудом он начал свой путь вверх по темной лестнице. Неожиданно снизу донеслись голоса:
- Что ты тут делаешь, черт возьми? Пит! Пит!
Послышался звук двух выстрелов. - Джо! Джо!
Последовал еще один выстрел и где-то внизу стало на двух покойников больше.
- Бог мой!
Еще два выстрела и последовавший за ним крик смерти. Третий человек поспешил вслед за двумя предыдущими. Это были люди Карлоса, а фургон для перевозки грузов служил прикрытием его операции.
В холле, где находился Борн, имелось небольшое окошко, выполненное из толстого стекла в виде призмы. Оно было прикрыто плотным темным занавесом, который ему ужасно захотелось оторвать, что он и проделал. Теперь ему было видно пространство улицы возле особняка. Фургон уехал! Значит был кто-то, кто смог его отсюда убрать? Один из подручных Карлоса? Выходит, их оставалось два, а не три! И он был в лучшей позиции, находясь на верхнем этаже.
Преодолевая боль, Борн проделал свой путь в сторону первой двери слева. Она находилась на уровне верхней части лестницы. Открыв ее, он вошел внутрь. Это была обычная спальня, где были лампы, тяжелая мебель и картины на стенах. Он взял ближайшую к нему настольную лампу, выдернул шнур из розетки и вынес ее к перилам лестницы. Подняв ее над головой, Борн кинул ее вниз и отступил в сторону и назад, не дожидаясь грохота лампы внизу. За этим последовал новый шквал огня. Пули ложились концентрическими окружностями, отбивая большие куски штукатурки. Джейсон закричал и его крик перешел в продолжительный и безнадежный стон, после этого он затих. Приблизившись к перилам, он прислушался. Вокруг было тихо.
Наконец, он услышал то, чего ждал. Раздались легкие осторожные шаги: убийца был на первом этаже. Шаги приближались, на темной стене появилась едва различимая тень. Пора! Борн выкатился из укрытия и выстрелил четыре раза с короткими интервалами в фигурку на лестнице. Убийца рухнул на ступени лестницы, выгибаясь назад и глухо хрипя. В его руках был автомат с глушителем на стволе. Теперь необходимо проделать следующий шаг, то есть добраться до первого этажа. Это необходимо было проделать сразу после смерти человека с автоматом. Когда он переступал через него, он обнаружил, что это один из подручных Карлоса. Это был высокий человек с белой кожей, черты его лица были близки к жителям северной Европы, во всяком случае ничего латиноамериканского в его облике не было.
Джейсон спускался к холлу первого этажа, присматриваясь к теням и придерживаясь за стену. Потом он остановился и еще раз прислушался. Где-то внизу послышалось резкое шарканье и короткий скрип. Теперь Борн понял, что надо делать дальше. Убийца расположился на первом этаже, и эти звуки не были намеренными, это не было приглашением в очередную западню. Карлос так или иначе находился в затруднительном положении. У него была сломана кисть руки и, возможно, перебито колено, поэтому он уже не так свободно ориентировался в пространстве, сталкиваясь с мебелью или ударяясь о стену, что заставляло его терять баланс, как терял его сам Борн. Вот это ему и хотелось выяснить.
Джейсон вернулся к свежему трупу на ступенях лестницы. Он нуждался в минутной передышке. Кровь капля за каплей вытекали из него, и он постепенно терял силы. С трудом восстановив дыхание, он вырвал автомат из рук мертвеца. Он был готов... Он почти умирал, но был готов. Ему уже не удастся выйти отсюда: это он тоже понимал. Время не было его союзником. Конец становился началом: Кейн был для Карлоса, и Дельта был для Кейна. Оставался лишь один последний вопрос: кто такой Дельта? Но и к этому Борн постепенно терял интерес, так как надвигавшаяся темнота должна была поглотить и его, и все неразгаданные вопросы... эта темнота давала мир и освобождение от всех вопросов и проблем.
И вместе с его смертью Мари станет свободной. Достойные люди должны будут понять это, получив объяснение от такого достойного человека из Парижа, чей сын был убит на улице дю Бак, и чья жизнь была разбита. А что если произойдет по-иному?
"В течение последующих нескольких минут, - подумал Джейсон, осторожно проверяя механизм автомата, - я должен буду выполнить свое обещание, данное этому человеку, и выполнить соглашение, которое заключил с людьми, которых не знал. Если я это выполню, то у меня будут доказательства. Однажды в этот же день Джейсон Борн умер, и сейчас он должен умереть снова, но забрав с собой Карлоса".
Да, он был готов. Борн добрался до узкого коридора, который вел в комнату, где был рожден Кейн и где Кейн должен умереть, но, как он предполагал, не один. Он достал из кармана две обычные сигнальные шашки, купленные им в магазине на Лексингтон авеню вместе с одеялами и ремнями. Сняв с них предохранительные головки, он освободил запальные шнуры, поджег их и направился к двери, прикрывая глаза от слепящего света. Дверь не была заперта. Убийца тоже приготовился, но когда Борн взглянул на дверь, то он уже инстинктивно ощутил ясность мыслей в голове. Он знал о существовании чего-то такого, о чем Карлос даже не догадывался. Это была часть его прошлого, часть этой комнаты, где родился Кейн. Он мягко и решительно приоткрыл дверь.
Теперь самое время. И он кинул горящие шашки в дверь. Длинная очередь, выпущенная из "стена", разорвала тишину дома, рассыпаясь тысячами звуков, которые производили пули, ударявшиеся о стальные листы, из которых на самом деле была сделана дверь. Наконец, была использована последняя обойма и стрельба прекратилась. Борн опустил руку на спуск автомата и толкнул плечом дверь, бросаясь внутрь и стреляя кругами по мере того, как катился по полу к своей цели. Обойма быстро опустела.
Ширма! Тяжелая ширма была передвинута на середину комнаты. Борн расположился за широким столом, стараясь убраться из сектора возможного огня. Поднявшись, он резко швырнул бесполезный теперь автомат в фигуру в белом комбинезоне и с белым шарфом на шее.
Он узнал это лицо! Он видел его раньше! Где? Где? В Марселе? Нет! В Цюрихе? В Париже? Нет! Затем он понял, что эта физиономия известна многим, а не только ему! Но откуда? Столько же, сколько он знал его, столько же и не знает. Но он все-таки знает его! Борн не мог только вспомнить имя!
Он передвинулся за тяжелый, покрытый медью бар. Выстрелы не прекращались. Вторая пуля разорвала кожу на его левом плече. Он выхватил из-за пояса пистолет. Из него можно было сделать всего лишь три выстрела, и один из них должен найти свою основную цель - Карлоса! Оставался долг, который нужно было получить за Париж, и контракт, который необходимо выполнить. Он достал из кармана пластмассовую зажигалку и поднес ее к занавеске, свисающей рядом с баром. Когда огонь охватил ее, Борн сорвал занавеску и бросил вправо, падая при этом влево. Карлос выстрелил в горящую тряпку, и в тот же миг Борн привстал на колени и дважды нажал на спуск.
Фигура наклонилась, но не упала. Наоборот, противник согнулся и выпрямился, как пантера по диагонали вперед, руки его были вытянуты. Что он делает? И тут Джейсон все понял. Убийца ухватился за край тяжелой, отделанной серебром ширмой, стараясь ее повалить. И она упала на Борна, парализуя его движения. Отсутствие возможности двигаться напугало его больше, чем присутствие Карлоса. Это внезапное ограничение пространства разбивало на куски его сознание, отбирало последние силы. И тогда он выстрелил, чтобы уничтожить нескончаемый шум, воцарившийся в его голове. И понял, что сделал свой последний выстрел. Последний... Как и созданный по легенде Кейн, Карлос тоже знал, что этот выстрел последний. Он считал все выстрелы.
Убийца мертвящими шагами приблизился к ширме, держа пистолет наготове.
- Теперь, Дельта, все будет идти по расписанию, которое установил лично я.
Борн выгнулся, быстро повернувшись направо в узком пространстве. По крайней мере, умереть он должен в движении! Выстрелы наполнили помещение, горячие иглы посыпались вокруг его шеи, пронизывали его ноги. Двигаться! Двигаться! Внезапно стрельба прекратилась. Вдалеке он услышал звуки ударов по металлу, которые становились все громче и громче, приближаясь к нему. Последовал последний мощный удар рядом с библиотекой, за которым последовали крики, шум от множества ног и отдаленный вой сирены.
- Сюда! Он здесь! - закричал Карлос.
Это было безумием! Убийца указывал приближающимся людям на него, на место, где он находился! Ничего более безумного он не мог себе представить.
Дверь отлетела в сторону и в комнату ворвался высокий человек в черном пальто. С ним находился кто-то еще, но Джейсон не мог из видеть. Туман обволакивал его, лишая зрения и скрывая очертания всего окружающего. Он начал вращаться в пространстве. Быстрее... быстрее... быстрее.
Но потом он увидел то, чего ему никак не хотелось видеть. В темном пространстве узкого коридора исчезали широкие плечи убийцы.
"Карлос".
Его крики открыли ловушку. Он вновь перевернул ее! В этом хаосе ему удалось исчезнуть!
- Карлос... - Борн понимал, что его никто не услышит. Из его глотки вырывался лишь неясный хрип: - Этот он... Карлос! - попытался крикнуть он еще раз, напрягаясь изо всех сил, чтобы извлечь из груди хоть что-то похожее на звук.
В фокусе его зрения возникла еще одна фигура. К нему направлялся хромающий человек, тот самый, который прилетал к нему в Париж. Сейчас у него не оставалось ничего для своей защиты! Джейсон повернулся, продвинулся ближе к потухшей сигнальной шашке и, сжимая ее как оружие, направил на приближающегося человека.
- Ты ничего не понимаешь, - пробормотал хромой убийца дрожащим голосом. - Это мы, Дельта. Я Конклин, и я был не прав. Пойдем с нами, мы тебе не враги. Пойдем с нами...
- Уйдите от меня! - Борн еще раз перевернулся, забиваясь поглубже под ширму. - Вы все мои враги! Я Дельта! Кейн для Чарли и Дельта для Кейна. Что вам еще от меня нужно? Я был и я не был! Я есть и меня нет.
В этот момент послышался глубокий и тихий голос другого мужчины:
- Введите ее. Ближе... сюда.
И тогда он услышал слова, прозвучавшие из облаков, окружающих его, окружающих Землю, окружающих все вокруг. - Джейсон, дорогой, вот моя рука. Возьми ее... Мир наступил вместе с темнотой.

ЭПИЛОГ

Бригадный генерал Кроуфорд отложил папку с документами на диван рядом с собой.
- Мне они не понадобятся, - обратился он к Мари Сен-Жак, сидевшей напротив него на стуле. - Я множество раз перечитывал их, пытаясь понять, где мы были неправы.
- Генерал, скажите, кто такой Джейсон?
- Его имя Дэвид Вебб. Он был преуспевающим офицером иностранного отдела, специалистом по Дальнему Востоку, до тех пор пока не ушел с государственной службы пять лет назад.
- Почему это случилось?
- Отставка по соглашению. Его работа в "Медузе" исключала службу в Госдепартаменте. "Дельта" не мог садиться за стол переговоров рядом с дипломатами.
- Он был, как все говорят, в этой "Медузе"?
- Да. Я тоже там был.
- В это трудно поверить, - удивилась Мари.
- Он потерял все, что у него было. Эта работа была для него лучшим выходом.
- Что вы имеете в виду?
- Его семью... Его жена была родом из Таиланда. У них было двое детей: мальчик и девочка. Жили они неподалеку от Пномпеня в долине Меконга. Однажды неизвестный самолет сбросил бомбы и вся семья погибла.
- О, боже мой! И чей же это был самолет?
- Этого не удалось узнать до сегодняшнего дня. Ни Ханой, ни Сайгон не взяли на себя ответственность. С тех пор Вебб и был связан с "Медузой". Он стал специалистом по самым опасным и сложным операциям. Он превратился в Дельту.
- Это тогда он встретил де Анжу?
- Да, но чуть позже. Северный Вьетнам обещал за него большую награду и, естественно, что и среди наших людей были такие, кто не останавливался перед любой возможностью заработать. Когда Ханой узнал, что его младший брат находится в Сайгоне, то они выкрали лейтенанта Гордона Вебба, и послали в Сайгон информацию, что он находится в секторе "Там-Квуан". Это была ловушка, в которую хотели заманить Дельту. В группе, которую он повел в "Там-Квуан", был двойной агент, вьетнамец, который знал район и был проводником. Де Анжу был в этой группе на связи. Кроме этого в группе имелся еще один двойник. Это был белый человек с темным прошлым. В конце концов, Дельта нашел способ разоблачить их обоих. Вьетнамец сумел убежать, а белый был убит.
- А кем был этот человек? - Мари не сводила глаз с Кроуфорда.
- Джейсон Борн. Он был выходцем из Сиднея. Торговал оружием, наркотиками и имел массу неприятностей с полицией. В интересах "Медузы" было похоронить обстоятельства его смерти. Через несколько лет, когда создавался Тредстоун, Вебб был отозван назад. В этот период он и присвоил себе имя Джейсон Борн. Нам казалось, что проследить всю цепочку подстановок невозможно. Он взял имя человека, который пытался продать его вьетнамцам, и которого он прикончил в секторе "Там-Квуан".
- Где же он находился, когда его отзывали для участия в операции Тредстоун? Чем он занимался?
- Учился в небольшом колледже в Нью-Гэмпшире. Жил весьма изолированно. Но кроме всего этого, мисс, я хотел бы, чтобы вы поняли: есть один вопрос, который должен быть разрешен вполне однозначно. Это приказ Белого Дома.
- Защита? - произнесла она, но в ее вопросе было только утверждение. - Да. Он должен все время жить под охраной. Сколько времени это продлится никто не знает.
- Объясните поподробней.
- Он единственный человек, который видел Карлоса как Карлоса. Он знает, как тот выглядит, но это скрыто в глубинах его памяти. Из его заявления мы поняли, что Карлос хорошо известен многим людям, но никто не знает, что это именно он. В один прекрасный день его физиономия попадется на глаза Веббу... Но это может произойти не скоро. Только тогда, когда он полностью осознает себя.
Мари подошла к широкому окну коттеджа, выходящего на залив. Дом был окружен дюнами и охраной. Через каждые 50 футов располагался человек с оружием.
Мари увидела его внизу на пляже. Месяцы, проведенные в клинике, сделали свое дело. Он окреп, но ночные кошмары все еще не прекращались, правда с убывающей частотой. Доктор Панов надеялся на успех. Картины, которые видел он, становились все более и более отчетливыми. Их значение для него становилось все более и более понятным даже там, где раньше были полные провалы.
Что это там случилось? Он неожиданно бросился в воду и закричал, после чего выскочил на пляж. Вооруженная охрана не понимала, что ей сейчас делать. Он побежал по мокрому песку по направлению к коттеджу. Что случилось?
Мари застыла, приготовившись к моменту, которого они постоянно ждали, приготовилась, как к неожиданным выстрелам.
Он быстро прошел через дверь, учащенно дыша и стараясь не спешить. Когда он взглянул на нее, Мари удивилась, так как еще никогда не видела у него такого ясного взгляда. наконец, он заговорил очень тихо, но Мари услышала его.
- Меня зовут Дэвид... Она медленно двинулась к нему навстречу.
- Привет, Дэвид!

Предыдущая страница 27


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 6)
  • Глава 1 (Страница 7)
  • Глава 2 (Страница 8)
  • Глава 3 (Страница 9)
  • Глава 4 (Страница 11)
  • Глава 5 (Страница 12)
  • Глава 6 (Страница 13)
  • Глава 7 (Страница 13)
  • Глава 8 (Страница 14)
  • Глава 9 (Страница 15)
  • Глава 10 (Страница 16)
  • Глава 11 (Страница 16)
  • Глава 12 (Страница 17)
  • Глава 13 (Страница 18)
  • Глава 1 (Страница 18)
  • Глава 2 (Страница 19)
  • Глава 3 (Страница 19)
  • Глава 4 (Страница 20)
  • Глава 5 (Страница 20)
  • Глава 6 (Страница 21)
  • Глава 7 (Страница 22)
  • Глава 8 (Страница 22)
  • Глава 9 (Страница 23)
  • Глава 10 (Страница 24)
  • Глава 11 (Страница 25)
  • Глава 12 (Страница 25)
  • Глава 13 (Страница 26)
  • ЭПИЛОГ (Страница 27)


Роберт Ладлэм

Идентификация Борна

Цикл: "Борн"

Читать книгу

Анонс

Человека, выброшенного морской волной на берег близ маленькой французской деревушки, удалось спасти. Но ни своего имени, ни рода занятий, ни биографии он не помнит... Что он знает о себе? Ничего - и слишком много. Он даже не знает, какой язык для него родной - поскольку бредит на четырех. Но тело подсказывает: ты оборотень с тысячью лиц, твои руки привычны к оружию, ты убивал и можешь убить снова...

Содержание

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin