Роберт Блох - Психопат

1 Роберт Блох

1

Он услышал шум, и страх, словно разряд тока, пронесся по телу. Звук был глухой, как будто кто-то стучал по оконному стеклу.
Норман Бейтс судорожно поднял голову, привстал, и книга выскользнула из рук, ударившись о тучные ляжки. Затем он осознал, что это просто вечерний дождь, просто дождевые капли, стучащие по окну гостиной.
Норман не заметил, как начался дождь и наступили сумерки. Однако в комнате стало довольно темно, и он потянулся к лампе, прежде чем продолжить чтение.
Это была старая настольная лампа, принадлежащая к распространенному когда-то типу, с разрисованным стеклянным абажуром и бисерной бахромой. Она стояла в гостиной с незапамятных времен, и Мама наотрез отказалась избавиться от нее. Да Норман на самом деле и не хотел этого: он прожил здесь все свои сорок лет, и в старых, привычных вещах, окружавших его с детства, было что-то приятное, успокаивающее. Здесь, внутри дома, жизнь текла по установленному некогда порядку, все перемены происходили там, за окном. И по большей части в этих переменах для него таилось что-то угрожающее.
Например, представим себе, что он решил бы выйти на улицу? Сейчас он, возможно, стоял бы посередине пустынной дороги или даже в болоте, где его застал бы дождь, и что тогда? Он бы промок до костей, пришлось бы пробираться домой в полной темноте. От этого можно простудиться и умереть, да и кто уходит из дому, когда уже стемнело? Насколько приятнее сидеть здесь, в гостиной, при свете лампы, с хорошей книгой, чтобы скоротать время.
Свет падал на его жирные щеки, отражался в стеклах очков и заставлял блестеть розовую кожу под редеющими прядями волос песочного цвета, когда он склонился над книгой, чтобы продолжить чтение.
Такая увлекательная книга - неудивительно, что время пролетело незаметно. «Королевство инков», сочинение Виктора В. фон Хагена, никогда раньше Норману не приходилось встречать такого обилия интереснейших фактов. Например, вот это - описание «качуа», победного танца воинов: они образовывали огромный круг, извиваясь и двигаясь словно змеи. Он углубился в чтение: «Ритм для этого танца отбивали на том, что некогда было телом вражеского воина, - с него сдиралась кожа, живот надувался, так что он превращался в барабан, а все тело играло роль резонатора, причем звуки исходили из открытого рта: необычный, но вполне эффективный метод.»
Норман улыбнулся, потом позволил себе расслабиться и поежился, словно зритель, созерцающий страшную сцену в фильме. НЕОБЫЧНЫЙ, НО ВПОЛНЕ ЭФФЕКТИВНЫЙ МЕТОД - да, так оно наверняка и было! Только представьте себе: содрать с человека, возможно еще живого, кожу, а потом надуть живот и бить по нему, словно в барабан! Интересно, как именно они это делали, как обрабатывали и сохраняли плоть мертвеца, чтобы предотвратить разложение? И еще, каким складом мышления надо обладать, чтобы вообще дойти до такой идеи?
Не самая аппетитная тема, но стоило только Норману прикрыть глаза, и эта сцена возникла перед ним так ясно, как будто он ее видел: ритмичное движение обнаженных, раскрашенных тел воинов, извивающихся, раскачивающихся в такт под безжалостным, словно выжженным небом, и старуха, скорчившаяся перед ними, отбивающая бесконечный ритм на раздутом, выпяченном животе трупа. Искаженный в гримасе рот широко раскрыт, очевидно с помощью костяных распорок; звуки доносятся оттуда. Мерный гул от ударов по раздутой плоти, идущий из сморщенных внутренностей, пробивающий себе путь по горлу и вырывающийся, словно глухие стоны, из глотки мертвеца.
На какое-то мгновение Норману даже показалось, что он слышит эти звуки. Потом он вспомнил, что шум дождя тоже образует ритм. А также шаги…
Он, конечно, почувствовал, что она здесь, даже не слыша ее шагов: привычка так обострила все его чувства, что он просто знал, когда Мама появлялась в комнате. Даже не видя ее, он знал, что она стоит рядом.
Сейчас Норман и в самом деле не видел ее; не поднимая головы, он сделал вид, будто продолжает чтение. Мама спала у себя в комнате, и он прекрасно знал, какой раздражительной она бывает, когда только проснется. Лучше сидеть тихонько и надеяться, что сегодня на нее не найдет.
- Норман, ты знаешь, который час?
Он вздохнул и захлопнул книгу. Теперь ясно, что с ней придется трудно: сам вопрос был предлогом для начала придирок. В холле стояли дедушкины часы, так что по пути сюда Мама легко могла узнать время.
И все же спорить из-за этого не стоит. Норман бросил взгляд на ручные часы, затем улыбнулся.
- Пять с минутами, - произнес он. - Говоря по правде, я не думал, что сейчас так поздно. Я читал…
- Ты думаешь, я слепая? Я вижу, что ты делал. - Теперь она стояла у окна, следя за тем, как стучат по стеклу дождевые капли. - Я вижу и то, чего ты не сделал. Почему ты не зажег нашу вывеску, когда стемнело? И почему ты здесь, а не там, где следует, - не в конторе?
- Ну, понимаешь, начался такой жуткий ливень, и я подумал, что вряд ли кто-то здесь появится…
- Чепуха! Как раз в такое время можно заработать. Многие не боятся водить машину в дождливую погоду.
- Но вряд ли кто-нибудь заедет к нам. Все пользуются новым шоссе, - Норман осознал, что в голосе его появились горькие нотки, почувствовал, как горечь подкатывает к горлу, так что теперь он словно ощущал ее терпкий вкус, и сделал попытку сдержать себя. Слишком поздно: он должен извергнуть наружу все, что накопилось в душе.
- Я говорил тебе, что нам грозит, когда нас заранее предупредили об этом шоссе. Ты бы спокойно успела продать мотель до официального объявления о строительстве новой дороги. Мы могли купить там любой участок за гроши, да к тому же и ближе к Фервиллу. Сейчас у нас был бы новый мотель, новый дом, возможность заработать. Но ты меня не послушала. Ты никогда не слушаешь, что я говорю, правда? Только одно: «Я хочу», «Я думаю»! Противно смотреть на тебя!
- Вот как, мой мальчик? - Голос Мамы был обманчиво мягким, но Норман знал, что за этим кроется. Потому что она произнесла слово «мальчик». Ему уже сорок лет, а она называет его «мальчиком»; хуже того, она и ведет себя с ним, как с маленьким мальчиком. Если бы только можно было не слушать! Но он слушал, он знал, что должен каждый раз выслушивать, что говорит Мама.
- Вот как, мальчик? - повторила Мама еще более мягким, вкрадчивым голосом. - Противно смотреть на меня, да? А вот я так не думаю. Нет, мальчик, дело не во мне. Тебе противно смотреть на себя. Вот она, подлинная причина, вот почему ты до сих пор сидишь здесь, на обочине никуда не ведущей дороги! Я ведь права, Норман? Все дело в том, что у тебя не хватает духу нормально жить. Всегда не хватало духу, не так ли, мальчик? Не хватило духу оставить дом, не хватило духу поискать и найти себе работу, или уйти в армию, или даже найти подходящую девушку…
- Ты бы мне не позволила!
- Правильно, Норман. Я бы тебе не позволила. Но будь ты мужчиной хотя бы наполовину, ты поступил бы по-своему.
Как ему хотелось крикнуть ей прямо в лицо, что это не так. Но он не мог. Потому что все, что Мама сейчас говорила, он повторял сам себе снова и снова, год за годом. Потому что это была правда. Мама всегда устанавливала для него правила, но он вовсе не должен был вечно им подчиняться. Иногда матери считают детей своей собственностью, но не все дети позволяют им такое. Сколько в мире еще вдов и единственных сыновей; не все же они намертво связаны отношениями такого рода. Да, он виноват не меньше ее. Потому что у него никогда не хватало духу.
- Знаешь, ты ведь мог тогда настоять на своем, - говорила Мама. - Скажем, выбрался бы из дому, нашел для нас новое место, а потом объявил о продаже этого жилища. Но нет, ты только скулил. И я знаю причину. Дело в том, что тебе на самом деле не хотелось никуда переезжать. Ты не хотел уходить отсюда, а теперь ты уже не уйдешь, ты вечно будешь сидеть здесь. Ты НЕ МОЖЕШЬ покинуть дом, правда, Норман? Так же, как не можешь стать взрослым.
Он не мог смотреть на Маму. Когда она начинала так говорить, Норман просто не мог на нее смотреть - вот и все. И куда бы он ни бросил взгляд, легче не становилось. Лампа с бисерной бахромой, старая неуклюжая мебель, из-за которой здесь было тесно, - все эти знакомые вещи, все вокруг внезапно стало ненавистным просто потому, что он все знал наизусть, как узник свою камеру. Он уперся взглядом в окно, но и это не помогало: за стеклом были дождь, и ветер, и темнота. Норман знал, что там, за стенами дома, для него тоже не будет спасения. Нигде не будет спасения, ничто не поможет скрыться от голоса, что пульсировал в голове, бил в уши, словно этот труп в книге: мерный рокот мертвеца.
Он вцепился в книгу, попытался сосредоточиться на чтении. Может быть, если он не будет обращать внимания, притворится спокойным…
Нет, ничего не вышло.
- Посмотри на себя, - говорил ее голос. (А барабан все бил: бум, бум, бум, звуки вибрировали, вырываясь из распяленной глотки.) - Я знаю, почему ты не удосужился зажечь вывеску. И почему ты этим вечером даже не подошел к конторе, чтобы открыть ее. На самом деле ты не забыл. Ты просто не хочешь, чтобы кто-нибудь пришел; НАДЕЕШЬСЯ, что посетителей не будет.
- Ну хорошо, - пробормотал Норман. - Это верно. Я ненавижу обслуживать посетителей, всегда ненавидел.
- Но это не все, мальчик. (Вот оно, снова: «мальчик-мальчик-мальчик!» - бьет барабан, стонет мертвая плоть.) Ты ненавидишь ЛЮДЕЙ. Потому что на самом деле ты их боишься, верно? Так всегда было, еще с самого детства. Лишь бы прилипнуть поближе к лампе и читать. Что тридцать лет назад, что сейчас. Укрыться от всего, загородившись книжкой.
- Но ведь есть вещи и похуже! Ты сама постоянно твердила это! По крайней мере, я не мотался по разным местам и не нажил неприятностей. Разве так уж плохо заниматься саморазвитием?
- Саморазвитием? Ха! - Теперь она стояла за его спиной, возвышалась над ним, смотрела на него сверху. - Вот это, значит, называется саморазвитие! Не пытайся меня одурачить, мальчик. Раньше не удавалось, и теперь не удастся. Ладно бы изучал Библию или хотя бы пытался получить образование. Я прекрасно знаю, что ты там читаешь. Мусор. Даже хуже.
- Между прочим, это история цивилизации инков…
- Ну да, а как же. И конечно, тут полным-полно омерзительных подробностей о занятиях этих грязных дикарей. Как в той, про острова южных морей. Ага, ты думал про ЭТУ я не знала, да? Прятал ее у себя в комнате, как и все остальные непристойные мерзости, которыми ты тайком упивался…
- Психология это не непристойная мерзость, Мама!
- Ах, он называет это психологией! Много ты знаешь о психологии! Никогда не забуду, как грязно ты говорил со мной в тот день, никогда! Подумать только, чтобы сын мог прийти и сказать такое собственной матери!
- Но я ведь только хотел объяснить тебе одну вещь. Про нас, наши отношения: это называется Эдипов комплекс, и я подумал, что, если мы попробуем спокойно обсудить нашу проблему, попытаемся разобраться, наша жизнь может измениться к лучшему.
- Измениться, мальчик? Ничего у нас не изменится. Прочитай хоть все книги в мире, каким ты был, таким всегда и останешься. Мне не надо выслушивать эту грязную, непристойную ерунду, чтобы понять, что ты за человек. Господи, восьмилетний мальчишка, и тот поймет. Да они и понимали все, твои детские приятели по играм, они знали, кто ты есть. МАМЕНЬКИН СЫНОК. Так тебя тогда называли, так оно и было. Было, есть и будет - всегда. Выросший из детских штанишек, большой, толстый маменькин сынок!
Звуки били по ушам, оглушали: барабанная дробь слов, барабанный бой в груди. Во рту пересохло, и он судорожно закашлялся. Еще немного, и он заплачет. Норман потряс головой. Подумать только, неужели она до сих пор способна довести его до такого! Да, способна, она сейчас и доводит его, и будет повторять это снова и снова, если только он не…
- Если только ты… и что дальше?
Господи, неужели она способна читать его мысли?
- Я знаю, о чем ты думаешь, Норман. Я все о тебе знаю, мальчик. Больше, чем тебе хотелось бы. Я знаю и чего ты хочешь, о чем мечтаешь. «Я хочу убить ее», - вот что ты сейчас думаешь, Норман? Но ты не можешь. Потому что у тебя не хватает духу. Из нас двоих жизненной энергией, силой обладаю я. Так было и так будет. Этой силы хватит на нас двоих. Вот почему тебе от меня никогда не избавиться, даже если ты действительно когда-нибудь захочешь. Но, конечно, в глубине души ты не хочешь этого. Я нужна тебе, мальчик. Вот она, правда, верно?
Он все еще боялся, что не выдержит, и не смел повернуть голову и взглянуть на нее - только не сейчас, немного попозже.
«Во-первых, успокоиться, - повторял он себе. - Быть предельно спокойным. Не думать о том, что она говорит. Попытайся взглянуть на вещи трезво, попытайся вспомнить. ЭТО ПОЖИЛАЯ ЖЕНЩИНА, И С ГОЛОВОЙ У НЕЕ НЕ ВСЕ В ПОРЯДКЕ. ЕСЛИ БУДЕШЬ ДАЛЬШЕ СЛУШАТЬ ЕЕ ВОТ ТАК, У ТЕБЯ САМОГО В КОНЦЕ КОНЦОВ БУДЕТ С ГОЛОВОЙ НЕ ВСЕ В ПОРЯДКЕ. СКАЖИ, ЧТОБЫ ОНА ВОЗВРАТИЛАСЬ К СЕБЕ В КОМНАТУ И ЛОЖИЛАСЬ СПАТЬ. ТАМ ЕЕ МЕСТО.
И ПУСТЬ ПОТОРАПЛИВАЕТСЯ, ПОТОМУ ЧТО, ЕСЛИ ОНА НЕ ПОСЛУШАЕТСЯ, НА ЭТОТ РАЗ ОН ПРИДУШИТ ЕЕ, ПРИДУШИТ ЕЕ СОБСТВЕННОЙ СЕРЕБРЯНОЙ ЦЕПОЧКОЙ…»
Он стал поворачиваться, уже готовый произнести эти слова, губы беззвучно шевелились. В этот момент раздался звонок.
Звонок был сигналом: он означал, что кто-то приехал и вызывает хозяина.
Даже не посмотрев, что делается за его спиной, Норман направился в холл, снял с вешалки плащ, открыл дверь и шагнул в темноту.

2

Дождь продолжался уже несколько минут, прежде чем она заметила это и включила дворники, а заодно фары; как-то неожиданно стало темно, и дорога впереди была трудноразличимой серой полосой между нависавшей с обеих сторон черной массой деревьев.
Деревья? Когда она проезжала по шоссе в последний раз, здесь как будто не было полосы деревьев. Это, конечно, было давно - прошлым летом, и она добралась до Фервилла ясным солнечным днем, бодрая и отдохнувшая. Теперь она измотана после восемнадцати часов непрерывной езды, но все-таки способна вспомнить дорогу и ощутить, что здесь что-то не так.
ВСПОМНИТЬ - это слово словно разорвало пелену, застилавшую мозг. Теперь Мери могла смутно припомнить, как примерно полчаса назад она несколько мгновений колебалась, доехав до развилки дороги. Так и есть - она повернула не в ту сторону. И вот теперь она едет неизвестно куда, льет этот жуткий дождь, вокруг кромешная тьма…
«НУ-КА, ДЕРЖИ СЕБЯ В РУКАХ! СЕЙЧАС НИКАК НЕЛЬЗЯ ВПАДАТЬ В ИСТЕРИКУ. ХУДШЕЕ УЖЕ ПОЗАДИ».
«Это верно», - сказала она себе. Худшее уже произошло. Вчера, во второй половине дня, когда она украла эти деньги.
Она стояла в кабинете мистера Ловери и видела, как Том Кэссиди извлек увесистую пачку зеленых банкнот и бросил ее на стол. Тридцать шесть денежных единиц с изображением тучного мужчины, похожего на торговца, еще восемь, на которых отпечатано лицо человека, походившего на владельца похоронного бюро. Но этот «торговец» на самом деле был Гровером Кливлендом, а гробовых дел мастер - Вильямом Мак-Кинли. Тридцать шесть тысячных купюр плюс восемь пятисотдолларовых банкнот - ровно сорок тысяч.
Том Кэссиди бросил их на стол, словно это были просто раскрашенные бумажки, и, небрежно раскладывая их веером, объявил, что решил заключить сделку и в качестве свадебного подарка дочери купить дом.
Мистер Ловери старался изобразить такое же равнодушие, подписывая документы, завершающие сделку. Но, как только старый Том Кэссиди вышел за дверь, мистер Ловери сразу оживился. Он собрал деньги, положил их в большой коричневый конверт и запечатал его. Мери заметила, как при этом у него дрожали руки.
- Вот, мисс Крейн, - сказал он, подавая ей конверт. - Занесите это в банк. Сейчас почти четыре, но я уверен, что Гилберт разрешит вам положить деньги.
Он остановился, внимательно посмотрел на нее:
- Что с вами, мисс Крейн, - вам нехорошо?
Наверное, он заметил, как стали дрожать у НЕЕ руки, как только она взяла конверт. Неважно. Она в точности знала, что сейчас скажет, хотя, когда ее губы произносили эти слова, слушала сама себя с удивлением.
- Кажется, снова разболелась голова, мистер Ловери. Я как раз собиралась попросить разрешения уйти пораньше. Мы сейчас разбираемся с почтой и не сможем подготовить оставшиеся документы по сделке до понедельника.
Мистер Ловери улыбнулся. У него было хорошее настроение. Ну еще бы! Пять процентов от сорока тысяч составляют две тысячи долларов. Он мог себе позволить небольшой акт филантропии.
- Ну конечно, мисс Крейн. Только зайдите в банк, а потом отправляйтесь домой. Хотите, чтобы я подвез вас?
- Нет, спасибо. Доберусь сама. Немного отдыха…
- Да, это главное. Что ж, тогда до понедельника. Я всегда утверждал, что самое важное - это здоровье и покой.
Как же, черта с два: Ловери мог загнать себя до полусмерти из-за лишнего доллара и всегда был готов по жертвовать, жизнью любого из своих служащих за добавочные пятьдесят центов. Но Мери Крейн лучезарно улыбнулась ему и покинула шефа и свою работу - навсегда. Прихватив с собой сорок тысяч долларов.
Не каждый день предоставляется такая возможность. Если откровенно, бывают люди, которым судьба не дает вообще никаких шансов. Мери Крейн ждала своего - двадцать семь лет.
Возможность поступить в колледж исчезла, когда отец попал под машину. Ей было семнадцать лет. Вместо этого Мери в течение года посещала курсы для секретарш, потом надо было содержать мать и Лилу, младшую сестру.
Возможность выйти замуж пропала после того, как Дейла Белтера забрали в армию. Ей было двадцать два. Его сразу отправили на Гавайи, вскоре в своих письмах он начал упоминать имя некой девушки, а потом письма перестали приходить. Когда она получила открытку с объявлением об его свадьбе, Мери уже было все равно.
Кроме всего прочего, в это время уже была серьезно больна мама. Так продолжалось три года. Она умерла, когда Лила. была в школе. Мери хотела, чтобы сестра обязательно поступила в колледж, а там будь что будет, но теперь забота о них двоих лежала целиком на ее плечах. Весь день - работа в агентстве Ловери, полночи - у постели матери. Ни на что другое времени не оставалось. Некогда было даже замечать, как проходят годы. Но очередной приступ доконал маму, она должна была устраивать похороны. Потом Лила бросила школу и пыталась найти работу, а она как-то раз посмотрела в зеркало и словно проснулась: вот это изможденное, осунувшееся лицо, глядящее на нее оттуда, - это была она, Мери Крейн. Она чем-то ударила по стеклу, зеркало разбилось, но ей казалось, что она сама, ее жизнь рассыпается, превращаясь в тысячи сверкающих осколков.
Лила тогда вела себя просто замечательно, и даже мистер Ловери помог, устроив так, что их дом сразу же купили. Когда все было окончательно оформлено, у них на руках оказалось наличными примерно две тысячи долларов. Лила нашла работу в магазине, торгующем грампластинками в нижней части города, и они сняли маленькую комнатку на двоих.
- Послушай, что я тебе скажу, ты должна отдохнуть, - заявила Лила. - У тебя будет настоящий, полноценный отпуск. Нет, не надо спорить! Девять лет ты нас содержала, теперь самое время стряхнуть с себя заботы, расслабиться. Ты должна куда-нибудь поехать. Вот, например, круиз на морском лайнере.
Так она оказалась на борту «Каледонии», и уже через неделю плавания по Карибскому морю изможденное, осунувшееся лицо прежней Мери больше не возникало перед ее глазами, когда она подходила к зеркалу в своей каюте. Она снова была молодой («По крайней мере, выглядела никак не старше двадцати двух», - говорила она себе), но, самое главное, она была влюблена.
Нет, это была не та безрассудная, неудержимая страсть, которую она испытала когда-то к Дейлу Белтеру. Не было и романтических поцелуев при лунном свете, серебрящем волны, - всех этих голливудских сцен, сразу же встающих перед глазами, как только речь заходит о круизе в тропиках.
Сэм Лумис был на добрых десять лет старше, чем в свое время Дейл Белтер, и не очень-то ловко умел ухаживать, но Мери любила его. Казалось, вот она, первая настоящая возможность устроить свою жизнь, которую предоставила ей судьба. Так ей казалось до тех пор, пока Сэм не решил объяснить ей свое положение.
- Понимаешь, - сказал он ей, - я сейчас вроде как красуюсь в чужой одежде. Видишь ли, этот вот магазин…
И он рассказал ей свою историю.
На севере, в маленьком городке Фервилл, есть магазин, торгующий всем, что нужно в фермерском хозяйстве. Сэм работал там, помогая отцу. Подразумевалось, что дело потом перейдет к нему по наследству. Год назад отец умер, и тогда Сэму сообщили плохие новости.
Да, конечно, магазин переходит к нему. Плюс около двадцати тысяч отцовского долга. Дом, товары, даже страховка, - все уходило в счет долга. Отец никогда не говорил Сэму, что частенько вкладывал деньги в другой вид бизнеса - играл на тотализаторе. Но, так или иначе, у Сэма теперь оставалось только два варианта: объявить себя банкротом или попытаться выплатить долги.
Сэм выбрал второе.
- Это дело приносит прибыль, - объяснил он. - Я, конечно, не стану богачом, но, если управлять магазином как следует, можно получать стабильную выручку в девять-десять тысяч в год. А если я смогу выставить приличный выбор разных машин для сельскохозяйственных работ, может даже больше. Я выплатил уже четыре тысячи с лишним долга и думаю, что еще пара лет и я расплачусь со всеми полностью.
- Но я не понимаю, если ты столько должен, как ты можешь позволить себе этот круиз?
Сэм широко улыбнулся.
- Я выиграл соревнование. Ну да, кто больше всех получит выручки от продажи сельскохозяйственной техники; спонсором было отделение фирмы, которая ее производит. Я вовсе и не пытался выиграть эту поездку - просто вертелся как мог, чтобы быстрее заплатить долги. Они меня уведомили, что я занял первое место в своем округе. Я пытался получить приз деньгами, но они ни в какую. Или круиз, или ничего. Что ж, этот месяц не будет напряженным, своему помощнику я доверяю. Я подумал, что отдохнуть за чужой счет тоже не так уж плохо. Вот так я оказался здесь. И встретил тебя. - Он невесело улыбнулся и вздохнул.
- Да, если бы это был наш медовый месяц…
- Сэм, но что нам мешает? Я хочу сказать, мы можем… Однако он снова тяжело вздохнул и покачал головой.
- Придется подождать с этим. Может, два-три года, пока я не расплачусь со всеми долгами.
- Я не хочу ждать! И наплевать мне на деньги. Я могла бы уйти из своего агентства, работать в магазине…
- И спать тоже в нем, как это приходится делать мне? - Он выдавил из себя улыбку, но лицо оставалось таким же безрадостным. - Да, я не шучу! Устроил себе гнездышко в задней комнате. Питаюсь в основном бобовыми консервами. У нас говорят, что я так трясусь над каждой копейкой, что переплюнул даже нашего банкира.
- Но к чему все это? - спросила она. - Я хочу сказать, если ты не будешь так себя ограничивать, то выплатишь долг на год-два позже, и все. А до тех пор…
- До тех пор я должен жить в Фервилле. Неплохой городишко. Но маленький. Там все все друг о друге знают. Пока я вот так веду себя, я вызываю сочувствие и уважение. Они часто покупают мой товар, просто чтобы поддержать меня, - все знают мои проблемы и всем нравится, что я стараюсь изо всех сил, чтобы решить их. Отец, несмотря на то как у нас все потом повернулось, пользовался хорошей репутацией. Важно, чтобы эта репутация сохранилась. Для меня и моего бизнеса. И для нас в будущем. Теперь-то это стало еще важнее, чем раньше. Разве ты не понимаешь?
- В будущем, - Мери вздохнула. - Ты сказал два-три года.
- Ничего не поделаешь. Понимаешь, когда мы поженимся, я хочу, чтобы у нас был приличный дом, хорошая обстановка. Для этого нужны деньги. По крайней мере, возможность взять в кредит. Сейчас-то я постоянно оттягиваю расчеты с поставщиками - они это терпят, пока уверены, что все, что я заработаю, пойдет им в уплату за долга. Тяжело и не очень-то приятно. Но я знаю, чего хочу добиться, и на меньшее не согласен. Тебе просто придется немного подождать, дорогая.
И она терпеливо ждала и больше не спорила с ним об этом. Но только после того, как ей стало ясно, что ни уговоры, ни другие способы убеждения не заставят его поступить иначе.
Так у них обстояли дела, когда круиз завершился. Прошел год с лишним. За это время абсолютно ничего не изменилось. Прошлым летом Мери приезжала к нему, посмотрела на город, магазин, увидела, что в расчетной книжке появились новые записи: Сэм вернул еще пять тысяч долларов.
- Осталось всего-то одиннадцать тысяч, - гордо объявил он. - Справлюсь за два года, а может, и раньше.
ДВА ГОДА. Через два года ей будет двадцать девять. Она уже не может позволить себе устроить сцену, закатить истерику и гордо хлопнуть дверью, как какая-нибудь двадцатилетняя девица. Мери отлично понимала, что особого выбора у нее нет: вряд ли когда-нибудь она встретит еще одного Сэма Лумиса. Поэтому она улыбалась, понимающе кивала и отправлялась домой, корпеть над бумагами в агентстве Ловери.
И опять каждый день, приходя на работу, она видела, как старина Ловери получает свои пять процентов за посредничество. Видела, как он скупал ненадежные накладные и добивался, чтобы прежних владельцев лишали права выкупа, как, ловко выбрав подходящий момент, предлагал немыслимо низкие цены людям, отчаянно нуждающимся в наличных, а потом зарабатывал хорошие деньги, легко и быстро сбывая их имущество. Люди продают и покупают каждый день, а Ловери просто стоял в середине и получал от обеих сторон свои пять процентов только за то, что сводил покупателя и продавца. Это все, что он делал полезного в жизни. И тем не менее он был богат. ЕМУ-то не пришлось бы ломать спину два года, чтобы выплатить одиннадцатитысячный долг. Ловери иногда зарабатывал такую сумму всего за пару месяцев.
Мери ненавидела его, как ненавидела многих продавцов и покупателей, приходящих в агентство, потому что они тоже были богатыми. Том Кэссиди был, пожалуй, хуже всех - крупный делец, купавшийся в деньгах, которые ему выплачивали за аренду нефтеносных участков. Он ни в чем не нуждался, но постоянно лез в сделки с недвижимостью, выискивал, нет ли поблизости охваченных страхом, несчастных людей, чтобы можно было воспользоваться их бедой. Дешево купить - дорого продать… Он хватался за любую возможность выжать лишний доллар.
Он мог запросто выложить сорок тысяч наличными на свадебный подарок дочери. И так же запросто положить на стол Мери Крейн сто долларовую бумажку - это случилось примерно полгода назад - предложить «проехаться с ним в Даллас» на уикэнд.
Все было проделано так быстро, с такой спокойной, непринужденной наглостью, что она просто не успела как следует рассердиться. Затем вошел мистер Ловеди, и инцидент был исчерпан. Она ни разу, ни при людях, ни с глазу на глаз, не высказала Кэссиди, что она думает насчет его предложения, а он ни разу не повторил его. Но она ничего не забыла. При всем желании. Мери не могла бы забыть слюнявой плотоядной улыбки на жирном лице старика.
Она также никогда не забывала, что мир принадлежит таким вот Томам Кэссиди. Они владели всем: они назначали цены. Сорок тысяч - за свадебный подарок; сто долларов, небрежно брошенных перед ней, - за право трехдневного владения телом Мери Крейн.
ВОТ Я И ВЗЯЛА СОРОК ТЫСЯЧ ДОЛЛАРОВ…
Как в старом анекдоте, но то, что произошло, никак не похоже на шутку. Она на самом деле взяла деньги, а подсознательно грезила о такой возможности очень, очень давно. И сейчас все как бы встало на свои места, словно она осуществила первую часть давно разработанного плана.
Сегодня пятница, вечер последнего рабочего дня недели. Банки завтра будут закрыты, а, значит, Ловери начнет выяснять, куда делись деньги, только в понедельник, когда от не явится на работу в его агентство.
К тому же сестры дома не будет: рано утром она уехала в Даллас: теперь Лила ведала закупкой новых пластинок для своего магазина. Она тоже не появится до понедельника.
Мери отправилась прямо домой и собрала свои вещи: не все, только лучшие платья, - их она уложила в чемодан, - и смену белья. У них с Лилой в пустой банке из-под крема было спрятано триста шестьдесят долларов, но Мери не тронула их. Эти деньги понадобятся Лиле, когда ей придется одной обо всем заботиться. Мери очень хотела оставить сестре какую-нибудь весточку, но это было слишком рискованно. Лиле придется пережить несколько тяжелых дней, но Мери ничем не могла ей помочь. Может быть, в будущем она что-нибудь придумает.
Мери покинула квартиру примерно в семь; час спустя она остановила машину в окрестностях города и поужинала, затем доехала до помещения с вывеской: «ПОДЕРЖАННЫЕ МАШИНЫ - В ОТЛИЧНОМ СОСТОЯНИИ» и обменяла свой седан, сильно потеряв при этом в деньгах. Она потеряла еще больше на следующее утро, когда через четыреста миль к северу проделала ту же операцию в небольшом городке. Примерно в полдень, после третьего обмена, она сидела за рулем старой развалины, с помятым левым передним крылом, и с тридцатью долларами в кармане. Но это ее не расстраивало. Главное - замести следы, как можно чаще менять машины, и в конце концов стать обладателем любой развалюхи, лишь бы она способна была дотянуть до Фервилла. А оттуда она могла отправиться куда-нибудь еще дальше на север, возможно даже доехать до Спрингфилда и продать эту последнюю машину, подписавшись своим настоящим именем: как сможет тамошняя полиция узнать местопребывание некой миссис Сэм Лумис, если она живет в городке за сотню миль отсюда?
Да, она хочет стать миссис Сэм Лумис, и как можно быстрее. Она придет к Сэму с тривиальной историей о внезапно полученном наследстве. Сорок тысяч долларов - слишком большая сумма, слишком много придется выдумывать. Скажем, ей досталось пятнадцать тысяч по завещанию. И еще она скажет, что Лила получила столько же, немедленно бросила работу и уехала в Европу. Тогда не придется объяснять, почему не стоит приглашать сестру на свадьбу.
Возможно, сначала Сэм не захочет взять деньги; и конечно, будет много каверзных вопросов, но Мери как-нибудь добьется своего. И они сразу же поженятся: вот что самое главное. Ее будут называть миссис Сэм Лумис. Миссис Лумис, супруга владельца магазина в городе за восемь тысяч миль от агентства Ловери.
На работе никто даже не слышал о существовании Сэма. Конечно, они отправятся к Лиле, а она наверняка сразу же догадается, где сестра. Но ничего им не скажет, пока не найдет способ связаться с Мери.
Когда это случится, Мери должна будет так обработать сестру, чтобы та не проболталась Сэму и полиции. Вряд ли здесь возникнут какие-то трудности: Лила слишком многим обязана ей за возможность закончить школу. Может быть, она даже передаст сестре какую-то часть из оставшихся двадцати пяти тысяч. Лила, наверное, откажется взять эти деньги. Но она что-нибудь придумает; Мери не загадывала так далеко: когда надо будет, она найдет выход.
Все в свое время. Сейчас главное - доехать до Фервилла. На карте расстояние равнялось каким-то несчастным десяти сантиметрам. Красная десятисантиметровая линия между двумя точками. Прошло целых восемнадцать часов, а она еще в пути. Восемнадцать часов бесконечной тряски, восемнадцать часов бесконечной дороги, так что в глазах рябит от солнца и ослепительного света фар. Восемнадцать часов не отрываться от руля, хотя все тело ноет от неудобной позы, восемнадцать часов борьбы с дорогой, с машиной и с неумолимо накатывающей волной страшной усталости.
А теперь она пропустила нужный поворот, вокруг льет дождь, опустилась ночь, и она едет по незнакомой дороге неизвестно куда.
Мери мельком глянула в зеркало; там неясно вырисовывалось ее отражение. Темные волосы, правильные черты - все вроде бы прежнее, но исчезла улыбка, полные губы плотно сжались, образуя тонкую бледную линию. Где-то она раньше видела это изможденное, осунувшееся лицо…
«В ЗЕРКАЛЕ НА СТЕНЕ ТВОЕЙ КОМНАТЫ ПОСЛЕ СМЕРТИ МАМЫ, КОГДА ТЫ ПОЧУВСТВОВАЛ А, ЧТО ЖИЗНЬ РАЗБИТА…»
А она все это время считала себя такой спокойной, хладнокровной, собранной. Не было ощущения страха, сожаления или вины. Но зеркала не лгут. И сейчас зеркало говорило ей правду.
Отражение беззвучно сказало:
- ОСТАНОВИСЬ. ТЫ НЕ МОЖЕШЬ ЗАЯВИТЬСЯ К СЭМУ В ТАКОМ ВИДЕ, ПОСРЕДИ НОЧИ, В ПОМЯТОМ ПЛАТЬЕ, С УСТАЛЫМ, НАПРЯЖЕННЫМ ЛИЦОМ, ЯВНЫМИ СЛЕДАМИ ПАНИЧЕСКОГО БЕГСТВА. КОНЕЧНО, ТЫ СКАЖЕШЬ, ЧТО ХОТЕЛА СРАЗУ ЖЕ СООБЩИТЬ О НЕОЖИДАННОМ ПОДАРКЕ СУДЬБЫ, НО ТОГДА НАДО ВЫГЛЯДЕТЬ ТАК, СЛОВНО ТЕБЯ НАСТОЛЬКО ОБРАДОВАЛИ НОВОСТИ, ЧТО ТЫ СТРЕМГЛАВ ПРИМЧАЛАСЬ К НЕМУ.
Вот что надо сделать: переночевать где-нибудь, хорошенько отдохнуть, а утром, посвежевшей и бодрой, появиться в Фервилле.
Если сейчас повернуть и доехать до того места, где она неправильно выбрала путь, она снова окажется на шоссе. И сможет найти мотель.
Мери кивнула, борясь с желанием расслабиться, закрыть глаза. Неожиданно она резко выпрямилась, вглядываясь в вырисовывающиеся сквозь завесу пронизанного дождем мрака контуры у края дороги.
Она увидела вывеску рядом с подъездной дорожкой, ведущей к небольшому строению.
«МОТЕЛЬ - СВОБОДНЫЕ МЕСТА». Вывеска не горела, но, может быть, хозяева просто забыли включить ее, так же как она забыла включить фары, когда неожиданно опустилась ночь.
Мери подъехала к зданию, отметив, что оно полностью погружено в темноту. Свет не горел даже в небольшом застекленном помещении в конце здания, наверняка служившем конторой. Может быть, мотель закрыт? Она замедлила ход, вглядываясь в темноту, затем почувствовала, как колеса машины проехали по электрическим приспособлениям, подающим сигнал владельцам. Теперь она могла видеть дом на склоне холма за мотелем, окна фасада светились, возможно, хозяин там. Он сейчас спустится к ней.
Мери остановила машину и расслабилась. Теперь, в наступившей тишине, она могла различить звуки окружавшей ее ночи: мерный ритм дождя, прерывистые вздохи ветра. Эти звуки врезались ей в память: вот так же шел дождь в день похорон мамы, в час, когда они опустили ее навсегда в узкую яму, словно наполненную вязкой темнотой. Сейчас эта темнота обступила Мери со всех сторон; она, словно муха, погрузилась в нее, одинокая и заброшенная. Деньги здесь не помогут, и Сэм не поможет, потому что тогда на развилке она выбрала не тот поворот и сейчас стоит на дороге, ведущей в неизвестность. Теперь уже ничего не поделаешь - она сама вырыла могилу, остается лишь опуститься в нее.
Почему ей пришли в голову такие мысли? Ее ждет теплая постель, а не могильный холод.
Она все еще пыталась понять, откуда это ощущение безнадежности, когда из мрака вынырнула большая черная тень и чья-то рука открыла дверцу машины.

3

- Вам нужна комната?
Как только Мери увидела перед собой эту толстую физиономию, очки, услышала мягкий, неуверенный голос, она сразу же приняла решение. Здесь с ней ничего не случится.
Она кивнула, выбралась из машины и, чувствуя тупую боль в икрах, последовала за хозяином мотеля к конторе. Он отпер дверь, шагнул внутрь и зажег свет.
- Извините, что заставил вас ждать. Я был дома: мать не очень хорошо себя чувствует.
Обычное помещение, но здесь было тепло, светло и сухо. Мери блаженно поежилась и улыбнулась толстяку. Он согнулся над книгой регистрации на стойке.
- Номер у нас стоит семь долларов. Хотите сначала взглянуть?
- Нет, нет, все в порядке. - Она быстро открыла кошелек, извлекла одну пятидолларовую и две долларовые купюры, положила их на стойку, а он подвинул к ней книгу и протянул ручку.
Какое-то мгновение она колебалась, потом написала «свое» имя Джейн Вилсон и адрес: Сан-Антонио, Техас. Ничего не поделаешь - на машине техасский номерной знак.
- Я позабочусь о ваших вещах, - произнес он и отошел от стойки. Она снова последовала за ним наружу. Деньги были в машине, все в том же большом конверте, стянутом широкой резинкой. Наверное, лучше всего оставить их здесь: она запрет машину, и никто их не тронет.
Он отнес чемодан к дверям комнаты, расположенной возле конторы. Он выбрал самую ближнюю, но Мери было все равно, главное, укрыться от дождя.
- Ужасная погода, - сказал он, пропуская ее вперед. - Долго были в пути?
- Весь день.
Он щелкнул выключателем, и настольная лампа, словно цветок, распустилась желтыми лепестками света. Комната была обставлена просто, но вполне сносно; в туалетной она заметила душ. Правда, она предпочла бы настоящую ванну, но сойдет и так.
- Устраивает?
Она быстро кивнула, затем вспомнила о еде.
- Не подскажете, где здесь можно перекусить?

1 Следующая страница


Психопат 2

- Так, надо подумать. За три мили отсюда когда-то была забегаловка, где торговали гамбургерами и пивом, но сейчас ее, наверное, закрыли, ну, когда проложили новое шоссе. Нет, лучше всего вам добраться до Фервилла.
- А далеко это?
- Примерно семнадцать-восемнадцать миль. Езжайте прямо, когда доберетесь до местной дороги, сверните направо и снова окажетесь на шоссе. А дальше - десять миль до города. Странно, почему вы сразу не поехали той дорогой, раз направляетесь на север.
- Я заблудилась.
Толстяк кивнул головой и вздохнул.
- Я так и подумал. С тех пор как построили новую дорогу, у нас здесь редко кто-нибудь останавливается.
Она рассеянно улыбнулась. Он продолжал стоять возле двери, надув губы. Мери подняла голову и встретила его взгляд, он быстро опустил глаза и смущенно откашлялся.
- Ээ, мисс… я вот тут подумал… Вам, может, не очень-то хочется ехать в Фервилл обратно в такой дождь. То есть я хочу сказать, я как раз собирался поужинать. Буду очень рад, если вы составите мне компанию.
- Ну что вы, неудобно.
- Почему? Вы нас нисколько не обеспокоите. Мама опять, легла, и ей не придется ничего готовить: я собирался просто соорудить холодную закуску и сварить кофе. Если, конечно, вам такое подходит.
- Ну…
- Слушайте, я сейчас сбегаю к себе и все приготовлю.
- Я вам так благодарна, мистер…
- Бейтс. Норман Бейтс. - Он попятился, стукнувшись о дверь плечом. - Слушайте, я оставлю фонарик, чтобы вы могли подняться ко мне. Сейчас вам, наверное, хочется снять с себя эту мокрую одежду.
Он отвернулся, но Мери успела заметить, что толстяк покраснел. Боже мой, он смутился, как подросток!
Впервые за весь день Мери смогла улыбнуться. Она подождала, пока он закрыл за собой дверь, и сбросила жакет. Потом положила сумку на кровать, достала оттуда набивное платье и расправила его. Может быть, оно отвисится, пока она будет в ванной. Сейчас времени осталось только на то, чтобы немного освежиться, но, когда она вернется, ее ждет настоящий горячий душ, обещала себе Мери. Вот что ей нужно: смыть с себя усталость и, конечно, выспаться. Но сначала - ужин. Так, посмотрим: вся косметика - в сумочке, надеть можно голубой плащ - он в чемодане…
Пятнадцать минут спустя она стучалась в дверь большого дома на склоне холма.
Из окна гостиной, не задернутого шторами, виднелся свет единственной лампы, но второй этаж был ярко освещен. Если его мать больна, то она, должно быть, находится там.
Мери терпеливо дожидалась ответа, но к двери никто не подходил. Может быть, хозяин тоже наверху. Она постучала снова, потом украдкой заглянула в окно. И с трудом поверила своим глазам: неужели такие места все еще существуют?
Обычно, даже когда здание старое, внутри его стараются хоть немного приспособить к новым временам, что-то переделать, изменить. Но гостиная, в окно которой она заглянула, никогда не подвергалась «перестройке»: старомодные обои с рисунком в цветочек, тяжеловесная резная мебель красного дерева, стулья и диваны с высокими спинками, стоящие вплотную друг к другу, ярко-красный ковер и панели, окаймляющие камин, - все словно возвращало в беззаботную атмосферу начала века. Ничто не нарушало цельности картины, не было даже телевизора, но она заметила старинный граммофон с ручным заводом на заднем столе. Теперь Мери могла различить тихий шелест голосов; ей даже показалось, что они доносятся из раструба граммофона. Потом Мери поняла, откуда эти звуки: они шли сверху, из ярко освещенной комнаты.
Мери снова постучала, теперь уже рукоятью фонарика. На этот раз ее услышали, потому что голоса внезапно умолкли, раздались чьи-то мягкие шаги. Через несколько секунд она увидела, как к ней спускается мистер Бейтс. Он подошел к двери и открыл ее, жестом пригласив Мери войти.
- Извините, - произнес он. - Я тут укладывал Маму на ночь. С ней иногда приходится трудно.
- Вы сказали, что она больна. Мне бы не хотелось тревожить…
- Да нет, вы никого не потревожите. Она наверняка заснет сном младенца. - Мистер Бейтс повернул голову, бросил быстрый взгляд на лестницу и продолжал приглушенным голосом: - Она ведь здорова, физически здорова, понимаете? Но иногда на нее находит…
Он порывисто кивнул, затем улыбнулся.
- Давайте-ка ваш плащ, сейчас мы его повесим. Вот так. А теперь сюда пожалуйста…
Она последовала за ним по проходу под лестницей.
- Надеюсь, вы не будете против поужинать на кухне, - прошептал он. - Я там для нас двоих все приготовил как надо. Ну вот, садитесь, я сейчас налью вам кофе.
Кухня была украшением этого дома - застекленные шкафчики от пола до потолка, окаймляющие старомодную раковину с рукомойником. В углу раскорячилась большая печь. Но от нее шло благодатное тепло, а длинный деревянный стол радовал взгляд обилием закусок - колбасы, сыра, огурцов домашнего засола в стеклянных тарелках, расставленных на скатерти в красную и белую клетку. Мери сейчас не казалась смешной причудливая обстановка, и даже это неизменное, вышитое гладью изречение на стене не вызывало у нее раздражения.
ГОСПОДИ, БЛАГОСЛОВИ СЕЙ ДОМ.
Что ж, ладно. Это намного лучше, чем сидеть в одиночестве в какой-нибудь убогой забегаловке провинциального городка.
Мистер Бейтс поставил перед ней полную тарелку.
- Ну вот, кушайте, не стесняйтесь! Вы, должно быть, проголодались.
Проголодалась - ну еще бы! Она не заставила просить себя дважды и набросилась на еду, не обратив внимания, как мало ест он сам. Заметив, Мери ощутила легкое смущение.
- Но вы сами даже ни до чего не дотронулись! Вы наверняка уже поужинали раньше.
- Нет. Мне просто сейчас не хочется есть. - Он снова наполнил ее чашку. - Видите ли, Мама иногда меня здорово выводит из себя. - Он опять понизил голос, и опять прозвучали эти извиняющиеся нотки. - Наверное, я сам виноват - не очень-то хорошо ухаживаю за ней.
- Вы живете здесь совсем одни? Только вы и мать?
- Да. Больше никого. Так было всегда.
- Должно быть, вам тяжело приходится.
- Я не жалуюсь. Не поймите меня превратно. - Он поправил очки. - Отец ушел от нас, когда я бьет еще маленьким. Мама одна обо мне заботилась. Как я понимаю, у нее оставалось достаточно средств, чтобы как-то содержать нас, пока я не вырасту. Потом она заложила дом, продала участок и построила этот мотель. Мы здесь работали вместе, и дела шли неплохо, пока новое шоссе не отрезало нас от мира. Но на самом деле она начала сдавать задолго до этого. Пришла пора мне о ней заботиться, как она когда-то заботилась обо мне. Но иногда приходится непросто.
- А других родственников нет?
- Никого.
- И вы ни разу не женились?
Он сразу покраснел и опустил глаза на клетчатую скатерть.
Мери прикусила губу.
- Извините. Я не хотела лезть в чужие дела.
- Ничего, все в порядке. - Его голос был едва слышен. - У меня никогда не было жены. Мама… у нее были смешные представления… об этом. Я, я даже никогда раньше не сидел за одним столом с такой девушкой, как вы.
- Но…
- Звучит как-то странно, правда, сейчас, в наше время? Я это знаю. Но ничего не поделаешь. Я каждый раз повторяю себе, что без меня она будет беспомощной, но, может быть, на самом деле я сам буду еще более беспомощным без нее.
Мери допила кофе, достала из сумочки сигареты и протянула пачку Бейтсу.
- Спасибо, нет. Я не курю.
- Вы не против, если закурю я?
- Нет, нет, пожалуйста. - Он замялся. - Я бы предложил вам что-нибудь выпить, но, видите ли, Мама не терпит спиртного в своем доме.
Мери откинулась на стуле, глубоко затянулась. Она вдруг почувствовала прилив сил, уверенность. Удивительно, что могут сделать с человеком немного тепла, покоя и вкусной еды. Час назад она была одинокой, жалкой, заброшенной, испуганной и неуверенной. Сейчас все изменилось. Может быть, ее настроение изменилось, когда она слушала Бейтса. На самом деле, это он был одиноким, заброшенным и испуганным. По контрасту она чувствовала себя выше его на две головы. Именно это заставило ее заговорить.
- Вам запрещено курить. Вам запрещено пить. Вам запрещено встречаться с девушками. Что же вы делаете, кроме того, что управляете мотелем и ухаживаете за своей матерью?
Очевидно, он не заметил ее тона.
- О, мне есть чем заняться, правда. Я очень много читаю. И у меня есть другие хобби. - Он поглядел вверх на полку, и Мери перехватила его взгляд. Оттуда посверкивала глазами-бусинами белка. Чучело белки.
- Охота?
- Да нет. Просто набиваю чучела. Джордж Блунт дал мне эту белку. Он застрелил ее. Мама не хочет, чтобы я вертел в руках всякое оружие.
- Мистер Бейтс, простите, что говорю об этом, но сколько еще вы собираетесь продолжать такую жизнь? Вы взрослый мужчина. И конечно, понимаете, что нельзя вести себя как маленький мальчик до конца дней. Простите за грубость, но…
- Я все понимаю. Я сознаю, какая у нас создалась ситуация. Я ведь уже говорил вам, я много читал. И знаю, что говорит о подобных вещах психиатрия. Но я должен исполнить свой долг в отношении Мамы.
- Но, может быть, мистер Бейтс, вы исполните этот долг перед ней и перед самим собой, если устроите так, чтобы ее поместили в… лечебное заведение?
- Она не ПОЛОУМНАЯ!
Извиняющийся, тихий и мягкий голос исчез, эти слова он выкрикнул визгливым тенором. Теперь толстяк стоял перед ней, его руки смахнули чашку со стола. Она со звоном разбилась, но Мери даже не повернула голову: она не могла оторвать взгляда от исказившегося до неузнаваемости лица.
- Она не полоумная, - повторил он. - Что бы вы ни думали, что бы все они ни думали. Неважно, что говорится в книгах или что там доктора скажут в психбольнице. Я знаю, как это делается. Они быстренько запишут ее в сумасшедшие и запрут у себя, только дай им возможность, мне стоит лишь вызвать их, и все. Но я не сделаю этого, потому что я ее знаю. Неужели так трудно понять? Я знаю, а они нет. Они не знают, как она заботилась обо мне долгие годы, когда всем вокруг было все равно, как она работала ради меня, чем она пожертвовала. Сейчас у нее, конечно, есть странности, но это моя вина, я виноват. В тот раз, когда она пришла ко мне и сказала, что хочет снова выйти замуж, я заставил ее отказаться от этого. Да, я заставил ее, я виноват! И не надо объяснять мне насчет ревности, самодурства: я тогда вел себя хуже, чем она сейчас. Если уж говорить о том, кто полоумный, я тогда был в десять раз хуже ее. Если бы они, эти доктора, знали, что я говорил и что делал в тот день, как вел себя, они моментально посадили бы в психушку меня. Ну что ж, в конце концов я смог преодолеть себя. А она не смогла. Но кто дал вам право определять, кого нужно изолировать, а кого нет? Мне кажется, временами каждый из нас бывает чуточку полоумным.
Он остановился, но не потому, что не хватило слов, просто чтобы перевести дыхание. Его лицо было очень красным, а толстые губы начали дрожать.
Мери поднялась.
- Я… пожалуйста, простите меня, - тихо произнесла она. - Честное слово, я не хотела. Прошу вас извинить меня. Я не имела никакого права говорить такое.
- Да, я знаю. Неважно. Просто я как-то не привык говорить с кем-нибудь об этих вещах. Когда живешь вот так, в полном одиночестве, в тебе все копится, пока не вырвется как пробка из бутылки. Как будто тебя превратили в бутылку или в чучело, вроде этой белки вон там.
Его лицо прояснилось, он попытался выдавить из себя улыбку.
- Забавный малыш, правда? Мне часто хотелось иметь такого: я бы приручил его, мы бы жили вместе.
Мери взяла сумочку.
- Ну, я пойду. Уже поздно.
- Пожалуйста, не уходите. Простите меня за эту дурацкую сцену.
- Вы тут ни при чем. Я действительно очень устала.
- Но, может быть, мы еще побеседуем? Я хотел рассказать вам о своих увлечениях. Я устроил что-то вроде мастерской у себя в подвале…
- Нет, с удовольствием бы вас послушала, но мне действительно необходим отдых.
- Ну что ж, хорошо. Я провожу вас. Мне надо закрыть контору. Не думаю, что сегодня ночью сюда еще кто-нибудь заедет.
Они прошли через холл, он помог ей надеть плащ. Бейтс был очень неловок, и Мери почувствовала растущее раздражение, но потом она осознала, в чем дело, и подавила это чувство. Он старался не дотрагиваться до нее. Бедняжка и в самом деле боялся женщин!
Он держал фонарик, и Мери вслед за ним покинула дом, пошла по тропинке, ведущей к посыпанной гравием подъездной дорожке, опоясывающей мотель. Дождь прекратился, но вокруг царил непроглядный мрак, ночь была беззвездной. Обогнув дом, она оглянулась. Второй этаж все еще был ярко освещен. «Интересно, легла ли уже его мать», - подумала Мери. Может быть, она не спала, слышала их разговор, визгливый монолог сына, завершивший его?
Мистер Бейтс остановился перед дверью ее комнаты, подождал, пока она вставила в замок ключ, и открыл ее.
- Спокойной ночи, - произнес он, - приятных сновидений.
- Спасибо вам. Благодарю за гостеприимство.
Он открыл рот, затем отвернулся. И снова, в третий раз за вечер, она увидела, как его лицо залила краска.
Мери захлопнула дверь и повернула ключ в замке. В коридоре послышались шаги, затем раздался щелчок, означавший, что он зашел в контору рядом с ее комнатой.
Она не услышала, как он вышел оттуда; надо было разложить вещи, и она целиком погрузилась в эту работу. Вытащила пижаму, шлепанцы, баночку с ночным кремом, зубную щетку и пасту. Потом перебрала одежду в чемодане в поисках платья, которое она наденет завтра, когда ее увидит Сэм. Надо повесить его на вешалку сейчас, чтобы за ночь оно отвиселось. Завтра все должно быть идеально.
Завтра все должно быть…
И как-то сразу уверенность в себе, ощущение превосходства, охватившее ее при разговоре с толстяком, куда-то исчезло. Но разве эта перемена настроения произошла так уж неожиданно? Разве она не началась еще там, в доме, когда мистер Бейтс вдруг ударился в истерику? Что он там сказал, что-то такое, сразу резанувшее ее слух?
«ВРЕМЕНАМИ КАЖДЫЙ ИЗ НАС БЫВАЕТ ЧУТОЧКУ ПОЛОУМНЫМ».
Мери Крейн расчистила себе место среди разбросанных платьев и опустилась на постель.
Да. Это правда. Временами каждый из нас бывает чуточку полоумным. Вот, например, вчера вечером она пережила небольшой приступ безумия, увидев деньги на столе у шефа.
С тех пор она действовала как полоумная, должно быть, она и была полоумной, потому что только тронутая может вообразить, что ей удастся сделать все, как она задумала. Происшедшее казалось сном, мечтой, ставшей явью. Это и был сон. Бредовый сон. И теперь она отчетливо осознала это. Возможно, ей удастся сбить со следа полицию. Но Сэм начнет задавать разные вопросы. Как звали покойного родственника, который оставил ей наследство? Где он жил? Почему она раньше не упоминала о нем? Как это она привезла с собой наличные? Неужели мистер Ловери спокойно воспринял то, что она так неожиданно оставила работу?
И потом еще Лила. Представим себе, что она повела бы себя так, как ожидала от нее Мери, - приехала к ней, ничего не сказав полиции, и даже поклялась бы хранить молчание в будущем просто из чувства благодарности к сестре. Факт оставался фактом - все равно она бы ЗНАЛА обо всем, все равно были бы осложнения.
Рано или поздно Сэм захочет навестить Лилу или пригласить к ним. Так что ничего не получится. Она никогда не сможет поддерживать с ней отношения, не сможет объяснить внятно Сэму, почему нельзя этого делать, почему ей нельзя возвращаться в Техас, даже для того, чтобы встретиться с родной сестрой.
Нет, все ее планы были чистым бредом.
Но сейчас уже слишком поздно, ничего изменить нельзя.
А может быть, нет?
Может быть, так: она сейчас выспится - долгие десять часов отдыха. Завтра - воскресенье; если она покинет мотель примерно в девять утра и поедет прямо домой, то возвратится в город в понедельник, ранним утром. Еще до того как вернется из Далласа Лила, до того как откроется банк. Она положит деньги в банк и сразу отправится на работу.
Конечно, она страшно устанет. Но это не смертельно, и никто никогда ни о чем не узнает.
Оставалась еще проблема с машиной. Тут придется придумать какое-то объяснение для Лилы. Она может сказать ей, что поехала в Фервилл, потому что решила нанести неожиданный визит Сэму и провести с ним уикэнд. Машина сломалась, и она была вынуждена отбуксовать ее: ей сказали, что потребуется новый двигатель, поэтому Мери решила обменять ее на эту старую развалину и вернуться домой.
Да, звучит правдоподобно.
Конечно, когда она подсчитает убытки, вся поездка обойдется ей где-то в семьсот долларов. Столько стоил ее седан.
Но эту цену стоит заплатить. Семьсот долларов - не так уж много за то, чтобы снова обрести рассудок. Рассудок, нормальную жизнь и надежду на счастливое будущее.
Мери поднялась на ноги.
Так она и сделает.
Она тут же почувствовала себя высокой и сильной, снова вернулась уверенность. Все оказалось очень просто.
Если бы Мери была набожной, она бы произнесла про себя молитву. Но в тот момент ее охватило странное ощущение, будто все, что произошло, было предопределено, - так, кажется, это называется? Будто все события сегодняшнего дня просто должны были случиться. То, что она выбрала неправильную дорогу, приехала сюда, встретила этого несчастного толстяка, стала свидетелем его странной речи, последняя фраза которой словно отрезвила ее.
Ей даже захотелось подойти к нему и расцеловать, но потом она, засмеявшись, представила себе, как он воспримет такое проявление благодарности. Несчастный чудак скорее всего хлопнется в обморок!
Она опять хихикнула. Приятно снова чувствовать себя высокой и сильной; ну-ка, посмотрим, сможет она теперь уместиться под душем? Именно это она сейчас и сделает - примет настоящий горячий душ. Станет под струящуюся воду и будет стоять, пока не смоет всю грязь с тела, а потом с души. Очистится Мери. Станет белой как снег…
Она вошла в ванную, сбросила туфли, пригнувшись, стянула чулки, потом подняла руки, сняла через голову платье, швырнула его в комнату. Платье упало на пол - наплевать. Медленно расстегнула бюстгальтер, взмахнула рукой, так что он описал красивую дугу в воздухе, и разжала пальцы. А теперь трусики…
Она постояла немного перед зеркалом, внимательно изучая себя. Что ж, по лицу можно дать двадцать семь, но тело у нее двадцатилетней девушки. Хорошая фигура. Чертовски хорошая фигура. Сэму понравится. Хорошо бы он сейчас стоял рядом и любовался этим телом. Пережить еще два года ожидания будет трудно, страшно трудно. Но она потом сумеет наверстать потерянное время. Считается, что женщина полностью достигает половой зрелости лишь к тридцати годам. Надо будет проверить.
При этой мысли Мери снова захихикала как девчонка; нанесла воображаемый удар противнику и отскочила, послала отражению воздушный поцелуй и получила такой же в ответ. Потом встала под душ. Вода была очень горячей, пришлось подкрутить кран с холодной водой. В конце концов она полностью открыла оба крана, так что теплая волна словно затопила все вокруг.
Вода лилась с оглушительным шумом, комнату начали заволакивать клубы пара.
Из-за этого она не услышала, как открылась дверь, как по полу прошелестели чьи-то шаги. И когда занавеска, закрывавшая душевую, раздвинулась, клубы пара. сначала скрыли лицо.
Потом она заметила его - просто лицо, глядевшее на нее сквозь ткань, словно маска, парящая в воздухе. Шарфик закрывал волосы, и глаза, бессмысленно пялящиеся на нее, казалось, сделаны из стекла, но это была не маска. Кожа, покрытая толстым слоем пудры, была мертвенно-белой, два пятна лихорадочно-бурого цвета горели на щеках. Это была не маска. Это было лицо полоумной, обезумевшей старухи.
Мери начала кричать, но тут занавеска раздвинулась шире, из клубов пара возникла рука, держащая огромный мясницкий топор. Этот топор мгновение спустя оборвал ее крик.
И отрубил голову.

4

Как только Норман вошел в контору, его начало трясти. Это была реакция, конечно. Слишком много всего произошло и слишком быстро. Он больше не мог держать это в себе, как в бутылке.
БУТЫЛКА. Вот что ему сейчас нужно - выпить. Он, конечно, наврал той девушке. Действительно, Мама не разрешала держать спиртное в доме, но он все равно выпивал. Он прятал бутылку здесь, в конторе. Иногда нельзя не выпить, даже если знаешь, что плохо переносишь спиртное, даже если ничтожного количества достаточно, чтобы все вокруг стало как в тумане, чтобы отключиться. Бывали времена, когда очень хотелось отключиться.
Норман вовремя вспомнил, что надо сделать, - опустил шторы, выключил придорожную вывеску. Вот и все. Закрыто на ночь. Теперь, когда шторы опущены, снаружи никто не сможет различить слабый свет настольной лампы. Никто сюда не заглянет, никто не увидит, как он открыл ящик в столе и вытащил бутылку дрожащими, как у нашкодившего мальчика, руками. Маленький мальчик хочет свою бутылочку.
Он поднял кружку и сделал глоток, закрыв глаза. Виски обожгло все внутри; это хорошо. Пусть выжжет всю горечь и боль. Огненная влага прошла по горлу, воспламенила желудок. Еще один глоток, - может быть, он выжжет привкус страха.
Он сделал ошибку, пригласив девушку в дом. Норман понял это уже в тот момент, когда произнес роковые слова, но девушка была такой хорошенькой, казалась такой усталой и одинокой, словно ей не к кому было обратиться, не у кого искать понимания. Он ведь хотел только поговорить с ней немного, так оно и вышло, больше ничего не было. Кроме того, это ведь его дом, разве не так? Он такой же хозяин, как и Мама. Она не имеет права устанавливать здесь свои порядки.
Но все равно это была ошибка. На самом деле, он бы никогда не осмелился, просто сегодня он был очень сердит на Маму. Он решил поступить наперекор ей. Это было плохо.
Но, после того как он пригласил ее, он сделал кое-что похуже. Он вернулся в дом и сказал Маме, что сегодня у него будет гостья. Он ворвался к ней, прямо к постели, и объявил об этом - все равно что сказал: «Ну-ка, попробуй теперь сделать что-нибудь!»
Он совершил дурной поступок. Она и так была на взводе, а когда он сказал ей, что сюда придет девушка, у нее началась самая настоящая истерика. Да, истерический припадок, вот как называется ее поведение, с этими криками: «Если ты приведешь ее сюда, я убью ее! Убью эту шлюху!»
ШЛЮХА. Мама не употребляла таких слов. Но тогда она именно так и сказала. Она больна, очень больна. Может быть, девушка была права. Может быть, Маму и вправду надо поместить куда-нибудь. Кажется, он сам уже не может ничего с ней сделать. И с самим собой тоже. Что там Мама говорила про тех, что делают что-то там сами с собой? Это грех. Они будут гореть в аду за это.
Внутри все горело от виски. Уже третий глоток, но он нуждался в нем. Он во многом еще нуждался. И насчет этого тоже девушка была права. Так жить нельзя. Он больше не может так жить.
Даже этот ужин превратился в пытку. Он все время боялся, что Мама что-нибудь устроит. С тех пор как он оставил ее комнату и закрыл дверь на ключ, он все время боялся, что она начнет стучать в стену и кричать. Но все было тихо, пожалуй, даже слишком тихо, словно Мама внимательно слушала их беседу. Наверное, так оно и было. Можно запереть Маму, но заткнуть ей уши нельзя.
Норман надеялся, что сейчас она уже заснула. А завтра. Бог даст, все забудет. Такое иногда случалось. Но бывало и по-другому: он был уверен, что она забыла о том или ином инциденте, а много месяцев спустя, вдруг, как гром среди ясного неба. Мама вспоминала о нем.
СРЕДИ ЯСНОГО НЕБА… Он хмыкнул. Придет же в голову такое. Он теперь и не видит этого ясного неба. Только облака и густая тьма, вот как сегодня.
Он услышал какой-то звук и быстро повернулся на стуле. Неужели Мама? Нет, такого не может быть, ты же запер ее, помнишь? Это, наверное, девушка в соседней комнате. Ну конечно, теперь он ясно слышал; судя по всему, она открыла чемодан и раскладывает вещи, готовится ко сну.
Норман отпил еще глоток, чтобы успокоить нервы. На этот раз виски помогло. Рука больше не дрожала. Он не испытывал страха. Если он думал о девушке, страшно не было.
Смешно: когда он по-настоящему разглядел ее, Нормана потрясло жуткое ощущение, как же это называется? Что-то на им. Импозантный? Нет, не то. Он не чувствовал себя импозантным, когда был рядом с женщиной. Имбецил? Опять не то. Слово вертелось на языке, он сотни раз встречал его в книгах, в ОПРЕДЕЛЕННЫХ книгах, о существовании которых Мама и не подозревала.
Ну, не важно. Когда он стоял рядом с девушкой, он чувствовал себя плохо, но не сейчас. Сейчас он был сильным, и мог сделать все что угодно.
А с девушкой, вроде этой, он бы многое хотел сделать. Молоденькая, хорошенькая, к тому же неглупая. Он показал себя дураком, отвечая на ее слова насчет Мамы; теперь он должен, признать, что она была права. Она знает, она способна понять. Если бы. только она тогда осталась, если бы только они продолжили разговор…
А теперь он, наверное, больше ее не увидит. Завтра она уйдет. Уйдет навсегда. Джейн Вилсон, Сан-Антонио, Техас. Интересно, кто она, куда направляется, какая она на самом деле: в такую девушку можно влюбиться. Да, влюбиться, увидев ее один-единственный раз. И не над чем здесь смеяться. Но она-то, наверное, будет смеяться. Таковы уж они, девушки, - они всегда смеются над тобой. Потому что все они ШЛЮХИ.
Мама была права. Все они шлюхи. Но попробуй держи себя в руках, когда шлюха такая красивая и ты знаешь, что больше никогда ее не увидишь. Ты просто ДОЛЖЕН снова ее увидеть. Будь ты мужчиной хотя бы наполовину, ты так и сказал бы ей, когда был в ее комнате. И принес бы бутылку, предложил бы выпить и сам выпил бы вместе с ней, а потом взял бы ее на руки, отнес в постель и тогда…
Тогда ничего бы не произошло. Потому что ты не смог бы ничего сделать. Потому что ты бессильный. Ты импотент.
Ты ведь это слово не мог вспомнить, правда? ИМПОТЕНТ. Это слово использовалось в книгах, это слово употребляла Мама, это слово значит, что ты больше никогда не увидишь ее, потому что не сможешь ничего сделать. Это слово знали шлюхи, наверняка знали - вот почему они всегда смеялись над ним.
Норман снова отпил из кружки, совсем маленький глоточек. Он почувствовал, как что-то потекло по подбородку… Кажется, он опьянел. Да, он пьяный, ну и что? Лишь бы не знала Мама. Лишь бы не знала эта девушка. Это секрет, бо-ольшой секрет. Так он импотент? Но это не значит, что он больше никогда ее не увидит.
Он увидит ее - прямо сейчас.
Норман перегнулся через стол, голова почти уперлась в стену. Опять звуки. По долгому опыту он знал, что они означают. Девушка скинула туфли. Значит, теперь она идет в ванную.
Он протянул руку. Пальцы снова дрожали, но теперь уже не от страха. От нетерпеливого ожидания, от предвкушения предстоящего зрелища. Сейчас он сделает то, что делал много раз до этого. Отодвинет застекленную лицензию, висящую над столом; тогда можно будет подглядывать в маленькую дырочку, которую он давным-давно просверлил в стене. Никто на свете не знал про эту маленькую дырочку, даже Мама. Главное, Мама ничего не знала. Это был его секрет.
С той стороны дырочка казалась просто трещиной в пластике, но ему все было видно. Видна ванная, если там горел свет. Иногда ему удавалось поймать момент, когда они стояли прямо перед дырочкой. Иногда он мог видеть их отражение в зеркале на двери позади них. Но главное - он мог их видеть. Все их секреты. Пускай себе шлюхи смеются. Он знает о них больше, чем они думают.
Трудно было сосредоточиться: все расплывалось перед глазами. Он чувствовал головокружение и жар. Головокружение и жар. Отчасти из-за виски, отчасти от возбуждения. Но главное - из-за нее.
Да, она была в ванной, стояла лицом к стене. Но она не заметит его дырочку. Никто из них никогда ничего не замечал. Она улыбалась, распуская волосы. Изогнулась, спустила чулочки. А когда выпрямилась, - да, да, она сейчас сделает это, она снимает платье через голову, ткань скользит все выше и выше, он видит ее лифчик, он видит ее трусики. «Только не останавливайся, только не отворачивайся!»
Но она все-таки отвернулась, и Норман чуть было не крикнул тогда: «Стой, шлюха, не уходи!», но вовремя опомнился; и тут он заметил, что она расстегивает лифчик, стоя перед зеркалом на двери, и ему все было видно! Только вот в зеркале были волнистые, искривленные линии и слепящие огоньки, из-за которых кружилась голова, так что трудно было что-нибудь разглядеть, пока она не отошла немного в сторону. Теперь он видел все…
Она хочет их снять, да, сейчас она снимет их, она снимает трусики, и ему все видно; она стояла прямо перед зеркалом и ПОДАВАЛА ЗНАКИ!
НЕУЖЕЛИ ОНА ЗНАЕТ? Неужели она все знала с самого начала, знала про его дырочку в стене, знала, что он подсматривает? Неужели она хотела, чтобы он на нее смотрел, нарочно смущала его, шлюха? Она изгибалась из стороны в сторону, взад и вперед, а теперь поверхность зеркала снова стала волнистой, стала расплываться, и она тоже стала расплываться; он не может вынести этого, он сейчас начнет стучать кулаком по стене, он закричит, чтобы она прекратила, потому что она предается сейчас скверне, пороку и должна прекратить это, пока он тоже не стал порочным и скверным, как она. Вот чем страшны шлюхи, они сделали тебя порочным, она была шлюха, все женщины шлюхи, и Мама тоже…

Предыдущая страница 2 Следующая страница


3 Роберт Блох

Неожиданно девушка куда-то исчезла, уши заполнил странный рокот. Он звучал все громче и громче, сотрясая стену, растворяя в себе слова и мысли. Рокот шел изнутри, из головы, и он оторвался от стены, снова опустился на стул. «Я пьян, - сказал он себе. - Я сейчас отключусь».
Но дело было не только в этом. Рокот не утихал, и в нем он смог услышать еще какой-то звук. Дверь конторы открывается. Но это невозможно. Он ведь закрыл ее, верно? И ключ все еще был у него. Как только он откроет глаза, Норман найдет его. Но он не может открыть глаза. Он боится. Потому что теперь он все понял. У Мамы тоже был ключ:
У нее был ключ от своей комнаты. У нее был ключ от дома. У нее был ключ от конторы.
Вот она стоит рядом, смотрит на него сверху вниз. Может быть, она подумает, что он просто заснул. Зачем она вообще пришла сюда? Услышала, как он пошел провожать девушку, спустилась, чтобы шпионить за ним?
Норман откинулся на стуле, боясь пошевелиться, не желая шевелиться. С каждой секундой притворяться становилось все труднее и труднее, даже если бы он и захотел. Рокот немного улегся, мерный шум убаюкивал, словно качая его на волнах. Приятно. Мальчика качают, пока он не уснет, над ним стоит Мама…
Но она ушла. Не сказав ни слова, она повернулась и вышла. Больше бояться нечего. Она пришла, чтобы защитить своего мальчика от злых шлюх. Да, так и есть. Она пришла к нему на помощь. Каждый раз, когда он нуждался в помощи, появлялась Мама. Теперь можешь спокойно уснуть. Это очень просто. Нужно только погрузиться в рокот и плыть. Здесь царили тишина и покой. Сон, спокойный сон.
Норман внезапно пришел в себя, резко откинувшись назад. Господи, как раскалывается голова! Он отключился, прямо сидя на стуле, по-настоящему потерял сознание. Неудивительно, что в ушах теперь раздавался мерный гул, какой-то рокот. РОКОТ. Он ведь уже слышал этот звук. Только когда - час, два назад?
Теперь он понял, откуда шум. За стеной текла вода, кто-то включил душ. Вот в чем дело. Девушка принимает душ. Но это началось очень давно. Не может же она до сих пор быть в ванной, верно?
Он нагнулся, отодвинул висящую на стене лицензию. Прищурясь, стал глядеть на ярко освещенную ванную комнату. Никого нет. Сбоку находился душ, но он не мог разглядеть, есть ли там кто-нибудь. Занавески задернуты, ничего не видно.
Может быть, она забыла про душ и заснула, не выключив воду. Странно, как она может спать при таком грохоте, но ведь ему этот грохот не помешал заснуть только что. Возможно, усталость валит с ног не хуже виски.
Так или иначе, здесь как будто все в порядке. В ванной ничего необычного не было. Норман снова внимательно оглядел комнату, и тут увидел, что случилось с полом.
Из-под душевой на кафель пола натекла вода. Немного, крошечный ручеек, струящийся по белому кафелю. Ручеек воды.
Воды? Но ручеек был розового цвета. И в воде не бывает крошечных прожилок красного, прожилок, похожих на вены.
«ОНА, НАВЕРНОЕ, ПОСКОЛЬЗНУЛАСЬ, УПАЛА И РАСШИБЛАСЬ», - решил Норман. Его начала охватывать паника, но Норман знал, что надо сделать. Он схватил со стола ключи и выбежал из конторы. Быстро выбрав нужный ключ, открыл дверь. В спальне никого не было, но на кровати лежал раскрытый чемодан. Значит, она все еще здесь; он правильно догадался, девушка расшиблась, когда была под душем. Придется зайти в ванную.
Только когда он ступил на кафельный пол, Норман вспомнил об этом. Слишком поздно. Панический страх прорвался наружу, но что теперь сделаешь? Все равно он теперь вспомнил это:
«У МАМЫ ЕСТЬ КЛЮЧИ И ОТ КОМНАТ МОТЕЛЯ».
И когда он отдернул занавеску и увидел изрубленное, скорчившееся на полу тело, превратившееся в кусок кровавого мяса, он понял, что Мама использовала эти ключи.

5

Норман запер за собой дверь и пошел к дому. Одежда висела на нем, словно тряпка - мокрая и, конечно, запачканная кровью. Его вырвало так, что он забрызгал весь кафель.
Но одежда - не самое главное. Есть вещи поважнее. Сначала надо их привести в порядок.
На этот раз он разберется с проблемой раз и навсегда. Он отдаст Маму туда, где она давно уже должна находиться. Другого выхода нет.
Панический страх, ужас, отвращение, тошнота - все прошло, уступив место опьяняющей решимости. Случившееся было трагедией, невыразимо страшным событием, но больше такого не произойдет. Он чувствовал себя новым человеком, словно только теперь обрел право быть самим собой.
Норман торопливо взобрался на крыльцо дома и нажал на ручку двери. Она была не заперта. В гостиной все еще горел свет, но там никого не было. Он быстро огляделся по сторонам, затем поспешил по лестнице на второй этаж.
Дверь в Мамину комнату была распахнута, свет настольной лампы освещал холл. Он вошел, даже не подумав постучать. Все - больше нет смысла играть в эту игру. Теперь ей не уйти от ответа.
Не уйти…
Но ведь она ушла!
Спальня была пуста.
Он заметил примятые простыни на том месте, где она недавно лежала, откинутое одеяло, раздвинутые занавески на старинной кровати с пологом, ощутил едва различимый терпкий запах, еще витавший в воздухе. В углу примостилось кресло-качалка, а на туалетном столике все в том же неизменном порядке стояли безделушки. Все было как всегда; в Маминой комнате никогда ничего не менялось. Но Мама исчезла.
Он подошел к шкафу, перебрал одежду на вешалках. Здесь острый запах пронизывал все, так что Норман чуть не задохнулся, но к нему примешивался еще какой-то другой. Только когда нога его ступила на что-то скользкое и липкое, Норман поглядел вниз и понял, откуда этот незнакомый запах. На полу, скомканное, лежало одно из платьев Мамы и ее шарф. Он нагнулся, чтобы поднять их, и содрогнулся от омерзения, заметив темно-красные пятна засохшей крови.
Значит, она все-таки потом вернулась сюда; вернулась, переоделась в чистое и снова ушла.
Он не может вызвать полицию.
Это важно помнить всегда. Нельзя вызывать полицию. Даже сейчас, когда он знает, что она ушла, нельзя вызывать полицию. Потому что она не отвечает за свои действия. Она больна.
Одно дело осознанное, хладнокровно задуманное убийство, но болезнь - совсем другое. Если у человека поврежден рассудок, то его считают настоящим убийцей. Это все знают. Только вот иногда суд не верит этому. Норман читал о таких делах. Но, даже если они поверят, что она больна, то ее все равно заберут отсюда. Не в лечебницу, нет, в одно из этих страшных заведений - госпиталь штата для душевнобольных преступников.
Норман обвел взглядом чистенькую старомодно обставленную комнату, на обоях которой переплетались вьющиеся розы. Он не может отнять у Мамы все это, он не может допустить, чтобы ее заперли в убогой камере. Сейчас ему ничто не угрожает - ведь полиция не знает о существовании Мамы. Она не выходила за пределы дома, так что НИКТО не знает… Той девушке можно было сказать про Маму, потому что она уедет и никогда не увидит больше их дом. Но полиция не должна ничего знать о Маме и ее наклонностях. Они запрут ее, и Мама сгниет там заживо. Что бы она ни сделала, ТАКОГО Мама не заслужила.
И ее никогда не схватят, потому что никто не узнает, что она натворила.
Теперь он четко сознавал, что сможет скрыть это от всех. Сейчас нужно просто обдумать, что случилось, обдумать все события, начиная с сегодняшнего вечера, обдумать хорошенько.
Девушка приехала сюда одна, сказала, что была за рулем весь день. Значит, она никуда не заезжала. К тому же она, кажется, не знала, где находится Фервилл, а в разговоре ни разу не упомянула другие города поблизости, так что скорее всего не собиралась никого там навещать. Тот, кто ждал ее приезда, - если ее вообще ждали, - живет, очевидно, где-то дальше на севере.
Конечно, все это просто рассуждения, но получается вполне логично. Что ж, придется рискнуть и предположить, что он сейчас прав.
Да, она расписалась в книге регистрации, но это ничего не значит. Если кто-нибудь начнет расспрашивать, он скажет, что девушка провела в мотеле ночь и уехала.
Надо избавиться от тела и машины, а после постараться убрать следы - вот и все, что от него требуется.
Ну, вторая часть работы будет нетрудной; он уже знал, как это сделать. Приятного мало, конечно, но и особых трудностей не предвидится.
И он избавится от необходимости сообщать в полицию. А Мама будет избавлена от страшной расплаты.
О нет, он не собирается отступать от своего решения; теперь от этого не уйти, и он обязательно разберется с Мамой, но только после.
Серьезная проблема, как уничтожить улики. «Корпус деликти».
Мамино платье и шарф придется сжечь, одежду, которая сейчас на нем, - тоже. Нет, лучше сделать это после того, как он избавится от тела.
Норман скатал и отнес вниз окровавленную ткань. Сдернул с вешалки в коридоре старую куртку и комбинезон, скинул свою одежду на кухне и натянул их. Сейчас нет смысла умываться - все это подождет, пока Норман не закончит грязную работу.
Но Мама-то не забыла умыться, когда вернулась. Здесь, в кухонном умывальнике, были ясно видны розовые пятна, и еще следы румян и пудры.
Когда он вернется, надо не забыть все тщательно вычистить, отметил он про себя. Потом Норман сел и переложил в карманы комбинезона все, что было внутри превратившейся в тряпки одежды. Жаль выбрасывать хорошие вещи, вроде этих, но ничего не поделаешь. Если хочешь что-то сделать для спасения Мамы…
Норман спустился в подвал и открыл дверь старой кладовой, где хранились фрукты. Он нашел, что искал, - негодная корзина для белья с закрывающейся на пружину крышкой. Она достаточно большая и прекрасно подойдет.
«ПРЕКРАСНО ПОДОЙДЕТ», - Господи, как можно думать такое о вещах, которые ты собираешься делать?
Он передернулся, представив себе, что ему предстоит, потом с шумом втянул в себя воздух. Сейчас нет времени на самоанализ или самобичевание. Надо думать только о деле, собраться. Надо быть очень собранным, очень внимательным и хладнокровным.
Совершенно хладнокровно Норман запихал перепачканную одежду в корзину. Хладнокровно взял со стола рядом со ступеньками, ведущими в подвал, кусок клеенки. Хладнокровно и спокойно вернулся наверх, включил в кухне свет, выключил свет в коридоре и шагнул в темноту, неся с собой корзину, прикрытую клеенкой.
Здесь, в темноте, труднее оставаться хладнокровным. Труднее заставлять себя не думать о сотне вещей, из-за которых может все рухнуть.
Мама ушла из дома - куда? Может быть, она бредет по шоссе, чтобы ее увез с собой любой, кто проедет мимо? Может быть, она все еще в шоке от происшедшего и истерика заставит ее выболтать правду первому встречному? Она вправду убежала или просто пошла куда глаза глядят, словно во сне, не соображая, что делает? Может быть, она пошла к лесу позади их дома, по узкой десятиакровой полоске принадлежащей им земли, протянувшейся до болот? Может быть, ему лучше сначала поискать ее?
Норман вздохнул и покачал головой. Он не может рисковать. Особенно сейчас, когда в мотеле, в ванной, скорчившись, лежит истерзанный кусок мяса. Оставлять все так гораздо опаснее.
У него хватило сообразительности, чтобы выключить свет и в конторе, и в ее номере, прежде чем уйти. Но все равно, кто может знать, не придет ли в голову какому-нибудь полуночнику заявиться сюда и совать всюду нос в поисках хозяина? Сейчас такое случалось редко, все-таки время от времени сигнал отмечал появление очередного постояльца; иногда это случалось в час, в два часа ночи. И по крайней мере один раз каждую ночь мимо проезжала полицейская патрульная машина. Они почти никогда здесь не останавливались, но все может случиться.
Он, спотыкаясь, брел сквозь непроглядную мглу безлунной ночи. Дорожка была посыпана гравием, - и ее не размыло, но земля за домом наверняка стала мягкой от дождя. Останутся следы. Вот еще одна проблема. Он оставит следы, которых даже не сможет заметить! Если бы только сейчас стало светло! И как-то сразу эта мысль заслонила все другие - скорее уйти от темноты…
Норман почувствовал огромное облегчение, когда в конце концов добрался до цели, открыл дверь в комнату девушки и занес туда корзину, потом опустил ее на пол и включил свет. Мягкое сияние на мгновение заставило его расслабиться, но потом Норман вспомнил, что позволит ему увидеть этот свет, когда он войдет в ванную.
Он стоял в центре спальни, он начал дрожать.
«НЕТ, Я НЕ СМОГУ СДЕЛАТЬ ЭТОГО. Я НЕ СМОГУ СМОТРЕТЬ НА НЕЕ. Я НЕ ЗАЙДУ ТУДА! НЕТ!
НО ТЫ ДОЛЖЕН. ДРУГОГО ВЫХОДА НЕТ. И ПЕРЕСТАНЬ РАЗГОВАРИВАТЬ САМ С СОБОЙ!»
Это было важнее всего. Он должен перестать. Он должен снова стать хладнокровным и спокойным, как раньше. Он должен взглянуть в лицо реальной жизни.
Но что такое реальная жизнь?
Труп девушки. Девушки, которую убила его мать. Страшное зрелище, страшная реальность.
Если он убежит, это не вернет девушке жизнь. И если выдать Маму полиции, она тоже не воскреснет. Лучшее, что можно сделать, единственное, что можно сделать, - избавиться от улик. И не из-за чего чувствовать себя виноватым.
Но он не смог сдержать тошноты, головокружения, спазмов, сжимавших желудок, когда пришлось войти в ванную и сделать то, что надо было сделать. Топор он увидел почти сразу, он лежал под телом. Норман немедленно опустил его в корзину. В карманах комбинезона он нашел пару перчаток; пришлось надеть их, прежде чем Норман смог заставить себя прикоснуться к остальному. Страшнее всего было с головой. Больше ничего отрублено не было - только глубокие порезы, и ему пришлось сначала подогнуть ноги и сложить руки обезглавленного трупа, а потом завернуть в клеенку и запихнуть в корзину поверх скомканной одежды. Когда все было сделано, он плотно захлопнул крышку.
Оставалось еще вычистить ванную и саму душевую, но это он сделает, когда вернется.
Теперь надо втащить корзину в спальню, оставить ее там, найти сумочку девушки и вытащить оттуда ключи от машины. Норман осторожно приоткрыл дверь, всматриваясь в дорогу, ища глазами огни машин. Ничего; никто не проезжал здесь в течение нескольких часов. Можно только надеяться, что никто и дальше не появится.
Он весь покрылся потом еще до того, как с трудом открыл багажник и запихнул туда корзину, вспотел не от усилий - от страха. Но он все сделал как надо, а потом в комнате принялся запихивать разбросанные платья в сумку и большой чемодан, лежащий на кровати. Он собрал туфли, чулки, лифчик, трусики. Хуже всего было, когда пришлось взять в руки лифчик и трусики. Если бы желудок не был пустым, его бы стошнило. Но в желудке было пусто, он словно высох от страха, и страх покрыл каплями пота кожу.
Что теперь? Платки, шпильки - мелочи, которые женщины оставляют в разных уголках комнаты. Да, и еще кошелек. Там было немного денег, Норман даже не заглянул внутрь. Зачем ему деньги? Он просто хотел избавиться от всего этого - и быстро, пока ему еще сопутствовала удача.
Он положил ее вещи в машину, на переднее сиденье. Потом закрыл и запер дверь комнаты на ключ. Снова посмотрел на шоссе. Никого.
Норман включил зажигание, затем - передние фары. Здесь таилась опасность. Но без зажженных фар он не сможет добраться до цели, особенно когда поедет через лес. Он ехал медленно, вверх по дорожке позади мотеля, по гравию, устилавшему путь к дому. Гравием была посыпана и дорога, ведущая к задней стороне здания, заканчивающаяся у старого сарая, приспособленного под гараж для машины Нормана.
Он переключил скорость, и колеса зашуршали по траве. Теперь он вел машину по полю, то и дело подскакивая на сиденье. Через поле тянулась полоса изрытой колесами земли - он нашел ее. Время от времени Норман ездил этим путем на своей машине с прицепом в лес, обступивший болота, чтобы собрать дрова для кухонной печи.
Это он и сделает завтра, решил Норман. Сразу как встанет, отправится, как всегда, на машине с прицепом к тому месту. Тогда следы от колес его машины покроют сегодняшние следы от ее машины, а если возле болот останутся следы ног, завтрашняя поездка объяснит и их.
Может, и не придется ничего объяснять. Остается только надеяться, что удача не покинет его.
Удача сопутствовала ему, когда он достиг края трясины. Она помогла Норману сделать все, что нужно было сделать. Он отключил фары и продолжал работу в темноте. Это было нелегко и заняло много времени, но он все-таки смог все сделать как надо. Включив зажигание, дал задний ход, выскочил из машины и смотрел, как она медленно катится вниз по склону в мутную трясину. На склоне тоже останутся следы шин: «Надо не забыть потом разровнять там землю». Но сейчас это было неважно. Главное, чтобы утонула машина. Теперь он мог видеть, как жидкая грязь пузырится и булькает, медленно всасывая колеса. О Господи, она должна утонуть! Если сейчас ничего не получится, он не сможет вытянуть ее оттуда и повторить все снова. Она должна утонуть! Мутная жижа медленно, очень медленно наползала на крылья. Сколько уже он стоит здесь? Кажется, уже прошло несколько часов, а машина все еще не скрылась в болоте. Но вот жижа достигла ручки на дверце, скрылось лобовое стекло, окна. Стояла мертвая тишина. Болото медленно и беспощадно заглатывало машину, сантиметр за сантиметром. Теперь бьет виден только ее верх. Неожиданно раздался странный шум, словно великан громко втянул в себя воду, отвратительный чавкающий звук: плоп! И машина исчезла, скрылась в болотной жиже.
Норман не знал, какая здесь глубина. Он мог только надеяться, что машина будет погружаться все глубже и глубже, пока не достигнет дна, откуда никто ее не достанет.
Он отвернулся, поморщившись. Ну что ж, эта часть работы сделана. Машина затонула в болоте. Корзина заперта в багажнике. Тело лежит внутри корзины. Скорченное туловище и окровавленная голова…
Но он не может думать об ЭТОМ. Он не должен думать. Еще не вся работа выполнена.
И он выполнил эту работу, двигаясь словно автомат. В конторе нашел мыло и стиральный порошок, щетку и ведро. Пядь за пядью он выскреб ванную, потом настал черед душевой. Когда он сосредоточивал все внимание на том, чтобы ничего не пропустить, было не так тяжело, хотя запах заставлял желудок судорожно сжиматься.
После Норман снова внимательно осмотрел спальню. Удача все еще не покинула его: под кроватью он нашел сережку. Тогда, вечером, он не заметил в ее ушах сережек, но, наверное, она все же носила их. Может быть, серьга выпала, когда девушка распускала волосы. Если же нет, то где-то здесь должна быть вторая. У Нормана глаза слипались от усталости, но он продолжал поиски. В комнате ничего не было: значит, серьга лежит где-то среди ее вещей или осталась в ухе. Так или иначе, сейчас это не имеет никакого значения. Просто надо избавиться от находки. Завтра он бросит серьгу в болото.
Теперь остался только дом. Надо вычистить умывальник на кухне.
Когда он вошел в холл, дедушкины часы показывали почти два часа. Глаза все время слипались, но он заставил себя смыть пятна с верхнего края раковины. Потом стянул покрытые высохшей грязью башмаки, комбинезон, сорвал с себя куртку, снял носки и помылся. Вода была ледяной, но это не взбодрило его. Тело словно потеряло чувствительность.
Завтра утром он вернется на своей машине к тому месту; на нем будет та же одежда; неважно, что она заляпана грязью и тиной. Главное, нигде не останется пятен крови. На его одежде, на его теле, на его руках.
Ну вот. Он опять стал чистым. Его руки чисты. Он способен двигать онемевшими ногами, заставлять их нести одеревеневшее тело вверх по лестнице, в спальню; теперь юркнуть в постель и заснуть. Заснуть с чистыми руками…
Уже в спальне, натягивая пижаму, он вспомнил, что осталась еще одна проблема.
Мама не вернулась домой.
Она все еще бродила где-то. Бог знает где, посреди ночи. Он должен снова одеться и выйти из дома, он должен найти ее.
Должен? А почему?
Мысль прокралась в голову, когда оцепенение уже мягко, незаметно обволакивало сознание, волю, кутало в шелковое покрывало тишины.
Почему он должен думать о Маме, после всего, что она натворила? Возможно, ее уже забрали или скоро заберут. Возможно, она даже выболтает все, что произошло. Но кто ей поверит? Нет доказательств, теперь уже нет. Ему просто надо все отрицать. Может быть, не придется делать даже этого: каждый, кто увидит Маму, услышит ее дикие признания, поймет, что она полоумная. И тогда они запрут ее, запрут в комнате, от которой у нее не будет ключа, из которой она не сможет выбраться, как выбралась сегодня, - и все кончится.
Раньше, вечером, такое не приходило ему в голову, он чувствовал себя по-другому, вспомнил Норман. Но все это было до того, как ему пришлось вновь зайти в ванную, до того, как пришлось откинуть занавески душевой и увидеть… страшное.
Это Мама во всем виновата, из-за нее он страдает. Из-за нее пострадала несчастная, беззащитная девушка. Она взяла мясницкий топор; этим топором Мама рубила и терзала живую плоть - только маньяк способен на такое дикое зверство. Надо смотреть правде в глаза. Она и есть маньяк. Она заслуживает того, чтобы ее изолировали, ее необходимо изолировать, не только ради безопасности других, но и для ее собственного блага.
Если кто-нибудь подберет ее на дороге, он позаботится, чтобы все так и произошло.
Но на самом деле она вряд ли пойдет к шоссе. Скорее всего. Мама прячется где-то рядом с домом или во дворе. Может быть, она даже прокралась вслед за ним к болотам, следила за ним все это время. Да, если она действительно сошла с ума, все может случиться. Если Мама и вправду пошла за ним туда, возможно, она поскользнулась. Вполне возможно, там было совсем темно. Перед глазами встала картина: машина погружается в темную пучину, как в зыбучие пески.
Его мысли путаются; он с трудом сознавал, что уже давно лежит в постели, под одеялом. Но теперь он не размышлял, что делать дальше, и не думал о Маме, о том, где она сейчас. Теперь он видел ее. Да, он ясно ВИДЕЛ ее и в то же время чувствовал, что веки сомкнуты и понимал, что лежит с закрытыми глазами.
Он смотрел на Маму, она была в трясине. Вот, где она была, в трясине, свалилась в темноте со склона и теперь ей не выбраться. Жидкая грязь пузырилась вокруг колен, она пыталась дотянуться до ветки, до чего-нибудь, чтобы вытянуть себя из болота, - бесполезно. В трясину ушли бедра, платье задралось и облепило тело, собравшись складками между ног. Мамины бедра грязные. Бесстыжий мальчишка, нельзя смотреть.
Но ему хотелось смотреть на нее, ему хотелось смотреть, как она погружается в мягкую, обволакивающе-скользкую, влажную темноту. Она заслужила это, она заслужила смерть в трясине, она уйдет в трясину вместе с несчастной, ни в чем не повинной девушкой. Так ей и надо! Еще немного, к он навеки избавится и от той, и от другой - и от жертвы и от убийцы, от Мамы, от ведьмы, от шлюхи-Мамы; она будет там в грязной липкой жиже, пусть так будет, пусть она утонет в отвратительной грязи…
Теперь жижа поднялась выше ее груди; нельзя думать о таких вещах; он никогда не позволял себе думать о Маминой груди; он не должен, и хорошо, что они исчезают, навсегда погружаются в темноту, так что больше никогда не надо будет думать о таких вещах. Но теперь она задыхалась, словно рыба ловила ртом воздух; из-за этого он тоже стал задыхаться; он чувствовал, что задыхается вместе с Мамой, и тогда (но это сон, это должен быть просто сон!) вдруг все стало наоборот: Мама стояла на твердой земле, на краю болота, а тонул он, Норман. Он погрузился в жижу по самую шею, и некому прийти на помощь, неоткуда ждать спасения, не за что уцепиться, разве что Мама протянет руку. Она может спасти его, только она! Норман не хочет утонуть, он не хочет задохнуться в болоте, он не хочет уйти на дно, как ушла на дно девушка-шлюха. Теперь он вспомнил, почему шлюха здесь; она здесь, потому что ее убили. Ее убили, потому что она была грешницей. Она обнажила себя перед ним, нарочно дразнила его, соблазняла скверной своего нагого тела. Ведь он и сам хотел убить ее, когда она начала искушать его, потому что Мама все рассказала ему о грехе и пороке, о том, как дьявол принимает личины и сеет порок, и о том, что «не должно оставлять ведьму-шлюху в живых…»
Мама сделала это, чтобы защитить его; нельзя просто смотреть, как она умирает; она была права. Он нуждался в ней сейчас, а она - в нем, даже если она полоумная, она не даст ему уйти на дно. Она НЕ МОЖЕТ.
Мерзкая жижа обхватывала горло, ласкала губы; когда он откроет рот, она проникнет внутрь, но пришлось сделать это, чтобы закричать. Он кричал: «Мама, Мама, спаси меня!»
А потом болото вокруг него исчезло, он снова был в своей кровати, среди родных стен, и тело было мокрым от пота, а не от липкой влажной мерзости. Теперь он понял, что это был сон, даже еще не слыша ее голоса, голоса Мамы, сидящей возле кровати.
- Все хорошо, сынок. Я с тобой. Все хорошо, все в порядке. - Он чувствовал тяжесть ее руки на лбу, рука была прохладной, как высохший пот. Он хотел открыть глаза, но Мама сказала: - Спокойно, сынок. Тебе надо снова заснуть.
- Но я должен объяснить тебе…
- Я знаю. Я все видела. Ты ведь не думал, что я уйду и оставлю тебя одного, правда? Ты все сделал правильно, Норман. И сейчас все хорошо, все в порядке.
Да. Все правильно, как и должно быть. Она здесь, чтобы защитить его, он - чтобы защитить ее. Уже погружаясь в сон, Норман окончательно принял решение. Они не будут упоминать о том, что произошло сегодня ночью, - ни сейчас, ни завтра. Никогда. И он больше не будет думать о том, чтобы отдать ее куда-нибудь. Что бы она ни сделала, ее место здесь, рядом с ним. Может быть, она полоумная; может быть, она убийца, но больше у него никого не было. И больше никого не нужно. Ему нужно одно - знать, что она рядом с ним, когда он засыпает в своей постели.
Норман вздрогнул, повернулся; наконец темная пучина, глубже и страшнее любого болота, неудержимо утянула его на самое дно.

6

Ровно в шесть вечера, в пятницу, произошло небольшое чудо.
В маленькой задней комнате единственного в Фервилле магазина, торгующего всем, что может пригодиться в фермерском хозяйстве, появился сам Отторино Респиги со своими знаменитыми «Бразильскими мотивами».
Отторино Респиги уже давно скончался, а оркестр исполнял его бессмертное творение за много сотен миль отсюда.
Но стоило только Сэму Лумису протянуть руку и включить крошечный радиоприемник, как музыка наполнила комнатку, бросив вызов пространству, времени и даже смерти.
Сэм считал это самым настоящим чудом.
На мгновение он пожалел, что рядом никого нет. Чудо нужно встречать вместе с друзьями. Музыку нужно слушать в компании. Но в этом городе никто не сможет оценить ни музыку, ни простое чудо ее появления здесь. Жители Фервилла старались трезво смотреть на вещи. Брось пятнадцатицентовую монетку в музыкальный автомат в баре или включи телевизор - будет тебе музыка. В основном рок-н-ролл, но время от времени - что-нибудь «культурное», вроде мелодии из «Вильгельма Телля», которую постоянно используют в вестернах. Ну что такого особенного в этом вот Отторине, как его там?
Сэм Лумис передернул плечами и улыбнулся. Нет, ему жаловаться не на что. Может, жители этого городишка ни черта не понимают в настоящей музыке, но по крайней мере они никак не мешают ему наслаждаться ею. А он - не пытается никому навязать свои вкусы. Все честно.
Сэм извлек на свет массивную книгу учета и положил на кухонный стол. Здесь будет его письменный стол. А он сам будет своим же бухгалтером.
Один из минусов жизни в задней комнатке магазина. Тут не было свободного места, и каждый предмет выполнял множество функций. Но Сэм не роптал. Судя по тому, как сейчас шли дела, ему недолго осталось терпеть.
Быстрый взгляд на цифры, казалось, подтверждал его оптимизм. Надо будет еще проверить список товаров, которые необходимо заказать, но, кажется, в этом месяце он сможет вернуть тысячу долларов. Значит, за полгода он отдал три тысячи. А ведь сейчас не сезон. С приходом осени дела еще больше оживятся.
Сэм быстро сделал расчеты на клочке бумаги. Да, вроде бы удастся. Чертовски приятная новость. Мери тоже будет приятно узнать это.
В последнее время она была настроена довольно-таки мрачно. По крайней мере, судя по письмам, приходящим время от времени. Если вообще что-нибудь приходило. Кстати, от Мери давненько не было никаких известий. Он снова написал ей в прошлую пятницу, а ответа так и не получил. Может, заболела? Нет, если дело в этом, он получил бы весточку от ее сестренки Лилы или как там ее. Вполне может быть, что Мери просто во всем разочаровалась, что у нее приступ черной меланхолии. Да и неудивительно. Сколько ей пришлось пережить.
Ему, конечно, тоже не сладко приходится. Не очень-то просто жить вот так. Но другого выхода нет. Мери все понимала и согласилась немного подождать.
Может, бросить все на несколько дней, оставить Саммерфилда за старшего и поехать к Мери? Свалиться как снег на голову и хоть немного поднять ей настроение? А что, это идея. Сейчас никакой особой работы нет, и Боб вполне может справиться один.
Сэм вздохнул. Музыка, наполнявшая комнату, теперь переходила в минорные тона. Здесь начинается тема сада змей. Да, точно, он узнает эти скользящие звуки скрипок, мерный ритм барабана, на который, словно извиваясь, наползает дразнящая мелодия флейты. Змеи. Мери не любит змей. И музыку вроде этой, должно быть, тоже не любит.
Иногда ему закрадывалась в голову мысль: может, они все-таки поторопились со своими планами? Действительно, ведь они совсем не знают друг друга. Не считая времени, проведенного вместе на пароходе, и еще двух дней, когда Мери приезжала к нему прошлым летом, они никогда не были вместе. Письма… они только усугубляли положение. Потому что, читая их, Сэм начал понемножку узнавать совсем другую, незнакомую ему Мери - капризную, раздражительную, способную сразу определить человека как «плохого» или «хорошего», что граничило с предубеждением.
Он пожал плечами. Что это на него нашло? Может, во всем виновата мрачная музыка? Сэм почувствовал, как напряглись мускулы шеи. Он прислушался, пытаясь определить в чем дело. Что-то не так, он чувствовал это, что-то резануло его слух.
Он встал, отодвинув стул.
Сейчас он ясно слышал этот звук. Едва слышное щелканье у двери в магазин. Теперь все понятно: кто-то дергал за ручку двери.
Магазин закрыт на ночь, на окнах шторы; может, какой-нибудь турист? Да, скорее всего; здешние жители знали, когда он закрывает свою лавочку, знали, что он живет в задней комнате. Если соседям понадобилось что-нибудь от него в такое время, то они. бы сначала позвонили.
Что ж, бизнес есть бизнес, с кем бы ни приходилось иметь дело.
Сэм направился в магазин, быстро шагая по плохо освещенному проходу. Стекло двери было задернуто шторой, но теперь до него ясно доносился шум: дверь дергали так, что на прилавке, где была расставлена всякая мелочь, позвякивали горшки и кастрюли.
Должно быть, тут и в самом деле что-то неотложное: скажем, нужно срочно сменить лампочку в игрушечном фонарике сынишки.
Сэм пошарил в кармане, вытащил ключ.
- Хорошо, хорошо, - громко сказал он. - Сейчас открою. - И тут же распахнул дверь, даже не вытащив ключ из замка.
Она стояла на пороге, ее силуэт ясно вырисовывался на фоне яркого света уличного фонаря на обочине. На мгновение Сэм застыл от неожиданности, потом шагнул к ней и крепко обнял.
- Мери! - пробормотал он. Потом жадно прильнул к губам любимой, испытывая одновременно благодарность и облегчение. Но ее тело застыло и напряглось, она пыталась вырваться, потом замолотила по его груди кулаками.
- В чем дело?
- Я не Мери! - выдохнула девушка. - Я Лила.
- Лила? - Сэм отпрянул от нее. - Сестрен… то есть я хотел сказать, младшая сестра Мери?
Девушка кивнула, и он смог разглядеть ее лицо, повернутое в профиль; свет фонаря заставил сверкать и переливаться волосы. Она была светлой шатенкой, намного светлее, чем Мери. Теперь он заметил другие различия: иная форма чуть вздернутого носика, скулы немного шире. К тому же девушка была не такой высокой, как Мери, плечи и бедра - уже.
- Извините, - пробормотал он. - Все из-за этой проклятой темени.
- Ничего страшного. - Голос тоже был совсем другой, более низкий и мягкий.
- Заходите, пожалуйста.
- Вообще-то… - Она замялась, бросила быстрый взгляд себе под ноги; Сэм заметил небольшой чемодан.
- Давайте-ка я вам помогу. - Он поднял чемодан, проходя мимо Лилы, включил свет.
- Идите за мной, - сказал он ей. - Я живу в комнате за магазином.
Она неслышно следовала за ним. Но полной тишины не было, потому что музыкальная фантазия Респиги все еще доносилась из комнаты. Когда они вошли в его неуютное жилище, Сэм потянулся, чтобы выключить радио, но Лила протестующе подняла руку.
- Не надо, - попросила она. - Я пытаюсь определить, кто автор. - Она кивнула. - Вилла-Лобос?
- Респиги. «Бразильские мотивы». По-моему, записи выпускает «Урания».
- А, понятно. Такие мы не заказывали. - Теперь он вспомнил: Лила работает в магазине грампластинок.
- Хотите, чтобы я оставил музыку или выключить радио? - спросил Сэм.

Предыдущая страница 3 Следующая страница


Психопат 4

- Выключите. Нам надо поговорить.
Он кивнул, протянул руку к транзистору, потом повернулся к ней.
- Садитесь. И снимайте пальто.
- Спасибо. Я ненадолго. Надо будет найти, где остановиться.
- Решили навестить меня? Надолго сюда?
- Только на ночь. Утром, скорее всего, уже уеду. На самом деле, я не навестить вас приехала. Я разыскиваю Мери.
- Разыскиваете… - Сэм в изумлении уставился на нее. - Но для чего бы ей приезжать сюда?
- Я надеялась, что вы мне об этом расскажете.
- Да откуда я знаю? Ее здесь нет.
- А раньше? Я хочу сказать, она не появлялась в начале недели?
- Ну конечно, нет. Я не видел ее с прошлого лета, - Сэм опустился на диван-кровать. - Что случилось. Лила? В чем дело?
- Хотела бы я знать.
Она отвела глаза, сидела, уставясь на свои руки. Руки лежали на коленях, пальцы беспокойно двигались, комкали ткань юбки, словно змеи. Теперь, при ярком свете, Сэм заметил, что ее волосы были очень светлыми, почти золотистыми. Она нисколько не походила на Мери. Совсем другая девушка. Измотанная, несчастная.
Сэм тихо произнес:
- Пожалуйста, Лила, расскажи мне все.
Неожиданно Лила подняла голову, ее широко расставленные карие глаза внимательно всматривались в лицо Сэма.
- Вы не обманывали меня, когда сказали, что Мери здесь не появлялась?
- Нет, это правда. Последние пару недель от нее и писем не было. Я уже начал беспокоиться. И тут вдруг врываешься ты, и… - его голос сорвался: - Скажи, что случилось?
- Ну хорошо. Я вам верю. Но рассказывать особенно не о чем. - Она сделала глубокий вздох и снова заговорила; руки непрерывно двигались, теребя юбку: - В последний раз я видела Мери неделю назад, ночью. Той же ночью я уехала в Даллас, чтобы там встретиться с поставщиками: теперь я заказываю товар для магазина. Ну, неважно; я провела там весь уикэнд и в воскресенье, поздно ночью, отправилась домой на поезде. Приехала в понедельник рано утром. Мери дома не было. Сначала я ни о чем не беспокоилась: может, она ушла в свое агентство немного пораньше. Но обычно Мери звонит мне с работы, и в полдень, так и не дождавшись ее звонка, я решила сама связаться с агентством. Трубку взял мистер Ловери. Он сказал, что уже собирался звонить нам и выяснить, что случилось. Этим утром Мери не явилась на работу. Он ничего о ней не слышал и не видел сестры с пятницы.
- Подожди-ка минутку, - медленно произнес Сэм. - Я вот что хочу выяснить. Если я тебя правильно понял. Мери исчезла целую неделю назад?
- Да, боюсь, что так.
- Тогда почему со мной не связались раньше? - Он встал, чувствуя, как вновь напряглись мускулы шеи, как напряжение сдавливает горло, мешает говорить. - Почему ты ничего не сообщила мне, не позвонила? А в полицию обращалась?
- Сэм, я…
- Вместо этого ты прождала целую неделю, и теперь приехала ко мне и спрашиваешь, не видел ли я твою сестру! Непонятно!
- В этом деле все непонятно, Сэм. Понимаешь, полиция ничего не знает. И мистер Ловери не знает о твоем существовании. После того что он мне рассказал, я согласилась не звонить в полицию. Но я так беспокоилась, мне было так страшно, и я подумала, что просто должна узнать точно. Вот почему сегодня я решилась приехать к тебе и выяснить все сама. Мне казалось, что вы могли спланировать это вместе.
- Что спланировать? - выкрикнул Сэм.
- Вот на этот вопрос я тоже очень хотел бы услышать ответ. - Голос был мягким, но черты лица человека, стоявшего на пороге комнаты, никак нельзя было назвать мягкими. Он был высоким, худым, с почти коричневой от загара кожей; серая широкополая шляпа-стетсон затеняла лоб, но глаза были ясно видны. Голубые и холодные как лед глаза.
- Вы кто? - пробормотал Сэм. - Как попали сюда?
- Дверь в магазин была не заперта, и я просто вошел. Мне хотелось кое-что узнать от вас, Лумис, но я вижу, мисс Крейн уже успела задать этот вопрос. Может, потрудитесь ответить нам?
- Ответить?
- Точно. - Высокий мужчина придвинулся ближе к Сэму, его пальцы скользнули в карман серого пиджака. Сэм инстинктивно поднял руку, но расслабился, увидев, что неизвестный извлек из кармана кожаный бумажник и раскрыл его.
- Я Арбогаст, Милтон Арбогаст. Мне официально предоставлено право проводить расследование; представляю интересы компании «Пэрити Мьючиал». Мы застраховали агентство Ловери, на которое работала твоя подружка. Вот почему я здесь. Я хочу знать, куда вы двое девали сорок тысяч долларов.

7

Серый стетсон Арбогаста лежал на столе, а пиджак висел на спинке одного из стульев Сэма. Арбогаст смял в пепельнице третий окурок и немедленно закурил новую сигарету.
- Ну хорошо, - произнес он. - Значит, ты в течение прошлой недели ни разу не выезжал из Фервилла. Тут я могу тебе поверить, Лумис. Ты не дурак, чтобы так глупо врать: уж больно просто мне будет проверить твои слова: поговорить с местными. - Сыщик медленно втянул в себя дым. - Конечно, это еще не доказывает, что Мери Крейн не встречалась с тобой здесь. Может быть, она пробралась в один прекрасный вечер к своему парню, когда магазин уже закрылся, вот как сегодня ночью ее сестра.
Сэм тяжело вздохнул.
- Но она-то ничего такого не сделала. Вы ведь слышали, что только что сказала Лила. Я несколько недель не получал от Мери весточки. В тот самый день, когда она вроде бы исчезла, в прошлую пятницу, я послал ей письмо. Зачем мне было делать это, если я знал, что она сюда приедет?
- Чтобы обеспечить себе алиби, конечно. Неплохой ход. - Арбогаст яростно затянулся.
Сэм почесал в затылке.
- У меня бы мозгов не хватило до такого додуматься. Не такой уж я умный. Я ничего не знал насчет денег. Судя по тому, что вы нам рассказали, даже сам мистер Ловери не знал заранее, что в пятницу вечером кто-то принесет ему сорок тысяч наличными. И уж конечно. Мери не могла знать. Как мы с ней смогли бы заранее договориться о чем-нибудь?
- Она могла позвонить тебе ПОСЛЕ того, как взяла кеньги, ночью, и посоветовать написать это письмо.
- Проверьте на телефонной станции, звонил мне кто-нибудь или нет, - устало отозвался Сэм. - Они вам скажут, что за этот месяц у меня не было ни одного междугородного разговора.
Арбогаст кивнул.
- Хорошо, значит, она тебе не звонила. Она просто приехала, рассказала обо всем, что случилось, и вы условились, что встретитесь позже, когда суматоха уляжется.
Лила прикусила губу.
- Моя сестра - не уголовница. Вы не имеете никакого права так говорить о ней. Как вы докажете, что именно она взяла деньги? Может, мистер Ловери сам их украл. И выдумал всю эту историю, чтобы прикрыть…
- Простите, - пробормотал Арбогаст. - Понимаю ваши чувства, но Ловери тут ни при чем. Пока вора не поймают, пока не состоится суд и его не признают виновным, наша компания не выплатит страховку, и Ловери потеряет сорок тысяч. Так что он ничего не приобретет от такого дела. Вдобавок, вы забываете об очевидных фактах. Мери Крейн пропала. С того самого вечера, как получила деньги, она бесследно исчезла. Ваша сестра не отнесла их в банк. Она не спрятала их в вашей квартире. И все же деньги исчезли. Машина Мери тоже исчезла. Вместе с ней самой. - Очередная сигарета потухла, и окурок отправился в пепельницу. - Все сходится: один к одному.
Лила тихо заплакала.
- Нет, не сходится! Почему вы не послушали меня, когда я хотела позвонить в полицию? Зачем только я позволила вам с мистером Ловери уговорить меня не поднимать шума: «Если мы немного подождем, возможно, Мери решит возвратить деньги». Вы мне не поверили, но теперь я знаю, что была права. Мери не брала тех денег. Кто-то ее похитил. Кто-нибудь, кто знал о том, что деньги у нее…
Арбогаст пожал плечами, затем устало поднялся и подошел к девушке. Он похлопал Лилу по плечу.
- Слушайте, мисс Крейн, у нас ведь уже был разговор об этом, помните? Никто больше не знал о деньгах. Никто не похищал вашу сестру. Она отправилась домой, сама упаковала свои вещи и уехала на собственной машине, она была одна. Ведь владелица дома видела, как она уезжала? Так что давайте рассуждать логично.
- Я рассуждаю логично! Это вы ведете себя нелогично! Шпионить за мной, проследить до квартиры мистера Лумиса…
Сыщик покачал головой.
- Откуда вы взяли, что я приехал по вашим следам? - спокойно спросил он.
- Почему же вы появились здесь сегодня? Вы не знали, что Мери и Сэм Лумис решили пожениться. Никто не знал, кроме меня. Да вы даже не подозревали об его существовании!
Арбогаст снова качнул головой.
- Я знал. Помните, в вашей квартире, когда я просматривал ее стол? Я нашел вот этот конверт. - Он вынул его.
- Да, он адресован мне, - пробормотал Сэм и встал, чтобы взять бумагу.
Арбогаст отвел его руку.
- Тебе он ни к чему, - сказал он. - Внутри письма нет, просто конверт. Но мне он пригодится, потому что адрес написан ее рукой. - Он помолчал. - Говоря честно, мне он уже пригодился: я работал с ним со среды, в среду утром я отправился сюда.
- Вы отправились сюда - в среду? - Лила промокнула глаза платочком.
- Точно. Я не следил за вами. Наоборот, я вас опередил. Адрес на конверте навел меня на след. Плюс фотография Лумиса в рамке, над кроватью вашей сестры. «С любовью - Сэм». Конверт с адресом и портрет на стене - выводы напрашивались сами собой. И я решил представить себе, что бы я делал на ее месте. Я только что позаимствовал сорок тысяч наличными. Мне нужно убраться из города как можно быстрее. Куда? Канада, Мексика, Карибские острова? Слишком рискованно. К тому же я не успел как следует спланировать свои действия. Моей первой мыслью, естественно, было бы укрыться под крылышком своего милого - приехать прямо сюда.
Сэм с такой силой ударил по столу, что окурки, подпрыгнув, рассыпались по его поверхности.
- Ну все, хватит! - произнес он. - Вам никто не давал права вот так официально кого-нибудь обвинять. Пока что вы нам не предъявили ни одного доказательства, подтверждающего ваши слова. Арбогаст потянулся за новой сигаретой.
- Значит, нужны доказательства? А чем же по-вашему я занимался по дороге сюда с самой среды? Тогда, в среду утром, я нашел ее машину.
- Нашли машину Мери! - Лила вскочила на ноги.
- Точно. Я как чувствовал: первое, что ваша сестра сделает, - попытается избавиться от нее. Так что я опросил всех имеющих отношение к торговле и обмену машинами, дал ее описание и назвал номерной знак. И не зря - я нашел то место, где она совершила обмен. Показал парню свое удостоверение, он сразу все рассказал. И без всяких увиливаний: подумал, наверное, что машина угнана. Что ж, я его не стал разубеждать, как вы понимаете. Выяснилось, что вечером в пятницу, накануне закрытия, Мери Крейн обменяла у него свою машину, здорово потеряв при этом в деньгах. Но я получил четкое описание развалюхи, в которой она уехала. Она двинулась на север. Я тоже отправился туда, но быстро двигаться не мог. Я исходил из одного предположения: раз она направляется сюда, то поедет по шоссе. В ту ночь она, наверное, гнала машину, не останавливаясь. Так что я тоже нигде не останавливался первые восемь часов пути. Потом довольно долго болтался вокруг Оклахомы, проверяя все мотели рядом с шоссе и места, торгующие подержанными машинами. Мне казалось, что она могла снова поменять машину, просто для перестраховки. Нулевой результат. В четверг я уже добрался до Тулса. Проделал там то же самое, с тем же результатом. Только сегодня утром я нашел свою иголочку в стоге сена. К северу отсюда. Она снова поменяла машину в ночь с пятницы на субботу на прошлой неделе, опять потеряла уйму денег, - и отправилась дальше на голубом «плимуте», модель 1953 года, с поврежденным левым передним крылом.
Он вытащил из кармана записную книжку.
- Тут все записано, черным по белому, - марка, серийный номер мотора, в общем все. Оба торговца сейчас готовят копии документов и пришлют их в мою контору. Но теперь это уже неважно. Важно то, что Мери Крейн на прошлой неделе, в ночь с пятницы на субботу, выехала из Тулса и направилась на север по главному шоссе, после того как в течение шестнадцати часов дважды обменяла машину. И, насколько я могу судить, этот город был ее конечной целью. Так что, если только не произошло что-нибудь непредвиденное - сломалась машина или, скажем, несчастный случай, она должна была появиться здесь в прошлую субботу, поздним вечером.
- Но она-то не появилась, - сказал Сэм. - Я ее не видел. Слушайте, если вам надо, я могу доказать это. На прошлой неделе, в субботу вечером, я был в клубе, играл в карты. Сколько угодно свидетелей. Утром, в воскресенье, пошел в церковь. Днем обедал в…
Арбогаст с усталой гримасой поднял руку.
- О'кей, я все понял. Ты ее не видел. Стало быть, что-то случилось по дороге сюда. Я начну все проверять по второму разу.
- А как насчет полиции? - спросила Лила. - Я все-таки думаю, что надо обратиться в полицию. - Она нервно облизала губы. - Вдруг действительно произошел несчастный случаи, вы ведь не сможете осмотреть все госпитали между Тулсом и этим городом. Кто знает: может, сейчас Мери лежит где-нибудь без сознания. Или даже…
На этот раз Сэм успокаивающе похлопал ее по плечу.
- Ерунда, - вполголоса произнес он. - Если бы только случилось что-нибудь вроде этого, тебя бы давно уведомили. С Мери все в порядке. - Он обжег взглядом сыщика. - Ты один не сможешь проделать всю работу как надо, - сказал он. - Лила дело говорит. Почему бы не подключить полицию? Скажем, что она пропала; пусть попробуют выяснить, где она.
Арбогаст поднял со стола свой серый стетсон.
- Что ж, до сих пор мы пытались все сделать сами. Это правда. Потому что, если нам удастся найти ее, не втягивая в дело полицию, мы спасем репутацию компании и нашего клиента. Кстати говоря, Мери Крейн мы тоже можем спасти от крупных неприятностей, если сами разыщем ее и вернем деньги. Если все так и будет, возможно, ей даже не предъявят обвинения в воровстве. Согласитесь, ради этого стоило поработать.
- Но если ты прав, и Мери действительно почти что добралась до Фервилла, почему мы не встретились? Вот что я хотел бы узнать не меньше тебя, - сказал ему Сэм. - И больше ждать не желаю.
- Сутки ты сможешь подождать? - произнес Арбогаст.
- Что ты задумал?
- Как я уже сказал, проверить еще раз. - Он поднял руку, предупреждая возражения. - Не на всей дороге отсюда до Тулса, конечно; должен признать, это невозможно. Но я хочу попытаться разнюхать что-нибудь в здешних местах: посетить придорожные ресторанчики, заправочные станции, поговорить с теми, кто торгует машинами, с хозяевами мотелей. Возможно, кто-то видел ее. Дело в том, что я до сих пор убежден и интуиция меня не обманывает. Она собиралась приехать сюда. Кто знает, может быть добравшись до Фервилла, Мери передумала и продолжила путь. Но я хочу знать точно.
- Если ты ничего не выяснишь в течение двадцати четырех часов…
- Тогда я говорю: «Все, хватит», и мы звоним в полицию, втягиваемся во всю эту рутину с объявлением о пропаже без вести и так далее. Ну что, договорились?
Сэм бросил взгляд на Лилу.
- Как ты думаешь? - спросил он.
- Я не знаю. Так волнуюсь сейчас, что ничего не соображаю. - Она вздохнула. - Решай ты, Сэм.
Он кивнул Арбогасту.
- Хорошо. Договорились. Но я хочу предупредить тебя сразу. Если завтра у тебя ничего не выйдет и ты не сообщишь в полицию, это сделаю я.
Арбогаст надел пиджак.
- Пойду-ка, сниму себе номер в гостинице. А вы как, мисс Крейн?
Лила посмотрела на Сэма.
- Я провожу ее туда попозже, - сказал Сэм. - Я хочу пообедать с Лилой, и сам позабочусь о номере для нее. Утром мы оба будем ждать здесь твоего звонка.
В первый раз за весь вечер губы Арбогаста растянулись в улыбке. Он явно не годился в соперники Моны Лизы, но все же это была улыбка.
- Я вам верю, - произнес он. - Извините, что вначале так навалился на вас, но я должен был убедиться. - Он кивнул Лиле. - Не волнуйся, девочка. Мы разыщем твою сестру.
С этими словами он вышел из комнаты. Дверь еще не закрылась, а Лила уже всхлипывала на плече у Сэма. Ее голос звучал, словно приглушенный стон:
- Сэм, я страшно боюсь; что-то случилось с Мери. Я знаю, я чувствую!
- Ну, ну, все в порядке, - сказал он, удивляясь про себя, куда пропадают в нужный момент подходящие слова, почему никогда не удается найти выражений, способных прогнать страх, горе, одиночество. - Все в полном порядке, поверь мне.
Неожиданно она оторвалась от него, отступила, заплаканные глаза расширились. Когда она заговорила, голос звучал тихо и спокойно.
- Почему я должна тебе верить, Сэм? - еле слышно спросила она. - Ты можешь назвать причину? Причину, о которой ты умолчал, говоря с этим сыщиком? Сэм, скажи правду. Мери была у тебя? Ты знал все о случившемся, об этих деньгах?
Он покачал головой.
- Нет, ничего не знал. Тебе придется поверить мне на слово. Как я верю тебе.
Она отвернулась к стене.
- Должно быть, ты прав, - произнесла она. - Мери могла за прошлую неделю встретиться со мной или с тобой, так ведь? Но ничего такого не было. Я доверяю тебе, Сэм. Просто уж очень трудно теперь во что-нибудь поверить, после того как твоя родная сестра оказалась…
- Успокойся, - оборвал ее Сэм. - Сейчас тебе нужно немного перекусить и хорошенько отдохнуть. Завтра все перестанет казаться таким безнадежным.
- Ты правда так думаешь, Сэм?
- Да, правда.
До этого он ни разу не лгал женщине.

8

Когда он проснулся, уже наступило это самое «завтра». Обычный субботний день превратился в бесконечную пытку ожидания.
Примерно в десять он позвонил Лиле из магазина. Она уже встала и позавтракала. Арбогаста в номере не оказалось: он явно уже приступил к работе. Но сыщик оставил записку для Лилы, в которой обещал связаться с ней в течение дня.
- Ты не хочешь прийти ко мне? - предложил ей по телефону Сэм. - Какой смысл сидеть весь день одной. Мы могли бы перекусить вместе, а потом связаться с гостиницей и узнать, звонил ли Арбогаст. Нет, лучше так: я попрошу, чтобы разговор перевели прямо ко мне.
Лила согласилась, и Сэм почувствовал облегчение. Ему не хотелось сегодня оставлять ее одну. Лила опять начнет волноваться и переживать. Сам-то он всю ночь не мог глаз сомкнуть.
Он изо всех сил пытался изгнать из головы эту мысль, но все-таки надо честно признать: теория Арбогаста вполне логична. Мери скорее всего планировала приехать к нему, после того как взяла деньги. Если, конечно, она их взяла.
Вот что самое страшное: смириться, с тем, что Мери - воровка. Нет, Мери не такая, все, что он знал о ней, говорило против этого.
И все же, все ли он знал о Мери? Еще прошлой ночью он отметил про себя, с каким трудом понимает свою невесту. Он настолько мало ее знал, что в полумраке умудрился спутать Мери с другой девушкой!
Странно, сказал себе Сэм, как мы убеждены, что знаем человека только потому, что часто встречаемся или близки с ним. Да тут, в Фервилле, таких примеров можно найти сколько хочешь. Вот, скажем, старина Томкинс, долгие годы работавший инспектором школ, уважаемый в Ротари-клубе человек, бросил жену, семью и сбежал с шестнадцатилетней девчонкой. Кто бы мог подумать, что он способен на такое? Кто мог подумать, что Майк Фишер, страстный игрок и первый гуляка в этом крае перед смертью завещает все свое состояние Пресвитерианскому Дому для сирот? Или Боб Саммерфилд, служащий у Сэма приказчиком: целый год он работал с ним бок о бок, не подозревая, что Боб попал под восьмой пункт, когда служил в армии, после того как пытался выбить мозги из головы своего полкового священника рукояткой пистолета. Теперь, конечно, он был в полном порядке: скромный, тихий, симпатичный парень, второго такого и за сто лет не найти. Но ведь таким он был и в армии, пока что-то не заставило его взорваться. Почтенные пожилые дамы ни с того ни с сего покидают мужей после двадцати лет счастливой совместной жизни, трясущиеся за свое место ничтожные банковские клерки оказываются способными на крупную растрату - все можно украсть.
Так что Мери могла украсть эти деньги. Может быть, она устала ждать, когда он наконец расплатится с долгами, и не смогла устоять перед внезапным искушением. Может, она думала привезти деньги сюда, придумать какую-нибудь небылицу, заставить поверить ей и принять их. Может, она надеялась, что они убегут вдвоем. Надо быть честным, возможно, даже вероятно, все так и было.
Раз он признает это, встает другой вопрос. Почему она не приехала? Куда еще могла направиться Мери, покинув окрестности Тулса?
Как только начинаешь гадать насчет этого, как только признаешь, что нельзя узнать, что происходит в голове у другого человека, ты должен признать и главное - все возможно. Дикое решение испытать судьбу в Лас-Вегасе, внезапное желание полностью отрешиться от всего и начать новую жизнь, взяв себе другую фамилию, разрушающее психику чувство вины, приводящее к амнезии…
Ну вот, теперь он делает из того, что случилось, целую философскую проблему, мрачно подумал Сэм. Или проблему для психиатра. Если заходить: так далеко в своих предположениях, то возникает сразу тысяча и один вариант развития событий. Например, она попала в аварию, чего так боялась Лила, или согласилась подвезти человека, а он оказался…
Сэм снова с трудом отогнал эту мысль. Дальше так нельзя. Мало того, что ему приходилось держать под контролем себя, теперь он должен еще отвлекать от подобных размышлений Лилу. Сегодня ему предстоит тяжелая работа: попытаться поднять настроение Лилы. Все-таки есть шанс, что Арбогаст нападет на след. Если ничего не выйдет, он обратится к властям. Тогда только он разрешит себе думать о худшем, что могло произойти.
Что ж тут рассуждать о том, можно ли разобраться в мыслях другого человека, - да ведь, если честно, он и в себе не может разобраться как следует! Он и не думал, что способен так думать о своей невесте. Как быстро, он принял на веру все обвинения в ее адрес! Непорядочно так поступать. И, чтобы хоть как-то искупить свой грех, он должен скрывать свои подозрения от ее сестры.
Если, конечно, она сама не думает то же самое…
Но Лила сегодня, кажется, не в таком мрачном настроении. Она переоделась в легкий костюм, а когда вошла в магазин, ее походка была уверенной.
Сэм представил ей Боба Саммерфилда, потом они вместе отправились перекусить. Естественно, Лила сразу же начала строить предположения насчет Мери, о том, что может сделать Арбогаст. Сэм отвечал ей коротко, стараясь, чтобы его голос, реплики звучали так, словно они ведут обычную светскую беседу. После легкого завтрака он зашел в гостиницу и договорился насчет возможных звонков.
Потом они вернулись в магазин. Для субботы покупателей было немного, и большую часть времени Сэм мог оставаться в задней комнатке и говорить с девушкой. Посетителей взял на себя Боб, и ему довольно редко приходилось отрываться от беседы и помогать своему приказчику.
Лила выглядела спокойной. Она включила радио, поймала передачу симфонической музыки и, казалось, отключилась от всего остального. Так она сидела, когда Сэм вернулся после очередного визита в магазин.
- «Концерт для оркестра» Бартока, правильно? - спросил он.
Она, улыбаясь, подняла голову.
- Верно. Странно, ты так хорошо разбираешься в музыке.
- А что тут странного? Сейчас эпоха электроники, радио, проигрывателей, верно? Если человек живет в маленьком провинциальном городке, то это не значит, что он не может увлекаться литературой, музыкой, искусством. И у меня пропасть свободного времени.
Лила поправила воротничок блузки.
- Тогда, наверное, все наоборот. Странно не то, что ты всем этим увлекаешься, а то, что ты еще я владелец магазина, обслуживающего фермеров. Такие вещи как-то плохо сочетаются.
- По-моему, нет ничего плохого в том, чтобы обслуживать фермеров.
- Я не хотела сказать ничего такого. Просто это… ну как бы, слишком обыденно, что ли.
Сэм сел за стол. Неожиданно он нагнулся и поднял что-то с пола. Что-то маленькое, острое, блестящее.
- Обыденно, - повторил он. - Что ж, может и так. А может все зависит от точки зрения. Например, что это у меня в руке?
- По-моему, гвоздь.
- Точно, Простой гвоздь. Я продаю их фунтами. Сотни фунтов в год. Отец тоже торговал ими. Да, с тех пор как открылся наш магазин, мы, наверное, продали не меньше десяти тонн гвоздей. Любой длины, размера, простые, обычные гвозди. Но ничего, обыденного ни в одном из них нет. Если хорошенько подумать. Потому что каждый гвоздь служит определенной цели. Постоянной, важной цели. Ты знаешь, что не меньше половины деревянных домов в Фервилле держатся на гвоздях, которые мы продали а свое время? Наверное, это глупо, но часто, когда я прохожу мимо них, мне кажется, будто я помог построить эти дома. Купленные в моем магазине инструмента обтесали доски, придали им нужную форму. Краска, которой покрыты стены, кисти, укрепленные от ветра двери и ставни - тоже мои, и стекло для окон… - Он виновато улыбнулся и помолчал.
- «Слушайте великого и несравненного знатока», так у меня сейчас получается? Нет, я верю в то, что говорю. В моем деле каждая мелочь имеет свое назначение. Потому что она служит жизненным потребностям людей. Один-единственный гвоздь, вроде этого, выполняет определенную функцию. Вобьешь его в нужном месте и можешь быть уверен, что все будет в порядке, он будет служить и через сотню лет. После того как нас уже не станет, тебя и меня.
Он сразу же пожалел, что произнес эти слова. Но было уже поздно. Улыбка словно стерлась с ее лица.
- Сэм, я очень волнуюсь. Сейчас почти четыре, а Арбогаст все еще не позвонил…
- Позвонит. Еще уйма времени, потерпи немного.
- Я не могу успокоиться! Ты сказал: если он ничего не найдет за двадцать четыре часа, я иду в полицию.
- Так и будет. Но у него еще есть время до девяти. К тому же, может, нам все-таки не придется никуда обращаться. Может, Арбогаст прав.
- Может быть, может быть! Сэм, я хочу знать ТОЧНО! - Все еще хмурясь, она поправила ворот блузки. - Не пытайся отвлечь меня своими душеспасительными речами насчет гвоздей. Все равно видно, что ты так же дергаешься, как и я. Ну скажи, разве я не права?
- Да. Конечно, права. - Он вскочил, взмахнув руками. - Никак не пойму, почему он до сих пор не позвонил? Не так уж много в здешних краях мест, которые нужно проверить. Даже если бы он решил заглянуть в каждый мотель или закусочную, стоящие возле шоссе, во всем округе! Если к обеду он так и не даст о себе знать, я сам пойду к Джуду Чамберсу!
- К кому?
- Джуд Чамберс. Он у нас шериф. Фервилл - центр округа.
- Сэм, я…

Предыдущая страница 4 Следующая страница


5 Роберт Блох

В магазине раздался звонок. Сэм сорвался с места, не дожидаясь, пока она закончит говорить. Боб Саммерфилд уже поднял трубку.
- Это тебя, - сказал он Сэму.
Сэм взял у него трубку и бросил взгляд через плечо. Лила вышла из комнаты вслед за ним.
- Алло, слушает Лумис.
- Это Арбогаст. Наверное, уже начали беспокоиться?
- Еще бы! Лила и я сидим и ждем твоего звонка. Как успехи?
Короткая, почти незаметная пауза. Потом: «Пока никак».
- Пока? Где же ты был весь день?
- Легче сказать, где я не был. Я прочесал здешние места. В настоящий момент нахожусь в Парнассе.
- Но это на самой границе округа, верно? А как насчет шоссе?
- Я проехал его из конца в конец. Но, по-моему, возвратиться можно и по другой дороге, так ведь?
- Да, точно. Старое шоссе - теперь это местная дорога. Но там абсолютно ничего нет. Даже заправочной станции.
- А вот парень в ресторанчике, откуда я звоню, говорит, что там до сих пор стоит мотель.
- Ох, а ведь точно, есть такой. Старый мотель Бейтса. Я и не знал, что он до сих пор открыт. Навряд ли ты найдешь там что-нибудь.
- Что ж, остаются еще другие места. Так или иначе, я возвращаюсь этим путем, загляну туда на всякий случай. Как там у вас?
- Нормально.
- А девушка?
Сэм понизил голос:
- Она хочет, чтобы я немедленно сообщил в полицию. И по-моему, она права. После того что ты сказал мне, я уверен в этом.
- Подождешь до моего приезда?
- Как долго это займет?
- Возможно, час. Если только не найду что-нибудь в мотеле. - Арбогаст замялся. - Слушай, мы ведь договорились. И я своего слова не нарушу. От вас требуется только одно: подождите, пока я не приеду в город. И мы вместе отправимся в полицию. Со мной вам намного легче будет добиться, чтобы они взялись за дело как следует. Знаешь, как это бывает с провинциальными служителями закона. Как только ты скажешь, что нужно объявить розыск, начнется паника.
- Мы даем тебе час, - произнес Сэм. - Найдешь нас здесь, в магазине.
Он повесил трубку и повернулся к девушке.
- Что он сказал? - спросила Лила. - Никаких следов, да?
- В общем, да, но он не закончил. Есть еще одно место…
- Всего одно место?
- Только не говори это таким тоном, Лила. Может быть, там он услышит что-нибудь важное. А если нет, он приедет сюда через час. И мы все вместе пойдем к шерифу. Ты ведь слышала, что я сказал ему.
- Хорошо, подождем. Еще час, как ты сказал.
Казалось, этот час никогда не кончится. Сэм был почти рад, когда магазин, как это обычно бывает по субботним вечерам, заполнила толпа и у него появился предлог, чтобы уйти из комнаты и помочь справиться с потоком покупателей. Он больше не мог заставлять себя вести светскую беседу, не мог притворяться спокойным и веселым. Перед ней, и перед самим собой.
Потому что теперь он сам начал испытывать это чувство.
Что-то случилось.
Что-то случилось с Мери.
Что-то…
- Сэм!
Выбив чек, он оторвался от кассового автомата; это был голос Лилы. Она вышла из комнаты и стояла перед ним, указывая на свои ручные часики.
- Сэм, час прошел!
- Я знаю. Дадим ему еще пару минут, хорошо? Все равно я должен буду сначала закрыть магазин.
- Ладно. Еще несколько минут, но не больше. Ну пожалуйста, Сэм! Если бы ты знал, что я сейчас чувствую…
- Знаю. Уж поверь. - Он сжал ее руку, выдавил из себя улыбку. - Не волнуйся, он появится с минуты на минуту.
Но Арбогаст не появился.
Сэм вместе с Саммерфилдом проводили последнего покупателя в пять тридцать. Сэм проверил книгу учета. Боб накрыл товары от пыли.
Арбогаста все еще не было.
Саммерфилд выключил свет, собираясь уходить. Сэм вытащил ключ.
Арбогаста нет.
- Ну все, - сказала Лила. - Идем. Если ты не пойдешь прямо сейчас, я са…
- Слышишь? - произнес Сэм. - Это телефон. А через несколько секунд: «Алло?»
- Это Арбогаст.
- Ну где же ты? Обещал…
- Неважно, что я обещал. - Голос сыщика звучал приглушенно, он явно спешил. - Я в том мотеле, у меня всего минута. Хотел объяснить, почему не приехал. Слушай, я напал на след. Твоя подружка была здесь, это точно. Ночью, в прошлую субботу.
- Мери? Ты уверен?
- Да, абсолютно. Я просмотрел книгу регистрации, сравнил почерк. Конечно, она подписалась чужим именем, Джейн Вилсон, и придумала адрес. Мне потребуется судебное решение, чтобы снять копию, если нужны будут доказательства.
- Что еще ты там нашел?
- Совпадает описание машины, да и самой девушки. Владелец мотеля все мне выложил.
- Как ты ухитрился столько узнать?
- Предъявил свое удостоверение, наплел что-то насчет угнанной машины. Он так и задергался. Этот парень здорово похож на чокнутого. Норман Бейтс, так его зовут. Знаешь его?
- Нет, боюсь, что нет.
- Говорит, что девушка подъехала к мотелю в субботу, около шести. Заплатила вперед. Ночь была пасмурная, дождь, кроме нее никто не заехал. Уверяет, что она уехала ранним утром, прежде чем он вышел из дому, чтобы начать работу. Живет вдвоем с матерью за мотелем.
- Как думаешь, он правду говорит?
- Пока не знаю.
- Что это значит?
- Ну, я его немного прижал, когда допытывался насчет машины и так далее. А он проговорился, что пригласил девушку к себе домой на ужин. Уверяет, что больше ничего не было и мать может подтвердить его слова.
- Ты разговаривал с ней?
- Еще нет, но обязательно сделаю это. Она в доме, в своей комнате. Парень начал заливать мне, будто она так больна, что никого не может видеть, но я, когда въезжал к ним, заметил старушку в окне спальни, и она одарила меня взглядом. Так что я сказал ему, что собираюсь немного поболтать с пожилой леди, нравится это ему или нет.
- Но у тебя нет права…
- Слушай, ты хочешь, чтобы я все выяснил насчет твоей подружки, или нет? А этот парень, кажется, и не слыхал ничего про ордер на обыск и прочие формальности. Так вот, он, пыхтя, помчался к дому сказать мамаше, чтобы она оделась. А я решил быстренько позвонить вам, пока его нет. Так что подождите немного, пока я здесь не закончу. Ага, вот он возвращается. Ладно, увидимся позже.
Щелчок, потом раздались гудки. Сэм повесил трубку. Повернулся к Лиле и изложил содержание разговора.
- Теперь стало полегче?
- Да. Вот если бы только знать…
- Узнаем, и очень скоро. Сейчас нам остается одно: терпеливо ждать.

9

В субботу вечером Норман брился. Он брился раз в неделю, всегда по субботам.
Норман не любил бриться - из-за зеркала. В зеркале все время извивались волнистые линии. Почему-то в каждом зеркале были эти странные линии, от которых болели глаза.
А может быть, все дело в том, что у него плохие глаза. Да, точно; он ведь помнил, как любил смотреть в зеркало, когда был маленьким. Любил стоять перед зеркалом без одежды. Однажды его поймала за этим Мама и ударила по виску головной щеткой с серебряной ручкой. Ударила больно, очень больно. Мама сказала, что так делать нельзя, нельзя смотреть на себя, когда ты голый.
Он до сих пор не забыл, как было больно, как потом болела голова. С этого дня голова начинала болеть каждый раз, как он смотрел в зеркало. В конце концов Мама повела его к доктору, и доктор сказал, что Норман нуждается в очках. Они действительно помогли, но все равно, когда он смотрел в зеркало, он начинал плохо видеть. Поэтому он обычно просто старался не делать этого без особой надобности. Но ведь Мама была права. Нельзя, противно смотреть на себя обнаженного, беззащитного, словно черепаха без панциря; рассматривать складки рыхлого жира, короткие безволосые руки, нависший живот и под ним…
Когда так рассматриваешь себя, хочется стать кем-нибудь другим. Стройным, высоким и красивым, вроде дяди Джо Консидайна. «Посмотри-ка на нашего дядю Джо: вот это видный мужчина!» - постоянно твердила Мама.
Что ж, это была правда, и никуда тут не денешься. Пускай он был видным мужчиной; Норман все равно ненавидел дядю Джо Консидайна. Как ему хотелось, чтобы Мама не заставляла называть его «дядя Джо». Потому что никаким он дядей не был, просто друг, то и дело навещавший Маму. Он надоумил ее построить мотель, когда Мама продала ферму с землей.
Странно. Мама всегда ругала мужчин и, конечно, «твоего-папу-который-сбежал-от-меня», а вот дядя Джо Консидайн просто сводил ее с ума. Дядя Джо мог заставить ее сделать все, что угодно. Хорошо бы уметь вот так, хорошо бы стать таким же видным мужчиной.
НЕТ, НИЧЕГО ХОРОШЕГО! Потому что дядя Джо был мертвецом.
Осторожно водя бритвой по коже, Норман растерянно моргнул, и отражение в зеркале тоже моргнуло. Странно, как же он мог забыть? Да с тех пор уже, наверное, двадцать лет прошло. Конечно, время - понятие относительное. Так сказал Эйнштейн, но до него это знали еще древние мыслители, а в нынешнее время многие мистики, вроде Алейстера Кроули и Успенского. Норман читал их книжки, а некоторые даже были в его библиотеке. Мама не одобряла этого, утверждала, что они выступают против религии, но дело было в другом. Просто когда он читал книжки, он уже не бьет ее маленьким мальчиком. Он становился взрослым мужчиной, человеком, который познавал тайны пространства и времени и овладевал таинствами бытия и разных измерений.
Он словно одновременно был двумя разными людьми: ребенком и взрослым. Стоило подумать о Маме, и Норман становился маленьким мальчиком, говорил и думал как ребенок, по-детски реагировал на все. Но когда он оставался сам с собой, - ну не совсем так, когда он держал в руках книгу, - он превращался во взрослого мужчину с развитым интеллектом. Достаточно развитым, чтобы осознать, что он может страдать легкой формой шизофрении, а скорее всего каким-то видом невроза.
Разумеется, не очень-то нормальное положение. Быть Маминым маленьким мальчиком не очень-то просто. С другой стороны, до тех пор пока он сознает существующую опасность, он может справляться с ней. А также с Мамой. Ей просто повезло, что он знает, когда нужно снова стать взрослым, и, что бы она ни говорила, он разбирается не только в психологии, но и в парапсихологии.
Да, ей просто повезло, повезло, когда умер дядя Джо Консидайн, и снова, на прошлой неделе, когда появилась эта девушка. Если бы он не вел себя как взрослый мужчина, сейчас бы Маму ожидали серьезные неприятности.
Норман потрогал бритву. Острое лезвие, очень острое. Надо быть осторожным, чтобы не порезаться. Правильно, и еще надо не забыть спрятать ее, когда он побреется, запереть в таком месте, куда не сможет проникнуть Мама. Опасно оставлять на виду у Мамы такие острые предметы. Вот почему готовил в основном он, Норман, и тарелки тоже мыл он. Мама до сих пор любила убираться в доме - ее собственная комната всегда была идеально чистой, - но на кухне всегда управлялся Норман. Нет, открыто Норман ничего ей не сказал, просто взял на себя новую работу.
Мама тоже ни разу не заговаривала об этом, и слава Богу. С тех пор как приехала девушка, с прошлой субботы, минула целая неделя, и они ни разу даже не заикнулись о том, что произошло тогда. Такой разговор только расстроил и растревожил бы их обоих. Мама наверняка чувствовала это: кажется, она намеренно избегала его, большую часть времени просто отдыхал? у себя в комнате и почти не общалась с ним. Может быть, Маму мучила совесть.
Так оно и должно быть. Мама - чудовище. Пусть даже ты не вполне нормальный, это ясно каждому. Мама должна страдать по-настоящему.
Возможно, ей помогла бы исповедь, но Норман все же был рад, что она не заговаривала с ним. Потому что он тоже страдал. Но не от угрызений совести - от страха.
Всю неделю он боялся, что все раскроется. Каждый раз, когда к ним въезжала машина, у него едва не разрывалось сердце. Даже когда мимо дома по старому шоссе просто кто-то проезжал, по телу пробегала нервная дрожь.
Конечно, в прошлую субботу он хорошенько все убрал там, на краю трясины. Он приехал на своей машине, нагрузил прицеп дровами; когда он закончил работу, в этом месте не оставалось ничего, что могло бы вызвать подозрения. Ее сережку он тоже отправил в трясину. Вторая так и не нашлась. Можно было чувствовать себя в безопасности.
Но в среду ночью, когда на шоссе показалась патрульная машина и остановилась возле дома, он едва не потерял сознание. Полицейский просто хотел позвонить от них. Потом Норман сам признал, что выглядел потешно, но в тот момент ему было не до смеха.
Мама сидела возле окна в своей спальне; полицейский не заметил ее, и слава Богу. За прошлую неделю она что-то часто подходила к окну. Может быть, тоже боялась. Норман пробовал говорить, что лучше ей не показываться людям, но не смог заставить себя объяснить почему. По той же причине он не мог растолковать Маме, почему ей нельзя заходить в мотель и помогать ему. Норман просто следил, чтобы она этого не делала. Ее место в доме, нельзя пускать Маму к незнакомым людям - теперь уж никак нельзя. К тому же, чем меньше они знали о ней, тем лучше. Как только он мог рассказать этой девушке…
Норман закончил бриться и снова тщательно вымыл руки. Он обратил внимание на то, что испытывал возросшее чувство брезгливости, особенно в течение прошлой недели. Ощущение вины. Прямо леди Макбет! Шекспир хорошо разбирался в психологии. «Интересно, разбирался ли он еще кое в чем, - подумал Норман. - Например, призрак отца Гамлета; может быть, и он был посвящен…»
Теперь не время думать об этом. Надо спуститься к мотелю и открыть его.
В течение прошлой недели было некоторое оживление. За ночь бывало занято три-четыре номера, не больше; это хорошо. Потому что Норману не пришлось пускать посетителей в комнату шесть. Комната шесть, где тогда остановилась девушка. «Надеюсь, никто никогда больше не войдет в ту комнату». Норман навсегда покончил с постыдными занятиями: подглядыванием и тому подобными извращениями. Они и привели к трагедии. Если бы он тогда не начал подглядывать, если бы он не напился…
«Ладно, что ж тут горевать над пролитым молоком; прошлого не переделаешь. Даже если пролилось не молоко, а…»
Норман вытер руки, быстро отвернулся от зеркала. Забыть о том, что было; не надо тревожить мертвецов. Сейчас все хорошо. Мама ведет себя как надо, он ведет себя как надо, они вместе, как и раньше. Целая неделя прошла без каких-либо неприятностей, гак будет и дальше. Особенно если он не отступит от своей твердой решимости вести себя как взрослый, а не как ребенок, не как МАМЕНЬКИН СЫНОК. А в этом он не отступит ни на шаг; так он обещал себе раз я навсегда.
Норман затянул узел галстука и вышел из спальня. Мама была в своей комнате, снова сидела возле окна. Сказать ей или не стоит? Нет, лучше не надо. Может начаться спор, а он пока еще не готов к этому. Пусть сидит и смотрит, если ей так нравится. Бедная больная пожилая леди, прикованная к своей комнате. Пусть видит мир хотя бы из окна.
Сейчас, конечно, он думал, как ребенок. Но Норман бьет готов на такой компромисс; лишь бы он продолжал вести себя как здравомыслящий мужчина и не забывал запирать все двери, когда покидал дом.
Всю прошлую неделю он запирал их, я это дало ему новое ощущение - ощущение защищенности от любых неприятностей. Он отобрал у Мамы ключи от дома и мотеля. Покидая дом, он знал, что она никак не сможет выбраться из своей комнаты. Она могла ничего не бояться, сидя в доме, а он - работая в мотеле. Пока он соблюдает все предосторожности, повторения того, что случилось на прошлой неделе, не будет. Он ведь делает это для ее же блага. Лучше сидеть взаперти дома, чем в психбольнице.
Норман пошел вниз по дорожке, зашел за угол и добрался до своей конторы как раз в тот момент, когда подъехал грузовик, раз в неделю развозящий чистое белье. Он уже все приготовил. Принял свежую смену и отдал в стирку грязное белье. Теперь они брали не только полотенца, но и простыни с наволочками. Очень удобно. В нынешние времена содержать мотель стало проще простого.
Когда грузовик уехал, Норман принялся за уборку четвертого номера - какой-то коммивояжер из Иллинойса заехал рано утром. Оставил после себя беспорядок, как обычно. Окурки на краю раковины, журнал на полу возле унитаза. Одно из этих научно-фантастических изданий. Норман, хихикая, подобрал его. Научная фантастика! Если бы они только знали…
Но, конечно, никто не знал. И никогда не узнают, нельзя, чтобы это узнали. Надо соблюдать все предосторожности насчет Мамы, и никакого риска не будет. Он должен охранять ее от людей, а людей - от нее. То, что случилось на прошлой неделе, подтвердило это. Теперь он всегда будет очень внимательным к осторожным. Так будет лучше для всех.
Норман направился в контору, оставил там лишнее белье. В каждом номере он уже все сменил. Все готово к приему гостей, если таковые появятся.
Но до четырех часов никто не появился. Он сидел за столом и смотрел на дорогу, так что под конец весь извертелся от скуки. Чуть было не решился немножко выпить, но потом вспомнил, что твердо обещал себе после того дня - ни капли спиртного. Когда что-то случалось, не обходилось без спиртного. Он не мог себе позволить выпить, даже совсем капельку. Спиртное убило дядю Джо Консидайна. Спиртное привело - косвенно - к гибели девушки. Поэтому с того самого дня он стал трезвенником Но выпить бы сейчас совсем не помешало. Всего одну…
Норман все еще колебался, когда по дорожке прошуршали шины. Номерной знак Алабамы. Супружеская пара средних лет. Они вышли из машины, подошли к конторе. Мужчина был лысым, носил толстые очки в темной оправе. Женщина - очень полная, вся покрыта потом. Норман показал им номер первый, на противоположном конце здания; десять долларов за двоих. Женщина визгливым жеманным голосом пожаловалась на духоту, но, кажется, успокоилась, когда Норман включил вентилятор. Мужчина притащил чемоданы и расписался в книге регистрации. Мистер и миссис Герман Притцлер, Бирмингем, Алабама. Это были обычные туристы, с ними не будет никаких проблем.
Норман снова сел, машинально листая страницы подобранного в номере научно-фантастического журнала. Был полумрак; теперь уже, наверное, около пяти. Он включил лампу.
На дорожке показалась еще одна машина; кроме сидящего за рулем, в ней никого не было. Наверное, еще один коммивояжер. Зеленый «бьюик», техасский номерной знак.
«ТЕХАССКИЙ НОМЕРНОЙ ЗНАК! Та девушка, Джейн Вилсон, тоже приехала из Техаса!»
Норман резко встал и подошел к стойке. Он увидел, как человек вышел из машины, услышал, как шуршит гравий под его ногами; ритм приближающихся шагов эхом отдавался в сердце.
«ПРОСТО СОВПАДЕНИЕ, - сказал он себе. - КАЖДЫЙ ДЕНЬ К НАМ ПРИЕЗЖАЮТ ИЗ ТЕХАСА. АЛАБАМА ВЕДЬ ЕЩЕ ДАЛЬШЕ ОТСЮДА».
Мужчина вошел в мотель. Высокий, тощий; на голове серая шляпа-стетсон, с широкими полями, закрывающими верхнюю часть лица. Несмотря на густую щетину, видно, что лицо покрыто загаром.
- Добрый вечер, - произнес он, почти не растягивая слова на техасский манер.
- Добрый вечер. - Норман, наполовину скрытый стойкой, в замешательстве переступил с ноги на ногу.
- Вы хозяин?
- Да, я. Хотите снять комнату?
- В общем, нет. Мне надо выяснить кое-что.
- Буду рад помочь, если смогу. Что вы хотите знать?
- Я пытаюсь разыскать девушку.
Норман конвульсивно сжал пальцы. Он не чувствовал их, они онемели. Он весь онемел, с ног до головы. Биение сердца больше не отдавалось в ушах, - кажется, оно вообще перестало биться. Стало очень тихо. Если он закричит, все пропало.
- Ее зовут Крейн, - продолжал мужчина, - Мери Крейн. Из Техаса, Форт-Ворс. Я хотел бы знать, не зарегистрировалась ли она у вас.
Норману больше не хотелось кричать. Ему хотелось громко смеяться. Он почувствовал, как снова забилось сердце. Отвечать было легко.
- Нет, - сказал он. - У нас никто с таким именем не останавливался.
- Уверены в этом?
- Конечно. В нынешние времена дела идут не очень-то бойко, мало народа. У меня хорошая память на постояльцев.
- Эта девушка могла появиться здесь примерно неделю назад. Скажем, в прошлую субботу, ночью, или в воскресенье.
- За прошлый уикэнд никто не останавливался. У нас тут погода была пасмурной.
- Вы уверены? Это девушка или, точнее, женщина примерно двадцати семи лет. Рост - метр семьдесят, вес - около шестидесяти, темные волосы, голубые глаза. У нее был «плимут», модель 1953 года, голубой, с помятым левым передним крылом. Номер машины…
Норман уже не слушал. Зачем он сказал, что в субботу никого не было? Этот человек описывал ту самую девушку, он все о ней знал. Ну и что? Как он докажет, что девушка была здесь, если Норман отрицает это? Теперь уж не остается ничего другого, как все отрицать.
- Нет, боюсь, что ничем не смогу вам помочь.
- Неужели это описание не подходит ни к одной из женщин, останавливавшихся в мотеле в течение прошлой недели? Вполне возможно, что она зарегистрировалась под чужим именем. Может быть, если вы разрешите мне на минуту заглянуть в книгу регистрации…
Норман опустил руку на тяжелый том и покачал головой.
- Мне очень жаль, мистер, - произнес он. - Я не могу разрешить вам такого.
- Может быть, это заставит вас передумать.
Мужчина засунул руку во внутренний карман пальто, и Норман успел подумать: «Интересно, предложит он мне сейчас деньги?» Мужчина извлек бумажник, но не стал вытаскивать оттуда банкноты. Вместо этого он раскрыл его и положил на стойку так, чтобы Норман мог прочитать, что написано на карточке.
- Милтон Арбогаст, - произнес мужчина. - Занимаюсь проведением расследований для компании «Пэрити Мьючиал».
- Вы детектив?
Мужчина коротко кивнул.
- И сюда пришел по важному делу, мистер…
- Норман Бейтс.
- Мистер Бейтс. Компании нужно, чтобы я узнал местопребывание этой девушки, и мне очень хотелось бы надеяться на вашу помощь. Конечно, если вы не разрешите мне просмотреть вашу книгу, я должен буду обратиться к местным представителям власти. Да вы, наверное, сами, знаете, как это делается.
Норман не знал, как это делается, но одно он знал твердо. Нельзя допускать, чтобы местные представители власти совали сюда нос. Он помешкал, рука все еще покоилась на книге.
- А в чем дело? - спросил он. - Что сделала девушка?
- Угнала машину, - объяснил ему мистер Арбогаст.
- А, понятно. - Норман немного расслабился. Он уже решил, что там было что-то серьезное, что она разыскивалась как пропавшая без вести или за совершение настоящего преступления. В таком случае расследование проводилось бы по всей форме. Но угнанная машина, тем более такая старая развалина…
- Ну хорошо, - произнес он. - Пожалуйста, смотрите на здоровье, Я только хотел убедиться, что у вас все законно.
- Еще бы, конечно, законно. - Но мистер Арбогаст не спешил раскрывать книгу. Он вытащил из кармана какой-то конверт и положил его на стойку. Потом схватил книгу, повернул ее к себе и начал листать страницы, водя пальцем по столбцу фамилий.
Норман следил за движением этого пальца; неожиданно палец остановился, уверенно ткнув в одну из записей.
- По-моему, вы говорили, что в прошлую субботу или воскресенье не было ни одного постояльца?
- Ну, я не помню, чтобы кто-нибудь появлялся. То есть если и были посетители, то один, два человека, не больше. Настоящей работы не было.
- Как насчет вот этой? Джейн Вилсон из Сан-Антонио? Она зарегистрировалась в субботу вечером.

Предыдущая страница 5 Следующая страница


Психопат 6

- Ох, теперь припоминаю; да, верно. - Сердце снова, словно барабан, стучало в груди; Норман осознал, что сделал ошибку, когда притворился, что не узнал ее по описанию, но было поздно. «Как теперь объяснить все, чтобы не вызвать подозрений? Что скажет детектив?»
Пока что он ничего не говорил. Он поднял конверт со стойки и положил его на раскрытую книгу, чтобы сравнить почерк. «Вот зачем он вытащил конверт, там был образец ее почерка! Теперь он все узнает. Он уже знает!»
Норман понял это, когда детектив поднял голову и пристально поглядел на него. Теперь, когда его лицо было так близко, он мог разглядеть глаза. Холодные, безжалостные, ЗНАЮЩИЕ глаза.
- Да, это та самая девушка. Один и тот же почерк.
- В самом деле? Вы уверены?
- Уверен настолько, что собираюсь снять копию, даже если для этого потребуется судебное решение. Но я еще и не такое могу сделать, если вы не начнете говорить, и говорить правду. Почему солгали, будто никогда не видели девушки?
- Я не солгал. Просто забыл, и все.
- Вы говорили, что хорошо запоминаете постояльцев?
- Да, верно, почти всегда так и есть. Только…
- Докажите. - Мистер Арбогаст закурил сигарету. - К вашему сведению, кража машины - федеральное преступление. Вы ведь не хотите, чтобы вас привлекли за соучастие, а?
- Соучастие? Как я могу быть соучастником? Девушка приезжает сюда, снимает номер, проводит в нем ночь и снова уезжает. За что же тут можно обвинить в соучастии?
- За сокрытие информации. - Мистер Арбогаст глубоко затянулся. - Ну давайте, выкладывайте все начистоту. Вы видели девушку: Как она выглядела?
- Точно так, как вы ее описали, по-моему. Когда она появилась, шел сильный дождь. Я был занят и не очень-то ее разглядел. Дал ей расписаться в книге, вручил ключи; вот и все.
- Она сказала что-нибудь? О чем вы говорили?
- Наверное, о погоде. Не помню.
- Она в чем-то проявляла нервозность, чувствовала себя не в своей тарелке? Что-нибудь в ее поведении вызывало подозрение?
- Нет. Ничего. Просто еще одна туристка, так мне показалось.
- Что ж, хорошо. - Мистер Арбогаст сунул окурок в пепельницу. - Не произвела на вас абсолютно никакого впечатления, да? С одной стороны, с чего вам было подозревать ее в чем-нибудь? А с другой, девушка особой симпатии тоже не возбудила. То есть никаких чувств вы к ней не испытывали.
- Ну конечно, нет.
Мистер Арбогаст, словно он был старым другом, наклонился к Норману.
- Тогда почему вы пытались прикрыть ее, притворившись, что напрочь забыли, как она приехала?
- Я не пытался! Я просто забыл, честное слово. - Норман понимал, что попался в ловушку, но больше детектив из него ничего не вытянет. - Чего вы пытаетесь достичь своими инсинуациями? Хотите обвинить в том, что я помог ей украсть машину?
- Вас никто ни в чем не обвиняет, мистер Бейтс. Мне просто-напросто нужна вся информация об этом деле, больше ничего. Так вы говорите, она приехала одна?
- Приехала одна, сняла комнату, уехала на следующее утро. Сейчас уже, наверное, за тысячу миль отсюда…
- Наверное. - Мистер Арбогаст улыбнулся. - Но давайте-ка чуточку помедленнее, вы не против? Может быть, все-таки вспомните что-нибудь. Она уехала одна, говорите? Когда примерно это было?
- Я не знаю. В воскресенье утром я спал у себя дома.
- Тогда, значит, вы не можете точно знать, что она была одна, когда уезжала?
- Я не смогу доказать, если вы это имеете в виду.
- А той ночью? Были у нее какие-нибудь посетители?
- Нет.
- Точно?
- Абсолютно точно!
- С кем-нибудь могла встречаться этой ночью?
- Она была единственным постояльцем.
- Вы работали здесь один?
- Точно.
- Она не выходила из комнаты?
- Нет.
- Всю ночь? Даже не звонила по телефону?
- Конечно, нет.
- Значит, кроме вас никто не знал, что она здесь?
- Я уже сказал вам.
- А пожилая леди, она ее видела?
- Какая леди?
- Там, в доме позади мотеля.
Норман чувствовал, как сильно бьется сердце; сейчас оно вырвется из груди. Он начал: «Никакой пожилой леди…» но мистер Арбогаст еще не закончил.
- Когда я подъезжал сюда, заметил, как она смотрит из окна. Кто это?
- Моя мать. - Никуда не денешься, он должен признаться. Он сейчас все объяснит. - Она уже дряхлая и не может спускаться из своей комнаты.
- Тогда она не видела девушку?
- Нет. Она больна. Она оставалась у себя, когда мы ужи… Непонятно, как это случилось; просто вырвалось - и все. Потому что мистер Арбогаст слишком быстро задавал свои вопросы, он нарочно делал это, нарочно, чтобы запутать его, а когда упомянул Маму, застал Нормана врасплох. Он мог думать только об одном: защитить ее, а теперь…
Мистер Арбогаст больше не казался дружелюбным.
- Вы ужинали вместе с Мери Крейн в своем доме?
- Просто кофе и бутерброды. Я… мне казалось, я уже сказал вам. Ничего такого не было. Понимаете, она спросила, где можно перекусить, и я сказал, в Фервилле, но это почти двадцать миль пути, и был такой ливень, что я пригласил ее зайти в дом. Больше ничего не было.
- О чем вы говорили?
- Да ни о чем особенном. Я же сказал вам, моя Мама больна и я не хотел ее беспокоить. Она всю неделю была больна. Наверное, из-за этого и я был сам не свой и начал все забывать. Например, забыл про эту девушку и про ужин. Просто вылетело из головы.
- Может быть, что-нибудь еще вылетело? Ну, скажем, вы с той девушкой потом вернулись сюда и немного отпраздновали…
- Нет! Ни в коем случае! Как вы можете говорить такое, по какому праву? Да я… я больше не буду с вами разговаривать. Я уже рассказал все, что вам надо. А теперь, уходите отсюда!
- Хорошо. - Мистер Арбогаст надвинул на лоб стетсон. - Я уйду. Но сначала хотелось бы переговорить с вашей матерью. Может, она заметила что-нибудь, что вы забыли.
- Говорю вам, она даже не видела этой девушки! - Норман вышел из конторы. - И потом, вам нельзя с ней говорить. Она очень больна. - В уши словно бил барабан, приходилось кричать, чтобы пересилить шум. - Я вам запрещаю заходить к ней.
- Тогда я вернусь с ордером на обыск.
Теперь Норман видел, что он блефовал.
- Что за бред! Никто вам его не выдаст. Кто поверит, что я решил украсть старую машину?
Мистер Арбогаст зажег новую сигарету и бросил спичку в пепельницу.
- Боюсь, вы не все понимаете, - произнес он почти с нежностью. - На самом деле, машина здесь ни при чем. Хотите знать, что произошло на самом деле? Эта девушка. Мери Крейн, украла сорок тысяч долларов наличными у фирмы по продаже недвижимости в Форт-Ворс.
- Сорок тысяч?
- Именно. Исчезла из города с деньгами. Сами видите, дело серьезное. Поэтому каждая деталь может быть важной и я должен поговорить с вашей матерью, разрешите вы мне это или нет.
- Но я же сказал вам: мама ничего не знает. Чувствует себя плохо, очень плохо.
- Даю слово, что не сделаю ничего, что могло бы ее расстроить. - Мистер Арбогаст сделал паузу: - Конечно, если вы хотите, чтобы я вернулся сюда в сопровождении шерифа, с ордером…
- Нет. - Норман торопливо помотал головой. - Вы не должны так поступать. - Он лихорадочно пытался придумать какой-нибудь выход, но разве не ясно, что теперь уже выхода нет.
«СОРОК ТЫСЯЧ ДОЛЛАРОВ. НЕУДИВИТЕЛЬНО, ЧТО ОН ТАК ПОДРОБНО ВСЕ ВЫСПРАШИВАЛ. КОНЕЧНО, ЕМУ ДАДУТ ОРДЕР НА ОБЫСК, БЕССМЫСЛЕННО УСТРАИВАТЬ ИСТЕРИКУ. ДА ЕЩЕ ЭТА ПАРОЧКА ИЗ АЛАБАМЫ. ДА, ДЕВАТЬСЯ НЕКУДА».
- Хорошо, - произнес Норман. - Можете поговорить с ней. Но разрешите мне сначала сказать Маме, что вы придете. Нельзя врываться к больной без предупреждения, волновать ее. - Он направился к двери. - Вы подождете здесь, на случай если кто-нибудь приедет, хорошо?
- О'кей, - кивнул Арбогаст, и Норман заспешил к дому. Дорожка, ведущая к их жилищу, не была особенно крутой, но ему показалось, что он никогда не доберется до двери. Сердце стучало, в ушах стоял звон, словно вернулась ТА ночь, и теперь он понимал, что сейчас все стало в точности как в ТУ ночь, как будто она тянулась вечно. Ничто не изменилось. Что бы ты ни делал, от этого никуда не уйти. Можешь быть хорошим мальчиком, можешь быть взрослым: и то и другое одинаково бесполезно. Ничего не поможет, потому что ты - это ты, от себя никуда не уйдешь, и он, Норман, не может справиться с этим. Не может спасти себя и не может спасти Маму. Если кто-нибудь может что-то сделать, то только Мама.
Он открывает входную дверь, спешит вверх по лестнице, заходит к ней; он хотел все рассказать спокойно, но, когда Норман увидел ее, мирно сидящую у окна, он не смог сдержаться. Он начал дрожать, из горла вырвался всхлип, еще один, ужасные всхлипывающие звуки, и он прижался головой к Маминой юбке и все рассказал.
- Ну хорошо, - произнесла Мама. Она почему-то ничуть не удивилась. - Я позабочусь обо всем. Оставь это мне.
- Мама… если ты быстро поговоришь с ним, не больше минуты, скажешь, что не знаешь ничего, он уйдет.
- Но ведь он вернется. Сорок тысяч долларов - уйма денег. Почему ты ничего мне не сказал об этом?
- Я не знал. Честное слово, ничего не знал!
- Я тебе верю. Только ведь ОН не поверит, ни тебе, ни мне. Он, должно быть, думает, что мы сговорились с ней. Или как-нибудь избавились от девушки, чтобы заполучить деньги. Разве ты сам не понимаешь?
- Мама… - Он закрыл глаза, не миг смотреть на нее. - Что ты хочешь сделать?
- Я хочу одеться. Нам надо подготовиться к приходу гостя, так ведь? Я соберу свои вещи и буду в ванной. Возвращайся и скажи этому мистеру Арбогасту, чтобы приходил.
- Нет, я не могу. Я не приведу его сюда, если ты собираешься…
И он действительно не мог, не мог теперь даже шевельнуться. Он хотел бы отключиться, но ведь и это не поможет, не остановит того, что должно произойти.
Еще несколько минут, и мистер Арбогаст устанет ждать. Он сам поднимется к дому, потом постучит в дверь, потом распахнет ее и войдет. И как только он ступит внутрь…
- Мама, ну пожалуйста, послушай, что я скажу!
Но она не слышала, она была в ванной, одевалась, наводила красоту, готовилась к приходу гостя. ГОТОВИЛАСЬ.
И вот неожиданно дверь распахнулась, она плавной походкой словно выплыла наружу. На ней было нарядное платье с оборками. Лицо покрыто свежим слоем пудры и румян, она была красивой как картинка. Улыбаясь, Мама зашагала вниз по лестнице. Она успела пройти половину пути, когда раздался стук.
Все это взаправду происходит, мистер Арбогаст уже здесь. Норман хотел крикнуть ему, предупредить, но что-то словно застряло в горле. Он мог только слушать. Бодрый голос Мамы: «Сейчас иду! Сейчас иду! Секундочку!»
Все действительно произошло за несколько секунд.
Мама открыла дверь, и мистер Арбогаст зашел внутрь. Взглянул на нее и открыл рот, готовясь что-то произнести. В эту секунду он поднял голову - вот чего ждала Мама. Она взмахнула рукой, и что-то яркое, блестящее, сверкая, мелькнуло в воздухе: раз-два, раз-два…
Глазам было больно смотреть, Норман не хотел смотреть. Зачем, он и так уже знал, что случилось.
Мама нашла его бритву…

10

Норман улыбнулся пожилому мужчине и произнес:
- Вот ваш ключ. Десять долларов за номер на двоих, пожалуйста.
Его супруга щелкнула замком сумочки.
- Деньги у меня, Гомер. - Она положила банкноту на стойку, кивнув Норману. Потом ее голова резко выпрямилась, глаза, сощурясь, стали разглядывать его. - Что с вами, вам нехорошо?
- Я… просто немного устал, наверное. Ничего, пройдет. Я уже закрываюсь.
- Так рано? Я думала, мотели работают круглосуточно. Особенно по субботам.
- У нас сейчас не очень-то много посетителей. Кроме того, сейчас почти десять.
«ПОЧТИ ДЕСЯТЬ. БЕЗ МАЛОГО ЧЕТЫРЕ ЧАСА. О ГОСПОДИ!»
- Понятно. Что ж, спокойной ночи.
- Спокойной ночи.
Они уходили, теперь можно отойти от стойки, можно выключить вывеску и запереть контору. Но сначала он выпьет, хорошенько выпьет, потому что нуждается в этом. И неважно, будет он пьяным или нет, сейчас все неважно, все позади. Позади, а может быть, только начинается.
Норман уже порядочно выпил. В первый раз он выпил, когда вернулся в мотель, около шести, а потом уже добавлял через каждый час. Если бы не спиртное, он бы просто не выдержал, не смог бы стоять здесь, зная, что спрятано под ковром в холле дома. Да, он оставил там все как было, не пытаясь ничего трогать, просто поднял ковер и накрыл это. Довольно много крови натекло, но она не просочится сквозь ткань. Тогда он больше ничего и не мог сделать. Потому что был день.
Теперь, конечно, придется идти туда. Он строго-настрого запретил Маме что-нибудь трогать и знал, что она подчинится. Странно, что она вернулась в свое прежнее состояние апатии, сразу после того, что случилось. Тогда казалось, что Маму ничто не остановит, - маниакальная стадия, так это, кажется, называется, - но, как только все было кончено, она просто завяла, и дальше пришлось ему взяться за дело. Он велел ей вернуться в свою комнату и больше не показываться возле окна, лечь и лежать, пока он не вернется. И еще он запер дверь.
Теперь придется ее отпереть.
Норман закрыл контору и вышел из мотеля. Неподалеку стоял «бьюик».
- Вот замечательно, если бы можно было просто сесть за руль и уехать! Умчаться подальше отсюда, оставить все позади и больше никогда не возвращаться, никогда! Подальше от мотеля и от Мамы, подальше от того, что лежит под ковром в холле!
На мгновение это желание, словно волна, захлестнуло его, но лишь на мгновение. Потом все улеглось, и Норман пожал плечами. Ничего не выйдет, уж это он знал точно. Никогда ему не умчаться так далеко, чтобы быть в безопасности. И потом, его ждет ЭТО, завернутое в ковер. Ждет его…
Поэтому он сначала внимательно оглядел шоссе, потом посмотрел, задернуты ли шторы на окнах номера первого и номера третьего, наконец, залез в машину мистера Арбогаста и вынул ключи, которые нашел в кармане детектива. Очень медленно, он подъехал к дому.
Весь свет был потушен. Мама спала в своей комнате, а может, только притворялась, что спит, сейчас это его не волновало. Главное - пусть не путается под ногами, пока Норман делает свое дело. Не хочется, чтобы Мама была поблизости: он почувствует себя маленьким мальчиком. Ему предстояла мужская работа. Работа для взрослого мужчины.
Кто, кроме мужчины, смог бы связать края ковра и поднять то, что было внутри? Он пронес тяжелую ношу по ступенькам, а потом положил на заднее сиденье машины. Он был прав - сквозь плотную ткань не просочилось ни капли. Эти старые ковры с грубым ворсом не пропускают влагу.
Миновав лес и добравшись до болота, Норман проехал по самому краю, пока не нашел открытого места. Нельзя даже пробовать утопить эту машину там же, где первую. Но тут место новое, кажется, подойдет. Он использовал тот же метод. На самом-то деле, все было очень просто. УМЕНИЕ ПРИХОДИТ С ОПЫТОМ.
Только смеяться тут было нечего; тем более, когда он сидел на пеньке у трясины и ждал, пока болото не поглотит машину. На этот раз было еще хуже. Казалось бы, «бьюик» тяжелее и затонуть должен быстрей. Но, пока он ждал, прошло миллион лет, не меньше. Наконец, плоп! И все.
Ну вот. Он исчез навсегда. Как эта девушка со своими сорока тысячами. Где они были спрятаны? Конечно же, не в сумочке и не в чемодане. Может быть, в сумке, где она держала смену белья, или в самой машине? Надо было все осмотреть, вот что он должен был сделать. Но ведь тогда он был не в состоянии это сделать, даже если бы знал про деньги. А если бы он их нашел, кто знает, что бы случилось? Скорее всего, он бы выдал себя, когда появился детектив. Всегда чем-то выдаешь себя, если гнетет чувство вины. Слава Богу, по крайней мере за это он должен быть благодарен, не он совершил убийство. Да, он знал, что считается соучастником; с другой стороны, он должен был спасти Маму. Конечно, этим он спасал и себя тоже, но все, что он делал, он делал в первую очередь ради нее.
Норман медленно брел по полю. Завтра он должен будет приехать туда на своей машине с прицепом, снова проделать то же самое. Но это чепуха по сравнению с тем, что предстоит в доме.
Как и всегда, его цель - охранять Маму.
Он все тщательно продумал, но надо смотреть правде в глаза.
Кто-нибудь обязательно придет и начнет выяснять насчет детектива.
Обычная логика. Компания, - что-то там Мьючиал, - на которую он работал, не примирится с его исчезновением до тех пор, пока не будет проведено расследование. Очевидно, он держал с ними связь, может быть, на протяжении всей недели регулярно звонил или как-нибудь еще. И конечно, в результатах заинтересована фирма по продаже недвижимости. Как тут не заинтересоваться, если речь идет о сорока тысячах долларов.
Поэтому, рано или поздно, придется ответить на разные вопросы. И кто бы там ни появился, его рассказ будет четким и ясным. Он выучит свою историю наизусть, будет репетировать, чтобы потом ничего не сорвалось с языка, как сегодня. Никому не удастся разволновать, или запутать его, ведь он будет заранее знать, что его ожидает. Уже сейчас он прикидывает, что надо сказать, когда настанет урочный час.
Да, девушка останавливалась в мотеле. В этом надо признаться сразу, но он, конечно, ничего не подозревал, пока не появился мистер Арбогаст; это было через неделю после прихода девушки. Девушка провела в своем номере ночь и уехала. Ни слова о каких-нибудь разговорах, тем более, о том, что они вместе ужинали.
Вот что он скажет: «Все это я сообщил мистеру Арбогасту, но, кажется, его внимание привлекло лишь то, что девушка спрашивала, далеко ли отсюда до Чикаго и сможет ли она добраться туда за день?»
Это-то и заинтересовало мистера Арбогаста. Он сердечно поблагодарил Нормана, забрался в свою машину и уехал. Все. Нет, Норман не имеет представления, куда он направился. Мистер Арбогаст ничего ему не сказал. Просто уехал, и все. Когда это было? В субботу, примерно после обеда.
Вот так лучше всего, просто краткое изложение фактов. Никаких деталей, ничего такого, что могло бы вызвать подозрения. Преступница, скрывающаяся от правосудия, ненадолго остановилась здесь и отправилась своей дорогой. Неделю спустя детектив пришел по ее следам, получил ответы на все вопросы и тоже уехал. Извините, мистер, больше ничем помочь не могу.
Норман осознал, что сможет изложить все вот так, спокойно и четко, потому что на этот раз не надо будет беспокоиться за Маму.
Она больше не будет выглядывать из окна. Ее вообще не будет в доме. Пусть приходят со своими ордерами на обыск - Маму им не найти.
Так он выполнит свой долг лучше всего. Это нужно не только для его собственной безопасности, в первую очередь, он хочет защитить ее. Он все продумал и твердо решил поступить таким образом, он добьется, чтобы его решение было выполнено. Нет смысла даже откладывать на завтра.
Странно, теперь, когда в принципе все позади, Норман продолжал чувствовать уверенность в собственных силах. Совсем не так, как было в прошлый раз, когда он полностью сломался, когда главным было знать, что Мама здесь, рядом. Теперь главное - знать, что ее здесь нет. И сейчас, в первый раз в жизни, у него ХВАТИТ ДУХУ объявить ей свое решение.
Он твердым шагом поднялся наверх и в темноте дошел до ее комнаты. Зажег свет. Она была, конечно, в постели, но не спала: не сомкнула глаз все это время, просто играла в свои игры.
- Норман, Господи, где ты пропадал до сих пор? Я так волновалась…
- Ты знаешь, где я был, Мама. Не притворяйся.
- Все в порядке?
- Конечно. - Он набрал побольше воздуха в легкие. - Мама, я хочу попросить тебя неделю-две спать в другом месте.
- Что такое?
- Я сказал, что вынужден просить тебя не спать в этой комнате несколько недель.
- Ты в своем уме? Это моя комната.
- Я знаю. И не прошу тебя уйти отсюда навсегда. Только ненадолго.
- Но я не понимаю, для чего…
- Пожалуйста, Мама, выслушай внимательно и попробуй понять. Сегодня к нам сюда приходил человек.
- Может быть, не стоит говорить об этом?
- Я должен. Потому что рано или поздно кто-нибудь появится и начнет выяснять насчет него. А я скажу, что он приехал, сразу же убрался отсюда и все.
- Ну конечно, ты это скажешь, сыночек. И мы сможем наконец забыть обо всем.
- Возможно. Надеюсь, так оно и будет. Но я не могу рисковать. Может быть, они захотят обыскать дом.
- Пусть. Его ведь здесь не будет.
- И тебя тоже не будет. - Он нервно втянул в себя воздух и быстро заговорил: - Я серьезно. Мама. Это нужно для твоей же безопасности. Я не могу позволить кому-нибудь увидеть тебя, как сегодня увидел этот детектив. Не хочу, чтобы кто-нибудь начал задавать тебе разные вопросы, - и ты знаешь не хуже меня почему. Этого нельзя допустить. Значит, для нашей общей безопасности надо сделать так, чтобы тебя просто не было здесь.
- Что же ты собираешься сделать, спрятать меня в трясине?
- Мама…
Она начала смеяться. Это больше походило на омерзительное кудахтанье, и он знал, что теперь, раз она начала, уже не остановится. Единственный способ заставить ее прекратить это - попробовать перекричать. Еще неделю назад Норман ни за что бы не осмелился. Но то время прошло, сегодня он был другим, - и все вокруг изменилось. Все изменилось, и он мог смотреть правде в глаза. Мама была не просто нездорова. Она была психопаткой, опасной психопаткой. Он должен держать ее в узде, и он сделает это.
- Заткнись, - громко произнес он, и кудахтанье смолкло. - Прости меня, - мягко продолжил Норман. - Но ты должна меня выслушать. Я все продумал. Я отведу тебя в подвал, в кладовую для фруктов.

Предыдущая страница 6 Следующая страница


7 Роберт Блох

- Кладовую? Но не могу же я…
- Можешь. И сделаешь это. У тебя нет выбора. Я позабочусь о тебе, там есть свет, я принесу раскладушку, и…
- Не будет этого!
- Я не прошу тебя, Мама. Я объясняю, как ты должна поступить. Ты останешься там до тех пор, пока я не сочту, что опасность прошла и ты можешь снова жить здесь. И я повешу наше старое индийское покрывало на стену, так что оно закроет дверь. Никто ничего не заметит, даже если они не поленятся спуститься в подвал. Только так мы оба можем быть уверены, что с тобой ничего не случится.
- Норман, я отказываюсь даже говорить об этом! Я с места не сдвинусь!
- Тогда придется тебя отнести на руках.
- Норман ты НЕ ПОСМЕЕШЬ…
Но он посмел. В конце концов, именно это он и сделал. Поднял Маму прямо с кровати и понес ее; она была легкой как перышко по сравнению с мистером Арбогастом и пахло от нее духами, а не застарелой сигаретной вонью, как от него. Она была слишком ошеломлена его поведением, чтобы сопротивляться, только немного повсхлипывала, и все. Норман сам был ошарашен тем, насколько легко это оказалось, стоило ему только решиться. Господи, Мама просто больная пожилая леди, хрупкое, невесомое создание! И нечего ее бояться, сейчас МАМА боялась его. Да, в самом деле. Потому что ни разу за все это время не назвала «мальчиком».
- Сейчас налажу раскладушку, - сказал он ей. - И ночной горшок тоже надо…
- Норман, неужели нельзя не говорить с матерью на такие темы? - На мгновение ее глаза вспыхнули прежним блеском, потом она увяла.
Он суетился вокруг нее, бегал за бельем, поправлял шторы на маленьком окошке, чтобы обеспечить приток воздуха. Она снова принялась всхлипывать, нет, скорее, бормотать вполголоса:
- Точь-в-точь тюремная камера, вот что это такое, ты хочешь посадить меня в тюрьму. Ты больше не любишь меня, Норман, иначе бы ты так со мной не обращался.
- Если бы я не любил тебя, то знаешь, где бы ты была сегодня? - Он не хотел говорить это ей, но иначе не мог. - В госпитале штата для душевнобольных преступников. Вот где бы ты была.
Он выключил свет, не зная, услышала ли она эти слова, дошел ли до нее смысл сказанного.
Теперь ясно, что она все поняла. Потому что, когда он уже закрывал за собой дверь, раздался ее голос. Он был обманчиво мягким в наступившей темноте, но почему-то слова резанули Нормана, резанули по самому сердцу, словно острое лезвие, что тогда резануло по горлу мистера Арбогаста.
- Да, Норман, очевидно, ты прав. Наверное, там я и буду. Но я буду там не одна.
Норман захлопнул дверь, запер ее и отвернулся. Он не мог сказать точно, но, кажется, торопясь вверх по ступенькам, все еще слышал, как Мама тихонько хихикает в темноте подвала.

11

Сэм и Лила сидели в задней комнатке магазина и ждали, когда появится Арбогаст. Но с улицы долетал лишь обычный шум субботнего вечера.
- В городке вроде этого сразу можно определить, что сегодня субботний вечер, - заметил Сэм, - по звукам, доносящимся с улицы. Взять, к примеру, шум машин. Сегодня их больше, и двигаются они быстрее, чем обычно. Потому что в субботний вечер за руль садятся подростки. А все это дребезжание, скрип тормозов? Останавливаются десятки машин. Фермеры всей округи с семьями, в своих древних развалюхах приезжают в город повеселиться. Работники наперегонки спешат занять место в ближайшем баре. Слышишь, как шагают люди? И это звучит сегодня как-то особенно, по-субботнему. А топот бегущих ног? Дети резвятся на улице. В субботу вечером можно играть допоздна. Не надо думать о домашних заданиях. - Он пожал плечами. - Конечно, в Форт-Ворсе гораздо больше шума в любой вечер недели.
- Да, наверное, - сказала Лила. - Сэм, где же он? Сейчас уже почти девять.
- Ты, должно быть, проголодалась.
- Да нет, при чем тут это. Почему его все нет и нет?
- Может быть, задержался, нашел что-нибудь важное.
- По крайней мере, мог бы позвонить. Ведь знает же, как мы здесь волнуемся.
- Ну подожди еще немного…
- Я больше не могу! - Лила встала, оттолкнув стул. Она принялась ходить взад и вперед по узкому пространству маленькой комнатки. - Мне с самого начала не надо было соглашаться. Надо было пойти прямо в полицию. Целую неделю только и слышно - подожди, подожди, подожди! Сначала этот мистер Ловери, потом Арбогаст, а теперь еще ты. Потому что вы думаете о деньгах, а не о моей сестре. Никого не волнует ее судьба, никого, кроме меня!
- Неправда, ты же знаешь мои к ней чувства.
- Тогда как ты можешь это терпеть? Сделай что-нибудь! Что же ты за мужчина, если в такое время сидишь и пристаешь со своей деревенской философией?
Она схватила сумочку и бросилась из комнаты, едва не задев его.
- Куда ты? - спросил Сэм.
- К вашему шерифу.
- Да ведь проще будет позвонить ему. Нам надо быть на месте, когда приедет Арбогаст.
- Если он вообще приедет. Если он что-то нашел, может вообще здесь больше не появиться. Ему-то зачем это надо? - В голосе Лилы проскальзывали истерические нотки.
Сэм взял ее под руку.
- Сядь, - сказал он. - Я сейчас позвоню шерифу.
Она не сдвинулась с места, когда он вышел из комнаты в магазин. Сэм подошел к задним полкам, туда, где стоял кассовый автомат, и поднял трубку телефона.
- Девушка, пожалуйста, один-шесть-два. Алло, это офис шерифа? Говорит Сэм Лумис, из магазина скобяных товаров. Я хотел бы поговорить с шерифом Чамберсом… Где, где? Нет, ничего не слышал насчет этого. Где вы говорите - Фултон? Как думаете, когда он вернется? Понятно. Да нет, ничего у нас не случилось. Слушайте, если он вдруг вернется до полуночи, скажите, чтобы позвонил мне сюда, в магазин? Буду тут всю ночь. Да. Спасибо вам большое.
Сэм повесил трубку и вернулся к себе.
- Что он сказал?
- Его не было. - Сэм пересказал свой разговор, наблюдая, как постепенно меняется ее лицо. - Кажется, кто-то ограбил банк в Фултоне сегодня вечером, где-то после ужина. Чамберс и вся команда дорожной патрульной службы штата блокируют дорога. Вот из-за чего эта суматоха. Я говорил со стариком Петерсоном, его одного оставили в офисе. Еще есть пара полицейских, обходящих город, но от них нам никакого толка.
- Что же делать?
- Как что, ждать, конечно. Может случиться, нам не удастся поговорить с шерифом до завтрашнего утра.
- Ты хоть немного беспокоишься о том, что за это время…
- Конечно, беспокоюсь. - Он резко, нарочито резко оборвал ее. - Тебе станет легче, если я позвоню в мотель и выясню, что там задержало Арбогаста?
Она кивнула.
Он возвратился в магазин. На этот раз она вышла вслед за ним я терпеливо ждала, пока он выяснял номер у телефонистки. В конце концов она нашла фамилию, Норман Бейтс, и нужный номер. Сэм застыл в ожидании, пока она пыталась соединиться с мотелем.
- Странно, - сказал он, вешая трубку. - Никто не подходит.
- Тогда я поеду туда.
- Нет. - Сэм опустил ей руку на плечо. - Я поеду. Подожди здесь, на случай, если Арбогаст все-таки придет.
- Сэм, как ты думаешь, что случилось?
- Скажу, когда вернусь. Теперь расслабься, не паникуй. Минут через сорок, не больше, я вернусь.
Он сдержал слово - выжал из машины все, что можно. Ровно через сорок две минуты он отпер входную дверь: Лила ждала его.
- Ну как?
- Все очень странно. Там все закрыто. В конторе свет не горит. И в доме за мотелем ни огонька. Я подошел к нему и барабанил а дверь не меньше пяти минут: ничего. Гараж рядом со зданием открыт, внутри пусто. Кажется, Бейтс решил провести где-нибудь нынешний вечер.
- А мистер Арбогаст?
- Машина его там не стояла. Только две припаркованы, я проверил ли номерам - Алабама и Иллинойс.
- Но куда же он мог…
- Мне кажется, - произнес Сэм, - Арбогасг и вправду что-то выяснил. Возможно, что-то важное. Может, они с Бейтсом уехали вдвоем. Вот почему он с нами не связался.
- Сэм, я больше не выдержу! Я должна знать точно!
- Кроме того, ты должна поесть. - Он извлек массивный бумажный пакет. - На обратном пути я остановился у придорожного кафе - здесь немного гамбургеров и кофе. Давай-ка отнесем все в заднюю комнату.
Когда они кончили ужинать, было уже больше одиннадцати.
- Слушай, - сказал Сэм. - Ты не хочешь отправиться в гостиницу и поспать немного? Если кто-нибудь позвонит или появится, я дам знать. Какой смысл нам обоим сидеть вот так круглые сутки.
- Но я…
- Да брось. Что толку переживать зря? Вполне может быть, что я все угадал верно. Арбогаст нашел Мери, так что утром жди новостей. Хороших новостей.

* * *

Но наутро хорошие новости их не ожидали.
В девять часов Лила уже стучала в дверь магазина.
- Ничего нового? - спросила она. А когда Сэм отрицательно покачал толовой, нахмурилась. - Я кое-что узнала. Арбогаст вчера утром выписался из гостиницы - еще ДО того, как начал свои поиски.
Сэм не произнес ни слова. Он взял шляпу и молча вышел вместе с ней из магазина.
В воскресное утро на улицах Фервилла было пустынно. В конце парка на Главной улице, окаймленное газоном, стояло здание суда. Рядом с одной из стен возвышалась статуя Ветерана гражданской войны - такие тысячами изготавливались в начале века, чтобы потом красоваться рядом с официальными зданиями по всей провинции. Кроме того, вокруг дома в хронологическом порядке были расставлены: с одной стороны - мортира эпохи испано-американской войны, с другой - пушка времен первой мировой войны, с третьей - гранитный обелиск с именами четырнадцати уроженцев Фервилла, павших во время второй мировой войны. Вдоль дорожек парка - уютные скамейки, но в этот час все они были свободны.
Само помещение суда было закрыто, но офис шерифа располагался в пристройке, - хотя ее воздвигли в 1946 году, жители Фервилла до сих пор называли ее «новой». Дверь была открыта. Они вошли, поднялись по ступенькам, прошли через холл к двери офиса.
Старик Петерсон в гордом одиночестве нес за столом службу, выполняя роль секретарши.
- Привет, Сэм!
- Доброе утро, мистер Петерсон. Шерифа поблизости нет?
- Не-а. Слыхал об этих грабителях-то? Прорвались-таки сквозь дорожные посты возле Парнасса! Теперь уж за них взялось ФБР. Разослало объявления о…
- А где он?
- Ну слушай, он ведь здорово поздно пришел домой вчера, точнее будет сказать, сегодня утром.
- Вы ему передали, что я просил?
Старик немного смутился.
- Да я… вроде как забыл. Тут такое было вчера! - Он провел ладонью по губам. - Но я, уж конечно, собирался передать ему все сегодня, сразу как появится.
- А когда это будет?
- Да прямо после ленча, наверное. Воскресным утром он всегда посещает церковь.
- Какую?
- Первую баптистскую.
- Спасибо.
- Погоди, ты ведь не можешь вытащить его посреди…
Сэм повернулся, оставив его слова без ответа. За ним по паркету холла застучали каблучки Лилы.
- Да что тут за город такой, - прошептала она. - Ограбили банк, а шериф - в церкви. Что он там делает, возносит молитву, чтобы кто-нибудь за него поймал этих бандитов?
Сэм не ответил. Когда они вышли из здания, она снова повернулась к нему:
- Куда мы теперь направляемся?
- В Первую баптистскую церковь, конечно.
К счастью, им не пришлось отвлекать шерифа Чамберса от его религиозных обязанностей. Как только они завернули за угол, стало ясно, что служба подошла к концу: из увенчанного шпилем здания уже выходили люди.
- Вот он, - пробормотал Сэм. - Идем.
Он подвел ее к мужчине и женщине, стоящим у самого края тротуара. Женщина - коротконогая, седоволосая, с абсолютно невыразительным лицом, в набивном платье; мужчина - высокий, широкоплечий, с выпирающим животом. На нем был голубой костюм из саржи. Он то и дело вертел головой, словно пытаясь освободиться от плотно обхватившего багрово-красную морщинистую шею накрахмаленного, белого воротничка. У шерифа были волнистые, уже тронутые сединой волосы и густые черные брови.
- Подождите минутку, шериф, - сказал Сэм. - Я хотел бы с вами поговорить.
- Сэм Лумис! Как поживаешь, сынок? - Шериф протянул ему могучую багрово-красную руку. - Мать, ты ведь знаешь Сэма.
- Познакомьтесь, Лила Крейн. Мисс Крейн приехала повидать меня из Форт-Ворса.
- Рад познакомиться. Ох, да вы, должно быть, та самая, о которой старина Сэм всем тут уши прожужжал, верно? Ни разу, правда, не сказал, какая вы хорошенькая…
- Вы, наверное, путаете меня с сестрой, - ответила Лила. - Из-за нее нам и нужно с вами поговорить.
- Не могли бы мы сейчас на минутку зайти в ваш офис? - вмешался Сэм. - Там бы все и объяснили.
- Ну конечно, почему бы и нет? - Шериф повернулся к жене. - Мать, возьми машину и поезжай домой одна, хорошо? Я скоро приду, вот только разберусь тут с ребятами.
Но скорого разбора не получилось. В кабинете шерифа Сэм, не мешкая, изложил свое дело. Даже если бы его не перебивали, это заняло бы добрых двадцать минут. А шериф перебивал Сэма довольно часто.
- Я хочу точно знать вот что, - сказал он наконец. - Этот парень, что приходил к тебе. Арбогаст. Почему он не зашел ко мне?
- Я уже объяснил. Он надеялся избежать уведомления властей. Планировал разыскать Мери Крейн и вернуть деньги так, чтобы не было никаких нежелательных последствий для агентства Ловери.
- Ты говоришь, он тебе показал удостоверение?
- Да. - Лила кивнула. - Он имел право проводить расследование для страховой компании. И ухитрился проследить путь сестры до самого мотеля. Вот почему мы так беспокоились, когда он не вернулся, хотя обещал.
- Но, когда ты подъехал к мотелю, его там не было? - Этот вопрос был адресован Сэму. Он ответил:
- Там тогда вообще никого не было, шериф.
- Это странно. Чертовски странно. Я знаю парня, который им управляет, Бейтс его фамилия. Он всегда там сидит. Даже на час оставить дом, чтобы приехать сюда, для него проблема. Утром не пробовали ему дозвониться? Ну, теперь уж предоставьте это мне. Должно быть, когда ты туда приехал ночью, он просто спал как убитый, вот и все дела.
Могучая рука плотно сжала трубку.
- Не говорите ему ничего насчет денег, - сказал Сэм. - Просто спросите, не видел ли Арбогаста, посмотрим, что он скажет. Шериф кивнул.
- Предоставь это мне, - шепнул он. - Я знаю, как с ним говорить.
Он назвал телефонистке номер, подождал.
- Алло… это ты, Бейтс? Говорит шериф Чамберс. Да, точно. Мне тут нужно кое-что выяснить. У нас здесь одни ребята пытаются разыскать парня по имени Арбогаст. Милтон Арбогаст из Форт-Ворса. Он специалист по расследованиям или что-то вроде этого, работает для компании под нэзаанием «Пэрити Мьючиал». Что-что он? А, значит, приезжал? Когда это было? Понятно. Что он гам говорил? Да все в порядке, мне можно сказать, я ведь шериф. Я уже все знаю об этом деле. Так-так… Повтори-ка еще раз. Ага, ага. А потом уехал, так? Не сказал, куда направляется? Ты так думаешь? А как же. Нет, мне больше ничего не нужно. Нет, все в порядке, можешь не беспокоиться. Просто подумал, что он мог бы заглянуть сюда. Слушай-ка, пока не забыл, как думаешь, он не мог снова заехать к тебе вечером, а? Когда ты обычно ложишься спать? А, понятно. Что ж, вроде бы все, больше вопросов не имею. Спасибо за помощь, Бейтс.
Он повесил трубку и крутанулся на стуле.
- Судя по всему, ваш человек поехал в Чикаго, - произнес он.
- Чикаго?
Шериф кивнул.
- Ну да, конечно. Девушка ведь сказала, что едет туда. Ваш дружок Арбогаст, я. чувствую, свой дело знает.
- Что это значит? Что вам сейчас сказал этот Бейтс? - Лила наклонилась вперед.
- Да то же, что вам сказал вчерашним вечером Арбогаст, когда позвонил оттуда. Ваша сестра остановилась в прошлую субботу в мотеле, но зарегистрировалась под чужим именем. Назвала себя Джейн Вилсон, написала, что живет в Сан-Антонио. Проговорилась, что держит путь в Чикаго.
- Тогда это была не Мери. Да она никого не знает в Чикаго, никогда в жизни не была там!
- Бейтс говорит, что Арбогаст был уверен - она именно та, кого он искал. Даже сверил почерк. Описание внешности, машины: все совпадало. Вдобавок, по словам Бейтса, как только он услышал про Чикаго, парень вылетел оттуда как ракета.
- Но ведь это бред! У нее была целая неделя! Если, конечно, она действительно направлялась в Чикаго. Он никогда не найдет там Мери.
- Может, он знает, где искать. Может, вам-то он не рассказал все до конца, все, что смог выяснить насчет ее планов.
- Что еще он мог выяснить такое особенное о моей сестре, чего я не знаю?
- С такими вот ловкачами надо держать ухо востро; кто знает, что там у него в голове? Может, он как-нибудь узнал, что хочет делать дальше ваша сестра. Если он сумеет добраться до нее и наложить руки на денежки, кто знает, может, ему и расхочется вообще показываться в своей компании.
- Бы хотите сказать, что мистер Арбогаст - нечестный человек?
- Я одно хочу сказать, леди. Сорок тысяч наличными - довольно-таки большая сумма. И если этот Арбогаст так и не появился здесь, значит, он что-то задумал. - Шериф кивнул сам себе. - Я так думаю, он с самого начала продумывал разные варианты. Иначе, почему он, по крайней мере, не заглянул сюда и не поинтересовался, могу ли я чем-нибудь помочь? Вы говорите, вчера он уже выписался из гостиницы. Ну вот!
- Подождите-ка, шериф, - произнес Сэм. - По-моему, сейчас рано делать выводы. Вы основываетесь только на том, что услышали по телефону от этого Бейтса. А может, он лжет?
- Да зачем ему врать-то? Он выложил все без всяких уверток. Сказал, что видел девушку; сказал, что видел Арбогаста.
- Тогда, где же он был прошлой ночью, когда я приехал?
- В постели, спал сном младенца, как я и думал, - ответил шериф. - Послушай-ка, я знаю этого парня, Бейтса. Он вроде как странный немного, не очень-то хорошо соображает, по крайней мере так мне всегда казалось. Но уж что точно, то точно: он не из тех, кто может ловчить, придумывать всякие хитрости. Почему я ему должен не верить? Тем более, когда я знаю, что твой дружок Арбогаст вам соврал.
- Соврал? Насчет чего он соврал?
- Ты сказал мне, о чем вы говорили прошлой ночью, когда он звонил из мотеля. Ну вот, это вранье чистой воды. Должно быть, он уже разнюхал про Чикаго и хотел задержать вас подольше, чтобы успеть туда, пока никто не узнал. Вот почему он солгал.
- Я не понимаю, шериф. О чем именно он солгал?
- Помнишь, когда он сказал, что хочет встретиться с матерью Нормана Бейтса? У него, у Бейтса, нет матери.
- Нет матери?
- Ну, по крайней мере, последние двадцать лет уж точно нет. - Шериф удовлетворенно кивнул. - Эта история гремела по всей округе - странно, что ты ничего не помнишь, но тогда ты еще бегал в коротких штанишках. Она построила этот мотель вместе с парнем по имени Консидайн. Джо Консидайн. Понимаешь, она была вдовой, ходили разговоры, что Консидайн и она… - Шериф бросил взгляд на Лилу и неопределенно помахал в воздухе рукой. - Ну уж, как бы там ни было, они так и не поженились. Что у них случилось, не знаю: может, с ней что-то неладное; может, Консидайн оставил жену в своих родных краях, но в одну прекрасную ночь оба приняли стрихнин. Соединились в смерти, можно сказать. Ее сын, этот вот Норман Бейтс, и нашел их лежащими рядышком. Должно быть, пережил тогда страшное потрясение. Потом месяц-два отлеживался в госпитале, так я понимаю. Даже не присутствовал на похоронах. Но я-то был там; вот почему я уверен, что его мать мертва. Посудите сами: я ведь сам нес ее гроб!

12

Сэм и Лила обедали в гостинице. Это был невеселый обед.
- Я все-таки не верю, чтобы мистер Арбогаст уехал не переговорив предварительно с нами, - сказала Лила, опуская чашку с кофе. - И насчет того, что Мери решила отправиться в Чикаго, тоже не верю.
- Что ж, зато шериф Чамберс верит, - Сэм вздохнул. - Но ведь Арбогаст действительно солгал насчет матери Бейтса, этого ты не можешь отрицать.
- Да, я знаю. Но тут нет никакого смысла. С другой стороны, в истории с Чикаго тоже смысла мало. Мистер Арбогаст не мог знать о Мери больше того, что мы ему рассказали.
Сэм положил ложечку рядом с бокалом щербета.
- Я начинаю сомневаться, так ли уж мы хорошо знали Мери, - сказал он. - Я с ней помолвлен, ты прожила рядом с ней всю жизнь. Мы оба не можем поверить, что она украла деньги. И все же именно так все и было. Она взяла их.
- Да. - Голос Лилы был едва слышен. - Теперь я понимаю. Она взяла деньги. Но не для себя, это точно. Может быть. Мери думала помочь тебе, мечтала отдать их тебе, чтобы ты смог выплатить все долги.
- Почему тогда она сюда не приехала? Я-то ничего такого от нее бы не принял, даже если бы не знал, что деньги краденные. Но, если она думала, что сможет как-нибудь всучить их мне, почему не отправилась прямо сюда?
- Так она и сделала, по крайней мере добралась до того мотеля. - Лила смяла салфетку, сжав ее в кулачке. - Вот что я пытаюсь объяснить вашему шерифу. Мы знаем, что она добралась до мотеля. Если солгал Арбогаст, это еще не значит, что Норман Бейтс тоже не лжет нам. Почему шериф не хочет по крайней мере подъехать туда и сам все осмотреть, вместо того чтобы слушать его россказни по телефону?

Предыдущая страница 7 Следующая страница


Психопат 8

- Я не виню Чамберса за то, что он нам отказал, - сказал ей Сэм. - Как он может продолжать расследование? Разве у него есть для этого какие-то основания, улики? Что именно он должен искать? Не будет же он вламываться к людям просто так, без ясного объяснения. Кроме всего прочего, в маленьком городке так не поступают. Здесь все друг друга знают, никто не захочет поднимать скандал или напрасно обидеть соседа. Ты слышала, что он сказал. Подозревать Бейтса нет никаких оснований. Он ведь знал его с самого детства.
- Да, я тоже знала Мери с самого детства. Но даже я не думала, что она способна на такое. Шериф признал, что тот человек был со странностями.
- Нет, такого он не утверждал. Говорил, что Бейтс - что-то вроде отшельника. Что ж, можно понять; представь себе, какой это был шок для него, когда мать умерла.
- Мать… - нахмурилась Лила. - Вот чего я никак не могу понять. Если Арбогаст хотел наврать нам, то почему именно об этой несуществующей матери?
- Ну, я не знаю. Возможно, это было первое, что пришло ему в голову…
- Послушай, если он сразу задумал такой план, зачем вообще было звонить оттуда? Разве не легче было просто уехать, так чтобы мы даже не знали, что он останавливался в том мотеле? - Она отбросила салфетку и ошеломленно уставилась на него. - Я… я, кажется, начинаю понимать…
- Что там такое?
- Сэм, что именно сказал Арбогаст, когда в последний раз говорил с тобой? Когда он упомянул, что видел мать Нормана?
- Он сказал, что заметил, как она сидела у окна спальни, когда въезжал к ним.
- Может быть, он говорил правду.
- Но это невозможно! Миссис Бейтс умерла, ты же слышала рассказ шерифа.
- Может быть, солгал не он, а Бейтс. Возможно, Арбогаст автоматически предположил, что женщина в окне - мать Бейтса, - и, когда он упомянул о ней, Бейтс подтвердил это. Бейтс сказал, что она больна, что ее нельзя видеть, но Арбогаст настаивал. Разве не. так он тебе все описал по телефону?
- Точно. Но я не вижу тут…
- Правильно, не видишь. А Арбогаст увидел. Главное, он УВИДЕЛ женщину в окне, когда въезжал во двор. И этой женщиной могла быть… Мери.
- Лила, ты же не думаешь, что…
- Я не знаю, что и думать. Но почему ты считаешь такое невозможным? След Мери обрывается в мотеле. Здесь же пропадает еще один человек. Разве этого недостаточно? Недостаточно для того, чтобы я как родная сестра пропавшей пошла к шерифу и потребовала провести тщательное расследование?
- Вставай, - сказал Сэм. - Идем к шерифу.
Они застали Чамберса в своем доме, когда он заканчивал обед. Жуя зубочистку, он выслушал Лилу.
- Не знаю, не знаю, - произнес он наконец. - Вам придется подписать заявление…
- Я подпишу любую бумажку, если только это убедит вас пойти туда и все осмотреть.
- Давайте-ка лучше отложим до завтрашнего утра, а? Я тут ожидаю новостей насчет грабителей банка, ну и вообще…
- Подождите-ка минутку, шериф, - вмешался Сэм. - Тут дело серьезное. Сестра этой девушки пропала уже неделю назад. Речь теперь идет не только о деньгах. Кто знает, может ее жизни угрожает опасность? Возможно, она уже…
- Ну ладно, ладно! Не надо меня учить моей работе, Сэм. Давайте-ка в мой кабинет, там подпишите заявление. Но попомните мои слова: все это напрасная трата времени. Норман Бейтс никакой не убийца.
Слово было произнесено небрежно и бесследно исчезло, словно растворилось в воздухе, но эхо его еще долго тревожило Сэма и Лилу. Оно звенело у них в ушах, пока они в сопровождении шерифа добирались до пристройки, где был офис Чамберса. Оно оставалось с ними, когда Чамберс отправился в мотель. Шериф наотрез отказался взять с собой кого-нибудь из них, велел дождаться его. Поэтому они сидели и ждали его приезда, только он и она, больше никого в кабинете не было. Не считая этого слова.
Когда он вернулся, день был уже на исходе. Он пришел один и обдал их взглядом, в котором в одинаковой пропорции смешались негодование и облегчение.
- Точь-в-точь как я говорил вам, - объявил шериф. - Ложный вызов.
- Что вы там…
- Придержите своих лошадей, юная леди. Разрешите сперва присесть, и я все расскажу по порядку. Заявился прямо к нему, и никаких трудностей ни в чем не встретил. Бейтс-то был в лесу, за домом, добывал себе дрова. Мне даже не пришлось показывать никаких ордеров: он был кроток как ягненочек. Сказал, чтобы я сам все осмотрел, даже дал ключи от мотеля.
- И вы осмотрели?
- Ну а как же, конечно. Заглянул в каждый уголок мотеля, обшарил дом этого малого сверху донизу. Ни души там не нашел. Вообще ничего не нашел. Потому что искать было некого. Никого там не было, кроме Бейтса. Все эти годы он жил один-одинешенек.
- А спальня?
- Спальня у него действительно на втором этаже, там раньше была комната матери, когда она была живой. Тут все верно. Знаете, он даже не трогал ничего в этой спальне, ничего не менял. Сказал, что в общем не пользуется ею, дом-то большой, ему других комнат хватает. Он, конечно, со странностями, этот вот Бейтс, но попробуйте-ка сами прожить в одиночестве столько лет, и вы такой станете.
- Вы его спрашивали о том, что мне говорил Арбогаст? - вполголоса произнес Сэм. - Насчет того, что он видел его мать, когда приехал, и все такое?
- А как же, сразу и спросил. Говорит, это ложь: Арбогаст даже не заикался, что кого-то видел. Я сначала его немного нарочно прижал: посмотрел, не скрывает ли чего-нибудь, но у Бейтса все сходится. Кстати, задал вопрос о Чикаго. По-моему, я был прав: там и нужно искать.
- Не могу в это поверить, - сказала Лила. - Зачем было мистеру Арбогасту выдумывать такое странное объяснение своей задержки - необходимость увидеться с матерью Бейтса?
- Эго вы у него спросите, когда встретите снова, - объяснил ей шериф Чамберс. - Может, он увидел ее привидение, сидящее у окна.
- Вы УВЕРЕНЫ, что его мать мертва?
- Я ведь уже говорил - я сам присутствовал на похоронах. И видел записку, которую она оставила Бейтсу, перед тем как убила себя вместе с этим Консидайном. Что вам еще нужно? Чтобы я выкопал ее тело и предъявил вам? - Чамберс вздохнул. - Простите меня, мисс. Не хотел вас обидеть, просто сорвалось с языка. Но я сделал все, что мог. Обыскал дом. Вашей сестры там нет, этого Арбогаста тоже. Никаких следов их машин не нашел. По-моему, ответ напрашивается сам собой. Так или иначе, больше ничем помочь не могу.
- Что вы мне посоветуете делать теперь?
- Ну как же, связаться с компанией этого парня, Арбогаста, узнать, не слышали ли они чего-нибудь. Может, у них есть сведения насчет Чикаго. Только думаю, вряд ли вы сможете связаться с кем бы то ни было до завтрашнего дня.
- Наверное, вы правы. - Лила поднялась на ноги. - Что ж, спасибо за все, что вы сделали. Извините, что не давала вам покоя все это время.
- Для того я и поставлен здесь. Верно, Сэм?
- Верно.
Шериф Чамберс встал.
- Я знаю, что вы сейчас чувствуете, мисс, - произнес он. - Хотел бы помочь вам как следует. Но у меня нет серьезных оснований продолжать расследование. Если бы только у вас было что-то, какие-то реальные факты, улики, тогда другое дело…
- Мы все понимаем, - сказал Сэм, - и ценим ваше внимание. - Он повернулся к Лиле. - Ну что, идем?
- Выясните как следует насчет Чикаго, - крикнул им вслед шериф. - Ну, всего доброго.
Они шли по дорожке рядом с домом. В лучах заходящего солнца все вокруг отбрасывало причудливые тени. Они встали возле статуи, и черный кончик штыка Ветерана гражданской войны едва не задел горло Лилы.
- Хочешь, вернемся ко мне? - предложил Сэм.
Девушка отрицательно покачала головой.
- Тогда в гостиницу?
- Нет.
- Куда же еще?
- Не знаю, как ты, - произнесла Лила, - а я еду в тот мотель. Она с непреклонным видом подняла голову, и острая тень от штыка легла на шею. Казалось, в это мгновение кто-то подкрался сзади и отрубил Лиле голову.

13

Норман знал, что кто-то должен появиться еще до того, как увидел приближающуюся машину. Он не знал, кто именно приедет, как он выглядит, не знал даже, сколько их будет. Но он твердо знал, что они приедут.
Он понял это еще прошлой ночью, лежа в постели и прислушиваясь, как неизвестный барабанит в дверь дома. Он лежал очень тихо, даже не встал, чтобы украдкой посмотреть в окно на втором этаже. Он просто спрятал голову под одеяло и ждал, когда незнакомец уйдет. В конце концов все стихло, он ушел. Слава Богу, что Мама заперта а кладовой. Повезло и ему, и ей, и этому незнакомцу.
Но в тот момент он осознал, что неприятности еще не кончились. Так и случилось. Сегодня во второй половине дня, когда он был в лесу, у болот, уничтожая там следы, приехал шериф Чамберс.
Нормана это здорово потрясло - снова увидеть шерифа после стольких лет. Он помнил его очень отчетливо с тех самых пор, когда начался кошмар. Так Норман всегда думал об отравлении, дяде Джо Консидайне и всем остальном, что случилось тогда - долгий, бесконечно долгий кошмар, что начался с того момента, когда он позвонил шерифу, и тянулся многие месяцы, пока его наконец не выпустили из больницы и не разрешили поселиться в доме.
Увидев шерифа Чамберса, он словно опять погрузился в тот кошмар, но ведь так бывает, людей часто преследует один и тот же кошмар. Важно только помнить, что Норману удалось перехитрить шерифа в тот раз, хотя тогда это было намного труднее. Сейчас все будет гораздо проще, если только он сохранит спокойствие и хладнокровие. Так должно произойти - так и произошло.
Он ответил на все вопросы, отдал шерифу все ключи, разрешил одному обшарить весь дом. В какой-то степени это было даже забавно - дать ему возможность искать следы в доме, пока он, Норман, уничтожает их рядом с трясиной. Смешно, просто смешно; только бы Мама сидела тихо. Если ей придет а голову, что это Норман спустился в подвал, она может закричать или как-нибудь еще привлечь внимание шерифа, тогда будут настоящие неприятности. Но она не сделает ничего такого, Норман ее предупредил; да и потом, шериф ведь вовсе не искал Маму. Он думал, что она давно лежит в могиле.
Ах как замечательно он перехитрил шерифа в тот раз! И сейчас так же легко обманул его, потому что Чамберс уехал, так ничего и не обнаружив. Он еще немного поспрашивал насчет девушки и Арбогаста, и как она обмолвилась, что поедет в Чикаго. Норман захотел добавить подробности, например, сказать, что девушка упомянула название гостиницы, где собиралась остановиться, но, подумав, решил, что это будет ошибкой. Лучше все время повторять одну и ту же историю. Шериф в нее поверил. Он чуть ли не извинялся, когда уходил.
Все, эта неприятность была позади, но Норман знал, что приближаются новые беды. Шериф Чамберс приехал сюда не по собственной воле. Он не вел расследование: такого не могло быть, он ничего не знал. Его вчерашний звонок был как бы сигналом. Значит, кто-то еще знал насчет Арбогаста и девушки. Они заставили Чамберса позвонить Норману. Прошлой ночью они послали незнакомца шарить вокруг дома. Днем они прислали сюда шерифа. Теперь они должны приехать сами. Это было неизбежно, неизбежно.
Когда Норман думал об этом, сердце в груди снова бешено колотилось, а в голову лезли всякие сумасшедшие мысли. Хотелось куда-нибудь убежать, спрятаться в кладовой, зарыться лицом в Мамину юбку, укрыться одеялом с головой. Но все это никак не поможет справиться с бедой. Он не может убежать и оставить Маму, а теперь, когда она в таком состоянии, нельзя брать ее с собой, слишком рискованно. Он даже не может прийти к ней за утешением и советом. До прошлой недели именно так он и поступил бы, но сейчас Норман больше не доверял ей, не мог доверять, после всего что произошло. А если укроешься с головой, спрячешься в постели, беда все равно не уйдет.
Когда они приедут, он должен встретиться с ними лицом к лицу. Другого выхода нет. Посмотри им в глаза, повтори ту же историю, - и беда отступит.
А до этого надо придумать что-нибудь, чтобы сердце не колотилось так сильно, не мешало ему быть спокойным и хладнокровным.
Он сидел в конторе, вокруг ни души. Люди из Алабамы уехали ранним утром, а после ленча - те, из Иллинойса. Новых посетителей не было. Небо снова затягивали тучи. Если будет буря, этим вечером придется сидеть без дела. Так что один глоточек спиртного не повредит, тем более, если это заставит сердце снова работать нормально.
Норман нашел бутылку в потайном месте под стойкой. Вторая бутылка из трех, которые он поставил туда месяц с лишним назад. Не так уж плохо: всего-то вторая бутылка. Из-за того, что он выпил первую, произошли все неприятности, но больше такого не случится. Теперь, когда он твердо знал, что Мама сидит взаперти, ничего дурного не случится. Попозже, когда стемнеет, он отнесет ей обед. Может быть, сегодня ночью они смогут немного поговорить. Но в эту минуту ему нужен глоточек спиртного. Несколько маленьких глоточков. Первый не очень помог, но после второго все стало хорошо. Теперь он расслабился. Полностью расслабился. Если захочется, можно будет даже разрешить себе еще один глоточек.
Через мгновение ему действительно захотелось, очень захотелось сделать этот глоточек, потому что он заметил приближающуюся машину.
В ней не было ничего примечательного, ни номера другого штата, ничего. Но Норман все же понял, что это приехали ОНИ. Тот, кто обладает развитым экстрасенсорным восприятием, способен чувствовать ВИБРАЦИИ. И еще ты чувствуешь, как колотится сердце, судорожно глотаешь очередную порцию виски и смотришь, как они выходят из машины. Мужчина выглядел довольно обыкновенно, и на мгновение Норман подумал, не ошибся ли он. Потом увидел девушку.
Увидел ее и сразу запрокинул бутылку, чтобы сделать еще один торопливый глоток и в то же время заслонить ее лицо. Потому что это была ОНА.
«ОНА ВЕРНУЛАСЬ, ВЫШЛА ИЗ БОЛОТА, ПОДНЯЛАСЬ СО ДНА ТРЯСИНЫ!»
Нет. Такого не бывает. Ты ошибся, такого не может быть. Посмотри еще раз. Вот сейчас, когда на лицо падает свет.
Волосы были совсем другого цвета, эта почти блондинка. И более худощавая, чем та девушка. Но очень похожа; настолько, что могла бы сойти за ее сестру.
Да, конечно же! Это и есть ее сестра. Теперь все понятно. Джейн Вилсон, или как там ее настоящее имя, украла деньги и сбежала. По ее следу сюда пришел детектив. А теперь явилась сестра. Вот и вся разгадка.
Он знал, как поступила бы в подобном случае Мама. Но, слава Богу, больше не придется так рисковать. Сейчас требуется одно: не сбиваясь, выложить свою историю, - и они уйдут. И помни: никто ничего не найдет, никто ничего не докажет. И беспокоиться теперь, когда он заранее знал об их цели, не о чем.
Спиртное помогло. Помогло встать и терпеливо дожидаться у стойки, когда они войдут. Он видел, как они о чем-то переговаривались по пути к конторе, но это его не волновало. Он видел, как с запада на небо наползают темные грозовые облака; это тоже не волновало его. Он увидел, как вдруг потемнел солнечный диск, словно ненастье смыло весь блеск с его лика. СМЫЛО ВЕСЬ БЛЕСК С ЕГО ЛИКА - о, да это чистая поэзия; оказывается, он поэт. Норман улыбнулся. Ведь он не просто поэт - у него много разных удивительных способностей. Если бы только они знали…
Но они не знали, - и никогда не узнают, а сейчас он просто-напросто обычный толстый, среднего возраста хозяин мотеля, который, растерянно моргая при виде неожиданных посетителей, наконец произнес:
- Чем могу служить?
Мужчина подошел к стойке. Норман сжался, приготовившись к первому вопросу, затем снова моргнул в смущении: мужчина не задал никакого вопроса. Вместо этого он произнес:
- Можно у вас снять комнату?
Норман кивнул, потому что не мог говорить. Неужели он ошибся? Но нет, вот подходит девушка, конечно, это ее сестра, без всякого сомнения.
- Да. Не желаете…
- Нет, не беспокойтесь. Нам не терпится переодеться в чистое.
Это была ложь. Их одежда была совершенно чистой. Но Норман улыбнулся:
- Хорошо. Десять долларов за номер на двоих. Только, пожалуйста, распишитесь здесь и заплатите мне…
Он придвинул к ним книгу регистрации. Мужчина помедлил, затем зашуршал ручкой по бумаге. Норман уже давно научился читать имена вверх ногами. Мистер и миссис Сэм Райт, Индепенденс, Монтана.
Еще одна ложь. Это не его фамилия. Грязные, ничтожные люди! Думают, что они такие умные, приехали сюда, пытаются с ним проделывать свои штучки. Они еще увидят!
Девушка молча смотрела на раскрытую книгу регистрации. Не туда, где расписался мужчина, а на самый верх страницы, где было имя ее сестры. Джейн Вилсон или как ее там.
Она думала, что Норман не заметил, как она сжала руку мужчины, но он все заметил, все!
- Я поселю вас в номере первом, - сказал Норман.
- Где это? - спросила девушка.
- На другом конце.
- А шестой номер?
ШЕСТОЙ НОМЕР. Теперь Норман вспомнил. Он всегда ставил номер комнаты рядом с подписью постояльцев. Номер шесть… конечно, он поселил туда ее сестру. Она заметила эту запись.
- Номер шесть рядом с конторой, - сказал он. - Но он вам не по. дойдет. Там сломан вентилятор.
- Ну, он нам не понадобится. Приближается буря, скоро воздух станет прохладным.
«ЛГУНЬЯ».
- И вообще, шесть - наше счастливое число. Мы поженились шестого числа этого месяца.
«ГРЯЗНАЯ, МЕРЗКАЯ ЛГУНЬЯ».
Норман пожал плечами:
- Что ж, хорошо.
И действительно, все было хорошо. Если подумать, то это было даже лучше, чем просто «хорошо». Потому что раз лжецы решили поиграть с ним в такую игру, не задавать никаких вопросов, а просто обшарить мотель, значит, номер шесть был идеальным вариантом! Можно не беспокоиться: там они ничего не найдут. И он сможет присматривать за ними. Присматривать… Идеально!
Он выбрал ключи и проводил их до двери рядом с конторой, двери номера шесть. Всего несколько шагов, но за стеной уже поднимался ветер, и он почувствовал озноб, стоя в сумеречном помещении. Норман отпер дверь, а тем временем мужчина принес чемоданчик. Один-единственный паршивенький чемоданчик, это на дорогу от самого Индепенденса!
«ДРЯННЫЕ, ИСПОРЧЕННЫЕ ЛГУНЫ!»
Он распахнул дверь, и они вошли.
- Что-нибудь еще? - спросил Норман.
- Нет, все в порядке, спасибо.
Норман закрыл дверь. Возвратился в контору и отпил еще один глоток из бутылки. За свое здоровье. Справиться с нами будет легче легкого. Он даже представить себе не мог, насколько легко это будет сделать.
Затем он отодвинул застекленную лицензию и стал смотреть в свою дырочку. Смотреть в ванную номера шесть.
Сейчас их, конечно, там не было, лжецы что-то делали в спальне. Он слышал, как они переходили с места на место, время от времени до него долетали даже отдельные фразы из их разговора. Эти двое что-то искали. Только вот что именно, непонятно. Судя по тому, что он сумел подслушать, лжецы и сами не знали точно.
- … помогло, если бы мы знали, что именно искать.
ГОЛОС МУЖЧИНЫ.
А ТЕПЕРЬ ГОВОРИЛА ДЕВУШКА.
- … что бы ни случилось, что-нибудь он упустил из виду. Я уверена в этом. Если ты читал про криминалистические лаборатории… всегда остаются незамеченные преступником улики…
СНОВА МУЖСКОЙ ГОЛОС.
- Но мы-то не детективы. Я все-таки думаю… лучше поговорить с ним… неожиданно, сразу напугать его, чтобы вырвать признание…
Норман улыбнулся. Они его не напугают, ничего из него не вырвут. И ничего не найдут. Он отчистил комнату до блеска, прошелся с мылом и щеткой по самым укромным уголкам. Никаких следов не осталось: ни самого что ни на есть крошечного пятнышка крови, ни волоска.
ЕЕ ГОЛОС ВСЕ БЛИЖЕ И БЛИЖЕ.
- … Понимаешь? Если удастся хоть что-нибудь найти, мы сможем ошеломить его так, что он заговорит.
ОНА ИДЕТ В ВАННУЮ, МУЖЧИНА ЗА НЕЙ.
- С уликами в руках мы могли бы заставить шерифа серьезно отнестись к этому делу. У полиции штата есть возможности провести лабораторные анализы, правда, Сэм?
ОН СТОЯЛ У ДВЕРИ В ВАННУЮ И НАБЛЮДАЛ, КАК ДЕВУШКА ОСМАТРИВАЕТ РАКОВИНУ.
- Посмотри, как здесь все вычищено! Послушай меня, лучше поговорить с хозяином. Это наш единственный шанс.
ТЕПЕРЬ ОНА ИСЧЕЗЛА ИЗ ПОЛЯ ЗРЕНИЯ НОРМАНА. ОНА РАЗГЛЯДЫВАЕТ ДУШЕВУЮ; ОН СЛЫШАЛ ШЕЛЕСТ РАЗДВИГАЕМОЙ ЗАНАВЕСКИ.
«АХ, МАЛЕНЬКАЯ ШЛЮХА, ТОЧНАЯ КОПИЯ СВОЕЙ СЕСТРЫ, НЕ МОЖЕТ НЕ ЗАЛЕЗТЬ ПОД ДУШ. ЧТО Ж, ПУСКАЙ. ПУСКАЙ ЛЕЗЕТ, КУДА ХОЧЕТ, ПРОКЛЯТАЯ ШЛЮХА!»
- … Никаких следов…
Норману хотелось смеяться, громко смеяться. Конечно, там не было никаких следов! Он ждал, что снова увидит ее, что она уйдет из душевой, но этого не произошло. Он услышал какой-то стук.
- Что ты там делаешь?
Вопрос задал мужчина, но Норман тоже произнес эти слова про себя. Что она там делает?
- Просто пытаюсь дотянуться до того места, за решеткой. Вдруг там… Сэм! Посмотри-ка! Я что-то нашла!
ОНА СНОВА СТОЯЛА НАПРОТИВ ЗЕРКАЛА, ЗАЖАВ ЧТО-ТО В РУКЕ.
«ЧТО ТАМ НАШЛА ЗТА МАЛЕНЬКАЯ ШЛЮХА, ЧТО?»
- Сэм, это серьга Одна из сережек Мери!
- Ты точно знаешь?
«НЕТ, ТАКОГО НЕ МОЖЕТ БЫТЬ. НЕ МОЖЕТ БЫТЬ!»
- Ну конечно. Кому же знать, как не мне. Я сама подарила ей эти серьги на день рождения в прошлом году. В Далласе есть маленькая лавочка, где работает модный ювелир. Он специализируется на индивидуальных заказах - знаешь, чтобы ни у кого похожей вещицы не было. Я заказала их для Мери:. Она решила, что это было чистым безумием с моей стороны, но сережки ей страшно понравились.
МУЖЧИНА ПОДНЕС СЕРЕЖКУ К СВЕТУ, ВНИМАТЕЛЬНО РАЗГЛЯДЫВАЯ ЕЕ.
ГОЛОС ДЕВУШКИ.
- Должно быть, выпала, когда она принимала душ, и закатилась за решетку. Если, конечно, не произошло ни… Сэм, что там?
- Боюсь, Лила, с ней действительно что-то произошло. Видишь вот это? Похоже на запекшуюся кровь.
- О Господи, не может быть!
- Может, Лила, ты была права.
«ШЛЮХА, ПРОКЛЯТАЯ ШЛЮХА, ВСЕ ОНИ ШЛЮХИ. ПОСЛУШАЙ-КА, ЧТО ОНА ГОВОРИТ».
- Сэм, мы должны осмотреть дом. Должны, поймаешь?
- Это работа шерифа.
- Он нам не поверит, даже если увидит сережку. Скажет, что она упала, стукнулась головой, когда была в душевой, что-то вроде этого.
- Может, так оно и было.
- Ты веришь в это, Сэм? Действительно думаешь, что так все было?
- Нет. - Он вздохнул. - Не верю. Но все-таки сережка - не доказательство, что Бейтс имеет какое-то отношение к… к тому, что здесь случилось. Только шериф имеет право вести дальнейшие поиски.

Предыдущая страница 8 Следующая страница


9 Роберт Блох

- Но он и пальцем не пошевелит, я знаю! Мы должны найти что-нибудь, что заставило бы его поверить, какую-нибудь улику, оставленную в доме. Я знаю, мы обязательно найдем там что-нибудь.
- Нет. Слишком опасно.
- Тогда идем разыщем Бейтса, покажем ему сережку. Может, это развяжет ему язык.
- Ну да, а может быть, нет. Если он действительно замешан в чем-то, неужели ты думаешь, что он сразу сломается и решит признаться во всем? Самое разумное - отправиться к шерифу прямо сейчас.
- А если Бейтс что-то подозревает? Если увидит, что мы сразу уехали, возьмет и убежит.
- Он ни о чем не подозревает, Лила. Но если тебя это волнует, можешь просто позвонить.
- Телефон в конторе. Он все услышит. - Лила помедлила. - Слушай, Сэм. Давай я поеду к шерифу. Ты оставайся и поговори с Бейтсом.
- Сразу уличить его?
- Ну конечно, нет! Просто войди в контору и займи его разговорами, а я тем временем уеду. Скажи, что я отправилась в городскую аптеку, скажи что угодно, лишь бы он не встревожился и остался здесь. Тогда можно не бояться, что Бейтс улизнет.
- Ну что ж…
- Дай мне сережку, Сэм.
Голоса стихли, потому что они идут обратно з другую комнату. Голоса стихли, но слова остались в памяти. Мужчина останется здесь, пока девушка съездит за шерифом. Так они задумали. И он никак не сможет остановить ее. Если бы рядом была Мама, она бы смогла. Но Мамы нет. Она заперта в кладовой для фруктов.
Да, если шлюха покажет шерифу окровавленную серьгу, он приедет сюда и начнет искать Маму. Даже если в подвале он не найдет ее, шериф может понять, в чем дело. Целых двадцать лет он ни о чем не подозревал, но теперь до него может дойти, как все обстоит в действительности. Он может сделать то, чего все это время боялся Норман. Он может выяснить, что на самом деле произошло в ту ночь, когда умер дядя Джо Консидайн.
Из комнаты снова доносился шум. Норман торопливо опустил на место лицензию в рамке и протянул руку за бутылкой. Но времени не оставалось даже на маленький глоточек. Потому что он услышал хлопанье двери, это они, они выходили из комнаты, она шла к машине, а мужчина - в контору, к нему.
Он повернулся, чтобы встретить его лицом к лицу; интересно, что мужчина сейчас скажет?
Но гораздо больше Нормана интересовало другое, что предпримет шериф.
«ШЕРИФ ОТПРАВИТСЯ ПРЯМИКОМ НА ГОРОДСКОЕ КЛАДБИЩЕ И РАЗРОЕТ МОГИЛУ МАМЫ. КОГДА ОН СДЕЛАЕТ ЭТО, КОГДА УВИДИТ, ЧТО ГРОБ ПУСТ, ОН УЗНАЕТ ГЛАВНУЮ ТАЙНУ.
ОН БУДЕТ ЗНАТЬ, ЧТО МАМА ЖИВА».
Барабан стучал в груди Нормана, бил в уши, но, когда дверь конторы открылась и мужчина вошел внутрь, все остальные звуки заглушили первые раскаты грома.

14

На мгновение у Сэма мелькнула надежда, что неожиданно начавшаяся гроза заглушит шум отъезжающей машины. Потом он заметил, что Бейтс стоит у самого края стойки. Оттуда он мог наблюдать всю подъездную дорожку плюс добрых четверть мили шоссе. Так что смысла скрывать отъезд Липы не было.
- Ничего, если я зайду на пару минут? - спросил Сэм. - Жена вот решила съездить в город. Сигареты кончились.
- Когда-то у нас здесь стоял автомат, - отозвался Бейтс. - Но им мало кто пользовался, так что компания убрала его.
Он прищурил глаза, вглядываясь в сумрак за окном, Сэм знал, что сейчас Бейтс следит, как машина выруливает на шоссе.
- Жаль, конечно, что ей приходится проделывать такой путь из-за сигарет. Судя по всему, через несколько минут начнется настоящий ливень.
- И часто у вас здесь дожди? - Сэм опустился на валик старенького дивана.
- Довольно-таки часто, - Бейтс рассеянно кивнул. - И дожди, и много других интересных вещей.
Что он хотел этим сказать? Сэм старательно вглядывался в расплывающееся в полумраке лицо. Глаза толстяка, спрятанные за стеклами очков, казались какими-то пустыми, остекленевшими. Неожиданно Сэм уловил запах виски и сразу же заметил бутылку на краю стойки: это все объясняло. Бейтс был просто немного навеселе. Виски превратило его лицо в невыразительную маску, но не повлияло на способность владеть собой. Бейтс поймал взгляд Сэма.
- Не хотите присоединиться? - спросил он. - Как раз собирался хлебнуть, а тут вы вошли.
Сэм застыл в неуверенности.
- Ну…
- Сейчас найдем, куда налить. Где-то под этой штукой должно быть что-нибудь. - Он нагнулся и вынырнул из-под стойки, держа маленькую рюмочку. - Сам-то я обычно обхожусь без них. И еще, обычно не пью на работе. Но, когда надвигается вся эта сырость, вот как сегодня, небольшой глоточек помогает неплохо, особенно когда у тебя ревматизм.
Он наполнил рюмку, подтолкнул, так что она проехалась по стойке. Сэм поднялся и подошел к нему.
- Да, кстати, в такой дождь больше никто не появится. Смотрите-ка, как барабанит по окну!
Сэм повернул голову. Действительно, льет как из ведра: дождевая завеса скрывала почти всю дорогу, И с каждой минутой становилось все темнее и темнее, но Бейтс не зажигал свет.
- Ну давайте, берите виски и присаживайтесь, - сказал он. - Не обращайте на меня внимания. Я люблю стоять здесь, за стойкой.
Сэм возвратился к дивану. Бросил взгляд на часы. С тех пор как Лила уехала, прошло восемь минут. Даже В такой дождь ей понадобится не больше двадцати минут, чтобы добраться до города, плюс еще десять, чтобы найти шерифа, - ну, для пущей верности, скажем, пятнадцать, - и еще двадцать минут на обратную дорогу. Все вместе получается никак не больше сорока пяти минут. Довольно-таки долго ему придется провести в компании этого Бейтса. О чем же с ним говорить?
Сэм поднял рюмку, Бейтс запрокинул бутылку. Он громко глотнул.
- Тут, наверное, временами бывает здорово одиноко, - произнес Сэм.
- Это верно. - Бутылка с шумом опустилась на стойку. - Здорово одиноко.
- Но и любопытно ведь тоже, с другой стороны Кто сюда только не приезжает, наверное.
- Приезжают, уезжают; я не очень-то их рассматриваю. Со временем перестаешь обращать внимание на посетителей.
- Давно связались с этим делом?
- Содержу мотель уже больше двадцати лет. Всегда жил здесь, всю свою жизнь.
- И всем занимаетесь сами?
- Точно. - Бейтс обошел стойку, держа в руках бутылку. - Давайте-ка налью вам еще.
- Да мне вообще-то не надо бы…
- Ничего, не повредит. Обещаю ничего не говорить вашей жене. - Бейтс хмыкнул. - Кроме того, не люблю пить один.
Он наполнил рюмку Сэма и снова встал с противоположной стороны стойки.
Сэм откинулся на спинку дивана. Сгущающийся мрак превращал лицо собеседника в едва различимое, серое пятно. Снова раздались раскаты грома, но молнии почему-то не было. А здесь, внутри, все казалось таким спокойным, уютным…
Пока он наблюдал за этим Бейтсом, слушал его размеренную речь, Сэму стало немного стыдно за свои подозрения. Он казался… чертовски ОБЫЧНЫМ, средним человеком! Трудно представить себе, чтобы такой был замешан в чем-то серьезном.
Кстати, а в чем собственно он замешан, если, конечно, вообще замешан? Сэм не знал. Мери украла какие-то деньги. Мери здесь ночевала, она потеряла в ванной сережку. Что ж, она могла, скажем, ушибить голову, поцарапать ухо, когда из мочки выпала сережка. Ну да, и в Чикаго вполне могла уехать, не зря же так думали Арбогаст с шерифом. На самом деле он далеко не все знал о Мери. В какой-то степени ее сестра была намного ближе, понятней. Хорошая девушка, но уж слишком импульсивная, слишком порывистая. Судит всех направо и налево, принимает скоропалительные решения. Вроде этого - немедленно обыскать дом Бейтса. Слава Богу, он смог ее отговорить. Пусть привозит шерифа. Возможно, и это было ошибкой. Сейчас Бейтс вел себя как человек, которому нечего прятать.
Сэм вовремя вспомнил, что должен заговаривать зубы Норману. Нельзя просто сидеть без дела.
- Вы были правы, - пробормотал он, - льет как из ведра.
- Мне нравится шум дождя, - отозвался Бейтс, - нравится, когда капли с силой бьют по стеклу, по асфальту. Возбуждает. Как-то захватывает.
- Никогда бы не подумал такое насчет дождя. Ну, вам-то здесь, наверное, сильно не хватает чего-нибудь захватывающего.
- Ну, не знаю. Нам тут есть чем заняться.
- Нам? А мне показалось, вы сказали, что живете здесь один.
- Я сказал, что один содержу мотель. Но принадлежит он нам двоим. Маме и мне.
Сэм едва не поперхнулся. Он опустил рюмку, зажав ее в кулаке.
- Я не знал…
- Ну конечно же, как вы могли знать? Никто не знает, потому что она никогда не покидает дом. Ничего не поделаешь, приходится. Понимаете, большинство людей думает, что она мертва.
Голос звучал совершенно спокойно. Сэм не мог разглядеть лица Бейтса в сгустившемся мраке, но чувствовал, что оно тоже было спокойным.
- Все-таки здесь, у нас, происходят захватывающие вещи. Например, двадцать лет назад, когда Мама и дядя Джо Консидайн выпили яд. Я вызвал шерифа, а он приехал и нашел их. Мама оставила записку, в которой все объяснила. Потом было медицинское освидетельствование, но я туда не пошел. Я был болен. Очень болен. Они поместили меня в больницу. Я был в больнице долго. Так долго, что, когда вышел оттуда, казалось, ничего уже сделать нельзя было. Но мне все-таки это удалось.
- Что удалось?
Он не ответил. Сэм услышал бульканье, затем стук, когда Бейтс поставил бутылку на стойку.
- Ну-ка еще, - произнес Бейтс, - позвольте наполнить вашу рюмку.
- Пока не надо.
- Я настаиваю. - Он обошел стойку, грузная туша нависла над Сэмом. Его рука протянулась к рюмке.
Сэм отпрянул.
- Сначала расскажите мне все до конца, - быстро сказал он.
Бейтс замер.
- Ах да. Я принес. Маму обратно, когда вернулся. Знаете, это было самой захватывающей частью работы: ночью прийти на кладбище, раскопать могилу. Она так долго пролежала в гробу, что сначала я подумал, что Мама и вправду мертвая. Но, конечно, на самом-то деле это было не так. Мама не умерла. Иначе, как она смогла бы говорить со мной все время, пока я лежал в больнице? В действительности, она находилась просто в трансе, это называется состояние бесчувствия. Я знал, как восстановить ее жизненные силы. Знаете, есть такие способы, несмотря на то что некоторые называют все это магией. Магия… просто ярлык, понимаете? Абсолютно бессмысленное понятие. Не так уж много времени прошло с тех пор, как люди называли магией электричество. На самом же деле, это сила, сила, которую можно обуздать и подчинить, если только владеешь секретами мастерства. Жизнь тоже сила, главнейшая сила, И наподобие электрической энергии, ее можно как бы включать и отключать, отключать и вновь включать. Я ее отключил, и я знал, как снова включить эту энергию. Вы все понимаете?
- Да… очень интересно.
- Я так и думал, что вас это заинтересует. Вас и ту юную леди. Она ведь не ваша жена на самом деле, верно?
- Да откуда…
- Видите, я знаю больше, чем вы думаете. И больше, чем вы сами обо всем знаете.
- Мистер Бейтс, вы уверены, что с вами все в порядке? Я хочу сказать…
- Я знаю, что вы хотите сказать. Думаете, я пьян, верно? Но я ведь не был пьян, когда вы вошли сюда. Не был пьян, когда вы нашли ту сережку и сказали юной леди, чтобы она отправлялась к шерифу.
- Я…
- Ну, ну, сидите спокойно. Не волнуйтесь. Я ведь совсем не взволнован, верно? Если бы здесь было что-то нечисто, я был бы взволнован. Но здесь все в порядке, все чисто. Разве я стал бы рассказывать все это, если бы что-нибудь было нечисто? - Толстяк помолчал. - Нет, я ждал вашего прихода. Я ждал до тех пор, пока не увидел, как она едет по шоссе. Пока не увидел, что она остановилась.
- Остановилась? - Сэм пытался разглядеть его лицо, но в наступившей темноте оно словно растворилось; он лишь слышал голос собеседника.
- Да. Вы не знали, что она остановила машину, правильно? Думали, что она поехала за шерифом, как вы ей сказали. Но у нее есть свой ум. Помните, что она хотела сделать? Она хотела осмотреть дом. Это она и сделала. Там она сейчас и находится.
- Выпусти меня отсюда…
- Конечно, конечно. Я вас не задерживаю. Просто подумал, может, вам захочется пропустить еще по рюмочке, пока я закончу рассказывать о Маме. Я думал, вам будет интересно все узнать про Маму из-за этой вашей девушки. Сейчас она как раз встречается с Мамой.
- Ну-ка, прочь с дороги!
Сэм стремительно поднялся на ноги, и неясное, серое пятно отпрянуло назад.
- Значит, не желаете еще по одной? - звучал за спиной мягкий, словно извиняющийся голос. - Очень хорошо. Ваше де…
Конец предложения затерялся среди раскатов грома, а гром затерялся в вязкой черной пустоте, взорвавшейся яркой вспышкой, когда бутылка обрушилась Сэму на голову. Потом голос, гром, этот взрыв и он сам - все исчезло, растворилось в непроглядной ночи…

* * *

Ночь еще не отступила, но кто-то тряс его, тряс, все время тряс, не давая покоя; эти руки словно вытащили его из темноты, возвратили в комнату, где был свет, от которого болели глаза, хотелось зажмуриться.
Но теперь оцепенение прошло, и чьи-то руки обхватили его, заставили подняться, так что сначала он думал, что голова просто отвалится. Но потом боль перешла в пульсирующие, словно удары, вспышки, он смог открыть глаза; рядом стоял шериф Чамберс.
Сэм сидел на полу возле дивана, Чамберс смотрел на него сверху вниз. Сэм обнаружил, что может говорить.
- Слава Богу, - произнес он, - он наврал про Лилу. Она все-таки добралась до вас.
Но шериф, кажется, не слушал его.
- Позвонили из гостиницы полчаса назад. Они пытались выяснить, где твой дружок Арбогаст, Кажется, он выписался оттуда, но не взял с собой чемоданы. Оставил их внизу утром, в субботу, сказал, что вернется за ними, но так и не показался больше. Я должен был все это обдумать, а потом попытался найти тебя. Мне пришло в голову, что ты можешь приехать сюда, чтобы все выяснить, и, на твое счастье, я решил сам добраться до этого места.
- Тогда, значит. Лила вам ничего не говорила? - Сэм попытался встать на ноги. Голова просто раскалывалась.
- Ну-ну, не торопись, сынок, - сказал шериф Чамберс, заставляя его снова опуститься на пол. - Нет, я вообще не видел ее. Подожди-ка…
Но Сэму все же удалось сделать это. Он, покачиваясь, стоял и смотрел на Чамберса.
- Что здесь произошло? - пробормотал шериф. - Куда делся Бейтс?
- Должно быть, пошел в дом, после того как расшиб мне голову, - сказал Сэм. - Сейчас они там, он и его мать.
- Но она-то мертва…
- Нет, - прошептал Сэм, - она жива, эти двое там, в доме, вместе с Лилой!
- Ну-ка, идем. - Огромное тело шерифа разорвало завесу дождя. Сэм последовал за ним, брел по скользкой дорожке, задыхаясь, карабкался вверх к дому на холме.
- Ты уверен? - окликнул его Чамберс, не оборачиваясь. - Там везде выключен свет.
- Уверен, - пропыхтел Сэм. Но он мог бы и поберечь дыхание. В уши неожиданно ударил грохочущий рокот; другой звук, прорезавший тишину одновременно с раскатами грома, был намного тише. И все же они услышали его. Оба сразу поняли, что это такое. Это кричала Лила.

15

Лила поднялась по ступенькам и достигла крыльца еще до того, как начался ливень.
Дом был старым, его стены казались серыми и уродливыми в полумраке надвигающейся бури. Доски крыльца громко скрипели под ногами, она слышала как от ветра хлопали створки окон второго этажа.
Она сердито застучала в дверь, хотя и не ждала, что кто-нибудь откликнется. Теперь Лила уже ни от кого ничего не ждала.
Она убедилась, что по-настоящему судьба сестры беспокоит только ее. Остальные за Мери совершенно не беспокоились. Мистер Ловери хотел вернуть свои деньги, а Арбогаст просто отрабатывал жалованье. Шериф, тог беспокоился об одном, чтобы все было тихо и спокойно. Но больше всего ее возмутила реакция Сэма.
Лила снова постучала в дверь, и дом отозвался протяжным гулким эхом. Шум дождя заглушил этот звук, а ей было не до того, чтобы особенно прислушиваться.
Да, она действительно сейчас очень рассержена, - а как иначе можно себя чувствовать после всего этого? Целую неделю ее кормили призывами: «Не впадайте в панику, успокойтесь, расслабьтесь, не надо волноваться!» Если бы Лила их послушала, она до сих пор сидела бы у себя в Форт-Ворсе! Все-таки она надеялась на Сэма, рассчитывала, что уж он-то поможет.
И напрасно! Нет, он, кажется, хороший парень, в чем-то даже привлекательный, но по характеру типичный провинциал: неторопливый, расчетливый, осторожный, консервативный. Они с шерифом составляют хорошую парочку.
ЗАЧЕМ РИСКОВАТЬ ПОНАПРАСНУ - вот их девиз.
Что ж, она думает по-другому. Тем более после того, как нашла эту сережку. Как мог Сэм равнодушно отнестись к важнейшей улике и сказать, чтобы она снова привезла сюда шерифа? Почему он сразу не схватил этого Бейтса и не выбил из него всю правду? Лила поступила бы именно так, будь она мужчиной. Одно она знала точно - теперь уже не будет никакого доверия всем им, безразличным к судьбе сестры, боящимся любых трудностей. Лила больше не надеялась на Сэма и, уж конечно, не доверяла шерифу.
Не будь она так рассержена. Лила ни за что не решилась бы проникнуть в дом, но ей до смерти надоела их трусливая осторожность, их дурацкие рассуждения. Иногда надо забыть о логике и довериться эмоциям. Если честно, то именно отчаяние побудило ее продолжить безнадежные, казалось бы, поиски, пока не нашлась серьга Мери. А там, в доме, наверняка спрятано что-нибудь еще. Она не будет вести себя как дурочка, не потеряет голову, и все же необходимо увидеть все самой. Потом можно подключить Сэма с шерифом.
Перед глазами Лилы сразу возникли их самоуверенные лица, и она еще сильнее затрясла дверную ручку. Бесполезно. Внутри никого нет, ей никто не откроет. Но она должна войти. Вот в чем вся проблема.
Лила стала рыться в сумочке. Помните эти старые глупые шутки, что в женской сумочке можно найти все, что только пожелаешь, - такие шуточки наверняка нравятся деревенским остолопам вроде Сэма и шерифа. Пилочка для ногтей? Нет, не то. Но она помнила, что когда-то - Бог его знает зачем - она подобрала и с тех пор хранила здесь отмычку. Может быть, в отделении для мелочи, которым Лила никогда не пользовалась. Да, точно, вот она.
ОТМЫЧКА… Как-то смешно звучит, правда? Ну неважно, теперь не время думать о таких проблемах. Думать надо об одном, как открыть дверь.
- Лила вложила отмычку в замочную скважину и повернула вполоборота. Замок не поддавался, она повернула в другую сторону. Почти получается, но что-то мешает…
Злость снова придала ей решимости. Она резко дернула отмычку. С сухим щелчком сломалась рукоятка, но замок поддался. Она повернула дверную ручку. Дверь распахнулась.
Лила стояла в холле. Внутри было еще темнее, чем на крыльце. Но где-то на стене должен быть выключатель.
Она нашла его. Голая лампочка над головой осветила тусклым, призрачно-желтым светом отслаивающиеся, кое-где порванные обои. Что там на них изображено: виноградные гроздья, незабудки? Просто ужас. Как будто она очутилась в прошлом веке.
Быстрый взгляд по сторонам подтвердил первое впечатление. Лила решила не тратить времени на осмотр первого этажа. В этих комнатах она побывает позже. Арбогаст говорил, что видел кого-то возле окна второго этажа. Оттуда и надо начинать.
Лестница была не освещена. Лила медленно поднималась по ступенькам, цепляясь за перила. В тот момент, когда она наконец добралась до верхнего этажа, ударили первые раскаты грома. Казалось, дом содрогнулся до основания. Лила невольно поежилась, потом заставила себя расслабиться. НЕВОЛЬНАЯ слабость, сказала она себе твердо, просто от неожиданности. Обычный старый пустой дом, вот и все, чего здесь бояться? Тем более, сейчас она может зажечь свет в холле второго этажа. Обои были в зеленую полоску: уж если это не приводит ее в ужас, значит, ее ничем не пронять. Чудовищно!
В какую из трех комнат войти? Первая дверь вела в ванную. Лила никогда не встречала ничего подобного, разве что в музеях. Нет, поправила она себя, в музеях такое не экспонируется. Но здешняя обстановка здорово подошла бы для какой-нибудь выставки. Допотопная ванная на ножках, открытые трубы под умывальником и туалетом, рядом, с высокого потолка, свешивалась металлическая цепь с ручкой для спуска воды. Маленькое тусклое зеркало висело над умывальником, традиционного ящичка для лекарств не было. Шкаф для белья заполнен полотенцами и постельными принадлежностями. Она нетерпеливо перерыла его содержимое; здесь ясно только одно - Бейтс скорее всего отдавал белье куда-то в стирку. Простыни идеально отутюжены, аккуратно сложены.
Лила выбрала вторую дверь, распахнула ее, включила свет. И здесь с потолка свисала голая лампочка, но даже при таком слабом освещении можно было сразу определить, для чего служила комната. Это спальня Бейтса - на редкость маленькая и тесная, с низкой и узкой кроваткой, подходящей скорее мальчику, чем взрослому мужчине. Очевидно, он спал здесь всегда, с самого детства. Простыни были смяты, совсем недавно на этой кровати лежал хозяин. В углу, рядом со стенным шкафом, стоял комод: допотопное чудовище из полированного темного дуба, ручки ящиков покрыты ржавыми пятнами. Она без всяких колебаний принялась за обыск.
В верхнем ящике хранились галстуки и носовые платки, в основном грязные. Старомодные широкие галстуки. Она нашла в коробочке заколку к галстуку, которую явно никогда оттуда не вынимали, две пары запонок. Во втором ящике лежали рубашки, в третьем - носки и нижнее белье. Нижний ящик был заполнен странными белыми бесформенными одеяниями; в конце концов до Лилы дошло, что это такое: ночные рубашки! Наверное, перед сном он и колпак на голову натягивал! Да, здесь хоть сейчас можно музей открывать!
Странно, почему нигде не было каких-нибудь личных бумаг, фотографий. Но все это он, наверное, хранил в мотеле, в конторе. Да, скорее всего, так оно и есть.
Лила перенесла свое внимание на фотографии на стене. Одна изображала маленького мальчика верхом на пони; на второй он стоял в компании пяти детей того же возраста - все были девочками, на заднем плане виднелось здание сельской школы. Лила не сразу смогла узнать в этом мальчике Нормана Бейтса. В детстве он был довольно худеньким.
Теперь оставалось осмотреть только шкаф и две большие книжные полки, стоящие в углу. Со шкафом она управилась быстро: там висели два костюма, жакет, пальто, пара грязных, покрытых пятнами краски штанов. В карманах ничего не было. Две пары туфель, пара домашних тапочек на полу - все.
Теперь книжные полки.
Здесь Лила не смогла действовать так же быстро. Она то и дело останавливалась, с возрастающим изумлением разбирая странную библиотеку Нормана Бейтса. «Новая модель Вселенной», «Расширение сознания», «Обряды ведьм в Западной Европе», «Пространство и бытие». Эти книги никак не могли принадлежать маленькому мальчику, но так же странно было найти их в доме провинциального хозяина мотеля. Она пробежала глазами по корешкам. Психология сверхъестественного, оккультизм, теософия. Переводы «Жюстины» де Сада, «Ла Ба». А здесь, на нижней полке, сложена кипа плохо изданных томиков с хлипким переплетом, без названия. Лила наугад вытащила одну из книжек и раскрыла ее. Картинка, призывно распахнувшаяся перед ее глазами, поражала почти патологической непристойностью.
Она торопливо сунула книжку на место и выпрямилась. Охватившее ее отвращение, шок от увиденного, заставивший Липу инстинктивно отбросить томик, прошли; она чувствовала, что все это каким-то образом должно приблизить ее к разгадке. То, что Лила не могла увидеть в невыразительном, мясистом, таком ОБЫЧНОМ лице Нормана Бейтса, она с полной ясностью обнаружила здесь, разбирая его библиотеку.
Нахмурившись, она возвратилась в холл. Дождь глухо барабанил по крыше, раскаты грома эхом разносились по темным коридорам; она открыла мрачную, обитую темным деревом дверь, ведущую в третью комнату. Какое-то мгновение стояла на пороге, вдыхая застоявшийся душный запах старых духов, смешанный с… с чем?
Она щелкнула выключателем и охнула от изумления.
Это была та самая спальня, без всякого сомнения. Шериф рассказывал, что Бейтс оставил здесь все без изменений после смерти матери. Но все же Лила не была готова к такому зрелищу.
Она не была готова к тому, чтобы, переступив порог, попасть в другую эпоху. Но вот она здесь, она оказалась в мире, каким он был задолго до ее рождения.
Потому что комната стала анахронизмом за много лет до того, как умерла мать Бейтса. Лила словно перенеслась на пятьдесят лет назад, в мир позолоченных бронзовых часов, дрезденских статуэток, надушенных подушечек для булавок, темно-красных ковров, занавесок, обшитых бахромой, пудрениц с резными крышками и кроватей с пологом, мир, где уютное кресло-качалка стояло рядом с массивными стульями, покрытыми салфеточками «от пыли», загадочно поблескивали глазами фарфоровые кошки, а покрывало на постели украшено ручной вышивкой.
НО ГЛАВНОЕ - ЗДЕСЬ ВСЕ ДЫШАЛО ЖИЗНЬЮ.
Именно из-за этого у Лилы возникло ощущение, будто она внезапно переместилась в иное время и пространство. Внизу, на первом этаже, пылились жалкие останки прошлого, изувеченные старостью, на втором этаже всюду чувствовалось запустение. Всюду, кроме этой комнаты. Она производила впечатление абсолютной цельности, единства и гармонии, словно функционирующий, автономный организм. Комната была безупречно чистой - ни единой пылинки, здесь царил идеальный порядок. Но, если только забыть о тяжелом запахе затхлости, ничто не делало ее похожей на часть выставки или экспозицию музея: спальня действительно выглядела ЖИВОЙ, как и любое жилище, неразрывно связанное с угнездившимися в нем с давних времен людьми. Обставленная более пятидесяти лет назад и с тех пор не затронутая какими-либо изменениями, пустовавшая со дня смерти миссис Бейтс - целых двадцать лет, комната странным образом сохраняла человеческое тепло, словно хозяйка не покидала ее. Комната на втором этаже, из окна которой всего лишь два дня назад выглядывала какая-то женщина…
«ПРИВИДЕНИЙ НЕ СУЩЕСТВУЕТ», - подумала Лила и сразу же нахмурилась, осознав, что раз ей приходится убеждать себя в этом, значит, полной уверенности нет. Все-таки здесь, в старой спальне, чувствовалось чье-то незримое присутствие.
Она повернулась к стенному шкафу. Платья и пальто до сих пор аккуратно висели на плечиках, хотя многие были в складках и провисали из-за того, что их давно не гладили. Короткие юбки, модные четверть века назад; наверху, в специальном отделении, - изукрашенные шляпки, шарфики и повязки для волос, которые носят в сельских районах пожилые женщины. В глубине шкафа оставалось свободное пространство; там, очевидно, когда-то держали белье. Вот и все.
Лила направилась к трюмо и комоду, чтобы осмотреть их, и внезапно остановилась у кровати. Покрывало, украшенное ручной вышивкой, было так красиво; она протянула руку, чтобы пощупать ткань, и сразу же отдернула ее.
В ногах покрывало было аккуратно заправлено и ровно свисало по краям постели. Но вверху этот идеальный порядок нарушен. Да, там покрывало тоже заправлено, но торопливо, небрежно, и из-под него виднелась подушка. Именно так выглядит постель, когда хозяин, проснувшись, быстро застилает ее…
Лила сдернула покрывало, откинула одеяло. Простыни грязно-серого цвета, были покрыты какими-то крошечными коричневыми пятнышками. Но сама постель, подушки хранили явные следы того, что здесь недавно кто-то лежал. Лила могла бы очертить контуры тела там, где вдавилась под его тяжестью простыня, а в центре подушки, где коричневых пятнышек было больше всего, виднелась вмятина.
«ПРИВИДЕНИЙ НЕ СУЩЕСТВУЕТ», - снова сказала себе Лила. В комнате явно жил человек. Бейтс не спал здесь - она видела его собственную постель. Но кто-то лежал в этой кровати, кто-то выглядывал из окна.
«ЕСЛИ ЭТО БЫЛА МЕРИ, ГДЕ СЕЙЧАС ОНА МОЖЕТ БЫТЬ?»
Обыскать всю спальню, перерыть ящики, обшарить первый этаж? Но теперь это уже неважно. Главное в другом: надо только вспомнить… Где же он прячет Мери?

Предыдущая страница 9 Следующая страница


Психопат 10

И вдруг все встало на свои места.
Что тогда говорил шериф Чамберс? Он рассказывал, что нашел Бейтса в лесу за домом, где он собирал дрова, так ведь?
Дрова для большой печки. Да, именно так.
«ПЕЧКА В ПОДВАЛЕ…»
Ступеньки скрипели у нее под ногами. Она снова на первом этаже. Входная дверь открыта, в дом, завывая, ворвался ветер. Входная дверь распахнута настежь, потому что она использовала отмычку; теперь Лила понимала, откуда взялось возбуждение и этот приступ злости, охвативший ее с той минуты, когда она нашла сережку. Она рассердилась, потому что испугалась, а гнев помог побороть страх. Страх при мысли о том, что могло случиться с Мери, что случилось с Мери там, в подвале. Она испугалась за Мери, а не за себя. Он держал ее в подвале всю неделю; может быть, пытал; может, делал то, что изображено на картинке в этой омерзительной книге; пытал до тех пор, пока не узнал о деньгах, и тогда…
«ПОДВАЛ. НАДО НАЙТИ ПОДВАЛ».
Лила пробралась через холл на кухню. Нашла выключатель, застыла, затаив дыхание: перед ней на полке изогнулся для прыжка крошечный мохнатый зверек. Да ведь это просто чучело белки; ее стеклянные глаза бессмысленно пялились на нее, оживленные светом лампочки.
Ступени, ведущие вниз, находились совсем рядом. Лила скользнула ладонью по стене, наконец пальцы нащупали еще один выключатель. Внизу загорелся свет - слабое, призрачное сияние среди густого мрака. Ее каблучки громко стучали по ступенькам; словно в такт, раздались громовые раскаты.
Прямо перед печкой с провода свешивалась голая лампочка. Это была большая печь, с тяжелой стальной дверцей. Лила застыла, не отрывая от нее глаз. Она дрожала всем телом - нечего обманывать себя, теперь надо признать всю правду. Она была дурой, что пришла сюда одна: глупо было то, что она сделала, и то, что делает сейчас. Но Лила должна была так поступить - из-за Мери. Она должна открыть дверцу печи и своими глазами увидеть то, что находится внутри.
«БОЖЕ МОЙ, А ЕСЛИ ОГОНЬ ВСЕ ЕЩЕ ГОРИТ? ЧТО, ЕСЛИ…»
Но дверца была холодной. И от печки не шло тепло, холодом веяло из непроницаемо темного пространства внутри. Она заглянула туда, забыв, что можно использовать кочергу. Ни пепла, ни дыма - никаких следов. Или печку основательно вычистили, или ею не пользовались с прошлой весны.
Лила осмотрелась по сторонам. Она увидела старинные баки для стирки, а за ними - стул и стол, совсем рядом со стеной. На столе были расставлены какие-то бутылки, лежали столярные инструменты, разные ножи, иглы, шприцы. Некоторые ножи были необычной формы. Рядом разбросаны деревянные бруски, мотки толстой проволоки, большие куски какой-то белой субстанции. Один из этих комьев был похож на шину, которую ей наложили на сломанную ногу в далеком детстве. Лила приблизилась к столу, заворожено рассматривая ножи.
И тогда раздался странный звук.
Сначала она подумала, что это гром, но, когда сверху донеслось осторожное поскрипывание и шорох, Лила все поняла.
Кто-то вошел в дом. Кто-то на цыпочках шел вдоль холла. Сэм? Может, Сэм пришел за ней? Тогда почему он не зовет ее?
«И ПОЧЕМУ ОН ЗАКРЫЛ ДВЕРЬ В ПОДВАЛ?» Дверь наверху захлопнулась. Она услышала резкий щелчок замка и шаги; неизвестный отошел от двери и направился обратно в холл. Должно быть, хочет подняться на второй этаж.
Она заперта. Отсюда не выбраться. Некуда убежать, негде спрятаться. Сверху просматривалось все пространство подвала. Тот, кто придет сюда, увидит ее, где бы она ни находилась. А в том, что кто-то придет, и очень скоро. Лила не сомневалась. Теперь она ЗНАЛА это.
Если бы только удалось укрыться где-нибудь хотя бы на несколько секунд, тот, кто придет за ней, должен будет спуститься в подвал. И тогда есть надежда, что она сможет добежать до ступенек первой и вырваться отсюда.
Самым лучшим укрытием будет место под лестницей. Может, удастся замаскировать себя с помощью газет, каких-нибудь тряпок…
Тут Лила заметила покрывало, прибитое к стене. Большое индийское покрывало, старое и потрепанное. Она рванула его, и ветхая ткань порвалась там, где ее удерживали гвозди. Покрывало слетело со стены, с двери.
ДВЕРЬ. Ткань полностью скрыла ее, но за ней должно быть еще одно помещение, скорее всего, как это встречается в старых домах, кладовая для фруктов. Идеальное убежище. Там можно переждать опасность.
А ждать ей осталось недолго. Потому что наверху уже раздавались осторожные шаги, неизвестный снова спускался в холл, медленно шел к кухне.
Лила открыла дверь кладовой.
Вот когда у нее вырвался этот дикий крик.
Она закричала, потому что там лежала пожилая женщина, седоволосая, дряхлая старуха; обращенное к ней коричневое лицо сморщилось, губы растянулись в страшной улыбке.
- Миссис Бейтс! - выдохнула Лила.
- Да.
Но ссохшиеся почерневшие губы не шевелились: голос звучал за спиной. Голос шел сверху: там, возле ступенек, кто-то стоял.
Лила повернулась; остановившимися глазами она смотрела на массивную бесформенную фигуру, полускрытую узким платьем, торопливо напяленным поверх одежды. Смотрела на шарфик, закрывавший волосы, на набеленное, раскрашенное румянами жеманное лицо. Смотрела на измазанные ярко-красной помадой губы, раздвигающиеся в отвратительной гримасе.
- Я НОРМА БЕЙТС, - произнес высокий, визгливый голос.
Потом показалась рука, рука сжимавшая нож, вниз по лестнице торопливо засеменили ноги. Но теперь кто-то еще бежал сюда, и Лила снова начала кричать.
Сэм сбежал в подвал, и в то же мгновение над его головой неотвратимо как смерть сверкнуло лезвие. Сэм схватил руку, державшую нож, завернул за спину и продолжал выворачивать до тех пор, пока онемевшие пальцы не разжались и нож с глухим стуком не ударился об пол.
Лила умолкла, но крик не утихал. Отчаянный крик истеричной женщины вырывался из накрашенных губ Нормана Бейтса.

16

Почти неделя ушла на то, чтобы извлечь из трясины машины и тела жертв. Пришлось вызывать ребят из дорожной службы округа с драгой и кранами. Но в конце концов работа была сделана. Нашли и деньги, прямо в машине. Удивительно: на них не попало ни пятнышка грязи, представляете, ни единого пятнышка!
Примерно в то же время, когда закончили это дело, где-то в Оклахоме задержали громил, очистивших банк в Фултоне. Но заметка об их поимке заняла всего полколонки в фервиллской «Викли Гералд». Зато почти вся первая полоса была посвящена делу Бейтса. Крупнейшие телекомпании сразу же унюхали сенсацию, так что расследование подробно освещалось в телепередачах. Некоторые из писак сравнивали эту историю с делом Гейна, ошеломившим местных жителей несколько лет назад. Они выжали все, что могли, из «мрачного дома ужасов» и долго пытались доказать, что Норман Бейтс умерщвлял посетителей мотеля в течение долгих лет. Журналисты громогласно потребовали расследовать все случаи пропажи без вести на территории округа за последние двадцать лет и призывали полностью осушить болото, чтобы убедиться, что там больше нет мертвых.
Что ж, потом ведь не им пришлось бы ломать голову над тем, как оплатить такие работы.
Шериф Чамберс охотно давал интервью, многие из которых были опубликованы полностью, - два даже с фотографиями. Он обещал провести тщательное расследование, раскрыть все аспекты дела. Местный прокурор призвал не медлить с судом над кровожадным убийцей (приближался октябрь, а с ним и новые выборы) и ни разу не опроверг впрямую передававшиеся из уст в уста и кочевавшие по газетам слухи, согласно которым Норман Бейте совершал акты каннибализма, сатанизма, инцеста и некрофилии.
Конечно, на самом деле прокурор даже не говорил ни разу с Бейтсом, который был временно помещен в госпиталь штата для обследования.
Ни разу не видели Бейтса и распространители кровожадных слухов, но это обстоятельство их не смущало. Не прошло и недели, как обнаружилось, что практически все уроженцы Фервилла, не говоря уже о жителях округа к югу от городка, лично и непосредственно знали Нормана Бейтса. Одни «ходили вместе в школу, когда он еще был мальчишкой», и, конечно, уже тогда «заметили, что ведет он себя как-то странно». Другие «много раз замечали, как он крутился вокруг этого своего мотеля», и тоже божились, что всегда «подозревали, что у парня что-то там нечисто». Нашлись и такие, что помнили его мать и Джо Консидайна; они толковали о том, что «когда эти двое якобы покончили счеты с жизнью, сразу стало ясно - дело тут темное», но, конечно, неаппетитные подробности о деле двадцатилетней давности не шли ни в какое сравнение с откровениями о событиях последних дней.
Мотель, естественно, был закрыт, что жестоко разочаровало многих любителей сенсационных злодейств, упорно искавших возможности пробраться туда. Немалый процент таких любопытных с удовольствием поселился бы в нем, а небольшое повышение платы за номер сразу позволило бы окупить потерю энного количества полотенец, прихваченных в качестве сувениров. Но люди из дорожного патруля штата днем и ночью охраняли мотель и все, что было внутри.
Это оживление докатилось даже до магазина Лумиса, - и Боб Саммерфилд отметил серьезный проток покупателей. Конечно же, каждый хотел поговорить с Сэмом, но он большую часть недели проводил в Форт-Ворсе с Лилой и в госпитале штата, где трое психиатров наблюдали Нормана Бейтса.
И все же прошло еще десять дней, прежде чем Сэм смог услышать из уст доктора Никпаса Стейнера, официально уполномоченного давать заключение о состоянии здоровья пациента, связное объяснение.
Сэм рассказал об этом разговоре Липе, когда они сидели в гостинице Фервилла, куда девушка приехала из Форт-Ворса на следующий уикэнд. Сначала он старался опускать неприятные детали, но Лила настояла на том, чтобы Сэм рассказал все в подробностях.
- Скорее всего, мы так никогда и не узнаем точно, как все произошло, - объявил Сэм. - Сам доктор Стейнер сказал мне, что все это не более чем достаточно убедительные предположения. Они сначала все время пичкали Бейтса снотворными и успокоительными, а когда он вышел из состояния шока, невозможно было заставить его по-настоящему разговориться. Стейнер утверждает, что сумел войти в доверие к Бейтсу, так что тот делился с ним больше, чем с остальными, но последние несколько дней его сознание затемнено. Многое из того, что доктор говорил насчет какой-то фуги, катексиса, травмы, до меня попросту не дошло.
Но вот что удалось выяснить доктору: все это началось еще в раннем детстве, задолго до смерти матери. Конечно, они с мамой были очень близки, и, как видно, она подавляла его. Существовало там что-то еще в их отношениях или нет, доктор Стейнер сказать не может. Но он почти уверен, что Норман был скрытым трансвеститом задолго до смерти миссис Бейтс. Знаешь ведь, что такое трансвестит?
Лила кивнула.
- Человек, который любит одеваться в одежду противоположного пола, правильно?
- Ну, судя по объяснениям Стейнера, этим дело не ограничивается. Трансвеститы не обязательно являются гомосексуалистами, но постоянно представляют себя существами другого пола. С одной стороны, Норман хотел быть таким, как мать, а с другой - чтобы мать стала частью его личности.
Сэм зажег сигарету.
- Опустим школьные годы и период, когда его по состоянию здоровья не взяли в армию. Именно после этого, когда ему было примерно девятнадцать, мать, очевидно, твердо решила, что Норман не сделает и шагу без ее ведома. Может, она намеренно не давала ему развиться из мальчика в нормального мужчину; мы так никогда и не узнаем, какова ее доля вины в том, что с ним в конце концов случилось. Скорее всего, тогда он и начал увлекаться оккультизмом и подобными вещами. Именно в это время на горизонте появился некий Джо Консидайн.
Стейнер так и не смог заставить Нормана рассказать побольше о Джо Консидайне: даже сегодня, двадцать с лишним лет спустя, он все еще настолько ненавидит этого человека, что даже имя его приводит Бейтса в ярость. Но Стейнер потолковал с шерифом, просмотрел подшивку газет за это время и считает, что составил довольно ясную картину происшедшего.
Консидайну было около сорока; когда он познакомился с миссис Бейтс, ей было тридцать девять. По-моему, она была не очень-то привлекательной, тощая и уже вся седая, но после бегства супруга Бейтс владела довольно большим участком земли с домом, который был оформлен на ее имя. Все эти годы участок приносил ей неплохой доход, и хотя приходилось платить немалую сумму людям, которые там работали для нее, она жила довольно зажиточно. Консидайн принялся ухаживать за ней. Это было не так-то просто: как я понял, миссис Бейтс ненавидела мужчин с тех пор, как муж оставил ее с ребенком на руках. Вот, кстати, одна из причин, почему она так обращалась с Норманом, по мнению доктора Стейнера. Но я отвлекся. Так вот, насчет Консидайна: в конце концов, ему удалось склонить мать Бейтса к женитьбе. Это была его идея - продать ферму, а на вырученные деньги построить мотель. Когда-то там проходило единственное шоссе, так что можно было рассчитывать на неплохой заработок.
Судя по всему, Норман против этой идеи не возражал. Все прошло без сучка, без задоринки, и первые три месяца они с матерью управляли новым хозяйством вместе. Вот тогда-то мать и объявила ему, что она выходит замуж за Консидайна.
- И это заставило его свихнуться? - спросила Лила. Сэм сунул окурок в пепельницу. Так можно было не смотреть на нее, отвечая на вопрос.
- Не только это, как выяснил доктор Стейнер. Кажется, она объявила о своем замужестве при довольно неприятных обстоятельствах: после того как Норман застал ее с Консидайном в спальне, на втором этаже. Сразу на него подействовал шок от увиденного или понадобилось какое-то время, чтобы все осмыслить, неизвестно. Известно только, что произошло в результате этого события. Норман отравил свою мать и Джо Консидайна стрихнином. Добыл какой-то крысиный яд, положил его в кофе и подал им. Наверное, он ждал до тех пор, пока они не решили отпраздновать все вместе предстоящую свадьбу; так или иначе, стол был уставлен всякими яствами, а в кофе добавлен бренди. Это позволило отбить привкус яда.
- Ужасно! - Лила поежилась.
- Судя по тому, что мне рассказали, все действительно было ужасно. Насколько я знаю, отравление стрихнином вызывает судороги, но жертва остается в полном сознании до самой смерти. Смерть обычно наступает из-за удушья, когда затвердевают грудные мускулы. Норман наблюдал за их агонией. И его рассудок не смог перенести этого.
По мнению доктора Стейнера, изменения в его сознании произошли в тот момент, когда он писал предсмертную записку. Конечно, он заранее спланировал текст такой записки; Норман прекрасно умел подделывать почерк матери. Даже придумал причину «самоубийства»: что-то насчет беременности и невозможности выйти за Консидайна, потому что у того уже была семья на Западном побережье, где он жил под другим именем. Стейнер говорит, что даже стиль записки должен был насторожить любого внимательного человека. Но никто ничего не заметил, никто не заметил, что произошло с самим Норманом.
Тогда все видели только одно: у парня была истерика от шока и перенапряжения. Но вот чего никто не смог увидеть: пока Норман писал эту бумагу, он изменился. Теперь, когда все уже было сделано, он не мог пережить потерю матери. Он хотел, чтобы она вернулась. И вот, когда Норман Бейтс выводил буквы ее почерком, писал записку, адресованную Норману Бейтсу, он в буквальном смысле ИЗМЕНИЛ САМОМУ СЕБЕ. Он или какая-то часть его ПРЕВРАТИЛСЯ в свою мать.
Доктор Стейнер говорит, что такие случаи вовсе не так уж редки, особенно если имеется изначально нестабильная личность, наподобие Нормана. А горе, которое он испытал при виде мертвой матери, было чем-то вроде последней, капли. Его скорбь была так безутешна, что никому и в голову не пришло сомневаться в достоверности истории с самоубийством. Так что и Консидайн, и мать Бейтса покоились на кладбище задолго до того, как Нормана выписали из больницы.
- И он как только вышел, сразу выкопал ее из могилы? - спросила Лила.
- Да, очевидно, он сделал это самое большее через несколько месяцев после возвращения. Он давно увлекался изготовлением чучел и знал, что надо делать.
- Но я не понимаю. Если Бейтс думал, что он - его мать, как тогда…
- Все не так просто. По мнению Стейнера, Бейтс теперь не просто «раздвоился», у него было по меньшей мере три личины. Он существовал одновременно как три разные личности. Во-первых, НОРМАН - маленький мальчик, который жить не мог без любимой мамы и ненавидел каждого, кто мог встать между ними. Потом НОРМА - мать, она должна была вечно жить рядом с Норманом. Третьего можно назвать НОРМАЛЬНЫЙ - взрослый мужчина Норман Бейтс, которому приходилось ежедневно делать то, что делают обычные люди, поддерживать свое существование и скрывать от мира существование остальных. Конечно, эти трое не были самостоятельными личностями, они переплетались, и каждая содержала в себе какие-то элементы другой. Доктор Стейнер назвал такую ситуацию «адской троицей».
Но все же «взрослый» аспект Нормана достаточно твердо контролировал ситуацию, и Бейтс смог выйти из больницы. Он вернулся к себе и стал управлять мотелем. Вот когда он впервые ощутил лишившее его покоя напряжение. «Взрослого» Бейтса в первую очередь угнетало сознание того, что матери больше нет и он виновен в ее смерти. Сохранять в неприкосновенности ее комнату было явно недостаточным. Он хотел точно так же сохранить и ее, навсегда сохранить ее тело: иллюзия того, что она живет вместе с ним, заглушит чувство вины.
Так он принес ее обратно в дом, можно сказать, вытащил из могилы и вдохнул в мать вторую жизнь. Ночью укладывал в кровать, днем одевал и выносил в гостиную. Естественно, Бейтс скрывал это от посторонних, и вполне успешно. Должно быть, Арбогаст тогда действительно увидел мумию, посаженную возле окна, но, по-моему, за все прошедшие годы он был единственным, кто что-то заметил.
- Тогда, значит, ужас скрывался не в доме, - прошептала Лила. - Этот ужас был у него в голове.
- Стейнер говорит, что все было примерно так, как у чревовещателя, когда он говорит за свою куклу. Мать и МАЛЕНЬКИЙ Норман, очевидно, подолгу беседовали друг с другом. А ВЗРОСЛЫЙ Норман скорее всего пытался рационально объяснить возникшую ситуацию. Он был способен притворяться нормальным человеком. Кто знает, какими знаниями он обладал? Бейтс увлекался оккультизмом и мистикой. Очевидно, верил в спиритуализм так же крепко, как и в волшебные оберегающие возможности искусства набивки чучел. Кроме всего прочего, он не мог отвергнуть или попытаться уничтожить другие части своего «я»: тогда он уничтожил бы самого себя. Он одновременно жил тремя различными жизнями.
- Ему удавалось сохранять равновесие и скрывать свою тайну от окружающих; все шло хорошо, пока не…
Сэм умолк, не зная, как сказать это, но Липа продолжила за него.
- Пока не появилась Мери. Что-то произошло, и он убил ее.
- НОРМА убила твою сестру, - поправил Сэм. - Мама. Невозможно с точностью воссоздать, как все происходило, но доктор Стейнер уверен, что каждый раз, когда возникали трудности, доминирующей личностью становилась НОРМА. Бейтс начинал пить, затем терял сознание, и в это мгновение главной становилась она. Естественно, когда он был в таком состоянии, он надевал ее платье и прятал мумию, потому что был убежден, что настоящая убийца - она. Значит, надо было обеспечить безопасность Мамы.
- Так, значит, Стейнер убежден, что Бейтс не отвечает за свои поступки, что он - сумасшедший?
- Психопат, он употребил именно это слово. Да, боюсь, что так. Он собирается в своем заключении рекомендовать, чтобы Бейтса поместили для лечения в госпиталь штата. Там он пробудет; скорее всего, до самой смерти.
- Тогда никакого суда не будет?
- Я как раз пришел сообщить тебе об этом. Да, суд не состоится. - Сэм тяжело вздохнул. - Мне очень жаль. Поверь, я понимаю, что ты чувствуешь…
- Я довольна, - медленно произнесла Лила. - Так будет лучше. Странно, как это получается в жизни. Никто из нас не знал истинной правды, мы просто брели вслепую и в конце концов добрались до истины, хотя шли неверным путем. А теперь я даже не испытываю ненависти к Бейтсу за то, что он совершил. Должно быть, он сам страдал больше, чем любой из нас. Мне кажется, в чем-то я почти понимаю его. Во всех нас таится что-то темное, что может в любой момент вырваться наружу.
Сэм поднялся, и она прошла с ним до двери.
- Что ж, теперь уже все позади, и я попытаюсь забыть. Просто забыть все, что связано с этим делом.
- Все? - еле слышно произнес Сэм. Он не смел взглянуть ей в глаза. Так закончилась эта история. Точнее, почти закончилась.

17

Подлинный конец наступил, когда пришла тишина. Тишина пришла в маленькую, изолированную от мира комнату, где так долго, смешиваясь, сливаясь, бормотали разные голоса: мужской голос, женский голос, голос ребенка.
Что-то вызвало их к жизни, и голова словно по сигналу расщеплялась натрое, взрываясь этими голосами. Но теперь каким-то чудом все слилось воедино.
Оставался лишь один голос. Так и должно быть, ведь в комнате сидел один человек. Остальных никогда не существовало, все это просто грезы.
Теперь она твердо знала это. Она знала это, и радовалась своему знанию.
Так жить несравнимо лучше: сознавать себя целиком и полностью такой, какая ты есть НА САМОМ ДЕЛЕ. Безмятежно упиваться собственной силой, уверенностью в себе, чувством полной безопасности.
Она теперь могла смотреть на прошлое как на дурной сон. Да ведь это и был просто дурной сон, населенный призраками.
Там, в том сне, был плохой мальчик, мальчик, который убил ее возлюбленного и попытался отравить ее. Где-то в темной пучине сна возникали посиневшие лица, руки, судорожно сжимавшие горло, задыхающиеся стоны, свистящие, булькающие звуки. Во сне была ночь, и кладбище, и пальцы, вцепившиеся в рукоятку лопаты, напряженное дыхание, треск открываемого гроба, сознание того, что цель достигнута, - миг, когда глаза впервые увидели, что лежит внутри. Но то, что там лежало, на самом деле не было мертвым. Теперь она уже не была мертвой. Вместо нее мертвым стал плохой мальчик, и это правильно.
В дурном сне был еще плохой мужчина, он тоже стал убийцей. Он подсматривал в дырочку в стене и пил алкоголь, читал грязные книжки и верил в разную бредовую чепуху. Но, что хуже всего, он был виновен в смерти двух несчастных людей - молодой девушки с прекрасной грудью и мужчины в серой шляпе-стетсоне. Она, конечно, знала о том, что происходит, - вот почему она помнит все вплоть до мелочей. Потому что она постоянно наблюдала за ним. Больше ничего не делала, только наблюдала.
Плохой мужчина - вот кто совершил все убийства, а потом попытался свалить вину на нее.
МАМА УБИЛА ИХ. Так он сказал, но это была ложь.
Как могла она убить кого-то, если она только наблюдала, и даже сдвинуться с места было нельзя, потому что приходилось все время притворяться чучелом, обычным чучелом, которое не может никого обидеть, которое нельзя обидеть, которое просто существует, существует вечно?
Она знала, что плохому человеку никто не поверит, а теперь и он тоже был мертв. Плохой мальчик, плохой мужчина - оба мертвы, а может, это просто видения из дурного сна. Теперь сон исчез, рассеялся навсегда.
Оставалась только она, только она существовала реально.
Понимать, что существуешь только ты, что ты реально существуешь, - значит пребывать в здравом рассудке, разве не так?
Но просто на всякий случай надо и дальше притворяться, что эта сидящая женщина - просто чучело. Не шевелиться. Вообще не шевелиться. Неподвижно сидеть в этой крошечной комнате, вечно сидеть здесь.
Если она ни разу не шевельнется, они ее не накажут.
Если она ни разу не шевельнется, они поймут, что она нормальная, нормальная, нормальная, абсолютно нормальная.
Она сидела так уже довольно долго, а потом прилетела муха, жужжа, проникла сквозь решетку.
Муха села ей на руку.
Она могла легко раздавить ее.
Но она не сделала этого.
Она не раздавила муху и надеялась, что они сейчас наблюдают за ней. Потому что это доказывает, какой она человек на самом деле.
Да ведь она и мухи не обидит…

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 6)
  • 11 (Страница 7)
  • 12 (Страница 7)
  • 13 (Страница 8)
  • 14 (Страница 9)
  • 15 (Страница 9)
  • 16 (Страница 10)
  • 17 (Страница 10)


Роберт Блох

Психопат

 Читать книгу

Аннотация

В «Психопате» применяется один из самых интересных приёмов: ряд сцен написан с точки зрения главного героя – психопата и маньяка. Бредовые образы и видения причудливо смешаны с реальностью. Крепкий детективный сюжет усложнён мистикой и фрейдистской символикой.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Роберт Блох - Биография

Роберт Блох

На основную страницу

Биография

Американский писатель, один из признанных мастеров современного романа ужасов; писал также фэнтези и НФ. Родился в Чикаго; в юности находился под сильным впечатлением прозы Г. Лавкрафта, который покровительствовал молодому фэну и помог опубликовать его ранние рассказы. Первая публикация - «Лилии» (1934). Живет в Лос-Анжелесе. Обстоятельства жизни Б. отражены в автобиографии - «Сердце маленького мальчика». [Heart of a Small Boy.] (1990). Необычайно активный в довоенные годы, Б. опубликовал сотни рассказов, но писал их в свободное время, работая в рекламном агентстве. Слава пришла к Б. в 1960 г., когда А. Хичкок осуществил экранизацию психологического триллера Б. «Психоз» [Psycho.] (1959); продолжения - «Психоз-II». [Psycho-II.] (1982), «Дом психоза». [Psycho House.] (1990). Влияние Г. Лавкрафта на Б. выразилось в продолжении последним лавкрафтовского цикла «Мифы Стульху»: в романе «Странные тысячелетия». [Strange Eons.] (1979) и сб. «Загадки червя». [Mysteries of the Worm.] (1981). Устойчивый интерес Б. к легендарному преступнику прошлого «Джеку-Потрошителю» вызвал появление «криминальной фэнтези» - «Ночь Потрошителя». [Night of the Ripper.] (1984) и рассказ «Игрушка для Джульетты» (1967). В соавторстве с А. Нортон написано «продолжение» истории другого знаменитого преступника (на сей раз чисто «литературного») - роман «Наследие Джекила». [The Jekyll Legacy.] (1990). Лучшие произведения Б. короткой формы помещены в сб. «Избранные рассказы Роберта Блоха». [The Selected Short Stories of Robert Bloch.] (1988). Вклад писателя в НФ и фэнтези не столь значителен, хотя и отмечен Всемирной премией фэнтези-1975 («за вклад в развитие жанра»). Начиная с самых первых сборников - «Открывающий путь». [The Opener of the Way.] и «Поцелуй моря». [Sea-Kissed.] (оба 1945); заглавный рассказ (1937, др. - «Черный поцелуй») написан в соавторстве с Г. Каттнером, - Б. обычно не ограничивал их жанровыми рамками, однако НФ рассказы целиком составляют сб. «Атомы и зло». [Atoms and Evil.] (1962). Самый известный фантастический рассказ Б. - «Поезд в ад» (1958; «Хьюго»- 1959; рус. 1967), сказочно-философская притча о победе мальчика над дьяволом; в «Кошмаре No.4» (1960; рус.1970, др. - «Интеллигент») нарисована антиутопия, в которой главным диктатором становится реклама; перспективам медицины посвящен рассказ «Во веки веков и да будет так» (1973; рус.1975; 1976). На рус. яз. также переведены: «Вилла у обрыва» (195.; рус.1965), «Крысы» (196.; рус.1966), «Побеждает сильнейший» (195.; рус.1970).