Роберт Асприн, Эрик Дель Карло - Варторн: Воскрешение

1 Роберт Асприн, Эрик Дель Карло

БРИК (1)

Брик остановил коня, вывернулся из седла, слез на землю и потянулся, расправляя затекшее тело - увы, уже не столь молодое. Запах разогретой кожи от седла и сбруи пропитал дорожную одежду. Тихий вечер переходил в ночь, воздух был душным. Небо над головой усеяли звезды, вышел молодой месяц. Облака, чреватые летним запоздалым ливнем, плыли к далекому северу.
Все кости ныли, суставы ломило. Брик явственно ощущал каждую мышцу, каждое сухожилие - казалось, все члены тела болели на свой лад. Три дня и две ночи мчался он на быстром скакуне, доставшемся ему волею случая, останавливаясь на ночлег лишь в самые темные часы ночи, и ложем ему служило не слишком мягкое одеяло. Все было так примитивно и грубо! А ведь подобные упражнения отнюдь не входили в разряд его повседневных занятий. И все-таки ему нравилось испытывать эти непривычные трудности. Они служили ощутимым доказательством правильности его действий, жертвы, принесенной лично им для успеха общего дела.
Он оглядел двор Канцелярии, куда направили его городские стражники. Скучное сооружение из серого камня - приземистое, деловое, без претензий, если не считать высоких дверей под сводчатой аркой, где он сейчас стоял. Полированные деревянные панели покрывала резьба - сцены из истории государства Суук. Почтительного благоговения эти сцены не внушали, как и сам город Суук; насколько Брик мог судить по первым впечатлениям, он был куда менее похож на столицу, чем его родной У'дельф. Проезжая по извилистым улочкам, он обратил внимание на неухоженные дома и оборванных жителей.
И тем не менее, он прибыл сюда за военной помощью, а потому старался не выказывать пренебрежения. Кроме того, скромность обстановки еще более подчеркивала восхитительно грубую реальность приключения. Несомненно, массы накопленных в пути впечатлений хватит на две-три новые пьесы, свежий материал породит творческий порыв.
Парень с курчавой рыжей щетиной на щеках, подчеркивающей твердую челюсть, вынырнул откуда-то из потемок и взял под уздцы Брикова серого жеребца. Издав несколько горловых нечленораздельных звуков, как глухонемой от рождения, он махнул рукой, указывая гостю на двери Канцелярии.
«Ох и встреча, ой да торжественный прием», - подумалось Брику. Он скрыл усмешку и проследил, как коня уводят в конюшню, восхищаясь природной мощью чудесного животного. Копыта звонко цокали по вымостке двора.
Подступы к дверям охраняла парочка стражников - мужчина и женщина. Они равнодушно смотрели, как Брик потягивается и разминается, прогоняя ломоту и усталость. Форменная их одежда некогда была ярко-красной с синим, но теперь оба цвета выгорели почти до неразличимости. Стражники опирались на копья.
Брик убрал все следы непрошеной улыбочки и направился к ним. Дело-то серьезное, напомнил он сам себе.
- Мне сообщили, что здесь меня примут.
Женская половина грозной охраны поинтересовалась:
- Вы тот самый гринк из У'дельфа?
Даже не пытаясь расшифровать значение загадочного «гринка», Брик просто ответил:
- Да, это я.
Они распахнули перед ним двери. Брик вошел, не сумев удержаться от еще одной легкой улыбки. Ему было так непривычно ходить неузнанным. В родном городе его все знали в лицо благодаря репутации драматурга-сатирика, не говоря уж о высоком общественном положении - дворянин, владелец земель и капиталов мог рассчитывать на соответствующее статусу уважение.
Однако здесь он просто вестник из соседнего города, желающий попасть на прием к местным властям. У'дельф нуждается... отчаянно нуждается в военной помощи. Маги Фелька уже выступили в поход со своим войском, об этом знали все. Но теперь они приближались к У'дельфу. Разведчики донесли, что до столкновения остается не более шести дней. За эти оставшиеся мирные дни требовалось обеспечить подкрепление из какого-нибудь другого города. Регулярная армия У'дельфа оставляла желать лучшего: несколько рот недоученных рекрутов под началом горстки опытных, но стареющих командиров. Им требовалось пополнение - получше и побольше.
Просьбу о помощи должны были разнести по всем направлениям гонцы. Потребовались добровольцы. Все сознавали важность момента, и добровольцев среди граждан У'дельфа нашлось даже слишком много. Пришлось тянуть жребий, кому достанутся самые быстроногие кони.
Брик тоже захотел поучаствовать. Пусть он дворянин, пусть знаменитый драматург - почему не принести пользу обществу? Душа у него загорелась. Пуститься в рискованную скачку под открытым небом - разве это не великодушный поступок? В этом было нечто героическое.
В пустом вестибюле гонец осмотрелся. На дальнем конце виднелась еще одна дверь. Он направился туда по выложенному тусклой плиткой полу.
В том, что ему выпал благоприятный жребий, не было ничего удивительного. Это Брик подстроил. Простой магический трюк, порою помогавший выигрывать в кости на досуге. Никто не обучал его магии, такое у него получалось инстинктивно. Подобные врожденные проблески таланта были не редкостью среди знатных семейств в больших городах.
Он повлиял на то, как выпадут кости. И вошел в число гонцов. Попрощался с женой, с детьми и с друзьями и отважно отправился в близлежащий Суук.
Несомненно, среди жителей У'дельфа имелось много тех, кто был способен куда лучше выполнить это задание. Брик вынужден был признать, что сбился с пути и потратил почти целый день, пытаясь найти дорогу среди густых лесов. Но ведь он же сумел довольно быстро отыскать ее!
Брик ужасно скучал по жене, Аайсью, по детям (четверо - Брон, Керк, Ганет и малышка Греммист), ему не хватало привычных удобств загородной виллы. Но ничего не поделаешь. У него почетное и важное задание. И если удастся найти военную помощь здесь, в Сууке, то, быть может, он окажется спасителем У'дельфа.
За дальними дверьми вестибюля открылся коридор, уводящий в глубины Канцелярии. Тут также обретались стражники в мундирах ничуть не лучшей сохранности, чем уже виденные Бриком. Они настороженно поглядывали на посетителя, но ничего не предпринимали. Не получив никаких словесных наставлений, Брик прошел мимо них, стараясь держаться величаво, хотя выходило как-то чванливо. Он чувствовал, что от него пахнет дорогой. Горячая ванна с благовониями исправила бы дело, но в настоящий момент ему нравилось, что запах говорит о преодолении трудного пути. Брик не мог припомнить, когда в последний раз так уставал. Он давно уже разменял четвертый десяток зим и находился не в лучшей форме для своего возраста. Росту среднего, малость оплыл в талии - чему виной пристрастие к гастрономическим удовольствиям, доступным его сословию, а также многие годы сидячей жизни литератора. В густых темных волосах пробивалась седина. Но лицо, прорезанное морщинами и несколько одутловатое, часто освещалось веселой улыбкой.
Настали тяжелые времена. Войско Фелька, поддерживаемое могучей магией, выступило в поход - и под угрозой оказалась исторически сложившаяся шаткая стабильность всего Перешейка. Никто не знал, какова конечная цель Фелька: только ли расширение своей территорий - или же полное завоевание окрестных земель? Теперь перед армией Фелька оказалась россыпь самостоятельных городов-государств, будто конструкция из детских кубиков, которую так легко опрокинуть.
Да, воистину тяжелые времена. В такие периоды писателям-сатирикам о процветании приходится забыть. Но деваться некуда. Хотя, возможно, комичные (и, говоря откровенно, не слишком умные) творения Брика понадобятся зрителям, чтобы забыться. Недаром же слава его столь устойчива! Имя Брика - синоним смешного. Людям обязательно нужно смеяться. Быть может, ныне потребность в смешном станет сильнее, чем когда-либо.
Конечно же, Брик осознавал, насколько плохо обстоят дела. Фелькская угроза уже давно нависала над страной. Но она казалась столь отдаленной, заслоненная повседневными делами, бытом... вплоть до нынешнего дня, когда захватчики вдруг очутились в непосредственной близости от У'дельфа, от дома, от всего, что было дорого Брику.
Он не обманывался насчет собственного отношения к ситуации. Увы, такова человеческая природа. О, несомненно, он испытывал сочувствие к Виндалу и - как там оно называется, другое захваченное государство? - ах да, Каллаху... Но как реальность Брик воспринял угрозу лишь когда она коснулась его лично.
Он прошел коридор до конца и наткнулся на следующую дверь, охраняемую одиноким стражником-крепышом. У этого обычный красно-синий костюм дополнялся золотистым шарфом, повязанный замысловатым узлом. «Истинно королевский слуга», - подумал Брик, стараясь не улыбнуться, поскольку крепыш вперил в него довольно-таки суровый взгляд.
- Я прибыл из У'дельфа для переговоров.
Взгляд охранника смягчился. Припухшие черты лица отразили некое не вполне определенное чувство. Он повел квадратным подбородком и открыл вверенную ему дверь. Брик вошел в главную залу Канцелярии.
Здесь его иронический ум вновь отметил и про себя откомментировал отсутствие приличествующего государственному учреждению декорума. Квадратная комната была пуста, если не считать красно-синего знамени Суука, растянутого на стене позади большого стола. Вокруг стола восседали разнообразные личности, числом восемь - видимо, местные министры. Все они, мужчины и женщины, выглядели как замотанные делами чиновники, а не как сдержанные, полные чувства собственного достоинства вельможи.
Появление Брика прошло незамеченным. Все восемь присутствующих возбужденно дискутировали между собой. По столу были разбросаны пергаментные свитки, их передавали из рук в руки, разворачивали; каждый из министров пытался сразить другого неопровержимыми аргументами. По-видимому, в этих дебатах мог поучаствовать любой желающий.
Брик не смог определить, кто в этой компании главный. Все личности были облачены в одинаковые малиновые мантии с золотыми цепями на груди - знаком служебного положения. Кто кого выше, кто командует и кто подчиняется, оставалось неясным. Они говорили все разом и наперебой. Даже когда посетитель вошел и остановился, склока все равно продолжалась.
Гонец попробовал уяснить суть дискуссии, но быстро понял безнадежность этой попытки. Очевидно, спор дошел уже до стадии третьестепенных подробностей исходной проблемы, и логика давно заблудилась в этих джунглях. Несколько минут Брик внимательно изучал эту сцену. «Боги безумные! - подумал он. - Из этого может получиться отличный политический фарс! Нужно только чуточку подчеркнуть их взвинченность и задать в качестве предмета дебатов что-нибудь до нелепости тривиальное. Да, можно заставить их ссориться по поводу глубокомысленного вопроса, какого цвета солнце: ведь на рассвете и на закате оно красное, днем - желтое, а в плохую погоду - серое! Да...»
Он прогнал эти мысли прочь, потому что как раз в этот момент один из министров, человек с прилизанными волосами, поднял голову и спросил:
- Что вам угодно?
Остальных это не смутило, ссора не затухала, бумаги летали по-прежнему, и голоса поднимались все выше. В четвертый раз за время пребывания в пределах Суука Брик сказал:
- Я приехал для переговоров. Я из У'дельфа.
Мгновенно настало полное молчание. Еще семь лиц обратились к пришельцу, диапазон их выражений включал всевозможные варианты, от простого ожидания до снисходительной жалости.
«По крайней мере, они обратили на меня внимание», - подумал Брик в замешательстве. Сделав общий поклон, чтобы усилить впечатление, он добавил:
- Меня зовут Брик, - и окинул взглядом настороженные лица, проверяя реакцию. Титул он намеренно опустил.
Как ни странно, обычное магическое воздействие не сработало. Странно, потому что как литератор он был широко известен далеко за пределами У'дельфа. Его пьесы регулярно ставились странствующими труппами и представлялись даже в таких отдаленных городах, как Ку'анг и Петград. Без всякого тщеславия он мог рассчитывать, что хотя бы один из этих склочных министров вспомнит его имя и выкажет должное почтение.
Он ждал; молчание длилось, взгляды ничего не выражали. Что-то здесь явно было не то. Может быть, они просто не могут поверить? Эти мужчины и женщины не знают его в лицо, только по имени; к тому же здесь он стоит в простой дорожной одежде, небритый, от него несет лошадиным потом. Брик чуть не рассмеялся.
Вдруг одна из министров - пожилая женщина с усталыми водянистыми глазами - произнесла почти без провинциального суукского акцента:
- Если вы нуждаетесь в убежище, мы вам его гарантируем.
Ее тон был чуть ли не благоговейным. Брик слегка нахмурился.
- Ну что вы... о нет!
Он не знал, как следует обращаться к этой компании, потому вообще избегал обращений, чтобы ненароком не нарушить этикет. Кто знает, какого поведения это министерство простофиль ожидает от просителя? Но все-таки Брик был дворянином и знал все тонкости дипломатического протокола.
- Итак, что вам угодно? - спросил другой министр, совершенно лысый.
Брик осторожно выдохнул:
- Я привез вам обращение от властей города У'дельфа. Я...
- Из У'дельфа? - переспросила еще одна фигура в мантии - тощая и долговязая особа мужского пола, самый младший за столом. Он уставился на Брика с терпеливым непониманием.
Брик подавил раздраженный вздох. Разве он неясно произнес название города?
- Да. Из У'дельфа. Соседнего с вами города. Мы смиренно и почтительно призываем вас оказать нам помощь. Мы находимся в экстренных обстоятельствах, как вы уже могли...
- У'дельф? - эхом отозвалась старуха с больными глазами. Теперь все смотрели на него так, словно он тут лепечет какую-то чепуху. Брик растерянно заморгал.
- Каким это образом вы могли привезти обращение из У'дельфа? - спросил первый министр.
- Заверяю вас, я уполномочен вести переговоры от лица нашего Городского совета, - заявил Брик, догадавшись, что где-то здесь кроется причина странного отношения к его речи. Верно, он не привез никаких официальных документов, подкрепляющих его права. Это явное упущение - и теперь ему придется расплачиваться за это напрасными трудами. Три дня, две ночи тряски на галопирующем скакуне, все перенесенные трудности, все усилия - пропадут впустую...
Волна жаркого гнева вскипела в его груди. Как смеют эти невежи! Неужели они не знают, кто он, какие жертвы принес на алтарь Отечества?
Сдержавшись в последний момент, он подавил гнев и попробовал зайти с другой стороны:
- Военная опасность весьма велика. Войска Фелька приближаются к границам моего города. У нас не хватит сил, чтобы дать им отпор. Мы просим, с величайшим почтением к славному городу Суук, оказать нам помощь. Конечно, вы знаете, что силы Фелька огромны. Нетрудно понять, что, разделавшись с нами, они обратят свое внимание и на вас!
«Вот так вам, - подумал Брик с некоторым удовлетворением. Пусть почувствуют прямую угрозу. Пусть знают, что и к их глотке приставлен нож!»
Но и на этот раз желаемой реакции он не получил. Лысый министр - похоже, именно он все-таки был здесь главным - медленно сказал:
- Мы очень хорошо осознаем, насколько серьезна угроза Фелька, не сомневайтесь. Наши разведчики усердно следят за продвижением их войск. - Он помахал охапкой бумаг, испещренных наспех нацарапанными записями и набросками карт. - Собственно, в данный момент мы обсуждаем план обороны.
«Ага, вот в чем дело! - наконец-то догадался Брик. - Они не могут выделить нам войско. Им самим потребуется все, что есть, для безопасности». Эту позицию он порицать не мог. Все очень понятно...
И все же ответ разочаровал его, более того, обеспокоил. Поездка оказалась напрасной. Выпрямившись во весь рост, он отвесил преувеличенно элегантный поклон и намеревался принести иронические извинения от лица недостойных людишек из У'дельфа, которые послали его, худородного, побеспокоить по пустякам великих деятелей в процессе разработки сложнейших планов обороны...
Он не успел произнести эту тираду. Главный министр сказал:
- Пожалуйста, поверьте, мы глубоко сочувствуем вашему несчастью. Мы предлагаем вам убежище от чистого сердца.
- Благодарю, - ответил Брик. - Но я должен отклонить ваше великодушное предложение. Прекрасный город Суук слишком великолепен для такого ничтожества, как я.
Да, здесь он допустил излишнюю резкость, но как еще ответить на оскорбление, замаскированное под безупречную тактичность?
- Соответственно, я отправляюсь в обратный путь!
- Куда? - спросил долговязый парень, явно тугодум. Брик не удостоил его вниманием, только взглянул на юнца сурово и сказал:
- Домой!
- В У'дельф? - глаза парня расширились от неприкрытого изумления.
«Может быть, он подставное лицо, а не настоящий министр? - предположил Брик. - Ах, провались они все!» Он повернулся и пошел к выходу.
- У вас нет дома и некуда возвращаться, - тихо сказал кто-то за его спиной. - Разве вы не знаете?
Брик замер у самой двери. Он мысленно повторил эти слова, пытаясь понять их смысл. Это вздор, бессмыслица, решил он. Эти министры - идиоты, все до единого. И все же он невольно обернулся.
Это сказала женщина с водянистыми глазами. Ее сухое лицо исказила гримаса глубокой соболезнующей печали.
Остальные смотрели с таким же выражением. Хотя вечерний воздух был теплым, у Брика по спине прошелся холодок. Сам собою вырвался вопрос:
- Что вы имеете в виду?
Снова молчание; и теперь он понял смысл этой паузы. Они боялись говорить, они колебались, как бывает, когда нужно сообщить горестные вести тому, кого они сильнее всего заденут.
Главный министр сложил руки на разбросанных бумагах, опустил глаза, потом взглянул в лицо Брику. Взгляд его был предельно серьезен.
- У'дельфа больше не существует.
Брик не отреагировал ни внешне, ни внутренне. Чепуха, только и подумал он, единственное слово прозвучало в его мозгу.
- Наши разведчики донесли, что силы Фелька захватили ваш город прошлой ночью.
Чепуха. Чепуха.
- Точнее... не захватили. Город уничтожен. Видимо, для острастки, чтобы отбить у других городов-государств желание сопротивляться...
Чепуха!
- Примите наши искренние соболезнования.
Брик хотел было ответить, но слова застряли в горле. Поездка в самом деле оказалась напрасной. Три дня и две ночи - и все лишь ради того, чтобы посмотреть, как эта кучка слабоумных провинциалов изображает из себя правительство. Значит, он был прав, когда представил их фигурами политического фарса. Что такого могли узнать их разведчики, чего не узнали наши? Перед отъездом ему сказали, что до подхода врага есть еще как минимум шесть дней. Войска Фелька никак не могли приблизиться так быстро. Это просто... чепуха!
Он проглотил все вертевшиеся на языке слова - они лишились смысла, - снова повернулся и вышел из комнаты.
Снаружи, во дворе, он окликнул конюха. Рыжий детина с кудрявой бородкой, даром что глухой, сразу подвел ему серого жеребца.
Ночь уже вступила в свои права, когда Брик выехал за пределы Суука, не глядя по сторонам, ничего не замечая; он только пришпоривал и пришпоривал коня, чтобы мчал быстрее. Могучие копыта глухо стучали о землю, разбрызгивая дорожную грязь.
Брик спешил домой.

ДАРДАС (1)

Человек никогда не оценит жизнь по-настоящему, пока не умрет... хотя бы один раз.
Уже не первый раз эта мысль приходила в голову Дардасу; наверное, будет приходить и впредь. Но здесь, стоя у своего походного шатра, он не мог отогнать ее, наблюдая за кипучей деятельностью человеческого муравейника, каковым являлась армия Фелька на бивуаке. Посторонний наблюдатель счел бы, что он следит, достаточно ли прилежно его офицеры и рядовые готовятся к вечерней трапезе.
В некотором смысле так оно и было - хотя он видал эту картину уже тысячи раз. В армии мало что менялось из века в век, кроме мундиров и эффективности вооружения. Он мог отслеживать действия и настроение своей живой силы, не особенно напрягаясь, концентрируя внимание лишь на экстренных случаях, на сбоях ритма. В данный же момент он был поглощен созерцанием заката.
Огненные краски гаснущего дня красиво переливались в разрывах наплывающих облаков. Бивуак был устроен к югу от У'дельфа - вернее, того, что еще недавно звалось У'дельфом, а теперь стало грудой дотлевающего мусора.
Дым от пожарищ, кстати, придавал ярким цветам заката дополнительную прелесть.
Странно, что в прежней жизни он совершенно не замечал подобных моментов. Теперь, когда судьба дала второй шанс, он был твердо намерен насладиться жизнью вплоть до малейших подробностей.
Судьба явилась к Дардасу в облике Матокина, могущественного фелькского мага, мечтавшего о завоеваниях - ему требовался полководец, чтобы возглавить войско. Дардас так до конца и не понял, как Матокин извлек его сознание из пустоты небытия и поместил в новое тело. Не осталось у него и ясных воспоминаний о времени, проведенном в Царстве мертвых.
После воскрешения он был потрясен, узнав, что прошло более двухсот пятидесяти лет с тех пор, как его активное участие в истории завершилось. Впрочем, он быстро освоился с невероятным фактом возвращения к жизни. Он был солдатом - а значит, отличался фатализмом и мог приспособиться к чему угодно. Он вернулся к жизни и теперь планировал пользоваться этой возможностью как можно дольше.
В эти дни его больше всего беспокоил маг. Матокин подарил ему жизнь. Матокин, в некотором смысле, имел права на его жизнь. А Дардас привык быть верховным вождем, не знающим соперников.
В прежней жизни он не видел особой пользы от магов и вообще почти не имел с ними дела. Их было мало, жили они вразброс - атавистическое наследие веков, предшествовавших смуте, разделившей Северный и Южный континенты.
Во те времена маги в основном занимались целительством. Он никогда не понимал их и даже не потрудился разобраться, как работают их способности и чем ограничиваются. Большинство людей избегало общения с ними. Но так было много лет назад, и притом в совсем другом месте, на Перешейке, соединявшем два больших континента. Тогда здесь находился просто большой торговый путь. Времена, несомненно, изменились.
В отличие от прежних времен войско, подчиненное ныне его командованию, буквально кишело магами; они плодились, словно блохи на бродячей собаке. Кроме магов-целителей, теперь имелись маги-связисты и маги-переносчики. От их достижений просто оторопь брала, это следовало признать. Возможность мгновенно перемещать войска и обозы на большие расстояния была, откровенно говоря, сильнейшим оружием нынешнего воинства Фелька.
И теперь они наконец-то пустили это оружие в дело, приступив к новым завоеваниям. Противник в буквальном смысле слова свалился на голову У'дельфу. Даже если тамошние разведчики и заметили появление вражеской армии, сделать ничего уже было нельзя - так быстро, ошеломляюще внезапно свершилось нападение.
Магическая война. Но все-таки это война, напомнил сам себе Дардас. А война - его ремесло.
Всякие вопросы относительно того, откуда взялись все эти маги, отметались неясными намеками на Академию - учебное заведение в Фельке, одном из городов Севера, основанное Матокином с целью обучения способных новичков и последующего использования их магического потенциала в рядах войска.
Хуже того - Дардас теперь вынужден был свыкнуться с мыслью, что какой-то маг является его главным начальником. Матокин был на этих землях не только ключевой фигурой, чья власть постоянно росла, но и в прямом смысле слова держал в руках жизнь Дардаса. Он объяснил, что результат воскрешения необходимо время от времени подкреплять омолаживающими чарами. Дардас понимал, что это связывает его по рукам и ногам.
- Лорд Вайзель?
Дардас внезапно осознал, что адъютант уже некоторое время пытается привлечь его внимание. Это был один из досадных побочных эффектов существования в чужом теле: приходилось отзываться на непривычное имя. Он окинул адъютанта ледяным взглядом:
- Кажется, я вам уже объяснял, - резко сказал он. - Мы в походе, а не при дворе. Извольте обращаться ко мне по должности, а не по титулу.
- Да, господин... главнокомандующий.
- Итак, что случилось?
- Я только хотел спросить, сударь, вы будете сегодня обедать один или с офицерами?
Дардас подавил раздражение, вызванное тем, что его раздумья нарушили по столь ничтожному поводу. Офицерику было немногим более двадцати лет, сегодня он впервые заступил на дежурство в качестве адъютанта и, конечно, не успел ознакомиться с привычками главнокомандующего и установленными порядками.
- Сегодня я обедаю один. Скорее всего, в своем шатре.
- Я немедленно распоряжусь, сударь, - поспешно ответил адъютант и зашагал прочь, явно торопясь уйти подальше от взгляда командующего.
Дардаса невольно забавляла растерянность юноши. Среди его нововведений был приказ сменять на посту его личного адъютанта офицеров из разных полков. Частично это делалось для того, чтобы он познакомился поближе с офицерами, которые служат под его началом. Однако гораздо важнее была возможность уволить под этим предлогом тех фаворитов, которые иначе постоянно оставались бы на этой должности. В первую очередь потому, что именно они скорее всех могли бы заметить, как изменился лорд Вайзель, знакомый им много лет.
Даже теперь, после трех успешных кампаний, до Дардаса доходили шепотки, выражающие приятное удивление по поводу того, каким удачливым полководцем вдруг стал ранее непопулярный лорд Вайзель. Когда Матокин назначил Вайзеля главнокомандующим, это вызвало немало протестов и недовольства. По-видимому, Вайзель, претендовавший на военные таланты, был на деле нерешителен и легко впадал в панику. Однако критики с удовольствием признавали ошибочность своих прежних оценок, так как армия функционировала теперь весьма эффективно.
Вайзель оставался одним из немногих лордов Фелька, который не был одновременно и магом. Матокин же окружил себя волшебниками.
Сам Дардас, однако, не испытывал гордости за свои новые успехи. Кампании получились простые донельзя, детские игры какие-то для человека с его знаниями и опытом. В прежней жизни он провел свое войско через весь Северный континент, и этот поход вошел в легенды. Он превзошел противника маневренностью, хитроумием - и сокрушил его. То были настоящие подвиги. Он совершил их без помощи магов.
Дардас не знал точно, как именно Матокин изначально сумел взять под контроль город-государство Фельк. Его вернули к жизни лишь после того, как маг разработал великий замысел, возжелав объединить все города-государства Перешейка под своей властью. На этом этапе Матокин, видимо, сообразил, что ему нужен кто-то более сведущий в военной науке, чем он сам, дабы сформировать и возглавить войско. Он остановился на Дардасе как на самой подходящей кандидатуре. Дардас Завоеватель. Дардас Непобедимый. Дардас Ловкач. Дардас Мясник. В свое время его имя произносилось, в зависимости от происхождения говорившего, с благоговением, уважением, страхом или отвращением - но никто не оспаривал его сокрушающего превосходства на поле боя.
Хотя, конечно, если бы Матокин изучил личность Дардаса чуть более тщательно, не ограничиваясь простым списком его легендарных побед, он бы дважды подумал, прежде чем избрать именно этого человека.
Первая кампания, открывшая эту новую войну, имела целью захват соседнего с Фельком Каллаха. Никаких усилий от Дардаса она не потребовала, поскольку между обоими городами-государствами на протяжении многих десятков зим не бывало более серьезных ссор, чем случайные стычки на границах. Нападение бесчисленного войска, собранного Дардасом, застало Каллах врасплох, и город пал менее чем за четверть луны.
Вторая кампания, против Виндала, была еще проще. Виндал не уловил, какую угрозу представляют силы Фелька, сочтя его нападение на Каллах следствием личной розни между правителями этих городов. Соответственно, тамошние власти пренебрегли должными предосторожностями, и когда Дардас нанес удар всей силой своего войска, в которое влились уцелевшие части каллаханской армии, сопротивление длилось считанные дни.
Одна баталия с ничего не подозревающим противником, другая с численным перевесом примерно два к одному. Хвалиться нечем. Для этого не нужен был генерал с такими талантами, как Дардас. Любой опытный полководец справился бы не хуже. По-видимому, Матокин этого не учитывал и не понял, что подобная ситуация отравит Дардасу все удовольствие от вновь обретенной жизни.
Конечно, теперь, после низвержения У'дельфа, дела могут принять более интересный оборот. Остальные города-государства Перешейка, расположенные на юге, утратят ощущение безопасности и поймут недостаточность обычных средств обороны, рассчитанных на дежурные междоусобицы. Дардасу было интересно, что же придумают его будущие противники в надежде преградить ему путь.
Нет, военное дело за эти два с половиной века не сильно изменилось, и в конечном счете не было разницы, ведет ли он в бой своих сограждан или народ Фелька. И неважно, что он воюет на Перешейке, а не в Северных Землях - хотя по сравнению с ними местные территории были всего лишь ничтожной полоской суши. Проживи он тогда подольше - вероятно, отправился бы завоевывать и эти страны, как только на Северном континенте наступило бы успокоение. А Перешеек оставил бы во владение своему наследнику - которым, правда, обзавестись так и не удосужился. Не успел. К сожалению, он умер, и армия его рассеялась. А на Северных землях воцарилось всеобщее варварство, как ему рассказали.
Дардас умер естественной смертью. Сердечный приступ заставил его сперва слечь в постель, а спустя несколько дней отправил в небытие. Он вспомнил, как это было; у воспоминаний о собственной смерти был очень странный вкус.
- Генерал, ваш обед готов!
Снова этот адъютант. Вполне владея собой, он стоял у откинутого полога Дардасова шатра. Такой изящный, с тонкими чертами лица. Вероятно, как и большинство младших офицеров - второй сын какого-нибудь знатного фелькского семейства. Папенька купил отпрыску эту должность, чтобы тот сам заботился о своей карьере, пока старшего сына готовят к положению главы семьи в следующем поколении.
Дардас кивнул ему и вошел в шатер - но взглянув на обеденный столик, резко остановился.
- Что это? - спросил он негодующим тоном.
Растерявшийся адъютант заморгал:
- Ваш обед, сударь... Жареная курица и кролик с диким луком и морковью. Повара приготовили... специально для вас.
Генерал глянул на него в упор и сказал сдержанно:
- Я полагаю, что довольствие для войск значительно менее изысканно?
- Н-ну... конечно, - промямлил адъютант. - То есть кто-то мог промыслить себе... но казенный паек не особенно....
- Унесите, - велел Дардас, прервав его. - Затем отправляйтесь в лагерь и в первой же ротной артели наберите для меня порцию обеда - что бы они там ни ели. И проследите, чтобы порция была не больше, чем обычная солдатская.
- Слушаюсь, генерал!
«Вас не привлекает приличная еда?»
Знакомый, слегка хнычущий голос лорда Вайзеля вмешался в мысли генерала. Вот с чем у Дардаса никак не получалось справиться: привыкнуть к присутствию другого разума в голове.
«Вы ничего не понимаете».
«Я понимаю, что вы наносите ущерб моему телу!»
А тело, надо признать, вполне приличное. Дардас высоко ценил новый сосуд, вместивший его сознание. Несмотря на возраст - за четвертый десяток зим, - он был и крепок, и здоров... и даже весьма привлекателен - хотя это, конечно, не самое важное. Если бы только к нему не прилагалась личность первого владельца.
«Не забывайте, меня призвали, потому что я больше знаю об управлении войсками, чем вы ! «
«Но разве вы не обязаны в качестве моего советника обучать меня? А как я могу чему-то научиться, если вы не объясняете, что к чему?»

1 Следующая страница


Варторн: Воскрешение 2

По-видимому, лорд Вайзель согласился на «подселение» в обмен на статус второго человека в государстве после самого Матокина. Вероятно, вселение Дардаса в тело Вайзеля изображалось как предоставление ему советника, способного заполнить в знаниях вельможи пробелы по военной части.
Дардасу было неясно, действительно ли Матокин недооценил силу его личности или сознательно рассчитывал, что генерал будет доминировать над хозяином тела - но так или иначе, результат был налицо: теперь он управлял и телом, и войском, а лорд Вайзель превратился в плаксивую приживалку, сидящую в потемках сознания.
Дардас не питал уважения к Вайзелю - что не удивительно для профессионального военного и правителя по отношению к изнеженному царедворцу. Однако он считал себя обязанным выказывать ему хотя бы условное почтение. Ведь он был во всех отношениях гостем лорда. Помимо прочего, лорд Вайзель был для него основным источником информации о новой стране и новом времени, и в интересах Дардаса было удовлетворить его желание получить разъяснения, хоть это и было безмерно скучно.
«Хорошо. Вы сказали, что я наношу ущерб вашему телу. Задумайтесь над этим».
«Зачем?»
«Та пища, которую вы считаете вредной для вашего тела, составляет основу питания ваших войск».
«Не понимаю!»
«Ладно, скажу по-другому. Знать, в каком состоянии находятся ваши войска, чрезвычайно важно при разработке стратегических планов. Вы должны иметь представление, на какие усилия способны ваши солдаты и каково их моральное состояние. И одним из наиболее надежных способов узнать это является потребление того же рациона, который получают войска. Если вы находите пищу несъедобной - надо полагать, они думают точно так же. Это простое, но эффективное испытание».
Минутная пауза.
«Я об этом не думал. - Голос Вайзеля стал вдруг серьезным и усталым. - Кажется, я очень многого не знаю о военном деле...»
Уловив его настроение, Дардас решил проявить великодушие.
«Не горюйте, лорд. Матокин со всеми его магическими секретами знает о военном деле даже меньше вашего».
«Тогда объясните мне еще кое-что. Если сможете, покороче. Я не пойму, зачем вы напали на У'дельф».
Дардас сразу насторожился.
«Как это понимать? - продолжил Вайзель. - Я знаю, что невежествен в военной практике, но почему вы сознательно допустили подобную резню? Город сравнять с землей, пленных не брать, сжечь и разрушить все, что нельзя унести с собой. Было ли это действительно необходимо ? «
У Дардаса имелся готовый ответ. Он даже обрадовался случаю прорепетировать свою речь, прежде чем объясняться с Матокином.
«Это лишь проявление дальновидности. Нам поручено объединить все города-государства под властью Фелька. Меня не привлекает перспектива драться и нести потери при каждой победе. Да, наше нападение н а У'дельф выглядит как бессмысленное зверство - но оно послужит примером всем остальным городам-государствам, намеревающимся оказать сопротивление. Теперь они будут более склонны сдаваться мирным путем, ассимилироваться, а не сражаться. Кроме того, У'дельф дал нам удобный, случай продемонстрировать нашу способность проходить через порталы, открываемые магами. Это неоценимое военное преимущество... и я хочу, чтобы сведения о нем разошлись по всему Перешейку - почему и приказал оставить жизнь некоторому количеству горожан. Чтобы они послужили нашими, так сказать, глашатаями. Я хочу, чтобы все оставшиеся города боялись нас - а что может быть более устрашающим, нежели армия, которая мгновенно возникает из ниоткуда, неся с собою смерть и разрушение?»
На этот раз пауза затянулась надолго.
«В который раз вынужден склониться перед вашим опытом. Вы вдаетесь в такие тонкости, которые мне никогда даже в голову не приходили».
«Да, тонкостей в нашем деле много. Теперь, если у вас нет других срочных вопросов, я должен уделить внимание неотложным делам».
«О да, разумеется. Простите, что побеспокоил вас».
Дардасу удалось скрывать свое удовлетворение, пока он не убедился, что Вайзель отбыл в отдаленные уголки его разума.
Адъютант вернулся с сокрушенным видом, принес еду. Она выглядела вполне съедобной, да и порция была немаленькая.
Дардас думал о порталах, сквозь которые прошел вместе со всем войском. Этот магический прием назывался «дальним переносом». Очень странное ощущение, когда проходишь по этим узким магическим тропам. Они преодолели... миновали... в общем, побывали в каком-то другом пространстве, после чего оказались в пригородах У'дельфа, на его беду застав этот город совершенно неподготовленным к приему гостей.
Магия и война. Война и магия. Ощущал ли он до сих пор, что в соединении этих начал есть нечто нечистое? Возможно. Но он воин и предводитель воинов, и если эти маги могут предоставить ему такое оружие, будь он неладен, если не воспользуется им.
Матокин и в самом деле знал о военном деле даже меньше, чем Вайзель, и Дардас крепко рассчитывал на это. Дурачить этих двоих было относительно легко. Разумеется, задача облегчалась тем, что оба они исходили из ошибочной предпосылки. Они думали, что Дардас воевал, чтобы одержать победу.
Между тем Дардас, вовсю наслаждаясь второй жизнью, вовсе не собирался провести ее, завися от прихотей мага. Он воскрес, но магия, сущности которой он не понимал, была ему необходима лишь для поддержания жизни. И он надеялся найти какой-нибудь способ вырвать контроль над своим новым существованием из рук Матокина.
А пока он должен проследить, чтобы магу не досталось слишком много успехов и излишнего могущества. Наилучшим способом для достижения этой цели был бы срыв кампании по объединению городов-государств. К счастью, Матокин сам обеспечил ему идеальную позицию для этого.
Разрушение У'дельфа было посланием, предназначенным для остальных городов-государств Перешейка. Им придется ответить на этот вызов: объединить силы в борьбе против Фелька - или погибнуть.
Дардас улыбнулся про себя и приступил к обеду.

АКВИНТ (1)

Когда сознание Аквинта начало проясняться, первым делом он осознал, что лежит под кустом. На несколько мгновений это его озадачило - хотя он машинально отметил и признал, что его мыслительные способности, и без того не блестящие по утрам, дополнительно пострадали от необходимости бороться с последствиями алкогольного отравления. Он слишком часто оказывался в таком состоянии, чтобы не распознать знакомые симптомы: сухость во рту, переполненный мочевой пузырь, не говоря уж о тупой боли в висках, от которой все в глазах то расплывалось, то двоилось. Привычные ощущения... Но что он делает под этим кустом?
Аквинт снова закрыл глаза и попытался разобраться в водовороте мыслей. Была гулянка... нет, не гулянка, а торжество. Какие-то солдаты... ах да, он же теперь и сам солдат. Правильно! Солдат Фелька. Иногда он про это забывал. Иногда специально пил, чтобы забыть. Но вчера вечером была... было... да, мы праздновали победу. У'дельф!
Это название ярким, режущим лучом света пронзило его затуманенный мозг.
У'дельф! Он пил, чтобы забыть. Теперь он вспомнил.
Они добрались до У'дельфа по порталам, которые маги сотворили прямо из воздуха. По войскам ходили всевозможные слухи о способностях армейских магов, но этот удивительный фокус скрывали от солдат до последнего момента.
Аквинту, как и многим другим, было откровенно страшно идти гуськом через узкую щель. Порталы так и выглядели - просто щели в пространстве. Ага! Именно: проход, прорыв, вот что они собой представляли. Они вели в какую-то другую реальность - диковинное, давящее, туманное место, где не было ничего знакомого. Но, судя по всему, когда там пройдешь совсем немного, здесь продвигаешься на значительное расстояние.
Таким образом они дошли до У'дельфа не за несколько дней, а за считанные мгновения.
Теперь они стали лагерем к югу от этого места, а У'дельфа больше не было.
Аквинт отогнал воспоминания, чтобы заняться более настоятельными нуждами. Сперва он подумывал перекатиться на бок и отлить там, где лежал, но решил отказаться от этого плана. Не будучи рьяным поборником чистоты, он все же не хотел добавлять запах мочи к тому букету, которым благоухает мундир, когда в нем живешь, не снимая по многу дней. Со вздохом, больше похожим на стон, он кое-как согнул ноги, оттолкнулся и поднялся. Он отнюдь не стар, но и молоденьким его уж не назовешь, да...
Куст в действительности оказался жалким клочком зелени - высотой по пояс стоящему. Это создавало лишь некоторую иллюзию приватности, пока он мочился, но такие тонкости его не смущали. В походной жизни не было места стыдливости, и военнослужащие - как мужчины, так и женщины - привыкли справлять естественные надобности на глазах друг у друга. К этому быстро привыкали и переставали замечать.
Когда он закончил, из-за кустов вынырнул Кот - который все это время сидел на земле неподалеку.
Его появление не удивило Аквинта. Кот всегда крутился где-нибудь поблизости.
- Я подумал, тебе это сейчас будет кстати, - сказал Кот, всовывая в руку Аквинта большую глиняную кружку с водой.
Аквинт жадно осушил ее, вернул Коту, чтобы тот налил из бурдюка еще. Парень исполнил невысказанную просьбу. Аквинт выпил еще полкружки, прежде чем оторваться от воды и издать вздох облегчения.
- Спасибо, малыш. Теперь полегчает.
Кот прикончил кружку, заткнул бурдюк пробкой и плавным движением опустился на землю. Аквинт тоже сел, хотя и не без труда, с кряхтением.
- Скажи-ка мне, мой юный друг, - начал он, взъерошив пятерней нечесаные волосы, - хорошо ли мы вчера повеселились?
Кот одарил его безмятежным взглядом и снова принялся, по своему обыкновению, шарить глазами по ближайшим окрестностям.
- Думаю, что ты навеселился вволю на нас обоих.
Парнишка всегда так обращался со старшим приятелем: покровительственно, с вечным недовольством. Но Аквинт не обижался - его это забавляло.
- Ну да, понятно. Ты ведь у нас, помнится, трезвенник?
- Я вор, - отрезал Кот. - Вору куда важнее сохранять ясную голову, чем торговцу... или солдату.
Он затронул давний предмет их бесед и споров, начавшихся в тот самый день, когда они встретились впервые. У Аквинта в Каллахе была контора грузовых перевозок, и часть его дел не стоило афишировать - он был замешан и в контрабанде, и в операциях черного рынка. Так и шло до совсем недавнего времени, пока Фельк вдруг не напал и не захватил город. Патруль городской стражи, преследуя воришку-карманника, ускользнувшего от них в уличной толпе, зашел к нему на склад. Аквинт заверил их, что в помещении нет и не было никого, кроме него самого и уличного кота, которого он держал для охоты за мышами и крысами. При этом он начисто проигнорировал молодого худощавого парня, проскользнувшего в его двери как раз за спинами патрульных. Когда те удалились, Аквинт ожидал, что парень скроется, растворится в путанице улиц и переулков. Но тот, к удивлению хозяина склада, остался, и скоро сделался его неразлучной тенью. Когда Аквинт спросил, как его называть, он просто пожал плечами и сказал:
- Я твой Кот... точно как ты и сказал патрульным.
Так с тех пор он и звался Котом.
Когда Аквинт ушел в армию, Кот последовал за ним - хотя официально зачислен не был. Кем бы ни считали его другие солдаты - сыном Аквинта или его постельным партнером, они держали свои мнения при себе, словно бы вовсе не замечая парнишку, как и других штафирок, сопровождавших армию в походе на юг. Армия эта, вышедшая из Фелька, самого северного из городов-государств Перешейка, сперва заняла родной город Аквинта, Каллах, потом соседний Виндал... и двинулась дальше, на У'дельф.
- В кои-то веки мне придется с тобой согласиться, Кот, - хмуро сказал Аквинт, прихлебывая воду и глядя прямо перед собой. - Мозги солдату могут только помешать, когда делаешь что-нибудь вроде вчерашнего. Чем меньше думаешь, тем лучше.
- Не заводись снова, - прошипел Кот, окатив его осуждающим взглядом. - Ты вчера вечером уже наговорил больше, чем было нужно. В армии не любят критиканства.
- Прошу прощения, но меня от этого воротит, - упрямо повторил Аквинт. - Это был не бой, а бойня, боги свидетели!
- Принимать решения и отдавать приказы - дело генералов, - сказал Кот.
- Этот жалкий гарнизон сложился за два часа. После этого они могли бы сдаться. А наши - принять их сдачу и присоединить город к империи. Не было никакой необходимости прибегать к крайним мерам!
- Дело солдат - следовать приказам, - сказал Кот. - Так уж заведено в армии. Если каждый солдат вздумает строить собственные планы и принимать решения, ничего не получится, кроме полной неразберихи.
- То есть ты одобряешь то, что было сделано? - спросил Аквинт.
- Я хочу сказать, что мое одобрение или неодобрение никого не интересуют... так же как и твое. Даже если бы с тобой проконсультировались насчет плана сражения...
- Чего никто не сделал...
- ... и не подумал сделать. Все равно никто бы тебя не послушал. Ты ничего не смог бы изменить тогда, и уж точно не можешь сделать это теперь, когда все кончено. Своими жалобами и критиканством ты только добьешься беды на собственную голову.
Аквинт глубоко вдохнул и шумно выдохнул. Мальчик был довольно красноречив для вора, промышлявшего на улицах и площадях Каллаха.
- Ладно, - сказал Аквинт. - Я все понял. Постараюсь держать язык за зубами.
- Пожалуй, теперь уже поздно. Ты вчера наболтал достаточно, чтобы тебя арестовали за измену. Остается надеяться, что ты сумел удовлетворить Соню.
- Соню?
Кот одарил его еще одним долгим взглядом.
- Малышка-капрал из третьего взвода. Та самая, у которой плохие зубы и во-от такие мускулы. Она вчера была с тобой здесь, под кустами.
Аквинт заморгал; какие-то неясные воспоминания пытались пробиться на поверхность все еще мутного сознания.
- Вот дерьмо! Видно, я и впрямь напился вдрызг. Я же от нее уже несколько недель прячусь!
- Считай, тебе повезло. - Кот пожал плечами. - Если бы она не желала так сильно залезть к тебе в штаны, то могла бы донести, что ты болтаешь.
- Ну, постараюсь впредь держаться получше, - пообещал Аквинт. - Переспать с Соней - слишком дорогая цена за удовольствие распустить язык.
- Будь я на твоем месте, я бы не строил в ближайшее время никаких планов на будущее, - мягко сказал Кот.
Нахмурившись, Аквинт проследил направление его взгляда.
У лагерного костра его взвода стояли трое. Лейтенант и два стражника. Они о чем-то говорили с сержантом. Вот сержант оглянулся и указал точно туда, где сидели Аквинт с Котом.
Троица направилась к ним. У Аквинта мелькнула мысль бежать, но он тут же ее отбросил. Куда бежать в самой середке большого военного лагеря? Некуда. Потому он только поднялся на ноги и отдал честь, когда офицер остановился перед ним.
- Ваше имя Аквинт?
- Да, сударь.
- Следуйте за мной. Немедленно.
С этими словами лейтенант повернулся на каблуках и зашагал прочь; Аквинту ничего не оставалось, как пойти следом. Стражники немедленно заняли позиции по бокам, чуть позади. Кот исчез из виду, когда они явились, но Аквинт не сомневался, что он крадется где-то неподалеку.
Аквинт задумался было, что станется с Котом, если он, Аквинт, загремит в тюрьму, а то и под высшую меру, но отогнал эти мысли: впору было озаботиться собственной судьбой.
На самом деле он ничуть не волновался. Уж не первый раз в жизни его тащат пред светлы очи начальства, и до сих пор сообразительность и бойкость языка помогали Аквинту выкрутиться из всех передряг без серьезных последствий. Если сейчас его прижмут из-за вчерашней болтовни, он просто заявит, что был пьян и начисто не помнит, что говорил. Если устроят очную ставку, он без труда предъявит доказательства собственной преданности армии и верности ее политике. Если только не...
Аквинт зажмурился, внезапно осознав, что могло случиться. Если вырвалось наружу скрытое желание быть наказанным...
Наверное, это подспудное желание и заставило его вчера высказать недовольство вслух и в большой компании. И дело тут не только в чувстве вины за то, что он участвовал в уничтожении У'дельфа.
Еще раньше он высказал предположение, некое наблюдение, да-да... Быстрый форсированный марш с оставленными позади обозами - и они смогли бы напасть на У'дельф на несколько дней раньше, чем это сумела бы сделать вся армия целиком, двигаясь вместе со своими тылами. Как после взятия Каллаха - именно так он сказал. Нанести быстрый удар, прежде чем противник сумеет укрепить оборону - и город-государство можно было бы захватить при минимальных потерях с обеих сторон.
Не прошло и одной стражи (считай, трех часов) после того, как он выдал эту сентенцию - и армия остановилась. Командиры различных подразделений объявили, что оставшееся до У'дельфа расстояние будет преодолено посредством порталов.
Это был, по сути, один из возможных вариантов его собственного плана. Аквинт не мог не задаться безумной мыслью: а что, если его предложение прошло из уст в уста по линейке вверх? Его предвидение реализовалось... за исключением одного пункта. Он не знал, что было решено устроить в У'дельфе образцово-показательную расправу.
Вместо того, чтобы принять капитуляцию, победители беспощадно вырезали всех жителей города - мужчин, женщин и детей, а сам город сравняли с землей. Пощадили лишь очень немногих - кучке выживших намеренно позволили бежать на юг, чтобы они разнесли вести о мощи и жестокости армии Фелька и его магов.
Тогда до него дошло, что часть вины за это лежит и на нем самом, и ему стало нехорошо. Теперь же, осознав глубинные мотивы своего поведения, Аквинт решил быстро исправиться. Одно дело - подсознательное стремление искупить вину, другое - необходимость самосохранения, когда твоя жизнь и здоровье подвергаются вполне реальной угрозе.
Лейтенант остановился у входа в большой командирский шатер.
- Ждите здесь, - сказал он и исчез внутри.
Аквинт снова запустил пальцы в шевелюру и попытался отряхнуть веточки и травинки, приставшие к мундиру. Похоже, что его делом занялся командир роты, и было нелишне придать себе хоть мало-мальски пристойный вид. Может, удастся отделаться выговором или строгим предупреждением...
Лейтенант вернулся и, придержав полог шатра, жестом пригласил Аквинта войти. Там лейтенант указал ему на точку посреди шатра и ушел, задернув полог.
Аквинт стал на указанное место и застыл, подавив желание переступить с ноги на ногу. Если бы он проявил нервозность или, напротив, выглядел бы чересчур невинно, это выдало бы его виновность еще до того, как начнется допрос. Поэтому он постарался принять позу терпеливого ожидания и любопытства.
Командир сидел за низким столиком и писал что-то на листке веленевой бумаги; другие листки были разбросаны по столу. Он не поднял головы и вообще никак не показал, что заметил присутствие Аквинта.
Кроме них, в шатре находилась только еще одна особа - худощавая бледная женщина в темном платье сидела в углу. «Волшебница», - подумал Аквинт. Ему не часто приходилось видеть их так близко. Не укладывалось в голове, что это хрупкое создание и ее коллеги открыли портал и что у кого-то вообще может иметься такое могущество. Ходили также слухи, что волшебники умеют напрямую общаться с Фельком, пользуясь магическими средствами, и часто получают приказы от самого Матокина.
Аквинт по своему опыту знал, что люди обычно боятся магии - уж больно древнее и таинственное это искусство. Но в Фельке, очевидно, сумели развить его и приспособить для нужд войны - к такому в истории Перешейка еще никогда никто не прибегал. Маги и волшебницы, откуда бы они ни явились, производили весьма внушительное впечатление.
Аквинт очень старался не замечать даму в углу. Увидев ее, он сразу вспомнил, как ему было страшно при прохождении портала.
- Вы - Аквинт? - спросил наконец командир, оторвавшись от бумаг.
- Да, сударь.
- Тот самый Аквинт, который выдвинул идею марш-броска?
Аквинт, захваченный врасплох таким направлением беседы, немного поколебался, прежде чем ответить.
- Да, сударь.
- Можете вы объяснить, как эта мысль пришла вам в голову?
Аквинт решил, что, сказав правду, хуже не сделает.
- Понимаете ли, сударь, - начал он, - прежде чем я вступил в армию, у меня была небольшая контора в Каллахе - грузовые перевозки. Мы брали по таксе различные суммы в зависимости от размера груза и срочности доставки. Вот... И мне просто показалось, что если бы я выполнял заказы с такой скоростью, с какой перемещаются войска, то разорился бы...
- Почему?
- Все товары доставлялись бы одновременно - соответственно, это означает, что срок доставки будет определяться скоростью перевозки самого тяжелого и большого груза, - объяснил Аквинт, снова подавляя желание поерзать.
- Продолжайте, - велел командир.
- Ну, мне и пришло в голову, что если бы мы распорядились некоторыми подразделениями так, как я распоряжался различными типами грузов, то эти подразделения могли бы двигаться быстрее и ушли бы дальше, чем вся армия в целом.
- Интересно, - сказал командир. - Хорошо было налажено дело, наверное?
«Было. Он правильно поставил ударение», - с горечью подумал Аквинт.
- Все товары со склада и фургоны забрали на нужды армии. Так что от дела, в общем, ничего не осталось. У меня других способов заработать не было. Ну... я и решил записаться в армию.
Если уж говорить всю правду, на самом деле его в армию загнали. В Каллахе лишь немногим способным носить оружие удалось избежать призыва. К счастью, никто так и не обнаружил, что у фургонов двойное дно, а на некоторых упаковках указаны фальшивые адреса - иначе поняли бы, что он не только законопослушный деловой человек, но и контрабандист.
- Понятно, - кивнул командир. - Вы в армии новичок, не профессионал. Это хорошо. Одной из проблем нашей армии является то, что мы цепляемся за старые методы лишь потому, что они всегда срабатывали прежде.
Аквинт не нашелся что ответить. Ему, кажется, сделали комплимент?
- Ваша идея была хороша. Впрочем, у нас нашлись... другие средства ускорить движение.
Аквинт заметил, что офицер невольно бросил напряженный взгляд на волшебницу в углу. Значит, подумал Аквинт, даже старшие по званию неуютно себя чувствовали в этих порталах.
- Так или иначе, - продолжал командир, - у нас есть новое транспортное средство. Я не знаю, как часто генерал Вайзель сочтет необходимым использовать его, или даже насколько оно надежно. - Снова взгляд в угол, на этот раз слегка вызывающий. - Но мне нужны офицеры для организации транспортной службы. Эти... маги, конечно, способны силой волшебства перемещать нас по воздуху, но готов поспорить - они не знают, как следует организовывать наиболее эффективную переброску снабжения через узкие порталы.
Аквинт моргнул, по-прежнему не находя слов.
Ему не дали придумать достойный ответ.
- У вас есть опыт в грузовых перевозках, - сказал командир. - Вы не боитесь высказывать свои идеи. Люди, способные по-новому взглянуть на вещи, редки, и в наших интересах использовать таких людей, когда они находятся. Вы получите новое назначение и приступите к работе, как только оформят документы. У меня все. Можете возвращаться в свою часть.
Аквинт уже вышел из шатра и шагал в сторону своей стоянки, когда до него наконец вполне дошло, что наказывать его не будут.
Тогда он громко и весело рассмеялся. Тут же неизвестно откуда возник Кот, и, взглянув на его озабоченную физиономию, Аквинт рассмеялся еще сильнее.

ПРОЛТ (1)

Кто-то резко выхватил лист пергамента из-под ее тонкого носа, отчего она вздрогнула и чуть не свалилась с высокого табурета. Кому вздумалось так грубо прерывать ее сосредоточенную работу? Она раздраженно скрипнула зубами. Чьи шуточки? Какой-нибудь щенок с нижней ступени вздумал подшутить...
- Скажите мне, что вы об этом думаете, к концу текущей стражи. Найдите меня, где бы я ни был. Приступайте немедленно.
Шурша мантией, мэтр Хоннис удалялся от ее стола. Его усохшее тело двигалось с обычной грацией. Снежно-белый венчик остаточной поросли волос резко выделялся на фоне темной кожи. Мэтр Хоннис был старейшим из сотрудников Университета и вообще одним из самых старых людей, когда-либо виденных Пролт. Но в его маленьком, костлявом теле горел неугасимый огонь бодрости, что создало ему общеизвестную репутацию вездесущего надсмотрщика.
Пролт не вполне разделяла это общее мнение, хотя признавала, что страху от мэтра Хонниса можно натерпеться. Речь его была краткой, манеры - грубоватыми.
Но она узнала старого наставника получше многих и восхищалась им. Как-то Хоннис сказал ей, что грубит попросту из-за нехватки времени. В его возрасте не до светских церемоний, каждый день на счету.
Пролт, студентке четвертой ступени первого ранга здешнего Фебретрийского университета, было двадцать два года. Среднего роста, стройная, с короткими каштановыми волосами, она не задумалась о том, чтобы долгими упражнениями поддерживать хорошую физическую форму. Она была стройной только потому, что мало ела: поглощенная интеллектуальными занятиями, девушка часто забывала поесть.
Она собиралась стать лучшей студенткой, что почти автоматически обеспечивало ей должность в одном из ученых советов при кафедрах. Пролт предпочла бы кафедру исторических наук - в этой области она добилась наибольших успехов. Еще десять зим усердного труда, оттачивания аналитических способностей - и ее, быть может, станут звать «мэтресс Пролт». Сделается ли она тогда такой же прямолинейной и резкой? Будет ли вызывать у людей робость, давить их своим интеллектом? Станет такой, как ее ментор, мэтр Хоннис? Возможно, так и случится.
Два других стола в унылом учебном кабинете занимали студенты низшей ступени, оба ничем не выдающиеся - хотя то, что они засиделись здесь допоздна (время близилось к полуночи), свидетельствовало об усидчивости. Конечно, они не знали, что такое всепоглощающая преданность делу, которая определяла каждый час бодрствования Пролт, но быть может, кто-то из этих двоих продержится на дистанции и дойдет до третьей ступени - минимума, необходимого для получения звания мыслителя. Пролт уже давно достигла этого уровня и устремилась выше.
Оба студентика низко склонились над своими текстами, когда мэтр Хоннис прошел по комнате, а теперь искоса поглядывали на нее со жгучим любопытством. Несомненно, они гадали, какую убийственную задачку подкинул ей этот садистский мешок с костями.
Она сама была немало удивлена. Хоннис уважал ее. Пусть даже это оставалось лишь на уровне комплиментов, но подобное отношение от человека, стоящего столь высоко в университетской иерархии, само по себе немало стоило.
Старый наставник многого ожидал от нее. Не обычного пережевывания известных фактов или тупого повторения чьих-то рассуждений и идей. Хоннис хотел оригинальности, уникальной проницательности. Он постоянно подталкивал ее, подгонял, и на протяжении всех шести лет, проведенных в Фебретри, Пролт с неизменным энтузиазмом отвечала на брошенный ей вызов. Она не была самонадеянной. Самонадеянность была одним из тех качеств, которые мэтр Хоннис с большим удовольствием сокрушал в прах. Она была просто беззаветно предана науке.
Пролт отложила документ, который изучала для самообразования - отрывок из текста, который считался частью военных заметок Ао'мп Дита, второстепенного полководца прошлого века. Девяносто зим назад он овладел небольшой областью Северного континента и владел ею по меньшей мере до тех пор, пока на его земли не обрушился Пятилетний Мор.
Пролт усомнилась в аутентичности текста, отметив употребление некоторых терминов, не вполне соответствующих данному периоду истории. Однако она еще была не готова уверенно указать на это кому-либо из ученого совета. Университет очень гордился своим собранием древних документов, а особенно тем, что они находились под особой охраной в Архиве. Она должна была бы заручиться разрешением увидеть оригинал текста - а затяжная процедура получения этого допуска всегда ее раздражала. Кое-кто из научных сотрудников сделал себе имя благодаря открытию, новой интерпретации или переводу этих самых документов. Прежде чем поднимать шум по поводу отрывка из Ао'мп Дита, следовало проверить, не проявлял ли ранее к нему законного интереса кто-то из вышестоящих особ.
Девушка расправила лист пергамента, брошенный перед нею на стол. Ровный яркий свет, всегда горевший в учебных кабинетах, позволял хорошо рассмотреть его. Удобства должны были поощрять учащихся пользоваться всеми университетскими возможностями, дабы вести собственные изыскания и исследования, пусть даже и выходящие за пределы учебной программы - отчего ограничение доступа в Архив казалось еще более нелепым и излишним.
Нет на свете ничего столь же скучного, как одаренный студент, в надежде преуспеть не отклоняющийся ни на шаг в сторону от общей, узкой и прямой дороги. Так говаривал мэтр Хоннис, хотя Пролт приходилось слышать высказывания в том же духе и от других преподавателей.
На пергаменте была нарисована карта, очень подробная. Аккуратные надписи в рамочках, сделанные ровными печатными буквами, содержали названия различных местностей. Стрелки, начерченные красными чернилами, указывали на продвижение войск. Это была, несомненно, карта военной операции - одной из тех, что развязал недавно Фельк, самое значительное из лежащих на севере Перешейка городов-государств. Известия об этом распространились повсюду и достигли даже дальнего Юга, не обошли они и Фебретри. Пролт очень хотелось узнать об этом конфликте побольше. Он мог перерасти в полномасштабную войну. Говорили также, будто Фельк использует магию для достижения военного успеха. Это было весьма необычно. И очень любопытно.
Кампания Фелька выглядела совсем непохоже на обычную войну и смотрелась намного интереснее, чем все прежние состязания пешеходов - иначе и нельзя было назвать отдельные вооруженные конфликты между соперничающими государствами Перешейка. Они редко развивались во что-нибудь исторически важное, неизменно оставаясь незначительными стычками, которые ничего или почти ничего не решали. Впрочем, даже агрессия Фелька, быть может, уже окончилась ничем.
Впрочем, принесенная мэтром Хоннисом карта свидетельствовала о другом.
Пролт углубилась в ее изучение, мобилизовав все свои аналитические способности. Вскоре она пришла в то состояние, когда никакие внешние раздражители уже не воспринимаются сознанием. Ее большие карие глаза, не отрываясь, все еще глядели на пергамент, но она уже усвоила всю информацию, содержавшуюся в нем. Теперь она обдумывала увиденное. Однажды, когда она была в таком же медитативном состоянии, кто-то из соучеников уколол ее руку булавкой; она почувствовала это, только закончив работу.
Спустя несколько минут Пролт поспешно покинула кабинет. К этому времени оставался занятым только один стол - студент, сидевший за ним, тихонько похрапывал. Мантия Пролт развевалась от непривычно быстрой ходьбы. Она не просто спешила найти мэтра Хонниса до окончания стражи, как он велел - девушку переполняло желание поделиться тем, что открылось ей.

Предыдущая страница 2 Следующая страница


3 Роберт Асприн, Эрик Дель Карло

Это было очень значительное открытие. Может быть, даже великое. По меньшей мере, из числа тех, что могут оценить лишь немногие - и она теперь находилась в их числе. Хоннис, хотя и был старше нее на бесчисленные десятки зим, а вдобавок имел репутацию самого невежливого индивидуума из всех, кого ей доводилось встречать в жизни, все-таки... в каком-то смысле он являлся ее другом.
А кроме того, мэтр Хоннис - ведущий специалист Университета по истории войн. Он непременно оценит ее догадку.

* * *

Пролт приехала в маленький городок Фебретри в ранней юности, покинув ради этого родной дом - усадьбу в Драл Блидсте, одном из ближних городов Юга. Ее воспитывали весьма тщательно - во всяком случае, не жалели никаких расходов, поскольку это вполне согласовывалось с положением семьи, извлекавшей немалые доходы из торговли древесиной по всему Югу. Однако никто из родственников Пролт не возражал, когда она заявила о желании заняться академической деятельностью. На самом деле они, казалось, были только рады избавиться от нее. Она была начисто лишена способностей и склонностей к деловой жизни - при том, что других отпрысков и родичей вполне хватало, чтобы заполнить все вакансии в семейном бизнесе.
Ее семейство не видело никакой ценности в знаниях ради знаний как таковых. Пролт вполне могла понять точку зрения родных, поскольку то образование, которое она с таким усердием приобретала, явно не могло бы пригодиться для дальнейшего процветания деревообрабатывающей промышленности, столь любезной ее клану. Да, она это понимала. Но она также с негодованием вспоминала то пренебрежение и невежественное равнодушие, которые пришлось вынести, прежде чем ее отпустили в Фебретри, наилучшее (а по сути единственное) высшее учебное заведение на Перешейке.
Годы зарождающейся женственности она провела в Университете, однако они так отличались от прежней жизни, что для сожалений не оставалось места. Здесь всячески приветствовали ее стремление уйти в науку, ее вознаграждали за упорство и настойчивость в учебе; более того, как это ни удивительно, соученики завидовали ей и даже преклонялись перед ее способностью усваивать знания и применять их так успешно.
История была ее страстью. Как ни мало родичи сочувствовали ее жажде знаний, еще меньше они понимали такой выбор предмета для изучения. История - это нечто уже случившееся. История - прошлое. Будущее, хотя и непознаваемое, все-таки представляло какой-то отвлеченный интерес. Впрочем, только настоящее, практическое «здесь и сейчас», имело подлинное значение. А вот ее привлекал вчерашний день, где она ни на что не могла повлиять, события и люди, которых она не могла видеть. Зачем ей это?
Отчетливого ответа у Пролт не было. Она вообще сомневалась, сможет ли человек, занимающийся, скажем, скульптурой, удовлетворительно объяснить, почему он вместо этого не занялся тканьем ковров или стихосложением. История была фокусом приложения всех ее сил, и только в пределах этой дисциплины она жаждала применить свои аналитические способности.
Ей самой это казалось несколько странным. Пролт была начисто лишена страстей. Она не могла припомнить ни одного случая, даже в детстве, когда гнев заставил бы ее выйти из себя. Пытаясь представить настоящее поле боя, она чувствовала, что просто замрет на месте от страха, да так и будет стоять, пока кто-нибудь ее не зарубит.
Зато изучение войны было совсем другим делом. Война была узлом, стягивающим множество нитей, отзвуки войн не утихали столетиями - ничто так резко не воздействовало на ход истории, как они. Развитие целых цивилизаций прерывалось или кардинально изменялось. Уничтожались вековые уклады жизни. Власть внезапно переходила из одних рук в другие. Личности, которым полагалось бы уйти безвестными в небытие, выходили на первый план. И, конечно же, бесчисленное количество других людей, которые могли бы послужить человечеству, безвременно исчезали с лица земли.
В этом отчасти заключалась причина того, почему мысль о войне так завораживала ее - девушке хотелось исследовать воздействие войны на существование культуры.
Пролт изучала хроники древних конфликтов, больших и малых, войн Перешейка, Южного и Северного континентов, хотя записи о них обычно были весьма отрывочны.
Она научилась сопоставлять факты и замечать ассоциации, извлеченные из источников, которые иным из ее коллег оказывались не по зубам. Порой было нелегко проследить, как незначительные политические процессы в каком-нибудь полузабытом древнем городе приводили к серьезным военным предприятиям сто зим спустя.
Благодаря неутомимым штудиям она приобрела солидные знания в области стратегии и тактики. Какое захватывающее занятие - сопоставляя данные, видеть, как маневры и тактические уловки изобретались, усваивались противником, потом забывались - и опять восстанавливались многие годы спустя.
Да, было очень интересно выяснять, как отмершие вещи возвращаются к жизни.

* * *

Она нашла мэтра Хонниса среди статуй и подстриженных кустов во внутреннем дворе. Небо над головой было черным, звезды поблескивали, светила луна.
Пролт пробежала по дорожке, стуча сандалиями, морща нос от аромата цветов и жирной земли. Она предпочитала запах старой бумаги. Заметив мэтра Хонниса - он как раз скрывался в аллейке тщательно подстриженной зелени, - девушка трусцой помчалась ему наперерез.
Однако там, где ему полагалось быть, Пролт учителя не увидела. Она смущенно застыла, зажав карту в руке, пока что-то маленькое и твердое не чиркнуло по ее правому виску. Она вскрикнула, круто обернулась и увидела старика, сидящего на скамье посреди двора.
Потирая висок, она поспешила к нему, даже не подумав пожаловаться, что он больно задел ее, швырнув камешек. Такие мелочи для нее ничего не значили. Во всяком случае, не теперь, когда она должна была сообщить столь невероятную новость.
Размахивая картой и задыхаясь, она забормотала:
- Здесь! Вот! Нападение Фелька на Каллах, позиционные маневры, смотрите, смотрите!.. Войска сгруппированы здесь, здесь, и здесь, и второе нападение, на Виндал, поглядите, как кавалерия и лучники....
- Прекратите!
Пролт осеклась. Она и сама больше не могла выдерживать столь бешеный темп. Пробежка вверх-вниз по лестницам и коридорам и без того уже вымотала ее. Она вела себя глупо, треща как ребенок. Это совсем не походило на ее обычное поведение: ведь Пролт всегда была собранной и организованной, и выражала свои мысли предельно сжато и точно!
- Сперва сформулируйте суть ваших находок. Потом изложите подробности. - Темное лицо Хонниса с привычным для него сердитым выражением поднялось к ней. Хотя Пролт была существенно выше ростом маленького и иссохшего старика, она чувствовала себя карлицей в присутствии наставника. Более того, у нее возникало странное чувство, что она с ним легко могла бы составить пару в физическом смысле.
Он ждал. Никто из многих поколений студентов, изнемогавших под суровым присмотром мэтра Хонниса, не добился ничего хорошего, заставляя его ждать - все равно по какому поводу.
Бурно, с нервной энергией реки, вскипающей перед завалом бурелома, она сформулировала свои открытия. Для этого хватило одного-единственного слова. Она выпалила его с такой силой, что по двору пошло эхо, вспугнув желтую пташку. Взлетев, птичка украсила лысую макушку наставника пятнышком помета. Это слово было:
- Дардас!
Хоннис удивленно уставился на нее. Это длилось одно непостижимое, мучительное мгновение. Потом он поднял костлявую руку и со странной интонацией обреченности сказал:
- Вот-вот. Нет, обоснования я слушать не хочу. Мне они не нужны. Я выявил те же совпадения. Его оттиск... его характер... все очень наглядно. - Он кивком указал на карту в руке Пролт.
Девушку охватило горделивое ликование. Она все сделала правильно! Нет, она ничуть не сомневалась в точности своих выкладок, но услышать подтверждение от самого мэтра Хонниса было настоящей наградой. Она постаралась скрыть радостное возбуждение.
Старик в мантии встал и зашагал по дорожке, резким жестом пригласив ее следовать за собой. Вымощенные плитками дорожки вились среди прихотливо подстриженного кустарника. Мэтр глубоко задумался, хотя большинство студентов не смогло бы отличить это состояние сосредоточенности от его обычного настроения, столь же сурового. Через некоторое время он сказал:
- Вы кое-чего не учли.
- Не учла?
- Думайте! Мыслите, мыслитель Пролт. Да, такую тактику применял Дардас, полководец времен Северной войны. Ошибка исключена. Мы, изучившие войны всех веков, посвятившие себя скрупулезному анализу стратегий, проникшие даже в суть характеров, темпераментов, житейских привычек, вкусов военачальников всех эпох... мы видим. Мы распознаем. Мы понимаем. - Они обошли клумбу перистых рыжеватых папоротников. - Но Дардас умер два с половиной века назад. Каким же образом его тактику может использовать современный Фельк?
Пролт думала, что ответ вполне очевиден:
- Кто-то подражает его методам ведения войны.
- Очень неплохо подражает, как по-вашему?
- Безукоризненно.
- Да. Эти нынешние кампании Фелька один к одному совпадают с известными нам примерами из старых текстов, описывающих военные маневры Дардаса. Не стану посвящать вас во все ухищрения, к которым мне пришлось прибегнуть, чтобы раздобыть надежные и подробные сведения об этой новой войне. У нас в Фебретри, разумеется, почти всем на это наплевать. Ведь это происходит так далеко. Ведь нас это вовсе не заденет...
Пролт слушала с восторгом. Такое многословие у Хонниса прорывалось крайне редко. По сравнению с его обычным состоянием мэтр был сейчас чуть ли не болтлив.
- Держаться в курсе событий этой новой войны трудно. - Он запустил руку под складки мантии и вытащил еще один пергамент. - Мне нужно, чтобы вы изучили также вот это. Не отвлекайтесь ни на что другое, пока я не разрешу. Работайте. И представьте мне свои выводы.
Он остановился. Она тоже. Кольцевая дорожка привела туда, откуда они вышли. Пролт взглянула на бумагу: еще одна карта сражения. Однако здесь продвижение армий Фелька было показано совершенно нелепым образом. Выглядело это так, словно они прыгнули вперед - внезапно, необъяснимо, как никогда еще не удавалось ни одной армии.
- Я хотел бы узнать, почему нашему имитатору Дардаса вздумалось стереть с лица земли город У'дельф, - сказал мэтр Хоннис. - И узнать как можно скорее. Теперь идите.
Пролт удалилась быстрым шагом, не понимая, почему последние слова наставника заставили ее содрогнуться.

* * *

Она проснулась от внезапного приступа страха. Широко раскрытыми глазами обвела комнату. Образы сна померкли. Свеча еще горела, но еле-еле, крохотный желтый огонек мигал над оплывшим огарком. Пролт резким движением приподнялась на кровати. Сразу заломило спину. Вернувшись в свою тесную студенческую каморку, она усердно изучала вторую карту мэтра Хонниса, пока сон окончательно не свалил ее.
Армия Фелька может преодолевать огромные расстояния магическим способом. Это явствовало из карты сражения. Если это правда - а сомневаться здесь не приходилось - то, значит, возник новый способ ведения войны, неслыханный прежде, не отраженный ни в одной из знакомых ей летописей.
Она заснула с мыслями о Фельке. Ей привиделось, как вражеские солдаты захватывают Фебретри, уютный городок при Университете. Они делали то же, что в У'дельфе - убивали, жгли, крушили все вокруг. Она пыталась спрятаться, здесь же, в своей каморке. Скорчившись от ужаса на постели, она слушала, как трещит под ударами дверь. Они ворвались, они пришли за нею!
Пролт не привыкла к ночным кошмарам. Ее уравновешенный, упорядоченный разум обычно не допускал подобных неразумных умственных излишеств, даже во сне. И потому, заслышав тук-тук-тук за своей дверью, она несколько мгновений соображала, был ли стук реальным или просто эхом донесся из сна.
Все было тихо. Но теперь она окончательно уверилась, что действительно слышала стук.
Поднялась девушка с трудом. Все тело ломило. Прищурившись в слабом свете умирающей свечи, она подкралась к двери и распахнула ее.
Дверь вела в общий коридор жилого крыла. Этот флигель был отведен для студентов третьей ступени и выше, и потому располагался в тихом уголке университетской территории, подальше от шумных общежитий с их неотесанной публикой. У Пролт не осталось приятных воспоминаний о годах, прожитых там.
Она посмотрела налево, затем направо. Коридор освещала единственная лампа, висевшая в самом начале ряда закрытых дверей, но и этого света ей хватило, чтобы увидеть: коридор пуст. Откуда же раздался этот стук? Чья-то шутка? Или просто дверь стукнула о косяк?
Ей до смерти хотелось спать. Сколько можно надрываться? Какая бы преданность делу ее ни подгоняла, хоть изредка нужно спать. Досадно, да ничего не поделаешь...
Прежде чем закрыть дверь, девушка поглядела себе под ноги - и заметила на полу сложенный листок бумаги, подсунутый под керамическую чашку. Нахмурившись, она подобрала листок. От чашки веяло тонким, ароматным паром. Пролт развернула листок и, напрягая глаза, прочла:
«Мы все заслуживаем порой чуточку роскоши; насладись, красавица, я знаю: это твое любимое».
Она снова нагнулась, подняла чашку. В ней была горячая жидкость. И запах, такой знакомый... Толгрин. Толгринский зеленый чай. Действительно, ее любимый. Она всегда любила этот сорт. Он принадлежал к немногим теплым воспоминаниям, сохранившимся от времен, когда она жила дома, в родном Драл Блидсте. Прекрасный успокоительный напиток - вот только достать его здесь крайне трудно. В записке правильно сказано: настоящая роскошь.
Записка без подписи. Пролт торопливо перевернула листок. Имя отсутствует. Даже ее собственное. Кому это предназначалось? Мысли ее вдруг лихорадочно закружились. Конечно же, это для нее! Неизвестный даритель должен был знать о ее склонности к этому редкому сорту чая. Она поднесла чашку к губам, сделала маленький глоток. Чай был даже правильно подслащен медом.
Выглянув в коридор, она снова повертела головой туда-сюда. По-прежнему пусто.
Она испытала жгучее - и весьма ей несвойственное - желание броситься вдогонку за тем, кто преподнес подарок, кто потратил на это столько усилий... кто назвал ее - вот она, записка - красавицей. И почему от всего этого так сильно затрепетало ее сердце?
Она вернулась в комнату, опустилась на постель, прихлебывая в меру крепкий чай, чувствуя, как душа ее обретает равновесие. Сложный вкус напитка пробуждал те редкие приятные картины, которые хранились, полузабытые, в ее памяти. Пролт еще раз внимательно изучила записку. В качестве документа для исследования она никуда не годилась: слишком короткая, никаких признаков, указывающих на источник. Мэтр Хоннис к ней, конечно, не был причастен. Тем не менее, Пролт читала ее и перечитывала, пока свеча наконец не догорела, а чашка чая не была выпита до дна.

РАДСТАК (1)

Сперва делай самое умное дело. Потом - самое выгодное. Потом - самое безопасное, самое легко выполнимое, а затем - дело, которое лучше всего спутает планы твоего врага.
Именно в таком порядке. Если все это не поможет, делай глупости.
Эти людишки с Перешейка были и забавны, и скучны. Что взять с ублюдочной культуры? Ведь на Перешейке изначально даже не было своего коренного населения. Эта земля служила всего лишь мостом между Южным Краем и Северными Землями. Грязная узкая полоска, ограниченная с одной стороны ядовитым морем, а с другой - неприступными коралловыми рифами. Она была непригодна для постоянной жизни. Дорогой пользуются, но на ней не живут.
Однако история распорядилась по-своему. После Великой Смуты Перешеек потерял значение торгового тракта. Беды обошли стороной этот жалкий клочок земли - но некогда могучие державы обоих континентов прекратили свое существование, и процветающей торговле между ними пришел конец. Жителю Южного Края уже незачем было ехать далеко на север; а что касается северян, то все они теперь скатились к варварству, и ничтожные междоусобные войны своих племен слишком занимали их, чтобы беспокоиться еще и о Перешейке, не говоря уже о далеком Южном континенте.
Война с Северными Землями была невыгодна. Тамошний народ докатился до такого разврата, что воины сражались ради чести, ради посвящения в рыцари и ради прославления своих имен. Совершенно бесполезные поводы к бойне.
Радстак тоже сражалась, да - но она сражалась за достойное дело. Самое достойное. За себя.

* * *

Тела лежали навалом. Они воняли и слабо шевелились под одеялами - укрытые ими отнюдь не для тепла. Конечно, лето уже подходило к концу, но даже здесь, на Перешейке, к северу от Южного Края с его неизменно теплым климатом, прохлада была вполне умеренной. Одеяла же были толстые, черные и не пропускали тощие лучики солнечного света, сочившиеся сквозь щели в грубых дощатых стенах. Тела под ними, ворочаясь в собственных нечистотах, прятались от этого света, и вообще от всякого света. Ото всего, что может светиться - и тем самым напоминает о действительности.
Радстак под одеялом не пряталась. Она не чувствовала ничего - ни жалости, ни отвращения к этим человеческим отбросам, опустившимся до такого скотства. Вредные привычки следовало выбирать как можно тщательнее, но у новичков редко находился наставник. Обычно они приобретали дурные наклонности наобум и без чьей-либо помощи - а затем позволяли своим телам гнить в дерьме, пока иллюзорно освободившиеся души парили среди великолепия наркотических миров. Потом они, понятное дело, умирали. Но кто не умирает? Радстак не прятала под плащом своего кожаного панциря и иссеченных порезами наручей. Она выставляла напоказ амуницию, знак своего ремесла, не из гордости, а из практических соображений. Чтобы стать хорошо оплачиваемым наемником, недостаточно способности и желания хорошо драться. Нужно еще уметь подсуетиться, подать себя. Кто-то должен тебя нанять. Для чего этот «кто-то» должен хотя бы узнать о твоем существовании.
Прочная кожа, прикрывающая ее торс, носила следы ударов клинка. Ей хотелось, чтобы до окружающих дошло: эти удары она выдержала, и все еще гуляет по свету.
Кроме кожаной кирасы, ее защищали темные краги и замшевые сапоги, в каждом из которых прятался подальше от чужих глаз маленький, опасно отточенный клинок в ножнах, промасленных изнутри. На левой руке была черная перчатка, тоже кожаная. С виду перчатка мало отличалась от обычной, но заключала внутри механизм, сработанный отличным мастером из Южного Края. За искусственную руку пришлось отвалить кучу денег, но она того стоила: с ней можно было вытворять всякие штуки. Весило устройство немало, но Радстак давно к нему привыкла. Ей даже приятно было ощущать движение шестеренок и шарниров поверхностью кожи.
На поясе она оружия не носила. В Петграде, городе на Перешейке, куда она недавно прибыла, гражданам и приезжим не запрещалось носить оружие - но местная полиция любила устраивать неприятности тем, кто его имел. Особенно завидев что-нибудь вроде тяжелого боевого меча - ее любимой разновидности оружия. Она сдала свой меч на хранение в общественный Арсенал - подобное цивилизованное удобство предоставлялось только в таких больших городах-государствах, как Петград.
Радстак вынуждена была признать, что город выглядел вполне прилично. Большой, ухоженный, процветающий. К услугам горожан имелась служба охраны здоровья, к военным здесь относились уважительно. Население не испытывало особого гнета. Простой мастеровой мог прожить здесь прилично и довольно долго. По меркам Перешейка это считалось наивысшим уровнем культуры.
Разумеется, на ее родине города были и больше, и лучше. Сама Радстак происходила из республики Диллокви, расположенной в северной части Южного Края. Диллокви - вот настоящая земля, а город, где она родилась, Хюннси... Прекрасный. Гордый. Значительный. С выдающимся историческим прошлым, служившим обоснованием немалых притязаний. О том, что на самом деле Диллокви - всего лишь осколок прежней Южной империи, там предпочитали не помнить. Диллокви сумела подняться из руин после Великой Смуты, как и другие страны Южного континента, теперь существовавшие независимо друг от друга.
Радстак не впервые проделывала путешествие на север: на Перешейке было проще продать свой меч. Перешеек был весьма надежным источником мелких заварушек между отдельными городами-государствами. Они пререкались из-за пахотных земель; они оспаривали принадлежность дорог, они грозились, суетились, посылали друг другу ультиматумы и даже иногда устраивал войны, чтобы обеспечить Радстак пропитанием - хотя бы на некоторое время. Все здешние конфликты очень быстро сходили на нет, однако Перешеек обладал достаточными ресурсами для поддержания постоянной военной угрозы.
Но теперь, похоже, кое-что изменилось. Мальчик, еще не достигший подросткового возраста, но уже изможденный, как старик, провел ее вглубь воняющего свалкой логова. Он возник словно из воздуха, когда она ступила на порог заведения и показала краешек серебряной монеты, зажатой в ладони.
Она уделила мальчику одну монетку - та исчезла, едва коснувшись его крошечных пальчиков. Еще одну монету Радстак держала в кулаке, остальные деньги были запрятаны по кошелькам и карманам так, что никакому воришке не найти.
У нее были бесцветные глаза - лишь легкий намек на желтизну на радужках. Зато глаза эти, казавшиеся маленькими на лице, пересеченном двумя шрамами, были способны обшарить окрестности, внешне оставаясь почти неподвижными. Мужчины назвали бы ее бронзовое от загара лицо скорее правильным, чем красивым. Впрочем, она не проводила ночей без сна, гадая, что думают о ее внешности мужчины. Ее коротко остриженные волосы имели оттенок темной вишни. На затылке еще один шрам выделялся под ними белой чертой.
Тот удар рассек ее шлем. Громадный меченосец рассчитывал убить ее этим ударом. Она рухнула наземь, перекатилась на бок и вскочила на ноги, ничего не видя перед собою, кроме ревущей черноты... потом из нее выплыло лицо склонившегося над нею великана. Она выхватила из сапога нож и метнула во врага. Нож угодил прямо в его разинутый рот, проткнул насквозь язык и высунул зазубренный кончик под челюстью. Кто вынес ее с поля боя, Радстак так и не узнала. Она очнулась в шатре хирурга, когда ей зашивали скальп.
Здесь не было ни кроватей, ни нар, только груды тел. Мальчик проворно двигался зигзагами, уводя в темноту, где можно было лишь угадывать контуры человеческих тел на полу. Радстак держалась настороже.
Одна куча тряпья, справа, ходила ходуном - вперед-назад под одеялом, ритмично, даже слишком - мальчик миновал ее, еще шаг - и...
Она круто развернулась. Каблуком наступила но чью-то правую руку, как раз над локтем. Носком другого сапога ударила по тряпкам - для большей крепости носок был снабжен железной оковкой поверх кожи. Под одеялом хрустнуло сломанное ребро.
Если там лежит очередной листоед со слизью вместо мозгов, хозяева возражать не будут.
Из темноты откуда-то впереди и снизу раздалось:
- Меча нет!
По мнению владельца шипящего голоса, посетительница была безоружна. Ладно, пусть так и думают.
Она ударила еще раз - так, чтобы у лежащего на время перехватило дыхание, - и отскочила в сторону. Краем глаза уловила, как исчезает в темноте мальчишка, - но там, где он только что был, теперь стоял кто-то другой. Угрожающая поза и клинок в руке.
Грубая работа. При свете дня, когда жертва могла бы издали увидеть нависающую фигуру вооруженного громилы и застыть от страха, затея имела бы определенный успех. Да и здесь, в вонючей полутьме, она сгодилась бы против неопытного. Но когда имеешь за плечами десятилетие боевых трудов...
Радстак вытянула левую кисть, раздвинув и распрямив пальцы. В затхлом воздухе лязгнул металл - это сработал механизм.
Правую руку она резко выбросила вперед и ударила по пальцам, сжимавшим нож. Сильный, болезненный удар отвлек нападающего. Но исход схватки, конечно же, решила левая рука: молниеносный взмах, тонкое жужжание металлического жала, и два изогнутых шипа - красивые, надежные, остро заточенные, как и все, чем пользовалась Радстак - выскочили из тыльной стороны ее ладони. Каждый из них сорвал лоскут кожи с лица противника. Одновременно женщина снова крутанулась на каблуках, открыв путь шатающейся окровавленной фигуре, которая с воплем пролетела мимо и рухнула поверх нескольких лежащих тел.
Она застыла, пригнувшись и расставив жилистые ноги. С лезвий капала кровь. Тело под одеялом справа от нее исходило криком нестерпимой боли.
Впереди еще что-то шуршало. Тот, кто шипел «Меча нет» - а может, там были и другие. Ее поверженный противник не переставая вопил на полу у нее за спиной - высоким, пронзительным голосом, словно безумный. Наверное, она попала в глаз. Глупый подонок Перешейка!
Ее правая рука выхватила из сапога клинок - тонкая плоская полоска кованого металла без рукояти. Специально для метания. Она взвесила нож на ладони. Затаив дыхание, вслушалась, определяя, что готовится в темноте.
Вновь появился мальчишка - с грязным пятном на балахоне и гладким личиком, которое осталось бы непроницаемым даже при самом лучшем освещении. Где-то в углу комнаты, подобной пещере, послышались неровные, удаляющиеся шаги. Тела - даже те, на кого свалился раненый - не издавали ни звука, лишь подергивались и изредка вздрагивали.
Радстак сунула метательный нож за сапог, но шипы, прикрепленные к левой перчатке, не убрала. Мастер, который сделал это хитроумное приспособление, проживал в деревне неподалеку от ее родного Хюннси. Он был средних лет, но жить ему оставалось мало. Его тело изнутри пожирал недуг, источивший плоть и превративший человека в мешок с костями. Мастер уже не мог ходить без посторонней помощи, а потому старался пореже отходить от верстака, где и была изобретена замечательная перчатка. Радстак сама подсказала ему идею, постаралась объяснить, что имеет в виду. Она увидела такую штуку во сне. Это был очень яркий боевой сон, и мысль о перчатке хорошо запечатлелась в памяти.
Мастер слушал внимательно, хотя глаза его на увядшем лице были бесстрастны, безмятежны. Радстак говорила, описывая воображаемое оружие, в надежде, что умелец возьмется изготовить его. Если она умолкала, подыскивая точные слова, он заставлял ее продолжать, пока она не запуталась вконец, и видение из сна не превратилось в совершенную чепуху. Тогда он взял у нее деньги, велел уходить, в назначенный день вызвал ее к себе и вручил перчатку.
Радстак пробыла в той симпатичной деревушке еще два дня, оставшиеся мастеру до смерти. Она хотела присутствовать на похоронах. Потом не преминула проникнуть ночью в его дом и удостовериться, что замысел перчатки не был перенесен на бумагу.
Она зря беспокоилась. За всю свою жизнь умелец не сделал ни единого чертежа.
Теперь Радстак уставилась на смутно различимого проводника, восстанавливая дыхание. Когда оно стало ровным и спокойным, наемница кивком велела мальчишке вести ее дальше. Вымазанные кровью шипы она не убрала.
Самое умное дело она сделала, прибыв на север в поисках войны. Для наемника здесь имелся большой выбор работы. Самое выгодное дело - следующее в ее списке личных приоритетов - в данный момент заключалось в отыскании недорогого жилья. Впрочем, час-другой это могло подождать.
Она вынула кожистый темно-синий лист, откусила треть, а остальное вновь спрятала в потайной кармашек под кожаным панцирем. Сразу же у нее жестоко заболели зубы. Листоеды - вот такие, потерянные, что живут под одеялами в этом притоне - обычно обращались к зубодеру, или же зубы сами выпадали один за другим. Они посасывали свои листья мансида, изредка ели что-нибудь, перетирая пищу деснами, и избегали солнечного света.
Слабаки.
Радстак, стиснув зубы, выждала, пока боль достигнет пика и пройдет. Остановилась, прислонилась к стене, ухватившись за нее покрепче, чтобы устоять на ногах, когда тело нальется тяжестью. Ее растягивало, сжимало, выпрямляло, скручивало. Но и это прошло, как зубная боль. Равновесие восстановилось - даже стало лучше, чем было.
Окружающее - улица, люди - перестало ее интересовать.
Она побрела, куда глаза глядели, крадущейся походкой. Петград был многолюден, и улицы его, казалось, никогда не затихали. Впереди виднелись высокие башни. Квадратные сооружения из камня и бетона, с нарядными металлическими шпилями. Они впечатляли, спору нет. Незачем зря очернять этот город. Ведь здесь можно хорошо продать свой меч...
Если повезет, скоро она станет защитницей этого местечка от... как там бишь его?.. Да, от Фелька.
Итак, агрессором на этот раз стал Фельк. Об этом твердили иноземные торговцы, прибывающие в Южный Край. Радстак предпочитала сражаться на стороне нападающих, но здесь это было непрактично. Город-государство Фельк - как и недавно захваченные Фельком территории - попросту было труднодоступно. Она приехала в Петград, заплатив за место в фургоне, нанятом такими же южанами-наемниками, учуявшими зазывный запах войны. Она ни с кем не завязывала дружбы в дороге, хотя однажды ночью основательно изнасиловала белобрысого парня-возчика, который подрядился их доставить. Застенчивый юнец согласился спустить штаны только под угрозой ножа, однако все, что от него потребовалось, исполнил весьма охотно - и даже с энтузиазмом.
Ветер приносил аромат войны. Войска Фелька, сметая все преграды, двигались на юг. Такой войны она за всю свою жизнь не видывала. Война, какой не случалось на Перешейке сотни зим, - а может, и вовсе не бывало. Не феодальная распря, не мелкая стычка. Фельк намеревался захватить абсолютную власть. Это любому дураку было ясно.
Радстак не отпугнули панические слухи о том, что Фельк применяет в военных целях магию. Магии в Южном Крае не боялись, хотя и практикующих магов там было совсем немного. После Великой Смуты маги, до того часто служившие целителями, удалились в закрытые для непосвященных обители.
Загнать шипы обратно внутрь кожаной перчатки она не забыла, предварительно тщательно их почистив. Однажды ей случилось запачкать крошечные шестеренки кровью. Больше это не повторялось.
Употребление наркотиков в городах Перешейка обычно не запрещалось. Определенные вещества объявлялись вне закона только когда представители власти желали извлечь для себя выгоду из их распространения.
Радстак могла бы купить листья мансида и на рынке. Однако там те три листа, что она приобрела в вонючей норе, обошлись бы ей вдвое дороже - дабы торговец мог покрыть расходы на приобретение лицензии. При этом качество товара оказалось бы похуже.
Ей не обязательно было пробовать узаконенный товар, чтобы узнать разницу. Просто таково было обычное положение вещей. Притоны вроде того, где она сегодня побывала, зависели от притока клиентов; для того, чтобы подсевшие на зелье люди, у которых уже выработалась нечеловеческая невосприимчивость ко всем существующим видам «развлекательных» ядов, стали постоянными клиентами, требовалось обеспечить наивысший эффект. Поэтому владельцы притонов, приобретая свой товар на черном рынке, наживались больше чем лицензированные торговцы на рынке открытом.
«Эх, хорошо...» - думала она, старательно жуя синий лист. Мозги от него прочищаются. Всякая вещь видится так отчетливо, все теперь понятно...
Прогуливаясь, она отгоняла одну мыслишку, упорно пробивающуюся на поверхность - мысль о том, что она приехала сюда, на Перешеек, только потому, что здесь можно найти листья хорошего качества. Ведь тот мансид, что торговцы доставляли в Южный Край в конце лета, был сухой, выдохшийся, никакой. Мансид не произрастал нигде, кроме Перешейка.
Неприятная мысль надолго не задержалась. Радстак завернула с улицы в закусочную, заняла столик и заказала чай. Спиртное - это для ничтожеств, желающих обрести видимость силы, день за днем заглушая осознание собственного бессилия. Она не пила. Вино и тому подобное создавало лишь иллюзию ясности, а на самом деле понимание затуманивалось с каждым глотком, пока не засыпало совсем под обманчиво-утешительную колыбельную.
В закусочной было полно народу, и народу весьма словоохотливого. Радстак прислушалась.
Она заняла самое авантажное место и просидела там битый час, смакуя свою единственную чашку чая. Хозяин и виду не подал, что это ему не нравится, но исподтишка бросал на нее сердитые взгляды.
Когда это ей надоело, она подозвала его взмахом согнутого пальца и доверительно шепнула на ушко, что кровь, которая бьет из пробитого сердца, намного темнее, чем, скажем, когда полоснешь кого-нибудь по физиономии.
Интересное сообщение она дополнила улыбкой, зная, что это выражение ее лица особенно нервирует собеседников. Хозяин отошел обдумать полученную информацию и больше не беспокоил.
Тем временем действие маленького кусочка листа мансида почти полностью выветрилось. Она справилась с неприятным последействием, как и с прочими свойствами наркотика, без особого труда.
- У'дельф - это сказочка. Чтобы детей пугать. Полная бессмыслица!
Разодетый в пух и прах купец презрительно вздернул бороду - чудо парикмахерского искусства, нелепую, подбритую с боков, подвитую и даже навощенную на концах. Должно быть, у него все утро ушло, чтобы привести лицо в порядок - и все равно, несмотря на роскошную одежду, он оставался старым и уродливым. Вообще большая часть здешней публики выглядела зажиточной.
Радстак прислушалась внимательнее. Разговоры звучали неутешительно. Они свидетельствовали о сознательном нежелании посмотреть в лицо надвигающейся беде. Очередной целью Фелька был, несомненно, Суук. А значит, враг скоро станет еще на один город-государство ближе к Петграду, хотя и не совсем близко.
- Эти новости надежные, - с ударением сказал человек в серой накидке с капюшоном. Говорил он громко, но сдержанно. Радстак не могла со своего места видеть его лица, но у него было крепкое тело, а выправка намекала на знакомство с мечом.
- Надежные? - В голосе купца прозвучало презрение. - Как это понимать?
- Так и понимать. Проверенные, достоверные, правдивые. - Тон молодого человека оставался по-прежнему ровным.
Его ответ произвел странное впечатление, и среди собравшихся выпивох пробежал смешок. Пара, засевшая в углу за партией в «броски» - примитивную азартную игру, распространенную на Перешейке, - и не подумала оторваться от своего занятия, что лишь сильнее подчеркнуло общее скептическое отношение.
Купец скривился так, что кончики его усов вздернулись.
- Я знаю определение этого слова, юноша.
Он усмехнулся и как бы про себя пробормотал:
- Боги разумные, когда я был молод, мы не позволяли себе так обращаться со старшими!
Купец отхлебнул пива и снова уставился презрительно на молодого собеседника:
- Меня интересует степень их проверенности, достоверности... и правдивости.
В этих словах прозвучал вызов. На мгновение шум утих.
- Я лично за эти сведения не отвечаю, - совершенно невозмутимо сказал человек в капюшоне. - Я толкую лишь о тех новостях, которые слышали все мы. Весь город слышал.
- Кто слушает лишь болтовню и сплетни рядов торговых, тот не знает правды. - Купец произнес фразу, словно цитировал стих из древнего поучения.
В бесцветных глазах Радстак блеснул огонек.
- Сказать, что я плевала на это дерьмо, значит еще ничего не сказать!
Ее низкий голос прокатился по всему залу. Довольно уж она тут сидела и молчала. Она, собственно, и зашла в это шикарное заведение, чтобы прощупать настроения здешних купцов - тех, кто должен многое потерять, если армии Фелька подступят к Петграду и захватят его. И теперь наслушалась вдоволь.
Все головы враз повернулись к ней, включая и парня под капюшоном. Радстак оттолкнула стул, вскочила, наконец-то дав выход долго копившемуся презрению. Выражение ее лица, покрытого шрамами, было весьма выразительно.
- Я только никак не соображу, тупицы вы все, дураки или просто трусы!
- Послушайте, это... - начал было хозяин, неуклюже выбираясь из-за стойки, чтобы не допустить дальнейшего оскорбления посетителей, оставляющих в его кассе приличные денежки.
Радстак метнулась ему навстречу, перегнулась через стойку и, зажав розовый нос-пуговку хозяина между большим пальцем и согнутым суставом указательного, дернула. Хозяин взвыл, нырнул под стойку. Если бы он вынырнул с оружием, она догадалась бы об этом прежде, чем его макушка показалась над прилавком.
Она еще только начала свое обращение к публике; все застыли, не сводя с нее глаз. Кое-кто не мог скрыть вполне оправданного испуга.
- Приходят известия о войне. Они доходят до всех вас.
Они поступают с севера, для вас это все равно что сообщения о неурожае в других городах - истории, которым вы безоговорочно верите, потому что из чужих осложнений кое-кто сможет извлечь немалую наживу. Вы знаете: все, что рассказывают про Фельк - правда. Вы знаете, что эта война разительно отличается ото всего, что известно в прошлом. Отличается от воспоминаний ваших бабушек и дедушек. Такая война вам и не снилась, глупые детишки с Перешейка. И тем не менее она реальна. И она надвигается. Страшновато, да? До ужаса. Потому что к тому времени, когда Фельк доберется сюда, он поглотит живую силу и ресурсы бог весть скольких других государств. К тому времени вы будете называть Фельк Империей. А еще они приспособили для своих делишек магию - и это, наверное, пугает вас сильнее всего. Их ничем нельзя остановить. Очевидно, для такой армии, какая у вас есть сейчас, этот орешек не по зубам. И что же делаете вы - люди зажиточные, влиятельные и, наверно, с немалым весом в городе? Сидите на своих задницах, хлещете пиво и убеждаете друг друга, что опасности не существует. Сказки для детей, так ты сказал, жалкий хлыщ?

Предыдущая страница 3 Следующая страница


Варторн: Воскрешение 4

Она могла бы в тот момент плюнуть, могла швырнуть пустую чашку в лица, обращенные к ней. Но высказавшись, она почувствовала лишь безмерное отвращение. Потрясенные посетители все еще пялились на нее. Нетрудно было догадаться, что с этими купцами и землевладельцами нечасто обращались таким образом.
Хозяин с распухшим носом так и не показался, когда она покинула закусочную, воспользовавшись выходом, ведущим к отхожему месту.
Пока она проводила время за чаем, на Петград опустился вечер. Бледный закат позднего лета разлился по небу. Высокие облака обсуждали с ветром необходимость дождя. И все же осень близилась, а может, уже и наступила здесь. Значит, если война затянется, придется воевать зимой.
Насекомые роились, жужжа, в воздухе, когда она вышла из нужника.
Она услышала шаги - кто-то двигался, не скрываясь: то ли шел отлить, то ли... поджидал ее.
Человек стоял спиной к закатным лучам, пробившимся в закуток на задворках закусочной. Из-под серого капюшона виднелась только твердая челюсть, да еще очертания губ, сложенных в подобие улыбки.
Он хорошо стоял: такое равновесие позволяет мгновенно развернуться в любом направлении, хотя на взгляд неопытного горожанина поза казалась совсем непринужденной.
- Хозяин просил меня выяснить, не изволите ли вы вернуть ему нос.
- Я его уронила вон туда. Там в полу дырка, и, знаете ли, дурно пахнет.
- Ладно. Безносый Солли - в общем, не такое уж и плохое прозвище.
- Так что - будем драться, трахаться или вы мне покажете, что прячете под капюшоном, и объясните, чего от меня хотите?
Она улыбнулась все с тем же малоприятным оскалом.
Он поднял руку, отбросил с лица капюшон и с лихвой вернул ей улыбку в обезоруживающе открытом варианте. Лицо у него было не красивое, а - как любят выражаться женщины - резко очерченное и выразительное.
Они посмотрели друг на друга. Взгляд получился долгим.
Выразительность его черт - включая чарующие синие глаза, жесткие складки и твердые челюсти - распространялась также и на тело. Крепкого сложения, худой, но жилистый. Выпуклые мышцы. Дуэльные шрамы на предплечьях. Жесткие руки.
Радстак понравилось прикосновение этих жестких рук. Ей понравилось и то, как этот Део - так он назвался - воспринял ее приемы. Самцы, которые воображали, что оркестровка секса - их неотъемлемая привилегия, были самыми скучными из партнеров... если только не изменяли своего мнения под ее не особенно чутким руководством.
Део привел ее в богатую квартиру. Ковры на полу, на стенах - фривольные и дорогие на вид картины. Чудовищно огромная кровать. Они использовали всю ее поверхность.
Как выяснилось, он не был склонен к ласкам после соития. Радстак это понравилось. Если ее начинали обхаживать и бормотали всякие бесполезные слова, когда дело... раскупоривалось (так она выражалась), это раздражало - порой настолько, что отравляло все удовольствие от встречи.
Однако Део не принадлежал и к тем, кто, сделав дело, немедленно смывался с поля боя - или, в данном случае, без промедления выгнал бы женщину. Вместо этого он выкарабкался из кровати, потянулся, отчего мышцы на обнаженном теле выступили еще рельефнее, и прошлепал по светлому ковру к круглому каменному столику, где стояло несколько разноцветных бутылок.
- Какой напиток сделает тебя счастливой? - спросил он, подняв лаковую деревянную чашу.
- Вода.
Он, даже бровью не поведя, налил в чашу воды, себе взял что-то густо-фиолетовое и вернулся на кровать.
Она взяла чашу и выпила всю до дна. Ему было, на ее взгляд, примерно столько же зим, сколько и ей - чуть больше тридцати. Судя по состоянию тела, за эти годы его никто не баловал. Обстановка квартиры указывала на обеспеченность, но он не расплылся, не обленился. Отнюдь не похож на тех жалких торгашей в закусочной, слишком трусливых даже для того, чтобы признать возможную угрозу их положению.
Део спорил с купцом - тем, с дурацкой бородой. Нет, не то чтобы спорил, но признал важность военных известий, поступающих с севера. Сидя там, Радстак выяснила, что в армии Петграда, несмотря на угрозу Фелька, даже не была объявлена мобилизация. Очевидно, весь город пребывал под чарами забвения. Это бесило Радстак - не в последнюю очередь потому, что найти здесь работу становилось проблематичным. Видно, придется ехать дальше на север.
- Будешь обижаться, если я тебя назову наемницей... или подыскать другое слово? - спросил Део.
- Отличное слово. Не называться же мне «труженицей меча»... или того лучше - «торговкой мечом»?
Он выпил. Она принюхалась. Что-то алкогольное, но пахнет недурно - с ягодным привкусом.
- Ты пережила не одну кампанию.
- А ты - пару-другую дуэлей?
Он рассматривал ее шрамы; одни были попроще, другие пострашнее. Она же оценила рубцы на его гладких, твердых руках - тонкие белые полоски. Осмотр ее не смущал. Некоторых ужасно возбуждало зрелище ее изуродованной плоти. Как-то раз один такой особенный тип даже сделался опасен - впрочем, она сделала так, чтобы опасности он больше не представлял.
Вся ее одежда - кожаный панцирь, сапоги, кожаная перчатка с шипами - валялась, разбросанная от двери до подножия кровати, вперемешку с накидкой и нижним бельем Део. Оружия под рукой не было. Это ее не беспокоило.
Остаться здесь, в этом городе, было бы тем самым безопасным делом из ее личного устава. Свода правил, которые она установила для себя, наученная жизнью. Они годились только для нее, ни для кого другого. Большинство людей не уделяло достаточного внимания своей жизни, даже не пытаясь вникнуть в ее суть; они просто зря тратили годы и деньги, совершенно не осознавая, как легко могут расстаться с самым главным. Как быстро и как просто.
Она отпила еще воды. Вода была много чище, чем в относительно чистых общественных водоемах города. Радстак потянулась, лениво раскинувшись на безмерно мягкой кровати; было слышно, как потрескивают ее позвонки.
- Мне это нравится. Твоя улыбка. Та, что настоящая.
Она лениво повела глазами в его сторону. Делай самое безопасное. Сейчас самое безопасное - оставаться в Петграде и ждать, пока кто-нибудь не закупит ее услуги. Податься на север теперь рискованно. И перейти на сторону Фелька, чтобы продать свой меч там, - тоже. Фельку не нужны наемники - по крайней мере в данный момент, после того, как он поглотил немалое количество войск из ранее завоеванных государств.
- А я и не заметила, что улыбаюсь, - сказала она.
- А я заметил. И твой выговор мне нравится тоже.
- У нас никакого особого выговора нет. Вот у вас есть!
- Пожалуй, что и так. Тонкий вопрос - с какой стороны смотреть. Я встречал людей из Южного Края, и довольно много. И всегда хотел нанять кого-нибудь из них в качестве рассказчика, лишь бы слышать это произношение. О чем бы он ни рассказывал, все равно.
- Должно быть, забавно, когда можешь себе позволить... рассказчика.
- Я же сказал, что только хотел нанять. Есть ли у меня на это деньги - другое дело.
Радстак подумала, что эта словесная игра почти так же приятна, как постельная. Такая любопытная забава. И фантастически редкая. Хорошие любовники почти никогда не бывают хорошими собеседниками.
Део отхлебнул своего фиолетового пойла, откинувшись на пышные подушки.
- Что за чушь несли эти людишки? - спросила она, словно продолжая начатую прежде беседу. - Эти торговцы в закусочной... они что, не понимают, что нашествие Фелька неизбежно?
- А ты веришь, что сопротивление может быть успешным?
- Не знаю. Знать такие вещи - не мое дело. Я же нанимаюсь не в офицеры, не в стратеги. Я орудую мечом. И, между прочим, вполне успешно.
- Всегда угадываешь, кто выиграет?
Ее лающий смех был столь же малоприятным, как и обычная улыбка, и она это знала.
- С трудом, - сказала она. - Но войны ведь всегда кончаются раньше, чем перебьют всех солдат. Обычно кто-то из правителей сдается или капитулирует после переговоров задолго до того, как бойня становится необратимой. Я сражаюсь на той стороне, которая меня наймет. Сражаюсь хорошо - пока кто-нибудь не скажет «хватит». Я не выигрываю войн и не проигрываю их. Я только участвую.
Его смех был намного теплее, чем у нее. Синие глаза вновь обратились к ее телу, не задерживаясь на шрамах.
- Все боятся, - сказал Део. - Да. Все. Будет война, - не первая для нас, но не та, к которой мы привыкли. Ты сама на это указала - и на мой взгляд, весьма отчетливо.
- На мой тоже.
- Я зашел в ту закусочную переодетым с той же самой целью, что и ты - прощупать настроение общества. Я и раньше много раз так делал, и все время наталкивался на одно и то же.
- Но почему?
- Народу неплохо живется здесь, в Петграде. Несколько поколений прожили в условиях немалого процветания. Нам нравится стабильность и прочность. Зачем ломать хорошую вещь? Эта война, эти правители Фелька... они все сломают. Наверняка. Но люди не хотят противостояния...
- Значит... - Ее рука скользнула к нему, пальцы пробежались по жилам, выступающим на твердом плече. - Значит, я напрасно сюда приехала.
- Напрасно? - Он взглянул на нее с притворной обидой.
- Если наемник скитается, не зная, куда приткнуть свой меч...
- Где же ты приткнула его сейчас?
- В городском Арсенале. - Она с трудом сдержала зевоту. Кровать была воздушно-мягкой и очень удобной.
- Ну, тогда пойди и забери его оттуда. - Взгляд Део заставил ее широко раскрыть глаза. - Я намерен нанять тебя. И тебе пора узнать, кто я.
- Надеюсь, что ты человек, который может позволить себе оплатить наемника.
- Да. Это именно так. А зовут меня На Нироки Део. Поняв, что это имя для нее ничего не значит, он добавил:
- Я - племянник первого министра Петграда.

РЭЙВЕН (1)

- Ну, давай! Пройди сквозь это!
Рэйвен узнала угрожающую интонацию даже раньше, чем определила владелицу голоса. Ее запугивали уже не первый раз.
Издевательский приказ был немедленно и неизбежно подкреплен жесткой пятерней, прижавшей ее лицом к каменной стене коридора. Камень был холодный. Всегда холодный, даже летом. Ведь Фельк - самый северный город Перешейка, и климат здесь не такой мягкий, как, по слухам, на юге.
И уж точно ничего мягкого не было в этом месте. Здесь - Академия.
Рэйвен даже не пыталась повернуть голову. Судя по смеху за спиной, нападающих было не менее трех.
- Я не могу, - сказала Рэйвен медленно и сдержанно. Она знала, что нельзя выказывать ни страх, ни дерзость.
- Ничего подобного! Очень даже можешь! - крикнула девушка, крепко державшая Рэйвен. Ее звали Боль, и она вполне соответствовала своему имени. - Ты же волшебница, разве нет?
- Она уж точно думает, что да, - сказала другая ученица. Последовал новый взрыв смеха.
- Нет, - сказала Рэйвен все тем же ровным тоном, сдерживая страх. Выдержка сейчас решала все. - Я учусь. Как и вы.
- О нет, ты же у нас одна такая дошлая, - возразила Боль. - Такая талантливая! Тебе всегда подавай самые сложные упражнения! Если бы стало по-твоему, мы все только бы и делали, что учились да упражнялись. Не спали бы, не ели. И даже по нужде не ходили бы.
Она была не права. Рэйвен никогда не призывала других разделить ее усердие. Многие из учеников Академии вели себя как проказливые дети. Она же поступала как ученица, желающая достичь высот знания. Больших высот.
Чужая рука прижала ее сильнее. Лоб и нос Рэйвен теперь приплюснулись об стену.
- Я сказала - давай, проходи сквозь стену!
- Я не могу. - Рэйвен едва удалось проговорить это. Она чувствовал на губах вкус камня.
- Ну-ну, не стесняйся, - сказала Боль. - Есть такая штука - заклинание переноса. Ты его знаешь. И мы хотим посмотреть.
Они снова рассмеялись - еще громче и злораднее.
Рэйвен вздохнула. У нее не было времени на препирательства. Долгий учебный день закончился, но в комнате ее ждали книги.
Шутка! Тут было над чем посмеяться, хотя Рэйвен сейчас было не до смеха. Магия Переноса, с помощью которой открывали порталы, позволяющие пропускать людей (и даже, как поговаривали, военные орудия), требовала очень заклинаний большой силы. Только самый умелые, специально подготовленные маги могли справиться с этой задачей, да и то не в одиночку. На каждом конце прохода должен находиться маг; оба они должны действовать слитно, в полной гармонии друг с другом; они обращаются к таким силам, какие выходят далеко за пределы, ныне доступные пониманию Рэйвен. И даже при всех этих условиях они могли открывать лишь очень узкие порталы - скажем, не шире, чем нужно для фургона - и поддерживать их ограниченное время. Однако втолковывать все это Боли не имело никакого смысла.
- Давай! - повторила Боль, и теперь в ее тоне звучала уже неприкрытая угроза насилия. - Делай!
Вообще-то по коридорам полагалось ходить дежурным и присматривать за порядком - но, разумеется, ни одного из них поблизости видно не было. Рэйвен нужно было самой сделать хоть что-нибудь.
Она снова вздохнула и стала собираться с духом. Сосредоточилась и потянулась к тем силам, что поддерживают магические воздействия. Ее учили, что эти силы - природные и всегда имеются в наличии. Пуская их в ход, нужно лишь не превысить допустимую меру, а для это требовались как врожденные способности, так и немалая выдержка. У Рэйвен имелся достаточный запас обоих этих ингредиентов.
Прилив головокружения дал ей почувствовать, что сила вошла в нее.
Внезапно вокруг ее головы с треском заискрились разряды. Ее неухоженные темные волосы встали дыбом.
Хватка вражеской руки ослабла. Кто-то громко ахнул.
Рэйвен выждала, пока действие этого слабенького заклинания рассеется. Потом повернулась, не забыв придать своему простоватому лицу извиняющееся выражение.
- Простите, - сказала она. - Я пыталась, но пройти сквозь стену не смогла.
Боль была одного роста с Рэйвен, но намного более мускулистая. Теперь она отступила на шаг, но тут же остановилась. Выказывать слабость в присутствии своих подружек ей не хотелось. Вероятно, прежде чем отступить, она намеревалась ударить Рэйвен кулаком в качестве логического завершения инцидента.
Но удача наконец-то перешла на сторону Рэйвен. В эту самую минуту из-за угла показался дежурный, помахивая тростью, которые специально выдавались им, чтобы щедро охаживать учеников по спинам. Компания прыснула в разные стороны. Рэйвен сразу направилась в свою комнату.

* * *

Рэйвен откинулась на спинку стула и потерла слипающиеся глаза. Она понятия не имела, который теперь час или сколько времени она прозанималась - да это ей, в общем, было безразлично. Она постановила не спать, пока не усвоит уроки, преподанные им днем.
Хотя по расписанию никаких испытаний на завтра не значилось, это не гарантировало, что их действительно не будет. Необъявленные испытания при подготовке магов являлись нормой, а не исключением. Притом испытания эти бывали чаще практического, а не теоретического характера, и для плохо подготовленного ученика могли закончиться увечьем, а то и смертью.
Поднявшись на ноги, Рэйвен потянулась и прошлась из угла в угол - всего несколько шагов, большего не позволяли размеры ее тесной каморки, этой ячейки в улье, разделенном тонкими перегородками. Помещения для учеников были рассчитаны на минимум необходимых удобств, а не на комфорт. Здесь едва хватало места, чтобы втиснуть убогую койку с соломенным тюфяком, письменный столик, стул, да еще ночной горшок.
Зеркала не было. Академия их не предоставляла, а сама Рэйвен не видела смысла в приобретении зеркала. Она ведь уже и так изучила свою внешность.
Мать назвала дочку красивым именем Рэйвен в надежде, что девочка вырастет такой же стройной и красивой, как она сама. По правде говоря, собственная красота была главным предметом гордости ее матери. Ведь именно благодаря красоте на ней однажды остановился взгляд богатого и могущественного господина из великого города Фелька. Господин этот перевез ее из жалкой родной деревушки и возвел на свое ложе.
Ее вполне устраивала роль наложницы. Она охотно и увлеченно играла ее много лет, пока не забеременела. Тогда любовник дал ей отставку - но обеспечил таким содержанием, что она могла, вернувшись к себе на родину, устроиться там со всеми удобствами и не работать.
Когда красота ее в конце концов начала увядать, она утешилась надеждой на то, что дочь расцветет и пойдет по ее стопам.
К сожалению, этим надеждам не суждено было сбыться. Рэйвен в младенчестве была круглощекой, и с возрастом детская пухлость не только не исчезла, но закрепилась и превратилась в излишнюю полноту. Несмотря на непрестанные увещевания матери - «Держи спину, распрями плечи, что ты сидишь кулем!» - Рэйвен из толстенькой неуклюжей девочки превратилась в толстенькую неуклюжую девушку с жесткими темными волосами. К тому же она так и не вытянулась выше весьма среднего роста.
Будь у нее друзья, жизнь стала бы вполне сносной, но друзей не было. Мать всегда держалась отчужденно и сторонилась односельчан - убежденная в том, что годы, проведенные совсем в другом обществе, среди богачей, возвысили ее над простецким деревенским народом, хотя она и родилась такой же.
Естественно, ответом деревни на такое отношение стало неприкрытое презрение, передавшееся от взрослых к детям. Юная Рэйвен испытала его на себе в полном объеме: общество обеспечивало ей насмешки, придирки и постоянное унижение со всей доступной людям изобретательностью.
Лишенная душевной привязанности к окружающим, Рэйвен укрылась в области фантазий. Мать настояла, чтобы она научилась читать, полагая это умение важнейшей предпосылкой для внедрения в высший свет, и Рэйвен проявила большие способности к обучению. Ее ум постоянно нуждался в пище; быстро овладев основами, она проглатывала любую попавшуюся в руки книгу или просто печатный текст, а когда и скудный приток новинок иссяк, надумала писать сама.
Перестав замечать действительность, Рэйвен скроила по своей мерке мир мечты, куда могла уходить всякий раз, когда того хотела. Мир этот был создан из кусочков и обрывков всего, о чем она слышала или читала - из описаний других земель и разных городов-государств Перешейка. Ближайшим к ее деревушке городом был Фельк, где когда-то ее мать жила с ее отцом. Это был старый город, большой город, и мысли о нем завораживали одинокую некрасивую девочку.
Одна из ее фантазий была самой дорогой и заветной: когда-нибудь она отыщет отца, и он осыплет ее знаками любви и признания, которых она так и не дождалась от матери. Этой мечте отводилось особое место, потому что, если верить утверждениям матери, ее отцом был никто иной, как сам лорд Матокин.
С самого детства Рэйвен знала, что этот маг был одним из самых могущественных людей Фелька. Теперь их город-государство целиком принадлежал ему. Матокин внезапно поднялся к самым высотам могущества, посулив Фельку великое будущее и обретение новых, обширных земельных владений. Народ поверил ему, наделил властью, которая позволила ему создать большое войско.
Матокин был магом и не считал нужным скрывать свои огромные колдовские способности. Наоборот, он дерзко демонстрировал их - презрев давнюю традицию Перешейка, отводившую магическому искусству место в тени. Он заявил, что магия станет ключом к окончательному и бесповоротному торжеству Фелька. Народ поверил его обещаниям - и посмотрите, какого могущества в самом деле достиг Фельк! Его войско двигалось на юг, захватывая другие города, раздвигая границы страны.
Одной лишь мысли о том, что этот великий человек мог бы признать ее дочерью, Рэйвен хватало, чтобы воодушевиться и направить все усилия на осуществление своих мечтаний.
Когда она наконец-то высказала намерение поехать в Фельк и поступить в основанную Матокином школу магов, эта ее выдумка встретила поразительно слабое сопротивление. Мать давно уже потеряла всякую надежду на то, что дочка станет красавицей - и теперь пребывала в полной растерянности, не в силах придумать, куда бы ее пристроить, какое место в жизни для нее найти.
Хотя идея о школе магов и не приходила в голову самой матери, она показалась ей весьма здравой. Даже если у дочери не найдут особого таланта к магической науке или же вовсе признают бездарной, жизнь в Фельке даст ей куда больше шансов встретить кого-то, кто позаботится о ней, нежели пребывание в здешней глуши. Соответственно, мать проводила дочь в дорогу, снабдив маленьким, но увесистым кошельком серебра, накопленного за несколько лет. Она проявила при этом такой энтузиазм, какого Рэйвен от нее отродясь не видала и даже вообразить не могла.
Народная молва утверждала, что врожденные магические способности чаще всего проявляются среди знати. В поддержку этого суждения приводили тот факт, что и самые близкие к Матокину политические деятели, и мелкая сошка в их подчинении происходили почти исключительно из рядов аристократии Фелька. Однако скрытые таланты могли проявиться где угодно, и это было особенно верно относительно магии.
Рэйвен ненадолго опустила голову на руки и улыбнулась вспомнив, какой наивной была, когда приехала в Фельк и впервые явилась в Академию для испытаний. Она вспомнила, как озадачило ее то удивление, которое выказали экзаменаторы, заметив ее горячее желание быть принятой.
Конечно, тогда она еще не знала о слухах, что ходили по стране и были теперь едва ли не признаны достоверными: те из соискателей, чьи способности к магии сочли недостаточными для того, чтобы тратить средства и время на обучение этих людей, пропадали без вести вскоре после провала на испытаниях. Или же с ними происходили весьма прискорбные несчастные случаи.
Выглядело это так, будто Матокин желал уничтожить всех потенциальных магов, не включенных в общую систему, рассеянных по землям, подчиняющимся ему, сколь бы ничтожным ни считался их потенциал. В результате число желающих добровольно подвергнуться испытаниям постепенно сокращалось, пока в конце концов не свелось к нулю - так что пришлось рассылать во все стороны испытателей, чтобы выискивать новых учеников для Академии. Этих испытателей боялись; они рыскали по всей стране, по всем деревням в окрестностях Фелька.
Рэйвен эти методы не оттолкнули, но внушили благоговейный страх. Каким же могущественным должен быть человек, сколь он должен быть уверен в правильности своего пути, чтобы действовать так круто и решительно!
Сама Академия была мрачным местом, более похожим на крепость или тюрьму, чем на школу. Ее окружала высокая каменная стена, а здания внутри стен - как учебные, так и жилые - отличались унылой безликостью.
Растущей империи требовались маги, учащихся наскоро готовили и допускали к испытаниям, чтобы удовлетворить эту потребность. Фельк разрастался. Острие войны обратилось к югу; планировался захват всего Перешейка, ибо такова была цель Матокина. Это был вдохновляющий замысел - хорошо жить в такое великое время... и нужно постараться остаться живой.
Помимо всего прочего, обучаясь применять могучие силы волшебства и управлять ими, ученики должны были вновь и вновь подтверждать свою преданность Матокину.
Их связывали с Академией кровные узы - в буквальном смысле этого слова: кровь брали из специально прокалываемого пальца, образец снабжали ярлыком с именем ученика и отправляли на хранение. Говорили, будто эту кровь можно использовать, чтобы повредить тому, кому она принадлежала, или даже убить его - где бы он или она ни находились. Это было отличное средство для поощрения верности.
Рэйвен, конечно же, сдала свой образец с радостью. Она ведь и так была связана с Матокином по крови - по меньшей мере, так она надеялась в глубине души, скрывая эту тайну ото всех. Могла же ее мать хоть один разочек сказать правду!
Также учеников поощряли доносить друг на друга и даже на преподавателей, информируя начальство о малейших поступках либо замечаниях, противоречащих имперской идеологии - даже если речь шла о самых невинных комментариях или шутках. Если становилось известно, что кто-то из учеников не доложил о подобных нарушениях, их считали не менее виновными, чем тот, кто сказал или сделал лишнее.
В возрасте девятнадцати лет, после двух лет обучения, Рэйвен уже отлично умела действовать исподтишка и злословить. Если что хорошее и досталось ей в детстве, так это полезные навыки, без которых в Академии было не обойтись. Ей не пришлось отвыкать от дружелюбного отношения окружающих. Обычное для Академии запугивание почти не отличалось от того, что ей доставалось в родной деревне - потому она с легкостью игнорировала все, что не угрожало непосредственно ей самой.
Она также без осложнений развила в себе искреннюю преданность Матокину и той имперской политике, которую он проводил с помощью своих администраторов. Проявив необычную для своего возраста осмотрительность, еще собираясь уехать в Фельк, Рэйвен решила, что будет хранить в тайне возможную родственную связь между ней и магом-властителем: если бы она объявила об этом сразу по приезде, это могли посчитать попыткой обеспечить себе какие-то преимущества.
Вместо этого она старалась, чтобы ее заметили благодаря преданности делу и растущему мастерству. Вот если когда-нибудь ее отличат и обратят на нее его личное внимание, тогда и настанет момент заговорить о родстве. Больше всего Рэйвен хотелось, чтобы отец мог гордиться ею. Скрывая родство с ним до поры, когда она докажет, что достойна его, она лишь придавала страстно ожидаемому мгновению еще большую сладость...
Рэйвен вздрогнула и вскинула голову. В коридоре за дверью ее каморки уже забрезжил утренний свет!
Несмотря на все свои благие намерения, она позорно заснула.
Паниковать и терзаться самообвинениями было бесполезно. Ее дисциплинированный ум сразу же переключился на поиски выхода из этого неблагоприятного сцепления обстоятельств. Она должна была еще поработать над вчерашним уроком - им преподали несколько более мощный вариант уже изученного ранее заклинания с использованием статического электричества. Если сегодня на класс обрушится контрольная, она не заработает хорошей оценки, будучи не в форме.
Для собственной безопасности, для того, чтобы не вылететь из школы, она должна каким-то образом выиграть время. Может, устроить диверсию?
Она могла бы на кого-нибудь донести. Она всегда придерживала про запас некоторые избранные случаи, которые можно было при необходимости пустить в ход - после чего ученика или преподавателя выгоняли, и в Академии создавалась обычно неразбериха по меньшей мере на один день. Правда, если делать такие штуки слишком часто, это может породить подозрения относительно самого доносчика.
Лучше все-таки неудачный эксперимент. Когда ученики тренируются, всякое может стрястись. Такие неудачи были делом обычным, и подстроить их не составляло особого труда. Что-нибудь такое, из-за чего придется вывести всех из класса или даже из школы на одну-две стражи. За два года, проведенных здесь, она научилась чуть большему, чем давали на уроках.
Покажется подозрительным, если что-то случится с Болью. Впрочем, эта девица мешала жить многим ученикам, не одной Рэйвен. Сосредоточенно нахмурившись, Рэйвен продолжала перебирать доступные ей возможности. Одно условие оставалось непреложным. Ничто и никто не должно помешать бы ей добиться любви своего отца.

БРИК (2)

Он не придержал своего серого, бежавшего неспешной рысцой, даже когда разглядел солдат впереди, у въезда в город. Он уже научился сохранять хладнокровие бывалого путешественника, хотя в прежней жизни ездил мало - а если уж покидал дом, то обставлял поездку соответственно: элегантные чемоданы, саквояжи, слуги, комфортабельная карета с занавесками на окнах. Словом, ничего похожего на нынешние одинокие скитания верхом, со скатанным одеялом, притороченным к седлу. Такова была теперь его постель, и, засыпая, он теперь чаще видел звезды в небе, чем потолок какого-нибудь дома.
Много дней он настойчиво продвигался вперед и теперь основательно углубился в пространство, принадлежащее Фельку. Сейчас он приближался ко въезду в Каллах - город, павший первым в этой войне.
Движением плеч он слегка передвинул ремень меллиглоса. Тяжесть инструмента, висящего на перевязи за спиной, давно уже стала привычной. Он слабо позванивал при каждом шаге коня, мягко касаясь позвоночника.
Этот инструмент, в просторечии именуемый «коробочкой», он купил в придорожном трактире, и теперь ежедневно упражнялся в игре на нем. Ему требовалось не просто вспомнить давние уроки игры и освежить в памяти любовные стихи и песни, которые он когда-то знал; он хотел полностью сжиться со своим инструментом. Брик знал, что идеи барда и орудие для их воплощения должны быть единым целым.
С тех пор, как Брик отправился на север, он уже несколько раз использовал свой инструмент на постоялых дворах, попадавшихся по пути. Одно дело было играть для собственного коня, из которого получился внимательный и вежливый слушатель; совсем другое - на публику. В первый раз, начав подтягивать колки и перебирать струны, он сильно нервничал, чувствуя, что на него все смотрят - и ждут. А ведь прежде для него такая ситуация была бы в порядке вещей...
Брик из У'дельфа, драматург и вельможа, часто бывал в центре внимания в любом обществе - будь то гости на его загородной вилле или собутыльники в тавернах, куда он захаживал. Его запас острот и анекдотов был практически неисчерпаем, а способность смешить людей до упаду была, пожалуй, ничуть не меньше таланта, позволявшего забавлять публику в театральных залах сочинениями, которые он накропал.
Но Брик из У'дельфа, фигурально выражаясь, отошел в небытие. Как и сам У'дельф - только в буквальном смысле слова.
Этот город изначально был спланирован в форме спирали, здания тянулись единой непрерывной цепью, начиная с восточной стороны и постепенно изгибаясь дугой. В ходе долгой и яркой истории У'дельфа было возведено множество других зданий, захватывавших свободное пространство по мере того, как город рос и богател. Изначальная причудливая планировка если и не исчезла совсем, то скрылась среди застройки, возникшей за последние сто с лишним зим, и давно уже была различима только на карте.
Город раскинулся на широкой равнине. А теперь, когда все до единого многоэтажные дома и башни рухнули, Брик смог отчетливо проследить ту самую спираль по обгоревшим остаткам фундаментов - почерневшим костям его родного дома.
Он проделал обратный путь почти вдвое быстрее, чем добирался до Суука. Безостановочно гнал коня, и только один раз остановился на часок - когда в глазах у него потемнело, и он в полном изнеможении потерял сознание, едва не упав с седла.
Солдаты Фелька ему по дороге не встретились - возможно, каким-то чудом, а может, по случайному, слепому везению.
Прошел дождь, и в безветрии полудня нигде по долине не поднимался дым. Да и гореть там уже было, в общем, нечему. Остался только запах гари - и чего-то еще. Отвратительный запах.
Войско Фелька в шести днях пути. Точно-точно. Ведь так сказали разведчики.
Его вилла тоже виднелась там, на черной равнине. Взгляд Брика помимо воли притянуло туда, где прежде был западный пригород. Да, вот здесь он стоял, его уютный и богатый дом. Теперь от него не осталось и камня на камне. Пепел и щебень.
Он мог бы спуститься и порыться в обломках. Мог подойти к этой куче щебня и просеять мусор. Наверняка там нашлись бы мелкие осколки памяти. Вещей, обгоревших до неузнаваемости - только не для его глаз. Он нашел бы разные остатки. Подобрал бы изломанные части мебели и вспомнил, как она когда-то выглядела. Он и кости бы нашел, и, подумав хорошенько, сумел бы, наверное, определить, чьи они.
Его жена, Аайсью. Его дети - Брон, Керк, Ганет и малышка Греммист.

Предыдущая страница 4 Следующая страница


5 Роберт Асприн, Эрик Дель Карло

Население У'дельфа составляло около двадцати пяти тысяч. Их убили и бросили, потому что войско Фелька ушло дальше. Боги великие, вы обезумели? Для чего вам понадобилась эта бойня?
Со своего места на пологом холме, к югу от У'дельфа, Брик мог обозревать широкую панораму. Он застыл в седле, с широко раскрытыми глазами, но ничего больше не видел. Одинокая мысль билась в его мозгу. Даже не мысль, а какой-то глубинный, обнаженный импульс. Беспощадный и мощный.
Месть.
Отомстить Фельку, который отнял у него все. Отомстить, потому что этого требовала его природа. Если бы все это разыгрывалось на сцене, он как актер потрясающе прославился бы ролью мстителя. Публика не разочаровалась бы. Нужно только подобрать подходящую месть, что-нибудь стоящее. Такое, что будет ему по плечу, учитывая его природные способности - и притом нанесет максимальный ущерб врагу...
После падения У'дельфа минуло уже полмесяца. В пути до Брика дошли известия, что войско Фелька, постояв недолго лагерем южнее разоренного города и захватив принадлежащие ему земли, двинулось на Суук, - который, недолго думая, сдался. Очевидно, судьба У'дельфа послужила наглядным уроком, и народ Суука, возглавляемый той кучкой министров, которая когда-то показалась ему такой забавной, очень хорошо усвоил этот урок.
Раздумья о прошлом улетучились, когда Брик приблизился к небольшому отряду солдат, перегородившему дорогу. За их спинами раскинулся Каллах - впечатляющая масса домов и улиц; хотя тот же У'дельф, к примеру, был почти вдвое больше этого города. У Каллаха не было стен, но, без сомнения, все подъездные пути охранялись, да и по периметру, вероятно, курсировали патрули.
Брик заметил только один след разрушений: дом в предместье со сгоревшей крышей. Над ним трудилась строительная бригада: разбирали стены, чтобы использовать камень. Видимо, других отметин первого натиска Фелька на этот город не осталось.
Брик провел на подвластной Фельку территории уже немало времени. Ощущение было не из приятных - что-то темное ощутимо давило на душу. Территории и границы государств и раньше, бывало, сдвигались, но очень редко это сопровождалось столь резкими переменами. Ныне же рубежи Фелька существенно сдвинулись на юг. То, что совсем недавно было просто большим городом-государством, теперь приобрело размеры империи. И никто по-прежнему не знал, до какого предела Фельк намеревался продолжать свою агрессию. В пути Брик встречал немало людей, убежденных, что северяне намереваются захватить весь Перешеек. А другие полагали, что в будущем следует ждать еще больших жестокостей, чем уничтожение У'дельфа.
Когда Брик впервые наткнулся на подразделение фелькских солдат, они допросили его. Им было велено проверять, есть ли у проезжающих разрешение пользоваться данным отрезком дороги. На самом деле цель проверки, конечно, заключалась в том, чтобы перекрыть беженцам дорогу на юг. Брик, который направлялся на север, вглубь свежезахваченных Фельком территорий, несколько озадачил их.
Он объяснил, что, будучи странствующим менестрелем, не раз путешествовал по этому маршруту, и сейчас также надеялся проехать дальше на север. Он ясно дал им понять, что война его ничуть не беспокоит.
Такое отношение к событиям было вполне привычным. Барды традиционно сохраняли нейтралитет. Для музыки практически не существовало государственных границ. На протяжении сотен зим, даже во времена, когда Перешеек сотрясали самые жестокие смуты, музыканты беспрепятственно проходили куда хотели. В некоторых областях даже считалось опасным чинить препятствия менестрелям - это сулило серьезную неудачу.
Разумеется, от него потребовали доказательств принадлежности к цеху менестрелей. Он охотно исполнил несколько песен.
В результате фелькские солдафоны даже выдали ему гражданский пропуск и позволили ехать дальше. Пропуск представлял собой лист пергамента, на который капнули блямбу разогретого желтого воска; когда воск остыл и схватился, фелькский сержант маленьким металлическим штампом оттиснул на нем некий замысловатый знак. Формально это не обеспечивало Брику неограниченного передвижения по новым владениям Фелька - но хотя бы избавляло от подозрений. Теперь он мог не опасаться, что его ненароком повесят. Армию науськивали на инакомыслящих, на дезертиров и других беглецов. К бардам это, очевидно, не относилось. Их не считали опасными.
Теперь Брик без опаски придержал коня. Он был счастлив, что его серого не реквизировали, и теперь поднял руку с раскрытой ладонью в жесте обычного приветствия. Другую руку он не спеша сунул за пазуху, чтобы достать заветную бумагу с печатью.
На дороге стояло всего пятеро солдат. По глубоким наезженным колеям в плотной почве под копытами коня Брик догадался, что прежде здесь проходила главная транспортная артерия здешних мест; теперь же оживленного движения явно не наблюдалось. Оккупация наверняка нарушила или даже вовсе прервала нормальную торговлю и передвижения. Даже здесь, достаточно далеко от театра военных действий, Брик почти не встречал других мирных жителей, иногда целыми днями.
Если не считать неприятного холодка в душе, других осложнений на вражеской территории он не испытал: встречные солдаты принадлежали к оккупационным частям, а не к боевым.
По обеим сторонам дороги тянулись поля, заросшие травами, выгоревшими на летнем солнце. Поодаль был выложен из камней очаг, и что-то вкусно пахнущее булькало в полукруглом котелке над костром. Стояла лохань с водой, выстиранное белье колыхалось на ветру. Двое солдат играли в броски на самодельном столике из двух булыжников и щита, положенного сверху. В этой карточной игре использовались игральные кости и немалый запас хитростей. Брик когда-то неплохо играл в нее, даже не прибегая к разным волшебным тонкостям для улучшения своего счета.
Все говорило о том, что пятерка бравых солдат Фелька уже довольно давно занимает эту позицию. Похоже, служба в патруле не была им в тягость. Они поснимали все доспехи и остались в форменных рубашках, хотя и при мечах. Девушка-сержант подошла взять у Брика пропуск, едва удостоив его беглого взгляда своих выпуклых глаз. За ее спиной держался мужчина примерно одних лет с Бриком; этот со странным напряжением на лице присмотрелся к нему пристальнее.
Отпечаток на желтом воске был настолько сложен, что подделать его было трудно - а может, и вообще немыслимо. Сержанту, видимо, хватило одного взгляда, чтобы убедиться в подлинности пропуска, но она не торопилась возвращать его.
- Слезай с лошади. - В ее интонациях не было враждебности, только скука.
Брик спешился. Второй солдат продолжал изучать его, и от этого становилось неуютно.
- Это что? - спросила сержант, заглянув ему за плечо.
- Меллик. - Ни один уважающий себя бард не стал бы называть инструмент ни полным формальным титулом «меллиглос», что означает «медовый голос», ни «коробочкой» - этим фамильярным прозвищем мог пользоваться кто угодно, только не бард.
- Ладно, покажи нам, чего умеешь. - Она махнула рукой, подзывая парочку, увлеченную бросками, и пятого солдата, который вяло, словно пребывая в летаргии, водил точилом по клинку своего меча, сидя на табуретке возле очага.
Не снимая с шеи холщовую перевязь, Брик передвинул инструмент в рабочее положение, на грудь. Он чуть помедлил, настраивая одну из струн, а затем приступил к делу. Беспрестанные упражнения не пропали даром - техника исполнения за последние недели заметно улучшилась. Еще важнее, пожалуй, было то, что он теперь мог играть по заказу. Ему больше не требовался душевный подъем и какое-то особое настроение: если кто-то платил ему (или, как сейчас, приказывал), то он мог выдать увлекательную песню на любой вкус.
Этим он и занялся, в очередной раз мысленно пожалев, что репертуар у него несколько однобокий. Он знал предостаточно непристойных застольных песен, но было бы полезно знать и более традиционные тексты для подкрепления иллюзии профессиональной принадлежности.
Брик еще окончательно не избавился от страха перед публикой. Но он припомнил мудрый совет, который давали друг другу актеры: если хочешь справиться с мандражем, играй свою роль для кого-нибудь одного в зале и игнорируй всех прочих. Когда первый раз ему пришлось играть в трактире, Брик так и поступил: выбрал маленькую девочку, дочь купца, путешествующего со всей семьей. Она смотрела на него большими глазами, с восхищением следя за движениями слегка запинающихся пальцев.
Он играл для нее, для нее одной, и от этого почему-то пальцы его стали попадать по ладам, и даже голос выровнялся. Вообще-то он пел недурно; в его голосе был даже некоторый многозначительный оттенок, согласно моде. Он исполнил те немногие пристойные баллады, какие знал - из уважения к девочке трех или четырех зим от роду, которая была для него всей публикой в тот вечер. Было бы решительно неловко шпарить вовсю «Девственницу Сильду» или «Как в эле дяденька утоп» в ее честь. Девочку его искусство явно пленило: она всплескивала пухлыми ручками, хлопала в ладоши и заливисто смеялась. Брик обнаружил, что ему это весьма приятно.
Очень порадовали его также монеты, сыпавшиеся на стол перед ним, пока он играл - этого хватило, чтобы оплатить ночлег, сохранив в целости ту сумму, что хранилась в потайном кармане под подкладкой его куртки. Аайсью настояла, чтобы он взял с собой деньги, отправляясь в героический поход в Суук.
Еще радостнее было то, что слушатели в тот раз признали его за настоящего барда. От того, сойдет ли он за настоящего, зависел весь успех его замысла.
Лишь на следующий день, продолжив путь на север, Брик понял, что девочка в гостинице напомнила ему дочку, Греммист. Горло ему перехватило. Его малышка тоже любила смотреть, как он играет на «коробочке».
Теперь же солдаты, казалось, вовсе не прислушивались к тому, что он играет. Он интересовал их только как забава при исполнении хотя и не слишком опасного, но скучного дела. Грубоватый дух его припевок то и дело вызывал у них смешок, но уже на третьем номере программы двое слушателей вернулись к своей игре, а солдат у очага принялся помешивать варево, кипящее в котелке. Только тот, что стоял позади сержанта, внимал, не отвлекаясь.
Брика проверяли уже не раз; он хорошо усвоил, как следует вести себя в присутствии вооруженных вояк.
В присутствии врагов...
Лицо его сохраняло беспечное выражение, но главная мысль - глубоко спрятанная и все же неизменная - постоянно жгла душу. Эти люди - солдаты Фелька. Пусть они совсем обыкновенные люди, с виду даже вполне благодушные, как теперь. Но они - или такие же, как они - погубили У'дельф, пощадив лишь горсточку жителей, чтобы было кому разнести весть о разрушении непокорного города. Брик слышал разговоры на дороге и был в курсе истории о том, как войско Фелька невероятным образом возникло прямо из воздуха. Если это было действительно сделано с применением магии, значит, им удалось придумать нечто, прежде неслыханное.
То, что эти конкретные пятеро солдат, вероятно, стояли здесь, на этом же посту, когда другие уничтожали У'дельф, в конечном счете ничего не меняло.
Ровным счетом ничего. Все, кто пришел из Фелька, были для него одинаковы. Иначе и быть не могло. Для мщения все равно - один, другой или все они сразу. Его огромной ненависти хватило бы на всех.
Ненависть. Плата за то, что сделали с его домом, его народом, его семьей. Ненависть питала его жажду мщения. Будь у него сейчас оружие, он убил бы этих пятерых ради справедливости - что такое пять трупов по сравнению со многими тысячами в У'дельфе?
Но его замысел заключался в другом, потому он играл и пел, пока сержант не вернула ему пропуск. Грубо сунув лист ему в руку, она тут же повернулась к путнику спиной и забыла о нем.
Брик поначалу удивлялся, почему поездка дается ему так легко. Он думал, что его должны будут тщательно обыскивать на каждом из пропускных пунктов - потому и держал свой запас монет в потайном кармане. Однако ничего подобного не случилось. Суеверная боязнь обидеть менестреля явно не была единственным объяснением. Постепенно он сообразил, что личина барда действительно оказалась наилучшим средством достижения цели - он странствует по захваченным Фельком землям в полном одиночестве, и военные, должно быть, думают: какой ущерб может причинить этот одинокий человечек?
Додумавшись до этого, он сумел наконец-то составить разумный план.
Брик уже собирался запрыгнуть в седло, когда пожилой солдат подошел к нему.
- Вы хорошо играете.
Брик вежливо кивнул, но ничего не сказал.
- Вам придется зайти в Регистратуру. Формальное разрешение дают там, - добавил солдат и назвал какую-то улицу, где располагалось учреждение. - Долго ли пробудете в Каллахе?
- Наверное, останусь до зимы. Я уже раз десять здесь выступал.
Брика расспрашивали о его намерениях уже не раз. Солдат, не спуская с него внимательного, серьезного взгляда, вдруг сказал:
- Я не помню вас.
Брик снова промолчал, хотя теперь его окатило холодной волной страха. Остальные патрульные, даже девушка-сержант, не обращали на него больше никакого внимания.
- Я родом из Каллаха, - сказал солдат, и эти слова дались ему с трудом. Брик примерно понял, в чем дело. Уроженца Каллаха, первого города, побежденного Фельком, мобилизовали в армию победителей. Не похоже, чтобы он добровольно или хотя бы охотно пошел на это. И все же он стоял здесь, в фелькском мундире; он служил той военной машине, которая покорила его родной край.
«Правда, - угрюмо подумал Брик, - дом у него не сожгли дотла и отнюдь не всех родичей зарезали. Даже издали видно, что все здесь почти цело, а граждане снуют по улицам, вполне себе живые».
- К нам немногие барды приезжали надолго, и я их всех знал, - продолжал каллаханец. - А вас как зовут?
- Голт. - Этот псевдоним Брик выбрал наобум. Так звался совсем второстепенный персонаж из одной его пьесы раннего периода. За прошедшие полмесяца он никому не открывал своего настоящего имени. Ему теперь уже не хотелось, чтобы кто-то узнал в нем Брика из У'дельфа, автора комических пьес. Он знал наверняка, что больше никогда не напишет ни одной пьесы. Драматург умер вместе с семьей и домом.
- Не помню такого, - повторил солдат.
Брик взмок под своей грубой курткой. Поднявшийся ветер дохнул ему в лицо, освежая и возвращая хладнокровие. Его так и тянуло поскорее сунуть ногу в стремя и убраться подальше.
Неожиданно человек из Каллаха принялся шарить в карманах своей рубашки. Выудил оттуда медную монету. Протянул ее Брику.
- Вот! - Его глаза увлажнились. Он говорил шепотом, другие не могли его услышать. - Если бы вы приехали в наш город... в наш прекрасный Каллах... и если бы я сидел и слушал, как вы сплетаете ваши напевы, как я когда-то любил слушать других ваших собратьев, я бы рукоплескал вам. И заплатил бы за ваше искусство. Возьмите...
Брик взял монету, в полной растерянности не придумав ответа. К счастью, бывший каллаханец, а ныне солдат Фелька, избавил его от неловкости, резко отвернувшись и отойдя в сторону.
Брик наконец вскочил в седло и вскоре въехал в город.

ДАРДАС (2)

Хорошо на войне. Даже если война вроде этой, даже когда маги вечно путаются под ногами, и притом они же - что особенно досадно - снабжают его, Дардаса, самыми поразительными возможностями, каких он прежде не имел в битвах.
И все же ему совсем не нравилась необходимость, будучи второй по значению персоной в государстве, отчитываться перед Матокином, правителем Фелька. Достижения магов, обслуживающих его армию, бесспорно, были значительными. Эта их «дальнеречь», например. Они могли с помощью магии мгновенно передавать сообщения на огромные расстояния, до самого Фелька. Этот фокус требовал меньших усилий, но впечатлял ничуть не меньше, чем перемещение войск, лошадей и техники через порталы.
Однако это означало, что Дардас не мог избавиться от Матокина даже в полевых условиях, где он привык действовать полностью самостоятельно.
В прошлом он, военный предводитель Севера, не был подотчетен никому. Он не служил никакому монарху либо правительству. Его страной было войско, а отряды свирепых воинов - населением этой страны.
Он привел их к славным победам на Северном континенте, и их преданность была безграничной.
Теперь он снова стоит во главе армии, спустя две с половиной сотни зим после собственной смерти. Опять он показал себя успешным командиром - тому свидетельством одержанные им победы.
Суук сдался беспрекословно, не оказав ни малейшего сопротивления. В итоге у Дардаса имелась армия, распаленная боевым духом и не имеющая противника, способного ей противостоять.
Объективно такую ситуацию командующий должен считать идеальной: достичь поставленной цели без единой задержки, без потерь.
Хотя Дардас в принципе признавал возможность такого исхода, однако появление делегации из восьми министров Суука застало его врасплох. Они отдали свой город-государство на милость победителя. Вместо того, чтобы разбираться с донесениями разведки, мелкими стычками и приготовлениями к осаде, генерал неожиданно погрузился в многообразные подробности установления власти над городом-государством, нетронутым и готовым к сотрудничеству.
Длительная оккупация захваченных земель никогда не была его сильным местом в прошлой жизни. Для Суука он просто установил правила, уже введенные в Каллахе и Виндале. Его армия в настоящий момент была расквартирована за пределами города.
Дардас был разочарован. Что происходит с этими проклятыми людишками Перешейка? Они оказались какими-то совершенно бесхребетными. Неужели они не понимают, что если не будут сопротивляться, он захватит для Матокина все их земли? И тогда... что станется с ним, когда отгремит последняя битва и нужда в полководце отпадет?
«Не думаю, что все офицеры полностью разделяют вашу идею питания наравне с рядовыми солдатами!»
Дардас уже освоился с тем, что мысли владельца нового тела иногда вторгались в его собственные. Слабый голос и личность слабая, и все же они здесь, в голове Дардаса, никуда не делись.
Воистину поразительно, что Вайзель все еще раздумывает над вопросом питания из общего котла с рядовыми.
«Может, и не разделяют, лорд Вайзель, но им придется на это пойти... и этот опыт поможет им стать лучшими офицерами».
Настроение у собравшихся было подавленное, не осталось и следа душевного подъема, столь заметного после расправы над У'дельфом - когда большинство офицеров, а может, и все они, впервые по-настоящему ощутили жажду крови. Но с того момента миновало уже полмесяца.
Дардас уминал солдатский паек, поданный ему, и исподтишка изучал старших офицеров, собравшихся вокруг лагерного костра. Они негромко переговаривались, разбившись на группы по двое, по трое, или сидели, задумавшись, над мисками с безвкусным варевом.
«Мне казалось, вам нужно, чтобы ваши офицеры были всем довольны. Довольные офицеры менее склонны к мятежу».
Довольные - это одно дело. Самодовольные и зазнавшиеся - другое. Кроме того, молодых офицеров следует учить, чем именно они должны быть довольны. Разбрасываться особыми привилегиями бессмысленно, если недовольны подчиненные вам войска.
Он кинул взгляд на кучку магов, собравшихся в сторонке. Как обычно, они мало говорили, даже друг с другом, и почти никогда не улыбались.
«У нас имеется прослойка, склонная к мятежу при всех ее привилегиях. На месте Матокина я не спускал бы глаз со своих подчиненных и спал очень чутко».
«Но считается, что маги непоколебимо верны Матокину. Я слышал, что их лояльность тщательно проверяют, прежде чем допустить в училище магии, в Академию. И потом, все они связаны клятвой на крови и не осмелятся восстать против него».
«Возможно. Однако я умею распознавать недовольных, когда вижу их».
«Допустим. Но кто знает, как и о чем думают волшебники?»
Мысли Вайзеля были отрешенными, почти безразличными.
«Дурак», - подумал Дардас, не опасаясь, что Вайзель уловит эту мысль. Дардас сам удивлялся тому, как старательно приспосабливалось его воскрешенное «я» к жизни в этом новом теле. Он постепенно выстроил мысленную защиту от Вайзеля, навязывая ему свою волю такими способами, о которых раньше и не подозревал. И теперь фелькский вельможа оказался заперт в дальнем уголке сознания, которое в принципе принадлежало им обоим.
Более того, Дардас был уверен, что Вайзель даже не осознает двойственности ситуации. Этот человек, по сути, потерял самого себя - и не знал об этом. Дардас чувствовал, что скоро, очень скоро, сможет, если пожелает, простым дуновением обратить Вайзеля в ничто. Но с этим не было смысла торопиться. И дурак может на что-нибудь сгодиться.
- Беркант! - позвал Дардас, покончив с едой. Маг, моложавый человек с честным спокойным лицом, резко вскинул голову. Он уже справился с едой. К генералу он подошел быстро, но с явной неохотой.
- Что вам угодно, генерал?
Дардас придал своему тону небрежность:
- Есть ли сообщения из Фелька?
Он знал, что сообщений не было. Беркант отвечал за общение дальнеречью непосредственно с самим Матокином - и, естественно, не позволил бы себе замешкаться с их доставкой. Эти колдуны, преданные или не очень, одинаково трепетали от страха перед повелителем Фелька.
- Сообщений не было, генерал, - сказал Беркант.
Дардас кивнул.
- Пойдемте со мной - ах да, конечно, если вы уже отужинали.
Беркант удивленно моргнул - он не ожидал от генерала такого великодушия.
- Я поел, генерал.
- Отлично. Пойдемте же ко мне в шатер. Я могу приказать офицерам питаться как рядовым, но пить они вольны все, чем сумеют разжиться. Кстати, у меня тоже припрятана некая бутылочка...
Дардас прекрасно заметил, что прочие офицеры проводили их любопытствующими взглядами.
Беркант нервничал, но Дардас пустил в ход весь свой запас обаяния. Он наполнил два стакана из «некоей бутылочки» и, предложив гостю садиться, завел разговор о военных делах. Особенно его интересовали средства связи. Посты магов-дальноговорителей были установлены в Каллахе, Виндале, а теперь, естественно, и в Сууке, так что Матокин мог получать доклады о положении в оккупированных городах его растущей империи непосредственно с мест.
Беркант слегка расслабился. Напиток был крепкий, но настолько мягкий на вкус, что непривычного человека укладывал наповал.
- Беркант, - сказал наконец Дардас, - я хотел бы кое-что узнать, хотя, возможно, вы не сумеете ответить. Видите ли, я не знаю, установил ли Матокин какие-либо ограничения на информацию... то есть на сведения, к которым я должен быть допущен. - Он пожал плечами, как бы давая понять, что наличие таких ограничений его ничуть не огорчит. - Но меня очень интересует магия...
- Магия? - переспросил Беркант, и его открытое лицо сразу же напряглось.
«Да, - угрюмо подумал Дардас. - Этот фелькский кровопускатель Матокин желает оставить меня в неведении». Но эта мысль никак не отразилась на его лице.
- Нет, ваша магическая механика меня не привлекает, - объяснил он легкомысленно. - Как работают заклинания, мне все равно. Зато результаты впечатляют, признаюсь. Что для меня интереснее всего - это история магии. Наставники мои не придавали особого значения этой области науки.
- Понятно. - Беркант ненадолго задумался. - Ну что ж, возможно, я мог бы просветить вас, генерал. Магические способности, конечно, являются врожденными, они были присущи роду человеческому с тех пор, как мы обрели дар речи. А может, и еще раньше. Это...
Предмет беседы был ему близок. Маг увлекся. Дардас дал ему немного поболтать, а Берканту явно хотелось поговорить. Вероятно, Дардас был единственным из военного персонала, вне круга магов, кто отнесся к нему тепло и захотел вступить в разговор.
Враждебность между традиционными родами войск и магическими подразделениями была весьма сильна. Возможно, другие, как и Дардас, просто чувствовали себя неуютно в присутствии множества волшебников. Конечно, Матокин проявил свой блистательный гений уже в том, что призвал в новую армию столько сильных магов, даже не говоря об использовании магии для воскрешения генерала, ее возглавившего, - но вряд ли он всерьез задумывался над тем, какое напряжение это создаст в рядах его армии...
- До Великой Смуты все было иначе, - произнес Беркант, и Дардас подался вперед, теперь обратив на него все свое внимание.
Период Великой Смуты и для Дардаса был историей. Некогда на Северном и Южном континентах существовали могучие процветающие империи, но обе они распались изнутри. В те времена, однако, волшебство было относительно широко распространено. Обе империи, и Северная Земля, и Южный Край, прилагали усилия к развитию наук. Наиболее способные ученые получали должности при дворах государей.
- ... Когда эти континентальные империи пали, настало время великого страха. - Спиртное уже действовало на Берканта, хотя, как всякий новичок, он, видимо, даже не осознавал, что пьянеет.
- Ясно, - сказал Дардас, вновь наполняя стакан мага.
- Постепенно пошли всевозможные слухи о том, что в падении империй якобы виновны оккультные силы. Практикующие маги были вынуждены скрываться или отрекаться от своей науки. Некоторые бежали на Перешеек. На севере малая часть их стала служить целителями в войсках новых военных предводителей.
- Феноменально, - сказал Дардас. Он, конечно же, был одним из тех предводителей. - Но что происходило здесь, на Перешейке?
- Преше... Перше... - Беркант смущенно хихикнул, потом взял себя в руки. Приложив огромное усилие, он умудрился все-таки выговорить это слово:
- Перешеек прежде служил лишь торговым путем между континентами. Когда разразилась Смута, здесь осели многие купцы. Их-то потомки, как вам известно, позднее и заселили эти земли...
- Да, - сказал Дардас, тщательно скрывая раздражение. Вскоре выпивка свалит хлипкого мага с ног, и тогда он станет бесполезен как источник информации. - Ну, а с магами здесь что стало?
- Наиболее богатые и могущественные из прибывших сюда купеческих домов, проявив дальновидность, приняли под свое покровительство магов, столь неожиданно ставших изгоями, и оказали им поддержку. Они признавали ценность магии, ее потенциальные преимущества. Они не боялись магии, как всякая чернь...
Беркант одним героическим глотком осушил стакан. На этот раз Дардас не стал его наполнять. Маг продолжал:
- Волшебники влились в эти вновь образованные богатые кланы Перешейка. Они женились и становились членами семейств - таким образом способности к магии передавались из поколения в поколение, хотя сами знания часто искажались или вовсе забывались, а сила таланта слабела или в некоторых случаях вовсе сходила на нет.
«Вот почему магические таланты сильнее всего проявляются среди местной знати», - подумал Дардас.
- Замечательно, Беркант. На сегодня хватит. Вы свободны.
Беркант, пошатываясь, поднялся на ноги и покинул шатер, ухитрившись даже сохранять выправку - по крайней мере, пока не вышел за полог.
Дардас задумчиво потягивал замечательный напиток, смакуя его вкус, как он теперь смаковал все маленькие прелести жизни.
Магия порталов. Магия дальнего перемещения. Вот о чем ему нужно знать. В его арсенале это самое мощное оружие - и он, как командующий этой армией, может свободно им распоряжаться. Но... он не знает ничего о том, как оно работает. Очевидно, Матокин специально распорядился, чтобы армейские маги оставили Дардаса в неведении.
Он позвал адъютанта. Офицер явился незамедлительно.
- По вашему приказанию явился, генерал Вайзель!
Лордом Вайзелем его больше никто не называл. Очевидно, его требование уже дошло до всех.
- Утром мы выступаем, - сказал Дардас. - Оповестите старших командиров.
- Слушаюсь, генерал!
На юге лежат три города-государства: Старый Омпел, Трэль и Грат. До них путь неблизкий. Но ведь Дардасу нужно только выслать вперед команду магов Переноса - и войско мигом окажется у ворот любого из этих городов...
Фокус с порталами. Куда именно они ведут? Водится ли в этом странном, затянутом млечной дымкой месте какое-нибудь население?
Дардас не видел ничего похожего, когда проходил там со своим войском, направляясь в У'дельф. Но он вообще едва глядел по сторонам - настолько там все было искажено и так подавляло ощущение нездешности.
И все же, как ни странно, что-то в том пространстве при всей его чуждости казалось... знакомым. Так бывает, когда узнаешь место, которого совершенно не помнишь; быть может, виденное во сне. Но в этом не было никакого смысла.
Да, странная получается война. Но все-таки это - война. А война была родной стихией для Дардаса. По сути, только в ее реальности он чувствовал себя как дома. Именно поэтому он достиг таких высот как полководец в своем первом воплощении. Северная Земля обеспечивала ему практически бесконечную череду противников, земель для завоевания и соперничающих армий.
Он любил войну. И готов был на что угодно ради ее продолжения. Он никогда не стремился к окончательной победе, никогда не хотел положить конец жестокостям.
Естественно, он не желал, чтобы эта война закончилась. Но если она должна продолжаться, ему был нужен враг; какая-то сила, которой он противопоставит свою растущую армию.
Беспощадное уничтожение У'дельфа имело определенную цель. Оно предназначалось для устрашения остальных государств Перешейка - да, именно так, как он говорил Матокину. Но Дардас вовсе не намеревался побудить их к сдаче. Наоборот, он хотел подстрекнуть эти самые государства к действию.
«А что если затребовать студента прямо из Академии?»
Вайзель застал Дардаса врасплох, но он быстро опомнился, уверенный, что фелькский вельможа не уловил, о чем он думал.
«Что вы сказали?»
«Вам хочется разобраться с магией и магами. Если выписать сюда кого-то прямо из той Академии в Фельке, где их обучают, от него вы, быть может, узнаете то, что вам нужно».
Дардас поразмыслил. Пришлось признать, что это был здравый совет.
«Отлично придумано. Благодарю».
«Рад был помочь!».
Тон этой мысли был, несомненно, горделивый. Вайзель действительно дурак - но Дардас не настолько глуп, чтобы отвергать хороший план только потому, что ему не нравится его источник.
Он допил стакан. Затем снова вызвал адъютанта и высказал свое следующее желание. К нему незамедлительно доставили симпатичную молодую женщину. Она оказалась не похожа на предыдущую, и это было прекрасно. Жизнь предлагала Дардасу много возможностей - и теперь, получив вторую порцию, он намеревался извлечь из нее все. И как можно больше.

АКВИНТ (2)

- Вольно... Э-э... Аквинт, кажется?
- Так точно!

Предыдущая страница 5 Следующая страница


Варторн: Воскрешение 6

Аквинт стоял по стойке «смирно», не вполне понимая, чего от него хотят. Он еще не освоился с военным жаргоном. Немалая ирония была в том, что его повысили в звании, хотя сам он до сих пор не считал себя даже рядовым солдатом.
- Расслабьтесь, - сказал офицер и рукой указал на стул напротив своего стола. - Присядьте. На вас смотреть - и то устанешь. Мы здесь, в квартирмейстерской службе, не так следим за внешним видом и субординацией, как в полевых частях. Отдохните, а я ознакомлюсь с приказом.
Аквинт охотно подчинился приказанию и с любопытством огляделся, пока офицер сосредоточенно изучал свиток, который он ему только что вручил. Аквинту было предписано явиться на этот склад в городе Сууке. На его взгляд, до столицы государства этот город явно не дотягивал. Сущее захолустье по сравнению с Каллахом. Но теперь благодаря безоговорочной сдаче он стал частью Фелька, растущей империи. По-видимому, у народа Суука кишка тонка. Каллах, по крайней мере, оказал пристойное, хотя и недостаточное сопротивление, прежде чем сдаться Фельку.
Склад выглядел точно так же, как любой другой, включая и его собственный. Громоздились всевозможные предметы, между ними пролегали проходы, мужчины и женщины двигались без видимого порядка, нагружая и разгружая тележки. Непривычными были только единицы хранения, предназначавшиеся исключительно для войны: амуниция, доспехи, оружие. А еще - присутствие магов. И все-таки у Аквинта возникло странное чувство, будто он вернулся домой. Полученное направление его очень удивило: он думал, что «офицер по транспортировке» должен двигаться вместе со своими фургонами и оборудованием. Хотя, разумеется, грузы должны откуда-то поступать - вот с таких складов, как этот.
- Только что произведены в офицеры, верно? - сказал начальник склада, взглянув поверх свитка. - Впрочем, это неважно. Нам теперь пригодятся любые кадры. Однако я вижу, вы не носите офицерского мундира. Почему?
- Мне сказали, что меня переводят сюда на должность младшего офицера, - ответил Аквинт. - Но не уточнили, буду ли я считаться офицером сразу или только после оформления на месте. Ну, я и подумал, что лучше мне переодеться чуть позже, чем чересчур рано...
- М-м-м... Пожалуй, это самое мудрое решение, - кивнул начальник склада. - Опыт работы у вас имеется?
- В качестве офицера - нет, сударь.
- Ну ничего. Я сам, например, до войны содержал магазин в Фельке. Вы быстро освоитесь. Как вы считаете, в чем заключается работа офицера?
Аквинт, чуточку поколебавшись, пожал плечами:
- Насколько я могу судить, она ничем не отличается от работы любого другого управляющего или надсмотрщика. Стараешься как можно меньше делать сам, поручая все, что можно, другим... прошу прощения, сударь.
Начальник склада хохотнул:
- Хорошо сказано! И куда точнее, чем отвечали мне до сих пор. - Тут он принял более серьезный вид. - Конечно, у медали есть и другая сторона. Если ваши подчиненные что-нибудь натворят, отвечать будете вы. Уж это я хорошо знаю. Аккурат сегодня меня все утро грызло вышестоящее начальство из-за того, что превыше моей власти.
- Да что вы? - сказал Аквинт, невольно заинтересованный.
- Груз пропал, - проворчал офицер.
- Пропал? Между складом и пунктом назначения?
Офицер кивнул.
- Мы пересылаем грузы напрямую. Вы понимаете, что я имею в виду?
«Ага. Фокусы магов, - подумал Аквинт. - Они же маги Переноса, и отправляют все необходимое для войск на марше через эти свои порталы. Весьма впечатляющий способ снабжения!»
- И при всем при том мне заявляют, что поставки приходят не в полном объеме. Я даже проверки на месте по инвентарным описям устраивал - не помогает... - уныло сказал начальник склада.
- И большая недостача?
- По раскладке на личный состав - около десяти процентов.
- Многовато, - сказал Аквинт раздумчиво; в голове его забрезжило некое объяснение.
- Это самое мое начальство и заявило, - буркнул офицер, а потом в упор взглянул на нового подчиненного. - А что, вы разбираетесь в этих штуках?
- У меня прежде была контора грузоперевозок в Каллахе... пока Фельк не пришел. Всегда приходилось учитывать, что какое-то количество мелких хищений неизбежно, и объяснять заказчику, что груз «вытрясло из фургона». Но десять процентов - слишком много для утруски и случайного воровства. Похоже, у вас под носом кто-то наладил свой канал сбыта.
- Ясненько, - сказал офицер, потирая подбородок. - А знаете, Аквинт, вы, кажется, здорово мне пригодитесь. Как по-вашему, что теперь можно предпринять?
- Пока - только наблюдать, - сказал Аквинт. - Кто-нибудь кроме вас и меня знает, что я сюда назначен офицером?
- Да я и сам знать не знал, пока вы не вручили мне свиток!
- Хорошо, пусть на какое-то время так и остается. Позвольте мне до вечера погулять по городу, освоиться с Сууком, а когда я завтра приступлю к работе, представьте меня просто как нового служащего, и все.
- Это я могу. Но зачем?
Аквинт улыбнулся:
- Я думаю, что в военной среде, точно так же, как между рабочими и хозяевами, постоянно случаются раздоры, про которые говорят только шепотом. Потому я смогу услышать намного больше, если низшие чины примут меня за такого же работягу, как они. В самом лучшем случае они попытаются привлечь меня к тому, чем занимаются сами.
- С этим проблем не будет. - Офицер кивнул. - Замечательно, испробуем ваш способ. Отправляйтесь и в самом деле знакомиться с красотами Суука, а завтра с утра приступим к операции.
- Только, сэр...
- Да? Что вам неясно, Аквинт?
- Жалованье мне будет идти офицерское, да? Ну, понимаете, я же по форме...
- Не беспокойтесь, - хохотнул офицер. - Мы о вас позаботимся. Но вы молодец, что своих интересов не забываете. Человек не должен себя забывать, даже в армии!

* * *

Для граждан Суука, которых не забрали в армию, фелькская оккупация означала необходимость быстро приспособиться к новым законам. Между прочим, был введен запрет на хождение по городу после определенного часа; имелся также перечень преступлений и наказаний, который надлежало запомнить каждому горожанину. Таков был простейший способ запугать население. Судя по нервным и робким взглядам прохожих, которые Аквинт ловил, выйдя из склада, этот способ работал.
- Не беспокойтесь, сударь, - сказал он вслух, шагая по улице, и откровенно улыбнулся. - Я уж никак не забуду про свои собственные интересы.
- Судя по виду, ты доволен собой, - сказал Кот, внезапно материализуясь рядом с ним.
- Кот! Привет! Рад тебя видеть. А я уж было начал подумывать, что ты совсем пропал!
Аквинт действительно не видел Кота с того самого вечера, как сказал ему о своем переводе в Суук. Наутро его юный друг исчез, и Аквинт в самом деле подумал, может ли их странное партнерство прерваться столь же быстро и безмолвно, как началось.
- Да я просто подумал, что стоит побывать здесь заранее и осмотреться. - Кот пожал плечами. - Одно дело - людишки в армейском лагере, другое - в городе, уж кому это знать, как не нам с тобой! Чем больше узнаешь про новый город, тем лучше тебе будет в конечном счете.
- Превосходно, - сказал Аквинт, удовлетворенно кивая. - Аккурат по заказу.
- По какому заказу? Слушай, объясни, чего ты сияешь, будто сборщика налогов обдурил?
- Котик, лапочка, у нас тут наклевывается славное дельце, - сказал Аквинт. - Мне даже начинает нравиться служба в армии!
Кот замедлил шаг и уставился на старшего в недоумении.
- Только не говори мне, что офицерское звание тебе голову вскружило, - сказал он, как обычно, ворчливо. - Как насчет «держаться в сторонке и ловить все доступные удовольствия»?
- Не переживай, - отмахнулся Аквинт. - Все очень просто. Есть возможность заняться нашим любимым делом прямо под носом у армейских.
- Это каким же образом?
- Меня направили служить на склад, - объяснил Аквинт. - А у них тут, понимаешь, теряется десять процентов груза из-за хищений.
- Круто! - нахмурился Кот. - Видать, кто-то здесь уже завел свой оборот!
- Именно так я и подумал. И что еще лучше: офицер, который всем этим заведует, прежде был лавочником. Сам знаешь, как этих типов легко обвести вокруг пальца.
- Ну и как мы в это влезем?
- Да запросто, - сказал Аквинт с великолепной небрежностью. - Удочка уже заброшена. Мне поручили расследование недостачи. Работа под прикрытием, понятное дело.
Губы Кота изогнулись в довольной ухмылке.
- Фокус наподобие «отправь браконьера ловить браконьеров», да?
- Примерно так. Но начальник про меня знает только одно - что у меня была грузовая контора, - усмехнулся Аквинт. - Тут больше похоже на хорька, которому поручили охранять курятник. Думаю, мы сможем примазаться к здешней компании, когда разберемся, что к чему, и тогда урвем по кусочку с обеих сторон!
- Может получиться, - сказал Кот, подумав. - Хотя несколько рискованно.
- А на это у меня имеешься ты, мой юный любитель прятаться в тени, - сказал Аквинт, обняв Кота за плечи, и они пошли дальше. - Теперь ты поможешь мне здесь. Припомни: у того типа, с которым мы имели дело в Каллахе... тот толстый неряха с гнилыми зубами... не было ли у него братишки или какого-то знакомого здесь, в Сууке?

* * *

Столовая при гостинице была обставлена скромной, но чистой и прочной мебелью - столами и стульями. Большие окна со ставнями, выходившие на улицу, давали достаточно света и воздуха. Аквинт, войдя с Котом в залу, никак не мог поверить, что это тот самый воровской притон, в каких он обычно оказывался, когда встречался с дельцами черного рынка.
Время близилось к полудню, но столовая не была заполнена и наполовину - отчего Аквинт предположил, что здесь либо плохо готовят, либо дорого дерут. Кот, не колеблясь ни минуты, сразу подвел его к небольшому столу у дальней стены, где в одиночестве обедал коренастый человек в купеческом костюме. И сказал без предисловий:
- Ванха, познакомьтесь, это Аквинт, про которого я вам говорил.
Человек окинул Аквинта беглым взглядом. Если его и удивил мундир фелькской армии, он своего удивления ничем не проявил.
- Присоединяйтесь, господа, - ответил он, указав жестом на пустые стулья у стола. - Ну-с, приступим. Вот этот парнишка сообщил мне, что вы знали моего братца Тайбера у себя в Каллахе. Признаюсь, я всегда завидовал его внешности. Настоящий гринк! Скажите, он все еще женат на той рыжеволосой малютке?
Аквинт посмотрел на него очень спокойно:
- Тот Тайбер, с которым я работал, был сложен, как жаба, угреватый и с гнилыми зубами. Не уверен, что он когда-нибудь вообще был женат. Судя по тому, что я слыхал, ему больше нравились мальчики.
- Увы, это правда, - тут же признал Ванха, подбирая хлебной корочкой остаток соуса с тарелки. Его простонародный суукский выговор звучал мягко. - Он всегда доставлял семье немало хлопот. Однако деловым чутьем боги его не обделили.
- Проверяете меня? Зачем? У вас тут по меньшей мере трое молодцов сидят наготове - на случай, если я поведу себя плохо.
Ванха даже бросил есть на мгновение, чтобы пристально взглянуть на Аквинта.
- Вы их высмотрели?
- И стараться не стал, - ответил Аквинт, пожав плечами. - Просто сам я принял бы подобные меры предосторожности, если бы собирался встретиться с кем-то незнакомым. И предположил, что вы поступили так же.
- Совершенно верно, - согласился Ванха и вспомнил о еде. - В наше время никакая перестраховка не лишняя. Итак, мне сказали, что у вас есть некое предложение для меня. Продаете или покупаете?
- Прежде всего у меня есть вопрос. Вы имеете дело с грузами, уведенными с войскового склада?
Ванха пригляделся к нему еще внимательнее.
- Предположим интереса ради, что я знаю, о чем вы толкуете. Но с чего вдруг я должен посвящать вас в свои дела?
- А с того, что если не вы обеспечиваете в этом деле внешние связи, мы можем покончить с разговором прямо сейчас, и я пойду искать кого-то другого, - сказал Аквинт. - Если же вы и есть нужный человек, тогда мы можем обсудить перспективы совместной работы. В знак своих добрых намерений я готов сразу снабдить вас кое-какой закрытой информацией. Бесплатно.
- Бесплатная информация обычно похожа на бесплатный совет, - заметил Ванха. - Как правило, ее ценность соответствует цене. Однако я готов вас выслушать.
- Кто бы ни занимался внешними связями, ему придется искать новые контакты, - сказал Аквинт. - Прежние теперь стали ненадежны.
- Почему?
- Они снимали слишком много сливок и слишком часто. Суук был оккупирован совсем недавно, но в войсках уже учуяли неладное. Недостача в поставках замечена, возникли подозрения, и был назначен особый офицер, чтобы, действуя под прикрытием, расследовать эту аферу.
Ванха откинулся на спинку стула.
- Сообщение интересное. Конечно, мы уже знаем всех офицеров местного гарнизона, так что кого бы ни назначили вести расследование, незамеченной его деятельность не пройдет. И все же если новость верна, возникает некоторое неудобство. Откуда у вас эта сведения?
- От начальства, - улыбнулся Аквинт. - Я и есть тот самый офицер. Форма рядового - только видимость. Меня только что повысили в чине и назначили сюда. Я приехал в Суук вчера. Поэтому никто из местных меня не знает. Начальству это было на руку, к тому же у меня есть опыт складской работы. Естественно, меня и выбрали.
- Значит, вы решили попробовать себя в преступной деятельности, - задумчиво протянул Ванха.
- Вернее, продолжить ее, - уточнил Аквинт. - Мой склад в Каллахе имел несколько иное предназначение, чем полагали власти. Собственно, по этой линии я и познакомился с Тайбером.
- Итак, что конкретно вы предлагаете?
Аквинт слегка пожал плечами.
- Для вас это должно быть очевидно. Полагаю, для всех заинтересованных лиц будет лучше, если внутренними связями теперь займусь я. Приобретя репутацию честного человека, я смогу снабжать вас информацией о поступлении или отправке всех грузов, и нам не придется полагаться на простую кражу. Ну, конечно, если ваши контакты надежны.
- Считайте, что контакты есть. - Ванха взмахнул рукой. - Но давайте вернемся к тому, что вы сказали. Каким образом вы намереваетесь доказать свою честность?
- Вскрыв существующую систему хищений и резко снизив их уровень по сравнению с нынешним.
- Простите, я, возможно, медленно соображаю, - нахмурился Ванха, - но как понижение уровня хищений может увеличить наши доходы?
- Благодаря данным, которые будут в моем распоряжении, мы сможем сосредоточиться на наиболее ценных товарах. Таким образом мы будем снимать сливки и не возиться с маловыгодным отстоем. Из чистого любопытства позвольте спросить, какие предметы теперь пользуются наибольшим спросом?
Ванха рассмеялся:
- Догадаться нетрудно. Оружие и доспехи. Нынче всякое мелкое государство на юге испытывает нехватку почти всего, что требуется для снаряжения нормального войска. Они хотят добыть эти штуки любой ценой - знают, что Фельк скоро на них навалится. Сумеют ли они взяться за оружие, посмеют ли - там видно будет. Пока это не более чем разрозненный, дезорганизованный сброд.
- Тогда вот вам в качестве моего первого взноса: имейте в виду, что сейчас на складе собирают груз по заказу магов, отправят его через два дня. Форменная одежда и палатки, а под ними мечи и арбалеты.
- Отлично, - сказал Ванха, потирая руки. - Вот теперь я вижу, что сотрудничество с вами действительно здорово упростит дело.
- И это достаточное оправдание тому, что я выдам вашего нынешнего сообщника, чтобы мне доверяли больше? - уточнил Аквинт.
- Он мне не друг, - отрезал Ванха. - И бизнес есть бизнес. Конечно, было бы удобнее, если бы с ним случилась какая-нибудь неприятность или он оказал бы сопротивление при аресте, и его пришлось бы застрелить. Тогда он уж точно не выболтал бы ничего про внешние контакты.
- Я об этом уже думал, - улыбнулся Аквинт.
- Еще один вопрос, - сказал Ванха. - Вы - офицер армии Фелька, но намерены лишить ваших сотоварищей-солдат необходимых припасов и продать их как раз той стороне, с которой, вероятно, в ближайшем будущем придется воевать. Вас это не смущает?
- Ну, мы же не все заберем. Немножко здесь, немножко там... И к тому же, - Аквинт спокойно взглянул на Ванху, - как вы изволили выразиться, они мне не друзья, а бизнес есть бизнес.

ПРОЛТ (2)

Как ни удивительно, влюбившись по уши, и притом влюбившись впервые в жизни, Пролт отнюдь не забросила основных занятий - как, по ее представлениям, должно было случиться. Наоборот, сейчас она чувствовала больший подъем, чем прежде, когда Ксинк еще не появился в ее жизни. Его страсть, его сочувствие, его заботливость - да что там, просто его неизменное присутствие - укрепляли ее разум и дух. Он принес успокоение тем тоскующим и беспокойным граням ее личности, о существовании которых она даже не подозревала, пока не появился Ксинк.
Да... все это - и сказочные, волшебные, упоительные утехи тела, то, чем они так усердно занимались! Это также придавало Пролт сил и сосредоточенности.
Прошло всего несколько дней - но как все изменилось! Однако она по-прежнему увлеченно занималась сложной задачей мэтра Хонниса. Она с радостью приняла брошенный ей интеллектуальный вызов, но теперь с делом нужно справиться, а это нелегко.
Однако доверие, оказанное престарелым наставником, наполняло девушку гордостью. Мэтр Хоннис получал все новые сведения о войне на севере. Фельк закрепил за собой захваченный Суук и продвигался дальше.
Хоннис не поделился с Пролт подробностями насчет источника (или источников) информации, да она и не стремилась тратить время на праздные догадки. Всю последнюю четверть луны у нее заняло сличение кратких описаний различных битв. Она думала только о своих исследованиях.
Соученики завидовали ее таланту. Они видели, как легко она усваивала лекции, запоминала материал и подкрепляла его своей природной интуицией - а не повторяла механически, как остальные. Эти посредственные студенты в большинстве своем не понимали, каких усилий ей стоило продвижение вперед.
Пролт не останавливалась на поверхности событий. Она старалась представить себя на месте действующих лиц, чьи биографии изучала - даже в исторических событиях, в описаниях местностей она ухитрялась найти что-то особенное, «личное».
История не была мертвой. Пролт воспринимала ее как некую сверхреальность, воздействующую на настоящее, направляющую, порождающую события точно так же, как женщины производят на свет детей, поколение за поколением. Прошлое не умирало.
Если у кого-то возникало желание оспорить эту точку зрения, то она теперь могла привести, помимо отвлеченных слов, фактическое доказательство. Дардас, прославленный (по меньшей мере, среди военных историков) полководец Севера. Он существует и теперь. Как ни мала вероятно этого - тем не менее, так оно и есть.
Пролт, конечно, не считала, что полководец, умерший два с половиной столетия назад, восстал из истлевшей плоти и костей, чтобы лично повести войско Фелька на юг и отвоевать Перешеек. Мертвым вовсе не требовалось являться среди живых, чтобы доказать ее тезис о бессмертии истории.
Несомненно, Дардас умер. Но его тактика, его беспрецедентная находчивость на поле боя пережила его. Вайзель, лорд Вайзель из Фелька, - вот кто стал носителем... ну, скажем, духа Дардаса - она была вынуждена применять это определение, хотя ее рационалистичный ум восставал против него.
Пролт отметила имя Вайзеля. История творилась на глазах у современников, история, которая запечатлеется в памяти даже у самых невежественных и равнодушных. Фельк намеревался завоевать Перешеек.
В этом она не сомневалась. У Фелька есть необходимые средства, а время для удара выбрано идеально. Ни одно другое государство не имеет сейчас достаточно сил, чтобы противостоять агрессору. Северяне собрали мощную армию, и численность ее возрастает с каждым новым завоеванным государством. Они применили магию, что раз и навсегда изменило способы ведения войны. Пролт узнала о существовании Матокина, могущественного мага. Очевидно, именно он, сделавшись правителем Фелька, и развязал эту войну.
Мэтр Хоннис хотел узнать, зачем Фельку понадобилось уничтожать У'дельф. Она старательно изучила все подробности сражения и пришла к определенным выводам.
Уничтожение У'дельфа должно было возбудить сопротивление. Именно стимулировать противодействие, а вовсе не устрашить возможных противников Фелька и, принудив их к сдаче - хотя поначалу это казалось очевидным.
Она мысленно представила себя на месте лорда Вайзеля, который столь удивительно напоминал давно умершего Дардаса. Вайзель был, судя по всему, образцовым знатоком военной истории и глубоко изучил методы своего предшественника. Пролт могла только вообразить, как замечательно было бы посидеть с ним и поговорить, день за днем углубляясь в толкование исторических проблем...
Она вздохнула.
То, что произошло с У'дельфом, было, несомненно, продуманным актом. Жестокости, как учила история, зачастую случались внезапно, даже несмотря на все попытки предупредить их. Но с У'дельфом получилось совсем иначе.
Дардас в свое время не раз совершал подобные акты террора. Это случалось, когда его враги были полностью разобщены, и обычно приводило к тому, что они укреплялись духом и переходили к активным действиям.
Уничтожение У'дельфа не сводилось к демонстрации силы. Оно носило оттенок вызова. Или даже риска. Очень похоже, что У'дельф был разорен столь беспощадно, чтобы возбудить ужас... и желание бороться.
Пролт не понимала, почему Вайзель так поступил - но в глубине души знала, что не ошибается. Она вышла на тот глубинный уровень логики, где дедукция смыкается с интуицией. Либо с волшебством.
Она, конечно, известила мэтра Хонниса о своих находках. Он согласился - и с ее толкованием этого частного случая, и с более общим предположением о том, что конечной целью Фелька является захват всего Перешейка. Как и Дардас в былые времена, лорд Вайзель жаждал полного господства.
И это означало, что война может захватить даже земли дальнего Юга, докатившись до Фебретри. Возможно, именно потому ее не особенно беспокоило то, что пришлось совсем забросить другие работы ради этой задачи - хотя тем самым она опасно отклонялась от пути академического успеха и обеспеченности.
Но холодный рассудок подсказывал ей, что подобное отклонение может оказаться благотворным. В стенах Университета нетривиальный образ мыслей мог гораздо быстрее привести к победе, чем дотошное следование учебным планам. Это придавало ее поведению и поступкам вид строго логический, что ей очень нравилось.
Однако еще больше ей нравился Ксинк.
В Синем корпусе студенческого городка жилось хорошо. По сравнению с ее прежним закутком комнаты для шестого курса были лучше, а уж относительно общежития сошли бы и за дворец. У Пролт теперь было почти вчетверо больше места, чем прежде. Полы паркетные, а не каменные. Она даже распознала сорт дерева - красный ясень, хорошая порода - и удивилась, что еще не все позабыла из премудростей торговли древесиной, которые в детстве, живя в Драл Блидсте, знала назубок. Даже печурка тут есть, чтобы она могла греть воду для чая - любимого толгринского чая: запасы его у Ксинка непостижимым образом не исчерпывались.
Главными предметами меблировки в комнате были письменный стол и кровать.
Широкий, солидный стол, при нем удобный стул в чехле. Разница же между прежней койкой и кроватью была, как между... э-э-э... девственницей и женщиной, вполне опытной в сексуальном отношении!
Подумав об этом, Пролт тихонько рассмеялась. Вот еще новшество, понемногу входящее в привычку: смех, улыбки. Она уже способна, когда Ксинк устремляет на нее свой чудесный жгучий взгляд, отвечать столь же (в ее представлении) откровенным взглядом.
Вспомнив их первый поцелуй, она рассмеялась громче: какой она была неуклюжей, чуть не сомлела - не из страсти, но из-за малодушного страха и неуверенности!
Теперь ей не верилось, что до Ксинка ни один мужчина не прикасался к ней любовно, не проявлял ни малейшего чувственного интереса к ее телу. Она не воспринимала это как пренебрежение, даже оглядываясь в прошлое. Ведь прежде она попросту не знала, чего ей недостает. Если и возникало у нее когда-то естественное любопытство, оно оказывалось погребенным под глубоко укоренившейся робостью и всепоглощающей страстью к науке. Потому на протяжении многих лет ее внутренний огонь был присыпан золой. Потребовалось появление Ксинка, чтобы пробудить ее. Да, он славно потрудился.
Пролт расхохоталась, уже не сдерживаясь.
- Неужели старина Хоннис вздумал подшутить?
Пролт подняла голову от бумаг. Стол был достаточно широкий, и бумаг на нем помещалось много. Она удобно разложила схемы проведенных Фельком сражений в хронологическом порядке.
Ксинк тоже удобно разлегся, растянувшись поперек мягкого тюфяка; его студенческая мантия висела на крючке у двери, рядом с мантией Пролт. Они устраивали чаепитие несколько раз в день, соответственно разжигали печку, и потому в комнате было постоянно тепло и уютно. Наверное, и зимой будет не хуже. За все шесть лет, проведенных в Фебретри, у нее не было такого замечательного жилья.
Тонкая нижняя рубашка - такую все они носили под платьем - обрисовывала стройное, но мускулистое тело Ксинка. У него были длинные ноги и длинные пальцы. Темные волосы, густые и нестриженые, казалось, поглощали свет лампы. Вот еще одно замечательное отличие этих комнат: светильник без копоти; лампа висела под потолком на бронзовом крюке, и казалось, масло в ней никогда не кончается. И его лицо! Ах, его лицо...
Он так красив, так неслыханно красив! Брови тонкие и такие же темные, как его пышные, волнистые кудри; глаза, прозрачно-синие с золотыми искорками, казалось, пронзали ее сердце насквозь. А еще высокие, изящно очерченные скулы, и твердый подбородок, и нежные, сладкие губы...
Он сказал что-то, задал вопрос. Она вздрогнула и стала подыскивать ответ. Она любила его, да, горячо и беззаветно любила; но тем меньше хотелось ей выглядеть перед ним глупой.
- Подшутить? Вряд ли, - поспешно отозвалась она. - М-м-м... не тот случай.
Он улыбнулся открыто и доверчиво - чувствовалось, что ему тут хорошо и легко. Он просматривал статьи своей руководительницы, мэтресс Цестрелло, - через час она ждала его с отчетом. Очень здорово, что Ксинк иногда приходил сюда поработать: она-то просиживала в комнате день-деньской и порой ужасно скучала без него, нетерпеливо дожидаясь, когда настанет ночь и они заберутся в постель. А ведь когда-то постель была для нее просто спальным местом!..
- Что новенького сотворил твой лорд Вайзель? - спросил он рассеянно.
Он знал, чем она занимается. Конечно же, знал; она сама рассказала ему. Как же она могла не поделиться с ним всем, что имела? Она хотела отдаться ему вся, целиком. Ей пока еще сладко было чувство добровольного подчинения.
- Важно не то, что он уже сотворил, а что планирует, - сказала она, стараясь ответить на его естественную улыбку, но чувствуя, что получается лишь вымученная усмешка. - Именно это интересует Хонниса.
Зная, что Вайзель подражает тактическим приемам Дардаса, Хоннис велел Пролт дать прогноз дальнейшего продвижения армии Фелька. Вайзель находился теперь почти на равном расстоянии от трех городов-государств - Трэля, Грата и Старого Омпела - и мог нанести удар по каждому из них.
Пролт уже удавалось успешно предсказать некоторые менее значительные столкновения этой войны - операции по захвату небольших населенных пунктов, принадлежавших крупным государствам. После того, как войска Фелька ушли из Суука, она вычислила следующие ходы: разорение деревень и установление контроля на дорогах.

Предыдущая страница 6 Следующая страница


7 Роберт Асприн, Эрик Дель Карло

Некоторые из ее построений выглядели как интуитивные догадки, однако так только казалось. Она была способна подкрепить эти «ощущения» самыми прочными фактами. Так, на ее взгляд, было правильнее - убедить мэтра Хонниса, а заодно и саму себя, в надежности результатов.
Поверхность стола вдруг слегка затуманилась. Пролт протерла глаза и поерзала на стуле. Как он ни удобен, а сидеть на нем часами было своего рода пыткой. Тело, прикрытое такой же полупрозрачной нижней сорочкой, все занемело. Она снова взглянула на Ксинка.
Его бутон вдруг стал набухать. Она увидела, как изменилось выражение его глаз - это выражение, заставлявшее ее кровь вскипать, она распознавала безошибочно. Мгновенно в горле у нее пересохло, а другое место увлажнилось. Желание, болезненное, как агония, и одновременно полное блаженства, охватило ее. Она встала из-за стола, не чуя под собой ног, а он ждал на постели, готовый к встрече. Ждал ее, желал ее. Сколь многому она научилась! Сколь многому он обучил ее. Он был на три года старше. Ему двадцать пять, ей двадцать два. Он обладал не только знаниями, но и умением жить, опытом. Опыт теперь имелся и у нее, и щекочущее умственное удовлетворение так чудесно дополняло удовольствия телесные!
А сколько новых слов добавилось к ее словарю: эрекция, эякуляция, соски, оргазм, клитор, предохранение... Как сильно она смутилась, когда он впервые приладил эту оболочку из бычьего пузыря - пока он не объяснил, зачем это нужно. Она поняла, что только невежественные деревенские девчонки рожают детей, даже если не хотят.
Она опустилась на кровать. Он вошел в нее, и время как будто навсегда застыло.

* * *

Сожительство между студентами не было редкостью в Университете, но Пролт и вообразить прежде не могла, что это случится с нею самой. Очень много прекрасных вещей она, как оказалось, даже не представляла себе.
До чего быстро Ксинк вошел в ее жизнь! Не прошло и месяца с той ночи, когда он оставил ту чашку зеленого чая и записку под ее дверью. А теперь она жила с красавцем-ученым, который достиг академического ранга ассистента - интеллигентный малый с блестящими перспективами, он выполнял поручения кафедры общественных наук при Университете и мэтресс Цестрелло в частности. Невероятно!
Она была счастлива. Потрясающе счастлива.
Он сумел так легко устранить все препятствия, начиная с первого знакомства в одном из учебных кабинетов. Сам подошел и признался, что чашка под дверью - его выдумка, что уже давно чувствовал к ней неодолимое влечение.
Пролт не смогла припомнить, видела ли его в студенческом городке прежде - но ведь она редко замечала окружающих людей, если они не были связаны с изучением истории.
Спустя полчаса она вернулась к работе, усталая и освеженная одновременно. И вскоре установила, что по логике вещей следующей целью лорда Вайзеля, он же генерал Дардас, должен стать город-государство Трэль.

РАДСТАК (2)

Никогда в жизни ей не приходилось подниматься так высоко над землей. В больших городах Южного края умели строить великолепные высокие здания, спору нет; но петградцы, похоже, питали маниакальное пристрастие к башням. В административном квартале города все небо было истыкано высоченными каменными иглами - а эта была, очевидно, выше всех.
Радстак смотрела сквозь окно в переплете сложного рисунка, занимавшее почти всю стену - стекла искусно вырезаны, все отлично подогнано, - и постепенно осваивалась с необычайной картиной. Ей пришлось сжевать кусочек листа мансида, чтобы одолеть утомительный подъем по бесконечным ступеням этой башни. Огни Петграда мерцали и помаргивали, каждый по-своему, будто живые, и наемнице никак не удавалось разобраться в их расположении. Она почувствовала, что для ясности скоро придется принять еще одну порцию листа.
- А, вот и вы!
Этот ярус находился почти под самой крышей башни - а может, прямо под куполом из блестящего металла, венчавшим здание. Део, поднимавшийся вместе с ней, останавливался отдыхать не чаще, чем она сама.
Заметив неясное отражение в стекле, она обернулась.
Комната была просторная и стильная: почти никакой мебели, все поверхности отполированы до блеска. Пол выложен тускло-красным камнем, на стенах тут и там поблескивают бронзовые светильники. Из курильницы поднимался дымок благовония - очень приятный, свежий аромат.
Део тоже оторвался от созерцания видов ночного города. Они с Радстак провели вместе уже несколько дней. Хорошие были денечки. Он укрепился в своем намерении нанять ее, хотя пока она не сделала ничего полезного, а только приняла от него золото в качестве предоплаты и забрала свой тяжелый боевой меч из городского Арсенала. Теперь она ждала продолжения. Могло, конечно, выйти и так, что Део попросту заплатил за пользование ее телом; может, он даже и не был родственником правителя Петграда - с богатого дурака станется и приврать, чтобы пустить пыль в глаза новой любовнице.
Однако Радстак так не думала. Она умела распознавать мужские характеры и знала, что Део не лжет. И вот он шагнул по зеркальному полу навстречу высокому человеку, появившемуся из двери мореного дуба, и сказал:
- Добрый вечер, дядя!
Радстак внимательно рассмотрела новую фигуру. Рослый; крепкий, но не толстый. Рыжая шевелюра того же оттенка, что у Део, - но гораздо пышнее, длиннее и с золотистым отливом. В бороде мелькали седые пряди. Лицо его было намного жестче, чем у Део. Синие глаза холоднее. Но эти двое, несомненно, приходились друг другу родственниками. Разница в возрасте между ними была не менее двух десятков зим, а может, и больше.
Они сошлись посредине комнаты и начали разговор. Радстак не могла разобрать слова, но оценила богатство голоса старшего из мужчин: звуки становились то выше, то ниже, сплетались в почти ощутимый узор, напоминающий музыку...
Кто хочет добыть свежие листья мансида столь высокого качества, должен приехать на Перешеек.
Наконец они повернулись и направились к ней. Старший шел первым. На нем был просторный длинный кафтан из роскошной ткани, без пояса; его полы подметали пол. Мягкие черные туфли ступали бесшумно. Судя по красноте суровых глаз, он нуждался в отдыхе, но усталость не сказывалась ни в походке, ни в выражении жесткого - и несомненно красивого - лица.
- На Нироки Сультат, - сказал Део из-за его плеча официальным тоном. - Глава правительства благородного государства...
- Думаю, наша гостья уже сама догадалась, племянник.
Сультат остановился и, сцепив руки за спиной, окинул наемницу беглым, цепким взглядом. Потом перевел взгляд на окно, словно любуясь панорамой.
Прежде чем ее допустили в эту комнату, Радстак пришлось сдать оружие. Все, вплоть до боевой перчатки. Део велел ей сделать это, и она подчинилась ему как работодателю. К тому же в здании было совсем немного охраны.
Она сразу поняла, что этот Сультат - настоящий боец. Чтобы уразуметь это, вовсе не требовалось прочищать мозги мансидом. У Део есть на руках дуэльные шрамы. У его дядюшки, без сомнения, они тоже есть - и тем, кто нанес эти раны, явно пришлось нелегко.
- Как вам нравится наш город?
Его голос звучал вкрадчиво и властно - но вопрос был прямой, без подвоха.
- Приятный, чистый. Видно, что процветает.
- Однако на родине города лучше, верно? А родина ваша, м-м-м... - Он задумался лишь чуть-чуть. - Рискну предположить... Республика Диллокви. Я угадал?
Ее бесцветные глаза широко раскрылись. Она ничего не говорила Део о своем происхождении.
- Вижу, что угадал. Давным-давно, еще до Университета, я побывал на юге. Отправился в Южный Край с двумя приятелями, такими же непоседливыми и бесшабашными шалопаями, как я сам. Уехал без спросу, бросил дела, родителей. Ехали мы верхом, добрались до города Айчулу. А там застали беспорядки: Модья Те Моди отреклась от власти. Глашатаи кричали об этом, обходя улицы. Мы все трое, до безобразия пьяные, вздумали сходить к дворцу поглазеть. Ноги нас держали плохо, меня по дороге стошнило, можно сказать, вывернуло наизнанку. А там солдаты разгоняли толпу. Вопли, рыдания, драки...
- Это был темный эпизод в истории Айчулу, - сказала Радстак, пытаясь найти в этом уравновешенном государственном муже следы того молодого балбеса, которого он так наглядно описал.
- Верно. Хотя город и тогда был красивый. - Его взгляд все еще не отрывался от вида за стеклом. - Ну, а про народ наш что скажете?
- Народ в целом... слепые глупцы. Отдельные личности - другое дело.
- Да, это так. Здесь, как и всюду. Когда мы с друзьями вернулись домой, отец посадил меня под замок. Он имел на это законное право - ведь я пренебрег своими обязанностями! Хотя для меня в том возрасте любые требования и ограничения представлялись суровым гнетом. Я был сыном первого министра и полагал, что меня должны всячески лелеять, пока не настанет мой срок занять место отца. У нас часто бремя главы правительства передается от родителя к отпрыску. Часто - но отнюдь не всегда. Министерство по делам благородных фамилий обладает полномочиями прерывать линию наследования; вероятно, со мной они так бы и поступили, но я был слишком самонадеян, чтобы осознать это. Мне повезло, что отец столь сурово обошелся со мной. Заключение - а оно длилось много, действительно много дней... а потом Университет... все это пошло мне на пользу. Я выучился и повзрослел.
Он глубоко вздохнул, но не позволил себе ни погрузиться в задумчивость, ни откровенно выразить свои чувства.
- Так вот, к чему я веду... Как заставить петградских глупцов увидеть и признать реальное положение вещей?
- Я здесь живу уже некоторое время и сталкивалась с подобными настроениями, - сказала она. По тончайшим оттенкам выражения его глаз она определила сущность этого человека, правителя, воплощающего, в буквальном смысле слова, высшую власть в этом городе. Он созерцает свои владения с недосягаемой высоты башни. Однако в нем не чувствуется высокомерия. Он действительно заботится о своем народе; да, это очевидно. Но он также хорошо знает этот народ, и состояние умов сограждан его сильно беспокоит.
Впрочем, любой правитель города-государства, лежащего на пути Фелька, должен был бы этим обеспокоиться, подумала Радстак.
- Вы ожидали застать здесь приготовления к войне, - сказал Сультат. - Дополнительный набор в войско. Распростертые объятия для каждого попавшегося под руку наемника и каждого фермера с секирой, уверяющего, что он опытный вояка.
- Да, - просто сказала Радстак.
- Войско у нас есть, притом хорошо снаряженное. Расходов оно потребовало больших, и народ много ворчал по данному поводу. Видите ли, мы сумели создать себе определенную репутацию. Петград - могучий, надежно защищенный город с устойчивой структурой власти. Мы не проигрываем своих войн. Когда нас беспокоят, мы расставляем все по местам - решительно и успешно. - Лицо Сультата сделалось суровым. - По сути, за последние сто зим никому не удалось нас задеть. Вы, конечно же, понимаете, в какую фатальную ловушку мы теперь из-за этого попали.
- Естественно. - Радстак искоса взглянула на Део, по-прежнему стоящего за спиной Сультата. Она не то чтобы нервничала, но присутствие правителя, даже одетого по-домашнему, создавало некоторое напряжение. «Когда он одет в парадное одеяние для каких-нибудь церемоний, и уж непременно роскошное, то должен смотреться как титан, - подумала она. - Или еще лучше в доспехах, с мечом в руке».
- Увы, одного моего слова недостаточно, чтобы созвать и мобилизовать войско, - продолжал он. - Для этого требуется волеизъявление народа и поддержка совета министров. Но прежде всего нужно, чтобы Петград признал наличие силы, превосходящей его собственную.
- Дядя... - Део шагнул вперед. Он был сегодня одет в простой и элегантный костюм, некое подобие мундира - красный с золотом, под стать цвету волос Сультата.
- Я приложил усилия к тому, чтобы мои дети научились достойному поведению с меньшими издержками, чем я сам. Быть может, их потомству эта наука дастся еще легче. Однако ты, Део... моя старшая сестра очень гордилась тобою. У нее были для этого основания. Она вырастила тебя таким, как ей хотелось. Категорически не желала видеть в тебе возможного наследника нашего отца. Так же, как и сама отказывалась всю жизнь от звания кандидата на пост первого министра. Ты об этом сожалеешь?
- Вовсе нет, дядя. - Молодой человек улыбнулся тепло и обаятельно.
- Чего и следовало ожидать, - кивнул Сультат. - Я слишком часто со всеми малоприятными подробностями рассказывал при тебе, чего требует от человека исполнение этих обязанностей. А ты так замечательно соответствуешь своей нынешней роли! Красавец-вельможа. Филантроп. Покровитель искусств. Произносить речи время от времени, кружить головы дочерям министров на официальных приемах... Люди тебя обожают. Да, все разумные люди держатся подальше от сложных дел - по меньшей мере, от тех нескончаемых повседневных забот, которыми занимаются другие, желающие подставить свое плечо. Да смилуются надо мною боги, я был полон желания исполнить свой долг...
- Ко всеобщему удовлетворению, - сказал Део.
Сультат посмотрел на племянника; угрюмая решимость добавилась к затаенному утомлению, скрытому в глубине глаз. Голос его стал ниже и мягче.
- Но теперь нашлось дело специально для тебя.
- Я готов приступить к его исполнению.
Сультат медленно кивнул.
- Значит, этой женщине ты намерен довериться?..
Внимательно наблюдая за мужчинами, Радстак терпеливо ждала конца разговора - как прождала она несколько последних дней.
- Да, дядя, - ответил Део. - Ведь вы позволили мне выбирать по собственному усмотрению!
- Помню. - Голос дядюшки стал жестким. - Я знаю, что даже самый распутный шельмец не станет в этих условиях выбирать спутника только на основе его постельных способностей.
«Они родственники, - подумала Радстак. - И оба не страдают легкомыслием. Значит, тут дело серьезное, о чем бы ни шла речь».
Сультат еще пристальнее пригляделся к ней, но так и не подошел ближе. И все же Радстак показалось, что от него несет жаром - ее лицо, покрытое шрамами, будто вспыхнуло.
- Ну что ж, тогда найми ее, - сказал правитель.
- Уже нанял.
- И объясни, на какое дело ты вызвался... и во что ее теперь втягиваешь.
Не бросив больше ни единого взгляда, ни сказав ни слова, Сультат покинул комнату.

* * *

- Я же не отказываюсь, - сказала она в третий раз, подчеркивая частицу «не». - Но то, что ты затеял - не моя специальность. Я боец. Участвую в сражениях, бьюсь с врагом лицом к лицу. А в эскортах не служила ни разу.
- Понятно, - сказал Део. - И все-таки я хотел бы выбрать тебя.
Она забрала свое оружие у охранников башни и спустилась к выходу. Теперь Део и Радстак шли по улицам. Уже вечерело; кто-то с любительским голосом и пылом распевал в таверне, мимо которой они прошли, а остальные посетители, судя по звукам, старательно подхватывали припев хором.
- Тебе позволено выбирать, - спокойно сказала она.
- Да. Дядя высказался на этот счет совершенно ясно.
- Ну так и я выскажусь совершенно ясно. Ты меня нанял. Я на тебя работаю. Как скажешь, так и будет.
- Это у тебя такой чисто профессиональный способ выражаться?
Ее брови (цвета темной меди, темнее, чем у него) удивленно поднялись.
- Конечно. А как еще я могу про это говорить?
- Я слыхал, что влюбленные порой выражают свои чувства самыми диковинными словами. Вот теперь сам в этом убедился!
Они вышли на широкую торговую улицу с десятками разнообразных лавок. Днем здесь было людно и шумно, сейчас - почти пусто.
- Думаю, ты и раньше слыхал такие слова, и еще услышишь. - Радстак искоса взглянула на спутника. До чего хороши его резкие, твердые черты! Если он с возрастом будет так же мало меняться, как и его дядя, то в компании для плотских утех у него недостатка не будет до тех пор, пока он сам не охладеет к ним. - С чего бы мне забывать о своем ремесле? Только из-за того, что мы пару-тройку ночей удачно потрахались?
- Ох, Радстак, как мне нравится этот твой напевный южный акцент!
- Тебе нравятся женщины, говорящие пошлости?
- А какому нормальному мужчине они не нравятся?
Дальше они пошли молча. В воздухе послышался шум крыльев. Радстак обостренным слухом уловила, что они без перьев. Один из тех летучих грызунов с кожистыми перепонками, которые водятся на Перешейке. Однако разглядеть эту тварь не удалось. Потом на противоположной стороне улицы появились двое в скромной униформе петградской полиции: мужчина и женщина. Они двигались навстречу. Женщина то ли отдала честь, то ли просто помахала рукой; она радостно улыбнулась, блеснув белыми зубами. Део ответил ей таким же небрежным жестом.
- Когда мы отправляемся? - спросила Радстак, опустив ладонь на тяжелое, исцарапанное навершие своего меча. Ей было приятно снова почувствовать себя вооруженной; ее радовало состояние нанятости. Даже если работа оказалась необычной и неожиданной.
- Завтра. Я могу обеспечить тебя таким количеством листьев мансида, какое тебя устроит. Или, если хочешь, запасайся сама - а я охотно покрою расходы сверх твоего жалованья.
Она споткнулась на ровном месте. Действие маленького кусочка, который она прожевала, прежде чем идти к Сультату, уже иссякло. Део с самого начала угощал ее сюрпризами - но лишь сейчас ему действительно удалось застать ее врасплох.
Сперва делай самое умное дело. Потом - самое выгодное. Потом - самое безопасное, а за ним - то, что кажется тебе легче всего выполнимым. Таков был кодекс, принятый ею, и порядок пунктов не хотелось нарушать.
- Если ты сможешь добыть для меня листья из одной берлоги, то я буду очень рада, - осторожно сказала она. - Какой - я объясню...
- По рукам, - ответил он, будто купец, продавший партию товара... или игрок при заключении пари. - А я попрошу тебя пересмотреть вещи, приготовленные для поездки. Скажешь мне, что разумнее взять с собой, а что оставить.
- Путешествие будет то еще!
- Однако не сравнимо с твоим путешествием из дому сюда, - заметил Део.
- Я не расстояние имела в виду.
Он кивнул:
- Ей-ей, не нужно тебе напрягаться по поводу... недостатка опыта. Ни Сультат, ни я сам не имели возможности нанять знающего человека для этой миссии по очень простой причине: у нас нет опытных в таком деле. Ни здесь, в Петграде, ни в ближайших городах. Среди наших военных искать тоже бесполезно - эти мужчины и женщины носят оружие, но никогда в жизни не воевали. Как и их предки. Так что выбор зависит не столько от послужного списка, сколько от личных качеств. Тебе я доверяю.
- Это я слышу от племянника правителя Петграда? Или от не слишком куртуазного любовника?
Она позволила себе немножко посмеяться - хрипловато, как всегда.
- Да, - очень серьезно сказал он. - Я племянник первого министра... оставшийся не у дел стараниями родной матери и ее брата. Я люблю дядю. Искренне люблю. Но жизнь моя должна была сложиться по-другому.
Они снова замолчали.
Радстак прикидывала, что им предстоит. И впрямь, путешествие непростое. Довезти Део в целости и сохранности в Трэль, город-государство к северу от Петграда. Сейчас он - как и несколько других городов Перешейка - лежит на пути армии Фелька, движущейся на юг. Део должен доставить послание Сультата к правительству Трэля. Суть послания проста: государства Перешейка, еще остающиеся свободными, должны немедленно объединиться против Фелька.
Одновременно другие родичи первого министра отправились с такими же заданиями в другие места, надеясь создать союз, предложенный Сультатом. К сожалению, Петград давно уже был самым сильным государством на юге. Ему не приходилось ни ублажать соседей политическими уступками, ни вести переговоры. Статус неоспоримого превосходства сохранялся за ним так долго, что у него не имелось даже собственного дипломатического корпуса. Теперь Сультату приходилось использовать для переговоров родственников. Да и кого еще стали бы слушать при соперничающих королевских дворах? И, по мнению Сультата, кто еще мог бы взвалить на себя бремя этого предприятия, кроме людей одной с ним крови?
Ну что ж, пусть будет Трэль...
Радстак пожала плечами, следуя за своим любовником-нанимателем. Рука ее все еще лежала на рукояти меча. Пусть так и будет - пока ей платят.

РЭЙВЕН (2)

Зал для совещаний во дворце Правителя был самым большим крытым помещением в городе-государстве Фельк. Здесь когда-то по традиции правитель собирал своих советников, выслушивал их доклады, обсуждал неотложные дела по управлению страной, больше которой на Перешейке была в то время только одна - могучий Петград на юге.
Здесь же правитель раз в месяц проводил публичные процессы и аудиенции, выслушивал жалобы и прошения от всякого, кто искал его суда или поддержки. В те дни помещение было богато обставлено и украшено, чтобы одновременно произвести впечатление на посетителей и напомнить им о тех богатствах и власти, которыми обладал правитель.
Теперь это было просто большое помещение. Дорогую мебель убрали, а правителя в Фельке больше не было. Матокин поднялся намного выше. Рассказывали, что он не прикладывал рук к повседневным делам своей растущей империи, предпочитая поручать их подчиненным, - при необходимости негласно консультируясь с ними. Не устраивал он и публичных слушаний. Он считал, что для его времени и государственных средств можно найти более разумное применение, и не испытывал ни нужды, ни необходимости напоминать о своем могуществе.
Рэйвен, полная и любопытства, и тревоги, остановилась у входа, чтобы осмотреться. Перед нею открывалось пространство - огромное, словно пещера. Толпы посетителей, наводнявших дворец, растворялись в нем бесследно.
В движении толпы наблюдались приливы и отливы. Мужчины и женщины то сбивались в кучки, обсуждая что-то между собою, то присоединялись к другим для краткой консультации или спора, а потом опять распадались. Гонцы сновали мимо девушки непрерывным потоком, входили и выходили.
Она не сомневалась, что находится в мозговом центре той империи, на благо которой присягала служить, и инстинктивно понимала, что прямо у нее на глазах принимаются десятки решений, влияющих на судьбы тысяч людей. Каково будет ее собственное участие во всем этом, зачем вообще ее вызвали сюда - она понятия не имела.
Постеснявшись вмешиваться в разговоры озабоченных чиновников, Рэйвен подошла к женщине, стоявшей в сторонке и занятой чтением какого-то свитка.
- Простите, пожалуйста...
Темные глаза уставились на нее, и она ощутила, что ее взвесили, измерили, критически оценили и сочли ничтожеством - все за один удар сердца.
- Ну?
- Мне было велено явиться к Матокину, но я не знаю, каковы правила...
На этом она заработала еще три секунды изучения.
- Средняя дверь вон там, в дальней стене, - сказала наконец женщина. - Перед ней стоит стражник. Назови стражнику свое имя и подожди, пока тебя вызовут.
- Спасибо, - сказала Рэйвен, но женщина уже вернулась к своему свитку.
Чувствуя себя уже совсем умалившейся, Рэйвен предприняла путешествие через весь зал и успешно отыскала стражника перед указанной дверью. Охранник взглянул на нее сверху вниз без всякого выражения.
- Меня зовут Рэйвен, - сказала она, невольно выпрямляясь, хотя даже максимально вытянувшись, едва доставала головой до груди стражника. - Я из Академии. Мне было велено явиться к Матокину.
Стражник удивленно моргнул, но соизволил произнести:
- Вас ждут. - После чего повернулся, дважды стукнул кулаком в дверь и отступил в сторону, кивком головы пригласив ее войти.
Укрепившись духом, чтобы побороть страх перед неизвестностью, Рэйвен толкнула дверь и вошла.
Она оказалась в маленькой невзрачной комнате - примерно с половину учебного класса в Академии. Никаких украшений, кроме большой карты Перешейка на стене. Повсюду громоздились свитки и пергаменты, придавая комнате вид кабинета ученого, но внимание Рэйвен привлекла не обстановка. Ее глаза сразу обратились двум людям, чью беседу, очевидно, прервал ее приход.
Один из них сидел за небольшим письменным столом - невысок ростом, коренаст, скорее дороден, чем мускулист, с живыми, блестящими глазами. Синяя туника из мягкой ткани была более похожа на ночную или домашнюю одежду, чем на униформу, - но Рэйвен безошибочно определила и его личность, и ранг. Перед нею был Матокин, самый могущественный человек Перешейка и создатель молодой империи Фелька.
Волосы у Матокина оказались темные. Точно как у нее самой. Впрочем, у ее матери были такие же.
Сердце Рэйвен тяжело забилось. Тошнота подступила к горлу, хотя она ни за что не позволила бы себе выказать эмоции, и на лице ее ничего не отразилось. Между тем все мечты ее, лелеемые на протяжении жизни, становились реальностью. Она встретилась с отцом! Конечно же, она не собиралась нарушать свой обет. Заветную тайну она не откроет никому, даже ему.
Другой человек, полулежавший в кресле среди подушек, был долговяз и худощав, как ящерица. Пальцы его раскинутых рук были удивительно длинными, лицо угловатым, а глаза смотрели рассеянно, без всякого выражения.
- Это, должно быть, Рэйвен, - сказал Матокин, слегка наклонившись к ней. - Если нет, стражник пожалеет, что впустил ее. Верно, Абраксис?
Абраксис. Рэйвен знала это имя. Он был начальником службы внутренней безопасности растущей империи. Считалось, что именно он организовывал те летальные случаи, которые происходили с магически одаренными людьми, не прошедшими отбора. По политическому влиянию он был вторым человеком в государстве.
Принимать ли замечание Матокина как шутку - осталось неясным, поскольку человек на подушках не откликнулся ни словом, ни жестом. Он лишь продолжал рассматривать пришелицу.
- Я Рэйвен, сударь, - сказала она. - Мне сказали, что вы желали видеть меня...
С огромным трудом ей удалось скрыть дрожь в голосе и кое-как овладеть собою.
- Да. Мы просмотрели твое дело, - сказал Матокин, взмахом руки указав на бумаги, лежащие стопкой на столе, - и захотели познакомиться лично. Похоже, что ты учишься чрезвычайно успешно, хотя наставники, кажется, не всегда охотно хвалят тебя.
- В школе нас учат овладевать магическими умениями в меру природных способностей, - сказала Рэйвен, - но не поощряют сопоставлять наши достижения с достижениями соучеников, а также искать одобрения у наставников.
- Ты находишь, что устав Академии суров и дисциплина слишком жесткая? - спросил Абраксис, нарушив наконец молчание.
- Слова вроде «жесткий» и «суровый» имеют лишь относительное значение, - сказала Рэйвен, пожав плечами. - Лично я не нахожу условия обучения тягостными. Мы живем в трудное время и ведем войну. Если мы хотим достичь наших целей, то должны считать приемлемыми те условия, которые в других обстоятельствах могли бы считаться жесткими и суровыми.
- И каковы же, по-твоему, эти цели, Рэйвен? - с улыбкой спросил Матокин.
Эта улыбка едва не доконала ее. Отец улыбнулся ей! Но она все-таки сдержалась.
- Объединить все города-государства Перешейка под одной сильной рукой - вашей, лорд Матокин.
- Верно, - кивнул Матокин. - Это так и есть.
- У нас есть назначение для тебя, - сказал Абраксис.
Сердце Рэйвен и без того уже бешено колотилось, но тут замерло.
- Н-назначение?
Она мысленно поморщилась, недовольная тем, как робко прозвучал ее голос. Ее застали врасплох. Она ведь еще не прошла курс в Академии! Не стала полноправным магом, ни в какой мере! Способности у нее есть, да. Несомненно, ее предназначение - занятия магией. Но сейчас она способна только проделывать кое-какие трюки, вот и все...
Может, произошла ошибка? Наверное, сюда должны были вызвать кого-то другого?
- Да будет вам, Абраксис, - мягко сказал Матокин. - Не стоит так пугать девочку.
Рэйвен ощутила прилив благодарности к отцу.

Предыдущая страница 7 Следующая страница


Варторн: Воскрешение 8

- Ошибки не было, - продолжал Матокин, словно прочтя ее мысли. Если учесть присущее ему магическое могущество, наверное, и впрямь читал. - Мы знаем, что ты еще учишься в Академии. Ты пока не стала волшебницей, но я готов поспорить, что однажды станешь. Умение трудиться для этого так же важно, как врожденный дар.
Рэйвен обдало жаром, щеки раскраснелись. Но этого вроде бы никто не заметил.
- Лорд Вайзель, главнокомандующий нашей армии, прислал мне особый личный запрос.
- Он... Запрос на меня? - ляпнула она, не удержавшись.
На этот раз рассмеялся Абраксис, но он смеялся не так приятно, как Матокин.
- Нет, - сказал Матокин. - Он хотел, чтобы к нему прислали ученика прямо из Академии. Кого-то совершенно неопытного.
- Зачем ему это, сударь?
- Как явствует из письма, - сказал Абраксис, - он желает быть в курсе всех новейших достижений магической науки, чтобы иметь возможность немедленно внедрять их для борьбы с врагом.
- Это, разумеется, ложное объяснение, - добавил Матокин.
Рэйвен широко раскрыла глаза. Она, конечно же, знала, кто такой Вайзель. Военный, вроде бы блестящий стратег, но уж никак не маг.
- Наш Вайзель хочет побольше узнать про магию, - сказал Матокин.
- Но... разве у него нет магов? - удивилась Рэйвен. - Там же целое подразделение должно быть! И многие, наверняка, заканчивали нашу Академию!
- Подразделение есть, - пояснил Абраксис. - Но они получили строжайший приказ не сообщать генералу никаких подробностей о магических воздействиях.
- Почему? - не удержавшись, спросила она.
Рассеянные глаза Абраксиса сузились и потемнели.
- Не тебе задавать здесь вопросы, девочка. Понятно?
- Да, сударь...
- Мы отправим тебя к нему, - сказал Матокин, перейдя на деловой тон, и сложил стопочкой разбросанные бумаги. - Тебе разрешается рассказывать Вайзелю все, что можешь. Более того, я приказываю тебе снабжать его любыми сведениями, какие ты получила в Академии. Если Вайзель спросит о каком-нибудь заклинании, делай все, что в твоих силах.
- Но твоя задача этим не ограничивается, - добавил Абраксис.
Рэйвен еще раз собралась с духом. Она подчинится, что бы ей ни приказали. Как она может не подчиниться? Ведь она хранит верность - империи... и отцу.
- Ты будешь следить за генералом, - сказал Матокин. - Ты должна добиться его доверия. Потом будешь выполнять другие наши поручения. Ты сообщишь нам, пользуясь помощью одного из магов Дальнеречи, какие именно сведения интересуют Вайзеля. Вот тебе письменное распоряжение.
Рэйвен подошла к столу и взяла протянутый ей Матокином свиток. Их пальцы мимолетно соприкоснулись. Ее отцу оставалось сказать лишь одно:
- Иди же и оправдай наше доверие!
Рэйвен вышла, твердо намереваясь выполнить этот наказ.

БРИК (3)

Пешие патрули проходили точно по расписанию. Они двигались настолько регулярно - и даже по одним и тем же маршрутам, - что можно было бы проверять время по движению фелькских оккупантов по улицам Каллаха.
Брик полагал, что патрули предназначались скорее для устрашения, чем для реального наведения порядка. Все, с кем он уже пообщался в городе, очень остро ощущали подавляющее присутствие Фелька и не нуждались в напоминаниях.
Он только что оплатил легкий, но вкусный обед. Демонстративно постучав медной монетой по столу, он обеспечил себе особое обслуживание лично хозяином.
Вообще-то по новому закону в городе имели хождение только штемпельные марки. Бумажные деньги. Бумажные! Фельк пустил их в обращение, а весь металл, до которого смогли дотянуться, конфисковали - наверняка на военные нужды. Оккупанты уверяли, что эти смешные цветные бумажки соответствуют по стоимости монетам. Марки различались по цвету и штемпелю: если у тебя отбирали медную монету, взамен выдавали красную бумажку; за бронзовую - зеленую, и так далее.
Из всего, что принесла оккупация, люди труднее всего свыкались с этими марками. Но дела вести нужно было хоть как-то, и возмущение оставалось всего лишь бессильным ворчанием побежденного народа.
Вот и еще один патруль прошел, отбивая шаг по мостовой. Фелькские солдаты смотрели прямо перед собой: лица каменные, решительные. Целый взвод - двадцать человек, и вооружены хорошо.
Прохожие немедленно нашли себе дела подальше от них. Кое-кто спрятался в подворотни. Движение по улице приостановилось, пока солдаты не проследовали дальше.
Брик тоже спокойно отступил в сторону. Он провел в Каллахе уже несколько дней и узнал, как тут живут. Он заметил также поверхностные отличия этого города от родного У'дельфа - своеобразие архитектуры, местный стиль одежды. К счастью, его дорожная одежда была достаточно невыразительной и не бросалась никому в глаза.
Даже еда была необычной - незнакомый род овощного рагу, а чай столь пряный, что он не смог его допить. Все было узнаваемо, но в то же время и странно, экзотично. Так бывает, когда видишь знакомые вещи во сне.
По приезде ему велели явиться в городскую Регистратуру, где наконец-то конфисковали коня. Удивительно, что это не произошло гораздо раньше. Конь был его единственным спутником с того часа, как он покинул У'дельф, чтобы попросить помощи в соседнем Сууке. Да и право воспользоваться этим конем не досталось бы Брику, если бы он не помог жребию лечь как надо, применив чуть-чуть волшебства.
В Регистратуре он также поменял небольшую сумму в монетах, намеренно оставленную в карманах, на местные деньги-марки, не выказав ни малейшего неудовольствия. Его основной запас по-прежнему лежал нетронутым под подкладкой куртки. На полученные деньги он снял комнату, где сейчас лежал его меллик.
Регистратура располагалась в большом муниципальном здании из беленого камня в самом центре города. Очевидно, прежде в нем заседало местное правительство. Там Брику пришлось отдать и гражданский пропуск, полученный при вступлении на земли, контролируемые Фельком. Взамен ему выдали временный вид на жительство. Временный, поскольку он, как странствующий менестрель, не должен был осесть здесь навсегда.
- Я пробуду до зимы, - сказал он чиновнику, и срок действия документа определили соответственно.
Он был удивлен тем, что все прошло так гладко - оказывается, у Фелька уже имелись бюрократические правила, учитывающие даже столь необычный статус, как у него. Ему даже были дозволены некоторые свободы, недоступные для других. Например, жителям Каллаха не позволялось покидать город - а тем, кто работал на близлежащих фермах, под угрозой ареста и даже казни не разрешалось наведываться туда.
Относительно того, что творилось в других частях Перешейка... кто мог сказать наверняка? Люди изголодались по новостям, и когда настоящих не было, выдумывали свои.
Сегодня весь день в воздухе висел осенний туман, а теперь он грозил пролиться дождем. В У'дельфе, намного южнее, можно было бы ожидать лишь небольшого дождика. Здесь будет лить как из ведра. Мостовая уже промокла, и солдатские сапоги оставили на ней аккуратную линейку отпечатков.
Брик поежился. На его густых седеющих волосах оседала влага. Он поднял воротник куртки и пошел дальше, держась ближе к домам, под красивыми карнизами.
Он уже знал во всех подробностях, как был захвачен Каллах. Для этого не потребовалось специально расспрашивать горожан: как только разговор затрагивал этот предмет, они сами не могли остановиться часами, особенно в тавернах. У каждого была своя грустная повесть.
«Да, но Фельк вашего города не уничтожил, и вы-то сами живы», - неотступно думал Брик, хотя вслух ничего не говорил. Мысли такого рода были и горьки, и бесполезны.
Он должен был чувствовать некое родство с гражданами Каллаха. Разве не так? Фельк завоевал их. Фельк - враг Каллаха. А следовательно...
Война разделяет мир на две стороны. Если ты участвуешь в войне, то должен выбрать ту или другую сторону. Но одинокий, лишенный привязанностей человек может стать на свою собственную сторону. Он сам по себе и фронт, и армия. Да. Так тоже можно.
Когда он свернул в боковой проезд под сапогами зачавкала липкая навозная жижа.
Взятие Каллаха, как ему удалось выяснить, было продумано и осуществлено под руководством некоего лорда Вайзеля, который и ныне возглавлял войско Фелька. То, что Фельк применял магию в военных целях, настораживало. Откуда, раздумывал Брик, взялось вдруг столько искусных магов? Ходили слухи, что небольшое подразделение магов располагалось и здесь, в Каллахе, в составе местного гарнизона. Правда, воочию никто, кажется, этих магов не видел. Возможно, они прячутся где-то в глубинах Регистратуры. А быть может, их и вовсе не существует.
Брик постучал костяшками пальцев в косяк двери. Узкая улочка провоняла тухлым мясом. Сквозь занавеску из рогожки, прикрывающую дверной проем, смутно виднелась пустая комната.
Долгое время не было никакого ответа, но он не постучал снова, а терпеливо ждал, хотя дождь припустил всерьез.
Наконец за дверью послышались шаркающие шаги. Чья-то рука отдернула занавеску.
- Вы что, не знаете, как входить в дом во время дождя?
- Я знаю, что нельзя входить без приглашения.
- Ладно, вот вам - я приглашаю. Заходите.
Низкорослый человечек отступил в сторону, и Брик вошел. В доме пахло куда приятнее - ягодами и молоком, но с примесью древесного дымка. Брик вдохнул этот аромат с удовольствием.
Мастерская Слайдиса была устроена по росту мастера. Этот Слайдис, трех десятков зим от роду, ростом был не выше ребенка, и вся мебель не доставала Брику даже до плеча. Писец, видимо, рос не просто плохо, но еще и неправильно - его конечности были несоразмерно коротки по сравнению с толстым, приземистым туловищем.
Брик когда-то сочинил пьесу про лилипутов. Комедию, естественно. Чтобы создать нужный эффект, актеры нормального роста играли среди преувеличенно больших декораций и реквизита.
Репутация Слайдиса как переписчика была безупречной - Брик заранее порасспрашивал на нескольких городских рынках у торговцев товарами для чтения. Два дня назад он пришел в его мастерскую и предложил приличную сумму - серебром - в качестве задатка, пообещав столько же после выполнения особого заказа. Слайдис согласился. Несмотря на запрет, местные жители по-прежнему предпочитали оплачивать сделки монетами.
Кроме аромата благовоний, здесь стоял сильный запах чернил и бумаги. Полки вдоль стен ломились от запасов материала. Слайдис уселся за столик, высотой до колена Брика. В свете лампы, подвешенной на крючке над столиком, редкие волосы и серая щетина придавали писцу старообразный вид - свет и тени резко расчертили его личико.
Брик рисковал, связавшись с этим человеком. Использование металлических денег считалось в Каллахе преступлением - но заказ, сделанный им карлику, являлся преступлением куда более серьезным.
Пальцы Слайдиса, навсегда перепачканные чернилами, бережно разгладили лист пергамента в кругу света под лампой.
- Ну вот, посмотрите. Что скажете?
Чтобы посмотреть, Брику пришлось согнуться. Он заплатил немало, но сразу понял, что платил недаром. Сделано было превосходно, вплоть до отпечатка на желтом воске. Он потер уголок бумаги. Даже текстура была правильная.
- Отличная работа! - сказал Брик, разогнувшись. Когда он, запустив руку в карман, выронил на столик пачку цветных фелькских бумажек, карлик прищурился и прикрыл рукой поддельный гражданский пропуск.
- Бумаги не нужно! Мы так не договаривались! - Казалось, он сейчас скомкает или порвет лист на части.
Но Брик уже добыл нужное количество серебряных монет. Снова нагнувшись, он выложил их аккуратным столбиком на столике.
- Вот обещанная плата. А здесь еще кое-что - золотой. Аванс за другую работу, если согласитесь.
- Звучит интересно! - Серебро уже исчезло в кармане Слайдиса, но он не спускал с золотой монеты алчного взгляда.
Брик указал на пачку бумажек:
- Вот это. Бумажные деньги.
- Если вам нужно настоящее качество, лучше платить монетой...
- Я и плачу монетой. Бумажные деньги мне нужно скопировать.
Слайдис долго молча смотрел на Брика. Потом сказал:
- Клянусь здравием богов... это дьявольская выдумка!
Брик объяснил карлику, что ему нужно получить убедительно выглядящие копии бумажек каждого номинала. Если получится так же хорошо, как пропуск, он заплатит за партию бумажек. Большую партию.
Брик покинул мастерскую, запрятав пропуск поглубже в карман куртки. Фелькские чиновники отобрали прежний пропуск. Он решил, что стоит запастись новым, собственным - на случай, если, скажем, понадобится покинуть Каллах прежде, чем наступит зима.
На улице он позволил себе улыбнуться. Один из первых сочиненных им опусов для театра назывался «Хитроумие и храбрость Хобрана Хоба» (тогда ему казалось, что аллитерация - это изысканно и ужасно смешно.) Теперь он считал этот опус классическим образцом раннего творчества, от которого каждый литератор впоследствии был бы рад отказаться. Слабый, надуманный, с проблесками таланта, но не мастерства. К счастью, пьесу так никто и не поставил, а теперь она пропала совсем. Оно и к лучшему. Брик уже и сам едва мог вспомнить, что там понаписал.
На самом деле он припомнил только одно: что главный герой подделал какой-то очень важный документ - ах да, свидетельство о браке. И этот простой листок бумаги в финале пьесы привел к падению целого королевства.

* * *

Он все еще тосковал по Аайсью. Тосковал по детям. Их не было рядом, это обжигало душу неизбывной болью, и боль была сильна... порою нестерпима. Но он научился сдерживаться. Когда жгло слишком сильно, он думал о мести - это действовало, как прохладный компресс.
Фелькские оккупанты обращались с захваченным городом сдержанно. Женщин не насиловали, произвола не чинили. Граждане Каллаха сохранили свое имущество, по-прежнему зарабатывали деньги - правда, в виде ненавистных бумажек. Наблюдалась нехватка кое-каких продуктов в свободной продаже, но не основных. В общем, захватчики из Фелька отнюдь не были варварами. Казалось невероятным, что эти же люди могли перебить ни в чем не повинных людей и сжечь дотла его дом. Разрушение У'дельфа было проявлением бессмысленной дикости. Ненависть Брика к врагу не уменьшилась ни на йоту - но странная раздвоенность в поведении людей из Фелька удивляла его.
Теперь он отпустил бороду. Она выросла почти совсем седая, но это его не особо обеспокоило. Конечно, сейчас он выглядел старше своих неполных четырех десятков зим. В былые времена он непременно сбрил бы бороду в суетном стремлении выглядеть молодым и крепким, невзирая на возраст.
«А вообще-то, - думал он, направляясь к таверне с мелликом за плечом, - теперь я физически намного крепче, чем в прежние годы». Действительно, Брик сильно похудел. И бороду-то решил отращивать поначалу лишь затем, чтобы скрыть впалость щек, когда-то таких круглых. Он распрощался с жизнью изнеженного аристократа. Скудное питание, почти никакого спиртного. Когда-то он был мягкотел. Теперь стал жестче.
Брик высмотрел эту таверну накануне и договорился с владелицей. Он вошел с черного хода, переступив через ручеек помоев, поздоровался с одноглазой хозяйкой, чей единственный зрак уперся в него наподобие наконечника копья.
Передник ее был заляпан бурыми пятнами - женщина разделывала мясо.
- Хотите закусить?
- Не теперь. Может быть, позже.
- Сперва покажи, что умеешь, тогда будет тебе «позже». Ежели хочешь, можешь выпить.
- Дайте горячего вина.
- Я принесу тебе сама. Иди, играй.
Он пробрался в свой угол, обходя столы. Народу было много - очень кстати для того, что он задумал. В зале поместилась бы целая толпа, но это не мешало некой интимности общения. Брик сел и, подавив обычную в начале представления нервозность, начал петь.
Он намеренно выбирал такие песни, которых заведомо никто не знал здесь, на севере. Ему нужно было дать понять слушателям, что он - чужестранец.
В перерывах между непристойными балладами и сентиментальными стихами он попивал свое винцо, согреваясь сам и чуть остужая публику. Посетители тоже пили, заказывали ужин и съедали его, так что здоровый глаз хозяйки удовлетворенно поблескивал.
Его пальцы двигались с проворством, какого он не достигал еще полмесяца назад. По собственной скромной оценке он уже вполне заслуживал названия пристойного исполнителя - несомненно, лучшего, чем прежде, до войны. В У'дельфе, во дни беспечных пирушек, азартных игр и сочинительства, музыка была для него лишь любительским развлечением, еще одним способом стать душой компании. И так много времени проводил он в этих компаниях, так легка и безоблачна была его жизнь - дворянское звание, богатство, слава, любящая жена, веселый выводок детей...
Он играл дольше, чем уговаривались. Еще час-другой - и начнется запретное время. Теперь настал момент для печальной мелодии «Плача о безымянных мертвых» - он перебирал лады медленно, словно играл погребальную песнь, нараспев произносил простые, грустные слова и не чувствовал ничего, кроме смутной печали.
Уже давно он перестал проливать слезы, вспоминая Аайсью и детей, все, что потерял. Его слезы иссякли.
Последние звуки затихли среди всеобщего молчания. Брик закрыл глаза - он почти забыл о слушателях. В полумраке зала все лица были обращены к нему. Здесь и там он видел слезы на глазах.
Он отложил инструмент и взмахом руки подозвал хозяйку. Пока он пел, пустой кувшин, поставленный на пол у его ног, наполнился деньгами. Как выяснилось, только бумажными - ни одной монеты. Брик вспомнил, как солдат фелькской армии, каллаханец, на пропускном пункте у въезда в город заплатил ему монетой (нарушил закон!) за музыку.
Вместе с хозяйкой он пересчитал вынутые из кувшина бумажки.
- Мог бы под конец чегой-нибудь повеселее забацать, - пробормотала она, но осталась довольна своей долей выручки и принесла ему обед. Он приступил к еде не торопясь, растягивая время, и люди стали мало-помалу подходить к нему. Сперва с благодарностями, потом с вопросами.
- Так вы настоящий бард, да? Э-э-э... странствующий?
- Да.
Он доел обед. Кто-то принес ему кружку вина, не спрашивая, хочет ли он еще. Они придвигали стулья поближе к нему, наклонялись. Десять, двенадцать... двадцать человек образовали полукруг. Меллиглос стоял, прислоненный к его ногам. Лишь немногие ушли из таверны, когда он закончил играть. Все остальные теперь собрались вокруг него.
- У вас никаких... новостей нет? - спросил пожилой человек; морщины на его лице подчеркивала въевшаяся сажа от кузнечного горна. Среди слушателей Брика не было молодых. Все примерно его возраста или старше. В Каллахе оставались только старики, дети, больные и калеки. Всех, кто был способен носить оружие, забрали в армию.
Первый вопрос проложил дорогу многим другим. Все заговорили сразу: не был ли он в том месте или в этом, в городках и деревнях поблизости от Каллаха и в дальних краях. Спрашивали даже про отдельных людей, живших там-то и там-то - некоторых названий Брик и не слыхивал никогда.
Он поднял руку и выждал, пока настанет тишина. Потом обвел глазами круг, создавая ощущение таинственности. Собеседники придвинулись еще ближе и ловили каждый звук.
- Я прибыл с юга, - сказал он. Каллах был завоеван Фельком в самом начале кампании. Здесь ничего не знали о том, что делается в мире. И потому что бы ни выдумал Брик, это сошло бы за правду - хотя бы на какое-то время.
Поэтому он рассказал им, что в городе Виндале, неподалеку отсюда, к юго-востоку, также захваченном Фельком, произошло восстание против захватчиков.
Одноглазая хозяйка тихонько подошла и села послушать. Люди вели себя, как он и рассчитывал, - точно легковерная компания из «Жульничества в лунную ночь», когда Глид, странствующий гадальщик, объявил, что их деревня построена на животе спящего великана. Когда-то эта его пьеса была очень популярна.
Брик вскоре ушел, чтобы успеть вернуться домой до начала запретного времени.

ДАРДАС (3)

Дардаса знобило. Тело, конечно, принадлежало Вайзелю, но сейчас холод шел не снаружи, а изнутри, из глубины, и не имел ничего общего с осенней стылой погодой на Перешейке.
- Поторопитесь, - сказал он, стараясь придать приказу непререкаемость, однако сам слышал в своем голосе призвук тревоги. Но это лишь слабо отражало ту тревогу, которая терзала его, и не без оснований.
Судя по всему, он стоял на пороге смерти. Вернее, его вновь затягивала та смерть, от которой он вернулся к жизни, воскрешенный магией.
Это было непреложно, неизбежно. Так объяснял ему когда-то Матокин. Естественно, Матокин был первым, кого увидел Дардас, очнувшись от смертного сна внутри тела и сознания лорда Вайзеля.
Магия воскрешения подействовала потрясающе, фантастично. Но ее воздействие нужно поддерживать омолаживающими заклинаниями. Без этого смерть будет возвращаться, как хроническая болезнь.
Это началось ранним вечером. Дардаса предупредили, какие симптомы он должен ощутить, и он сразу же связался с Матокином в Фельке, использовав Берканта и его способности к дальнеречи.
Сообщение было зашифровано. Матокин получил его и обещал помочь.
Дардасу становилось все хуже, но вскоре через портал прямо в шатер Вайзеля явился маг.
Войско, находившееся на марше, уже стало биваком на ночь. Дардас пока медлил с приказанием использовать магию Переноса, чтобы переместить войска немедленно к Трэлю, который теперь являлся их стратегической целью.
Маг назвался Кумбатом. Как и все маги, виденные Дардасом, он ничем не отличался от обычных людей. Но он не был обычным человеком. Он обладал властью, недоступной большинству мужчин и женщин.
- Поскорее, - повторил Дардас, уже едва сдерживая страх.
Смерть приближалась... смерть, один раз обманутая, теперь желала вернуть свою собственность. Ему чудилось, что огромная холодная пасть разверзлась перед ним и теперь готовилась поглотить его целиком.
Кумбат сбросил темную мантию и, оставшись полуобнаженным, внезапно закружился, взмахивая руками и выпаливая невнятные слова, похожие на хриплый клекот. Его лицо исказилось и побагровело. На лбу выступил пот. В шатре не было никого, кроме них двоих. Дардас лежал на койке, не в силах устоять на ногах.
Зрелище было потрясающее. Дардас смотрел, не отрывая глаз, и хотя ледяные когти смерти все еще тянулись к нему, в эти последние мгновения жизни он отвлекся, увлеченный неровным ритмом движений мага и монотонным пением.
Дардас вспомнил, как умирал в первый раз. Сердце сжимало железной лапой, сознание то уходило, то возвращалось, и спустя несколько дней он умер в своей постели.
Эта новая смерть была намного жестче, стремительнее - и предназначалась лично для него.
Смерть самолично явилась за ним, и бессмысленные фокусы этого горе-мага не могли ничего с ней поделать. Матокин обманул его. Треклятый фелькский кровопускатель!
Кумбат, весь мокрый от пота, рванулся к Дардасу и положил обе руки ему на грудь.
Тело Дардаса дернулось, как от удара. Он ощутил, что его волосы буквально встали дыбом. Тело трясло, казалось, кровь в его жилах вскипела. Он хотел закричать, но язык ему не повиновался. Кумбат отвел руки.
Смерти больше не было рядом. Дардас заморгал. Сердце билось сильно и ровно. Он соскочил с койки.
- Боги безумные! - вскричал он. Это местное выражение он усвоил от жителей Перешейка, как и другие привычки новой жизни.
«Новая жизнь», - подумал он, и усмешка прорезала его жесткие черты. Кажется, эта жизнь пока еще не кончилась. Кумбат тоже понемногу приходил в себя, натягивая сброшенную мантию.
- Отличная работа, - похвалил его Дардас.
- Я лишь выполнил приказ моего повелителя, - ответил маг.
Он имел в виду, разумеется, Матокина, а не лорда Вайзеля.
Усмешка Дардаса стала чуть холоднее.
- Так или иначе, спасибо за старания. Скажите, Кумбат, как это у вас получается? Мне показалось, что вы вливаете в мое тело... не знаю, как лучше выразиться... чистую энергию.
Лицо Кумбата застыло. Он в упор взглянул на Дардаса.
- Простите, генерал, но я не могу объяснить вам это. Усмешка Дардаса совсем угасла. Он старался дышать ровнее.
- Генерал, я должен немедленно сообщить лорду Матокину о выполнении задания. Могу я удалиться?
«Еще разрешения спрашивает, - саркастически подумал Дардас. - Как будто этим чертовым магам требуется мое согласие для чего-нибудь!»
Они все - орудия Матокина. Нельзя забывать об этом.
- Вы свободны, - спокойно сказал он вслух. Кумбат прибыл в расположение войск посредством переноса, а теперь магия Переноса позволит ему вернуться к Матокину и доложить, что Дардас будет жить.
Кумбат даже обращался к нему как к генералу Вайзелю, - хотя наверняка знал правду... знал, что в теле Вайзеля живет другое сознание. И это тоже было тонким оскорблением - напоминание о том, кто на самом деле здесь командует.
Внезапно до него дошли мысли Вайзеля:
«Что случилось? Это было удивительнейшее ощущение! Правильно ли я понял, что магия воскрешения ослабевала и...»
Машинальным, уже привычным движением мысли Дардас отогнал его подальше, чтобы не слышать. Ему не хотелось сейчас развлекаться разговорами. Все же он ненадолго задумался: должен ли был Вайзель умереть, если бы Кумбат не поспел вовремя? Наверное, нет. Смерть ждала именно Дардаса. Носитель Вайзель - и тело, и сознание - видимо, остался бы жить.
Было уже за полночь, но Дардаса переполняли бодрость и желание действовать, хотя он сегодня долго ехал верхом, и назавтра тоже предстоял долгий путь. Он мерил шагами шатер, разминая тело. Смерть подходила так близко, он ощущал ее ледяное дыхание - а теперь это прошло, он чувствовал прилив сил, как Матокин ему и обещал.
Он подумал, не вызвать ли одну из тех девиц для развлечений, которых адъютанты всегда ухитрялись находить для него. Уж он ее наизнанку вывернет...

Предыдущая страница 8 Следующая страница


9 Роберт Асприн, Эрик Дель Карло

Нет. Лучше пообщаться с той особой, что прибыла по его запросу. Просил студента, прислали студентку. Явилась через портал прямиком из Фелька, из Академии. Свеженькая - возможно, еще не затронутая теми запретами, которыми Матокин связал всех прочих магов в армии Дардаса.
Может, эта ученица окажется достаточно наивной и при правильном подходе выболтает нужные сведения?
Он позвал адъютанта. Теперь уже почти все младшие офицеры побывали на этой должности, благодаря чему Дардас многое узнал о своих войсках. Войска по большей части были хорошие. Дардас поведет их от победы к победе, и их преданность будет расти.
Ожидая прихода ученицы, он налил себе стакан ликера, которым угощал Берканта. Вкус напитка был превосходен. Все чувства Дардаса сверхъестественно обострились.
- Генерал Вайзель?
Он слышал, как ее приглашали войти в шатер, и намеренно остался стоять спиной ко входу. Она не назвала его «лордом Вайзелем». Дардас, усмехнувшись, повернулся, чтобы рассмотреть ее.
Перед ним стояла довольно полная молодая женщина, причесанная кое-как; судя по строгим чертам, она ни в коей мере не считала себя физически привлекательной. Но в глазах ее читалась решительность. Она была предана делу. Она хотела выполнить поручение, чтобы угодить.
«Однако, - подумал Дардас, отхлебнув из чаши, - кому именно она хочет угодить?»
Он позволил себе откровенно рассмеяться. Уметь распознавать характеры должен любой командир.
- Если я позабавила вас, - сказала она, тщательно обдумав слова, - надеюсь, при этом я вас не обидела?
Он помотал головой.
- Ничуть. Ни в коей мере. - Он опустился в кресло и принял намеренно небрежную позу, не скрывая босых ног. - Вы... Вас зовут Рэйвен. Правильно?
- Да, генерал.
- Вас доставили сюда довольно быстро.
- Переход через портал очень экономит время, сударь.
Дардас кивнул.
- Однако процедура несколько нервирует, не находите? Если, конечно, у вас нервы не железные.
- Чтобы пройти через портал, не нужно нервничать, - сказала Рэйвен. - Нужно только желать выполнить приказ. Мне было приказано пройти, сударь.
Вот уж действительно преданность делу...
- Вы хорошо владеете своей наукой? - спросил он напрямик.
Наконец на ее каменном лице отразилась неуверенность.
- Я не окончила курс обучения.
- Это я знаю. Отвечайте на мой вопрос! - Он постарался умерить резкость тона.
- Я могу с уверенностью обеспечить результат только простейших заклинаний, которым нас обучали в Академии. - Она опустила глаза долу. - Я... Мне не сравниться с теми, кто служит вам здесь, в армии.
Дардас отпил еще немного ликера.
- А какое заклинание у вас самое любимое?
- Что вы имеете в виду, сударь?
- Не то, которое лучше всего получается, и не то, над которым вы больше всего трудились. То, что вам нравится выполнять больше всего.
Рэйвен, несколько сбитая с толку, задумалась. Она уже готовилась ответить, но Дардас перебил ее:
- Нет. Не надо говорить. Покажите.
Она нахмурилась, и ее пухленькое лицо стало еще строже, чем обычно. Если бы она научилась улыбаться, прикинул генерал, то могла бы даже показаться привлекательной.
Он с интересом следил за тем, как она осматривает шатер. Под потолком горел светильник, но на низком столике, куда он положил ноги, все еще стояла оплывшая свеча - вечером он изучал карты.
Рэйвен глубоко, протяжно вздохнула. Дардас смотрел, как напряглись ее молодые груди. Она собиралась с силами, концентрировалась - точно так же, как совсем недавно делал это Кумбат.
Дардас посмотрел на потухшую свечу, к которой был теперь прикован взгляд Рэйвен.
Внезапно длинный язык пламени взвился над фитилем. Посыпались искры, одна задела голую ногу Дардаса.
- Простите, генерал! - сказала девушка испуганно.
Дардас снова хихикнул, небрежно похлопав по ноге ладонью.
- За что, девочка? Это было здорово. Возглавляя армию Фелька, я стал свидетелем таких магических актов, каких и вообразить себе не мог. Поразительные деяния. Но, должен признаться, простые вещи поражают меня намного больше!
Она посмотрела на него с недоумением.
- Я видел, как вся моя армия, вся - до последнего мужчины, женщины, повозки и копья - прошла через порталы, - продолжал Дардас. - Это невероятно. От этого мутится разум. Но поверить в это невозможно. Просто думаешь, что такого не может быть, даже если видишь собственными глазами.
Он кивком указал на свечу. Она теперь горела ровно.
- А вот в это я поверить могу. Вы это сделали определенным образом. Я видел, как вы это делаете. И даже если я не знаю, как это получается, ничего невероятного здесь не нахожу. Понимаете?
Он внимательно следил за девушкой. Она обдумывала услышанное. Заметив на ее лице слабую тень улыбки, Дардас понял, что одержал над нею первую победу.
- Да, генерал. Кажется, я поняла.
Он ответил ей широкой улыбкой.
- На сегодня все, Рэйвен. Мы еще поговорим, когда у меня будет свободное время. Идите спать.
Она вышла из шатра. Он еще раз просмотрел карты и снова вызвал адъютанта. До Трэля оставалось несколько дней ходу, если он не прикажет использовать порталы. Естественно, он выслал вперед разведчиков, в том числе магов, которые докладывали при помощи дальнеречи непосредственно ему (и, вероятно, Матокину) обо всем, что могло их заинтересовать. Но признаков организованного сопротивления они не обнаружили - если не считать отчаянных и бесполезных попыток местных военных приготовиться к отражению превосходящих сил противника. Большой армии на пути его войска не было.
Это сильно огорчало Дардаса. Что же еще ему придумать, чтобы создать противника, достойного сразиться с ним?
- Чертов Перешеек! Что за людишки... - пробормотал он.
- Вы что-то сказали, генерал? - Адъютант все еще ждал распоряжений.
Дардас отмахнулся и отослал его, распорядившись привести в порядок вновь прибывшую новенькую волшебницу Рэйвен и снабдить ее пристойной одеждой. Маги не обязаны были носить форму, но все они отчего-то предпочитали свои темные, уродливые мантии. Дардас желал, чтобы при следующей встрече Рэйвен выглядела более презентабельно.
Адъютант, не сморгнув, отправился выполнять приказ. Вайзель показал себя способным командующим; он заслужил уважение своих офицеров.
Генерал вновь обратился к картам. Трэль... Здесь придется снова сделать что-нибудь наподобие У'дельфа. Даже пострашнее. У'дельф был просто сметен с лица земли. Но Дардас, проведя всю жизнь на войне, знал, что есть вещи похуже смерти.

АКВИНТ (3)

Аквинту не нравились порталы. Он плохо себя чувствовал, проходя через них вместе с армией Фелька перед нападением на У'дельф, и ему не нравилось, что здесь, на складе, ими пользуются постоянно.
Но все-таки перенос - отличное транспортное средство. Если б он мог в свое время у себя в Каллахе пользоваться такой магией, то давно разбогател бы настолько, чтобы стать вполне законопослушным деловым человеком.
Он хмыкнул, подумав об этом. Нет, ничего не вышло бы. Законопослушным он быть не сможет, ни в цивильной жизни, ни в армии.
Он перепроверял накладные на товары, которые отправляли в какой-то поселок, где стоял небольшой фелькский гарнизон. Оккупация завоеванных территорий Перешейка вызывала сильный отток личного состава из действующих войск, но генерал Вайзель наверняка был на пути к захвату еще одного города-государства, откуда поступят новые рекруты.
Аквинт не особенно интересовался военными новостями. Он был очень доволен, что его забрали из действующей армии. Здесь, на складе, он находился в родной стихии.
Этой стихией, разумеется, было нарушение законов. В первые же дни службы на новом месте он успешно «расколол» шайку воров, орудовавших на складе. Квартирмейстер был очень доволен, он упомянул Аквинта в списке отличившихся по гарнизону, за что тот смиренно поблагодарил.
Но сразу после этого Аквинт создал новую, намного более эффективную систему хищений, используя агентов Ванхи. Они теперь уносили со склада только те избранные товары, которые имели спрос и давали наибольшую прибыль. Все были счастливы: квартирмейстер смирился с относительно небольшими потерями как с неизбежностью и очень радовался общему сокращению убыли.
Аквинту даже понравилось быть офицером. Выполнив секретное задание, он перестал скрывать свой новый чин. Офицеры пользовались привилегиями, которые в бытность рядовым солдатом ему и не снились. Он вкусно ел, пил хорошее вино. Он заботился о том, чтобы дела на складе шли гладко, и никто его в целом не тревожил.
Казалось, Аквинт достиг стабильного положения. Пусть весь Перешеек страдает из-за войны - он отрыл себе уютную норку...
Эти мысли неожиданно были прерваны. Внезапно воздух посреди склада помутнел и пошел волнами. Аквинт машинально отступил на шаг и нахмурился. Так начиналось открытие портала. Однако этот возник не по графику.
Человек, появившийся из портала, был высок, худощав и хорошо одет. Все маги, работавшие в этот момент на складе, разом почтительно склонились. В их числе были маги Переноса и Дальнеречи, которые управляли открытием портала с этой стороны - без предварительного согласования с Аквинтом. Это предвещало неприятности. Он не любил, когда кто-нибудь вторгался на его территорию без предупреждения.
Аквинт подавил тревогу и раздражение и шагнул навстречу знатному посетителю. Возможно, он тоже маг. Большинство высокопоставленных политиков Фелька были магами.
- Добро пожаловать в Суук, сударь, - сказал Аквинт.
Блеклые глаза пришельца обратились к нему.
- Полагаю, вы - Аквинт. Я угадал?
У Аквинта немного пересохло в горле. Он что, магией воспользовался? С чего бы это важному господину из Фелька знать его имя? Если только они не пронюхали про контрабанду...
- Да, сударь, я Аквинт, - сказал он, сдерживая дрожь в голосе. - Желаете, чтобы я позвал квартирмейстера? Он в своей конторе, вон там...
Господин взмахнул рукой с длинными пальцами:
- Не нужно. Я прибыл к вам. Мое имя - Абраксис.
Глаза Аквинта непроизвольно расширились. Он слышал это имя, и сразу же вспомнил - откуда. Абраксис был вторым после Матокина человеком в империи.
Он был также, по-видимому, начальником службы внутренней безопасности. Вот теперь ужас вцепился в глотку Аквинта всерьез. Где он допустил промах? Ванха предал? Но это уже неважно. Что было то было. Придется расхлебывать.
- Я хочу поговорить с вами без свидетелей. Найдите подходящее помещение.
Аквинт повел его по складу, лихорадочно обдумывая ситуацию, но не находя никакого способа спасения. Наверху, между стропилами, он заметил быстрое бесшумное движение. Да, это Кот скачет, присматривается. «Я буду скучать без паренька, - подумал Аквинт. - В те места, куда меня отправят, Кот за мной не последует».
Он закрыл за собой дверь маленькой пустой комнатушки. Прежде здесь хранилось зерно, которое вчера отправили в распоряжение главнокомандующего.
Абраксис внимательно рассматривал его.
- Вы родом из Каллаха?
Аквинт моргнул: такого вопроса он не ожидал.
- Так точно, сударь.
- Судя по докладам, вы достигли значительных успехов в борьбе с хищениями и контрабандой на этом складе. Очень впечатляет. По сути, вы приблизились к недостижимому.
Аквинт ничего не сказал. Говорить было нечего. Оставалось молча ждать конца.
- Я возглавляю Службу внутренней безопасности, - продолжал Абраксис буквально-таки доверительным тоном. - Мне поручено искоренять предательство и недовольство в границах империи.
- Должно быть, у вас много дел, - ляпнул Аквинт и тут же испугался. Это все нервы. Он был на грани срыва.
Абраксис, что неудивительно, не улыбнулся.
- Как понимать ваши слова? Подразумеваете ли вы, что в империи нарастает недовольство?
- Вовсе нет, - сказал Аквинт, поспешно подыскивая правильные слова. - Просто я представил себе, как сложно одному человеку проследить за безопасностью, когда империя так быстро растет.
Абраксис словно бы задумался над этим очевидным утверждением, потом глубоко вздохнул.
- Так и есть. Эта должность очень ответственна, но создана недавно. Когда лорд Матокин пришел к власти в Фельке, он понял, что без этого не обойтись. Его замыслы были... скажем так, обширны. Он хотел раздвинуть пределы своих владений. Пожалуй, никто из нас, его первых сторонников, не ожидал, что замысел осуществится так успешно.
Аквинт чуть-чуть расслабился. Зачем его посвящают во все это? Может быть, этот господин вовсе не затем прибыл, чтобы арестовать Аквинта?
- Однако теперь Фелькская империя стала действительностью. Более того, она продолжает расти. И кто-то должен следить за порядком в ней.
- Понимаю, - с расстановкой произнес Аквинт.
- Хорошо ли? - Абраксис пристально взглянул на него.
Аквинт ждал, что последует дальше.
- Прямо сейчас вы сдаете дела и увольняетесь из армии, - сказал Абраксис, протянув ему свиток. - Вы переходите в мое распоряжение и становитесь моим агентом.
Аквинт был ошеломлен и окончательно перестал понимать, что происходит. Уж слишком далеко было сказанное от того, чего он ожидал. Мысли путались, в глазах стоял туман.
- Я - агентом? - с усилием выговорил он. - Но какая от меня может быть польза?
- Для того назначения, которое вы получите, - очень большая, - сказал Абраксис, показав ему свиток. - Мне донесли о возможных беспорядках в Каллахе. Вы хорошо знаете город и людей. Я хочу, чтобы вы оценили обстановку. Если есть что-то большее, чем обычное ворчание - выясните, кто за этим стоит, и тогда мы с ними разберемся.
- Но я ничего не знаю о подобной работе, - возразил Аквинт.
- Вам хватило знаний, чтобы чуть ли не за два дня выявить систему хищений, с которой квартирмейстер не мог справиться долгие месяцы. - Улыбка наконец-то проявилась на бесстрастном лице. Но это была довольно неприятная улыбка. - И у вас хватило дерзости и хитрости, чтобы заменить эту систему своей собственной схемой контрабанды.
Аквинт чуть было не начал по привычке отнекиваться, но успел прикусить язык и порадовался этому. Ясно же, что Абраксис хорошо знает, о чем говорит. Аквинт даже не стал гадать, как он получил информацию. Судя по всему, его служба работала эффективно.
- Кроме того, - добавил начальник имперской безопасности, - я, кажется, не говорил, что у вас имеется какой-то выбор.
- Да, сударь...
- Мне нужны агенты, Аквинт. И для меня очень важно вербовать людей лично, когда это возможно. Мы строим новый мир. Лучший. Матокин объединит весь Перешеек, и когда это свершится, война закончится. Мы будем жить под единым правлением, и на меня будет возложена обязанность обеспечить его устойчивость. Понятно?
- Да, сударь.
Абраксис вложил свиток в руку Аквинта.
- Этот документ дает вам необходимые полномочия, чтобы вести дела с военными и даже с магами. Я предоставлю вам некоторое время, чтобы уладить здесь личные и служебные дела, затем вы посредством Переноса направитесь прямо в Каллах.
- Да, сударь, - ошалело ответил Аквинт. Он все никак не мог поверить, что это происходит наяву. Слишком много всего для маленькой норки...
- Я думаю, что вы скоро освоитесь, и работа вам понравится. Вам предоставляется полная свобода действий. Мне важны только результаты.
- Спасибо, сударь, - сказал Аквинт.
- Ах, да. Чуть не забыл еще одну подробность. Дайте-ка мне на минутку вашу руку!
Озадаченный Аквинт протянул руку. Абраксис повернул ее ладонью вверх, достал маленький ножик и точным, быстрым движением чиркнул по большому пальцу. Потом приложил к разрезу лоскуток белой ткани.
- Ну вот, - сказал он. - Теперь мы скрепили сделку.
- Что это было? - спросил Аквинт. - Клятва на крови?
- Несколько более того, - ответил Абраксис, пряча белый лоскуток в поясную сумку. - Это обязательная процедура для учащихся в Академии магии. А также для всех, кто имеет высокий ранг или стоит у власти в империи. Если вы вздумаете изменить или пренебречь своими обязанностями, образец вашей крови позволит легко вас отыскать, чтобы наказать соответственно деянию.
- Понятно, - сказал Аквинт, чувствуя внезапную слабость.
- Это была моя идея, - сказал Абраксис с оттенком самодовольства. - Одна из первых мер, которые я принял, когда стал заниматься безопасностью. Эффективность ее уже доказана.
- Легко готов поверить, сударь. Могу я спросить, где этот образец будет храниться?
- Зачем вам знать это?
- Ради самосохранения, - объяснил Аквинт. - Если мое благополучие зависит от этого образца крови, я хотел бы удостовериться, что он не попадет к кому не следует. Хотя вы этого и не сказали, я полагаю, что в некоторых кругах наша работа сделает нас непопулярными.
- Разумно, - согласился Абраксис, немного подумав. - Эти образцы постоянно хранятся при мне. Учитывая обстоятельства, я нахожу это место самым надежным.
Он еще раз указал на свиток в руках у Аквинта.
- Здесь вы найдете также подробности вашего задания. Явитесь к полковнику Джесилу, коменданту Каллаха. Он окажет вам всемерную поддержку.
- А там указан... размер моего нового жалованья, сударь?
- Указан. - На этот раз Абраксис улыбнулся несколько более искреннее. - И он вам понравится.
- Да, сударь.
Высокопоставленный гость покинул комнату.
Оставшись наедине со своими мыслями, Аквинт попытался освоиться с неожиданным и странным поворотом жизни. Он не знал, как воспримет эту новость Кот. Мальчика, конечно, нужно взять с собой в Каллах. Они ведь оба хотят вернуться домой. Если Абраксис не преувеличил полномочия агента, то теперь никто не сможет остановить его.
И хотя Аквинт еще не вполне рассортировал свои мысли, в каком-то уголке его мозга уже складывался новый план. Он надеялся найти способ, как переключить образец его крови, унесенный Абраксисом, на другого, безобидного заместителя.

ПРОЛТ (3)

Если перед сном она не сходилась с Ксинком, то, закрывая глаза, сразу видела бесконечные стрелки, строчки и целые фразы, словно отпечатавшиеся на внутренней стороне век. Они кружились и мелькали, не давая расслабиться, и она плохо спала. К счастью, половые сношения (впрочем, она уже научилась называть эту вещь другими, более приятными словами) между нею и Ксинком наладились, и они сходились каждую ночь - часто даже не один раз. Он желал ее неутомимо, казалось, никогда не насыщаясь. Словно голодный к хлебу, стремился к ее телу, которое сама она считала всегда обычным, да и вообще мало думала об этом. Он же уверял, что она сложена, как богиня любви.
В ней тоже проснулся безграничный аппетит, и по ночам она усердно усваивала все новые способы телесной любви. Ксинк был просто чудесным наставником.
Вот забавно: когда она была просто студенткой, слово «наставник» значило для нее что-то совсем другое. Чем же она стала теперь? Она и сама не знала. Задание мэтра Хонниса поглощало ее интеллектуально, а Ксинк - эмоционально и физически.
Ее жизнь в последнее время была, мягко говоря, не пустой.
И в эту ночь она уснула, как обычно, сном сладкого изнеможения. Они всегда ложились обнаженными на свое общее ложе - большую кровать с мягким тюфяком. Держали друг друга в объятиях, изгибаясь, сворачиваясь клубочком, даже когда засыпали. Иногда, просыпаясь, она чувствовала твердый нажим - но Ксинк, такой мужественный, теплый, крепко спал... пока она не прикасалась к средоточию его силы. Он просыпался - никогда не сердясь, всегда готовый к действию - и им оставалось только выбрать из соблазнительного множества вариантов, как именно это чудо природы сейчас войдет в глубины ее тела.
Но на этот раз он разбудил ее не ради нового соития. Он стиснул ее плечо и потряс. Она вынырнула из темноты крепкого сна и увидела, что их убежище, комната в Синем флигеле Университета, ярко освещена. Но свет шел не от окна; кроме того, она сразу почувствовала, что еще не выспалась, а значит, спала часа два, не больше. Стояла глухая ночь. Но светильник, подвешенный на бронзовом крюке под потолком, горел, и свет больно ударил по глазам.
- Пролт, милая, вставай же, ну, вставай!
Она отвела руку Ксинка и болезненно прищурилась. Несмотря на тесную близость, в глубине души она все еще побаивалась его: несколькими словами неудовольствия или насмешки он мог разрушить все, что она приобрела, ввергнуть ее в прежнее ничтожество. То, что он ни разу не сказал ей грубого слова, не сделал ничего, что могло бы ее уязвить, не погасило этот страх.
- Прости, что бужу тебя, - сказал он. Теперь она уже видела его лицо, как всегда великолепное, обрамленное гривой темных волос. - Но иначе нельзя, голубка моя. Вставай, пойдем.
Она встала с кровати. Он уже был одет и протягивал ей ее одежду.
- Что... Что происходит?
Он выглядел странно смущенным - словно его застигли за чем-то непристойным, но упрямо встряхнул головой:
- Я должен отвести тебя кое-куда.
- Куда?
Она встревожилась. Что случилось? Почти половину месяца все шло так хорошо, так ровно. Казалось, прошла целая вечность, пока она работала над заданием мэтра Хонниса, Ксинк выполнял поручения мэтресс Цестрелло, а ночи они проводили вдвоем... Что теперь будет? Он решил оставить ее? Сердце тяжело забилось под грудями, к которым прикасался он, только он один.
- Куда? - снова спросила она, но Ксинк отвернулся и промолчал.
Пролт оделась. Ее била мелкая дрожь. Ей казалось, что все в ней сжимается, новорожденная женственность увядает. Ксинк вышел из комнаты и двинулся по коридору Синего флигеля. Она шла следом, не спуская с него глаз. Ноги у нее подгибались; она обхватила руками плечи, словно защищаясь от холода.
Она любит его! Неужели что-то плохое может случиться между любящими? А он - любит ли еще? Он говорил это много раз, но...

Предыдущая страница 9 Следующая страница


Варторн: Воскрешение 10

Отчаянно пытаясь избавиться от этих ужасных мыслей, она стала вспоминать карты сражений и походов, с которыми так много работала в последнее время.
Мэтр Хоннис мог гордиться ею. Да, это было важно для нее и сейчас. Хотя важнее было дарить Ксинку счастье - столько счастья, чтобы они могли всегда оставаться вместе. Да, выполнять задания старины Хонниса, оставив все прочие академические дела, чтобы сохранить это положение навсегда, оставаться с Ксинком в их прекрасной комнате, посвящать дни войне с Фельком, а ночи....
Они вышли из коридора на лестницу и спустились в слабо освещенное подвальное помещение, где Пролт не бывала никогда. Только теперь она остановилась. Слезы заливали ей глаза. Ксинк подошел, положил свою крепкую руку на ее плечо и, ощутив, как она сжалась, сказал мягко:
- Пожалуйста, милая... пожалуйста, не плачь, Пролт, не бойся. Сейчас придет Хоннис. Тебя позвали для дела. Ну же, пойдем!
Его дыхание коснулось ее щеки. Она позволила повести себя дальше, не поднимая глаз. Все было кончено, она уже поняла. Но она пойдет за ним, к чему бы это ни привело.

* * *

От земляного пола тянуло сыростью. Потолок выгибался куполом, внизу по его окружности темнели арки входов. Все выглядело ужасно старым. Камень был щербатым и крошился. Медные листы облицовки купола сильно потемнели. Обширное помещение было совершенно пусто - никаких признаков мебели. Многие входы под арками были небрежно заложены кирпичом, но даже и эти стенки казались древними.
Пролт слыхала, что Университет в Фебретри был построен на месте развалин какой-то допотопной крепости, но не нашла никаких достоверных подтверждений, и потому сочла все это досужими домыслами.
Они шли уже довольно долго, и ее слезы высохли. Ксинк пока не бросил ее. Затем он внезапно отступил на шаг, протянул руку, предлагая ей выйти вперед, и поклонился, словно представляя девушку кому-то.
Да, они были не одни в этом огромном подвале, пропахшем землей и крысиным пометом. Пролт увидела плащи, кольчуги, оружие в ножнах. Человек десять, а может, и больше. Несколько рук держало факелы, но они давали мало света. Среди этих странных людей стоял и мэтр Хоннис, такой знакомый, но кажущийся недоступным. А рядом с ним - высокая статная фигура с рыжевато-золотыми волосами.
- Пролт!
Ее имя отразилось эхом от стен. Мэтр Хоннис произнес его, но не обращаясь к ней, а возвещая ее приход. Она заморгала, осматриваясь - и растерявшись еще больше теперь, чем в тот момент, когда Ксинк разбудил ее.
- Что с ней такое?
Этот голос был сильнее, богаче, чем у Хонниса. Он прозвучал негромко, но разнесся по всему пространству под куполом. Говорил высокий статный незнакомец. Он был одет во что-то... присмотревшись, Пролт решила, что это военный мундир. Но выглядел он скорее как парадное придворное одеяние.
Мэтр Хоннис взглянул на нее. Он казался напряженным, даже возбужденным - а может, и испуганным... Нет. Это невозможно. Хоннис внушал страх, а не испытывал его.
- Она нервничает, - сказал ее старый темнокожий наставник.
- У нее есть на это причины?
Ксинк отступил в темноту и исчез из виду. Теперь здесь не осталось никого в университетских мантиях, кроме нее самой и Хонниса. Только эти... солдаты. И человек с рыже-золотыми волосами - несомненно, их начальник.
Он сделал шаг к ней; его движения были столь же уверенными, как и голос. С виду ему можно было дать примерно пять десятков зим, хотя издали судить сложно. Он, казалось, излучал несокрушимое самообладание. Да, конечно, именно он здесь главный.
- Думаю, что обстановка может казаться ей непривычной, - ответил он сам себе, рассматривая девушку, но не приближаясь больше к ней. - Так вы уверяете, что она ничего не знает?
- Только передвижение и маневры войск, которые она успешно предсказывает уже долгое время, - ответил мэтр Хоннис с обычной для него брюзгливостью.
По ряду солдат, стоявших у них за спинами, прошел шепот.
Под сводами купола раздался сухой смешок. Отблески факелов колыхались на далекой медной облицовке купола.
- Осмелюсь предположить, почтенный мэтр, что если бы я не удрал отсюда, чтобы хоть чего-то достичь в жизни, то и до сих пор огребал бы от вас порядочно брани за каждую попытку бросить учебу, не дойдя до степени мыслителя. Насколько я помню, наше расставание было... Право, не знаю, как лучше выразиться...
- Радостным? - подсказал Хоннис.
- Да. Притом взаимно. Мы просто не могли дождаться, когда избавимся друг от друга.
- Ты был не бездарен - но небо, как ты меня утомил!
- Мэтр, а уж как вы меня утомили...
Пролт следила за разговором, ожидая, когда же в нем - и в этой ночной сцене - забрезжит хоть какой-то смысл. Она надеялась, что все это окажется сном и вскоре можно будет проснуться в своей постели, ощущая тепло спящего рядом Ксинка.
Обменявшись колкостями, они наконец-то подошли к Пролт. Мэтр Хоннис действительно казался несколько взволнованным, костлявые пальцы его были крепко стиснуты. Но Пролт смотрела на другого, незнакомого. Рослый, широкий в плечах и груди, он казался как будто еще крупнее из-за своей властной повадки. Его лицо было изрезано морщинами и обрамлено рыжевато-золотой бородой с заметной примесью седины - но это было лицо человека, занимающего высокий, а может, даже высший пост. Глаза, синие и особенно яркие на бледном лице, блестели даже в этом скудном свете. Шевелюра его казалась настоящей гривой, гуще и пышнее, чем даже роскошные локоны Ксинка. Пять десятков зим? Да, по меньшей мере. Скорее больше. Но никаких признаков слабости.
Они с Хоннисом остановились в двух шагах от нее.
- Мыслитель Пролт, - сказал мэтр Хоннис официальным тоном. - Перед вами правитель На Нироки Сультат из благородного города Петграда!
- Сультат из Петграда, этого достаточно. - Синие глаза, властные и суровые, изучали ее. Добрым это лицо назвать было трудно, но Пролт почувствовала, что этот человек заслуживает уважения.
Она опустила наконец руки, все еще стиснутые на груди, и поклонилась.
- Правитель, - сказала она, и это было первое ее слова с той минуты, когда они с Ксинком вышли из комнаты. Здесь было просто холодно, и тело ее под мантией покрылось гусиной кожей. Наверное, один из незамурованных выходов вел куда-то под открытое небо. Может, это место вообще находится за пределами университетского городка?
Сультат продолжал изучать ее.
- Вы не ожидали моего появления. Вы не имеете ни малейшего представления, зачем я здесь.
Хоннис резко взмахнул рукой, призывая ее ответить.
Она просто покачала головой. Сультат в упор посмотрел на Хонниса и сказал:
- Мэтр Хоннис совершенно прав. Вы точно предсказывали перемещения армии Фелька после катастрофы У'дельфа. Вы по-прежнему считаете, что Вайзель ведет свои силы к Трэлю?
Она предсказала это уже давно, а полевые данные, добытые Хоннисом, подтвердили ее мнение. Правитель Сультат, очевидно, знал это. А вот Пролт до сих пор не знала, как мэтр Хоннис добывал свои сведения.
- Если они возьмут Трэль вместо того, чтобы напасть на Грат или Старый Омпел - до которых тоже нетрудно дойти, - то Фельк максимально глубоко проникнет на земли Юга. Тем самым станет возможным начало нового этапа войны.
Она говорила почти наобум, по-прежнему не понимая, что происходит, и не находя сил для поиска разгадки. Шла какая-то грандиозная игра, но воспринять ее масштабы Пролт сейчас была неспособна.
Жесткие синие глаза правителя не отпускали ее.
- Почему генерал Вайзель не пользуется магией, которая имеется у него в распоряжении, чтобы перебросить армию к Трэлю сразу? Зачем его армии идут обычным порядком?
- Я не знаю.
Он явно испытывал ее. Сультат снова метнул в Хонниса взгляд, на этот раз яростный.
- Возможно, потому, что у Дардаса такой магии не было, - добавила Пролт.
- У Дардаса? - медленно переспросил Сультат.
- Вайзель ведет себя как Дардас. Их тактические приемы полностью совпадают. Я могу привести многочисленные примеры....
- Это не нужно, - перебил ее Хоннис. - Почтенный премьер-министр был в свое время неплохим студентом и хорошо знает историю.
Глаза Сультата вновь обожгли Пролт. Он приехал сюда, чтобы встретиться с нею, - вдруг поняла она. Каким-то образом военные прогнозы, которые она делала для Хонниса, доходили до этого грозного господина.
А Петград, если армию Фелька ничто не остановит, вскоре окажется на пути Вайзеля. Сультат хочет остановить его - но войско Петграда, хотя и достаточно большое, не сможет соперничать с воинством Фелька. Значит, Сультату необходимо найти какие-то преимущества, добиться переломной ситуации...
Тем временем Сультат чуть повернул голову и поднял руку, затянутую в кожаную перчатку. Один из солдат, державших факел, немедленно подбежал к нему и достал из-под плаща тонкую связку бумаг. Сультат взял их и передал Пролт.
- Взгляните на это, юная мыслительница. Здесь самые последние сведения о движении армии Фелька, собранные лучшими из петградских лазутчиков. Мы отправили их на задание, и они справились с ним. Скажите, - зубы блеснули в гуще его бороды, - действительно ли Вайзель намеревается захватить весь Перешеек?
Она искоса взглянула на бумаги; вид знакомых значков и стрелок успокаивал.
- Сударь, - сказала она, - я не могу поверить, чтобы кто-нибудь, хоть немного разбирающийся в военной науке, мог думать иначе.
Сультат кивнул и словно постарел на глазах.
- К сожалению, мыслитель Пролт, опытных военных нам как раз и не хватает. Именно теперь, когда они больше всего нужны.
- Я думаю, что Вайзель намеренно старается вызвать сопротивление. Именно такова была подлинная цель разрушения У'дельфа.
- Вы сообщили этот ваш вывод мэтр Хоннису. Я готов согласиться с вами, хотя со стороны Вайзеля это не самый разумный поступок.
- Но Дардас поступал так, об этом известно из истории.
- Дардас... - нахмурился Сультат. Его глаза обратились к бумагам, переданным Пролт. - Вы свободно разбираетесь в таких документах?
Пролт просмотрела бумаги - на них были схемы движения армии Фелька, карты Трэля и местности, окружающей этот город, столицу маленького государства.
Солдат с факелом стоял рядом, и света было вполне достаточно.
- Изучите их здесь. Сейчас же. - Глубокий голос Сультата не допускал возражений. Мэтр Хоннис снова принялся потирать пальцы. Пролт взглянула сперва на него, потом на премьер-министра.
- Я подожду, пока вы справитесь, - сказал Сультат. - Скажите, что нужно сделать, чтобы победить Вайзеля в сражении?

* * *

Она утратила представление о времени, но решила задачу. Час ли прошел - или только несколько мгновений? Она застыла, как вкопанная, где стояла. Все остальные молча ждали - Хоннис, правитель Петграда и его свита. Ксинк? Она не оглядывалась, чтобы проверить, здесь он или исчез. Но оставалась смутная надежда, что он не ушел.
Пролт едва стояла на ногах. Ее шатало. Холодная сырость пробирала до костей, колени ломило. Такой задачи ей еще не задавали. Не аналитический прогноз - контрмеры против Фелька. Против Вайзеля. Против Дардаса. Тяжелая, ответственная задача, но до чего увлекательная! Сама того не подозревая, она давно тосковала по такой работе.
Девушка подняла голову, и Сультат сразу же насторожился.
- Битва на Торранских полях, - сказала она сразу и стала объяснять подробнее.

* * *

- Что общего у тебя со всем этим?
Она сидела на краю кровати, не переодевшись, выпрямив спину. Приведя ее домой, Ксинк нежно коснулся ее плеча; но она не ответила, и он не повторял попыток. Теперь он стоял в дальнем углу комнаты, опустив глаза.
- Я... не знаю, что это значит, милая... - начал он и осекся.
Петград - самый большой и сильный из городов-государств Юга, и расположен он недалеко от Фебретри. Однако ни одно из государств Перешейка не могло бы сейчас в одиночку собрать достаточную силу для войны с Фельком. Сультат пытается созвать союз оставшихся свободными государств. Задача сама по себе труднейшая. Но для того, чтобы противостоять Вайзелю и Фельку, нужна не только армия.
Сультат, правитель Петграда, приехал к ней. Специально. Она никогда еще не разрабатывала планов контрдействий. Это дело оказалось трудным, намного более трудным, чем все предыдущие, но и удовлетворения принесло больше. Она справилась и была уверена, что все получится. Битва на Торранских полях. Применим тактику Дардаса против фелькского главнокомандующего; перевернем столы вверх ногами.
Выслушав ее, Сультат, этот большой и суровый человек, ушел вместе со своими спутниками. Понятно, что это свидание должно было остаться в строжайшей тайне. Хоннис велел Ксинку - тот все время оставался возле выхода, под одной из арок купола - отвести девушку домой.
Ксинк, несомненно, был посвящен, хотя бы отчасти... Она все еще не понимала, как, собственно, эту историю называть.
- Значит, ты тоже работаешь на Хонниса, - сказала она. Ее ноги в легких сандалиях все еще не отогрелись от холода подземелья.
- Я? Работаю?..
Она смотрела на него в упор, но он по-прежнему изучал ковер на полу.
- Как вовремя ты появился, - сказала она сдавленным голосом. - И устроил нам это удобное жилье. И дал мне возможность пренебречь другими исследованиями. Хоннис хотел, чтобы я работала только над его военной задачей - и притом так, чтобы выжать из меня все, на что я способна. И для этого меня следовало сделать... сделать счастливой. С твоей помощью. И ты...
Теперь он виделся ей смутно, словно свет, струящийся сверху, вдруг сделался жидким. Сквозь эту дымку она видела, что он нерешительно шагнул к ней и остановился.
- Ох, Пролт... Молю тебя, поверь мне. Если тут и были чьи-то махинации, я к ним не причастен. Если тебя использовали, то и меня тоже.
- Тебя? - Она уже всхлипывала.
- Но ведь все вышло к лучшему! Как мне повезло, что мы были вместе... и еще будем, правда же? А Хоннис - при чем тут?
- Он подсунул тебя мне, - сказала она; остановилась, рассердившись на самое себя, сглотнула слезы - не хотела хныкать, как малое дитя. - Как он это устроил, а? Пообещал награду, наверное? Оплату?
Отерев глаза, она стала видеть отчетливее; его красивое лицо исказила боль, в прозрачных синих глазах тоже стояли слезы, и золотые искорки поблескивали сквозь них.
- Я полюбил тебя, Пролт. И сейчас люблю. Я хочу, чтобы все шло как прежде!
- Ты не ответил мне. Что тебе пообещали?
- Ты такая красивая... Когда я впервые увидел тебя, ты показалась мне сияющим ребенком...
- Я не ребенок!
Впервые за все время она резко возразила ему - а ведь прежде не осмеливалась. Но теперь она научилась и этому. Из мутной взвеси смятения и страха пробился отчетливый росток гнева.
Он поспешно ответил, прикусив губу:
- Да-да, я знал, что ты не....
- Какую награду обещал тебе Хоннис за то, что ты... состоишь при мне?
Ей были ненавистны и эти слова, и даже мысли об этом.
- Говори правду!
Ксинк выдохнул сквозь зубы, выпрямился. Тряхнул головой, словно отгоняя от себя что-то. Его черты разгладились - он взял себя в руки.
- Мэтр Хоннис пообещал мне место в Совете по общественным наукам. Он может нажать на кое-какие рычаги.
Ну вот он и признался. Пролт смотрела на своего возлюбленного, своего прекрасного возлюбленного, в горле у нее стоял горячий комок, противоречивые чувства разрывали душу. Но Ксинк не хотел сдаваться.
- С этого началось, да. Но когда мы познакомились, я полюбил тебя по-настоящему. Мое сердце принадлежит тебе - уж теперь сама решай, принять его или отвергнуть. Теперь и навсегда. С этим... с этим я ничего поделать не могу.
Он говорил все тем же ровным тоном лектора, хотя слезы уже текли по его щекам.
Верить ему? Не верить? Это невозможно. Нужно во всем разобраться, разложить по полочкам. Сама основа ее существования была сотрясена этой ночью - но, в конце концов, не все еще разлетелось вдребезги.
Ксинк стоял неподвижно. Ждал. Ждал ее суда, ее приговора.
Она посмотрела на него. О, он отнюдь не стал уродлив, и при взгляде на него ее сердце все еще таяло - даже вопреки отчаянной боли. Мысли вихрились.
Очевидно, Сультат был в сговоре с Хоннисом: преподаватель военной науки использовал ее, Пролт, чтобы предсказывать действия Вайзеля. А теперь Сультат использовал ее, чтобы обеспечить победу. Просто потрясающе!
Пролт протянула к Ксинку дрожащую руку. На лице его промелькнула тень надежды.
- Иди ко мне, - сказала она. - Мы должны поговорить. Нам нужно... очень многое нужно обсудить с тобой.

РАДСТАК (3)

Она приподнялась в стременах, наклонилась вперед всем телом и приняла стрелу правым плечом, как раз над грудью.
Делай то, что лучше всего спутает планы твоих врагов.
Стрела пролетела немалое расстояние. Радстак видела, как далеко в зарослях кустарника вспорхнула вспугнутая птица. С пронзительным криком взмыла в небо - резко и тревожно крича. Кто бы там ни прятался, это был чрезвычайно умелый - или везучий - стрелок.
Стрела поразила ее уже на излете, но все же силы удара хватило, чтобы выбить ее из седла. Радстак успела на лету согнуть ноги, протянуть руку и схватиться за поясной ремень Део с тяжелой пряжкой. Он вскрикнул от неожиданности и, вылетев из седла, повалился наземь вместе с нею. Она ухитрилась откатиться, чтобы он всем своим весом не обрушился на нее.
Стрела ударила в пластину ее потертого кожаного доспеха, желобчатый наконечник застрял в нем. Если бы Радстак не перехватила удар, стрела попала бы в ее нанимателя, за которого она в ответе... Она чуть было не потерпела неудачу в амплуа телохранителя. Такого она бы себе не простила.
Вообще-то возможно, что стрелу хотели пустить перед их носом, в качестве предупреждения - но лучник (или лучница?) то ли промазал, то ли был так талантлив, что мог позволить себе столь точный прицел. Так или иначе, Радстак не была склонна к напрасному риску.
Они приземлились как раз между лошадьми; те вскинулись, но не бросились бежать. До берега реки, куда они направлялись, оставалось совсем немного. Они ехали по проселочной дороге, ведущей на север, и хотели напоить здесь лошадей, наполнить бурдюки. А также немного отдохнуть. Как раз сейчас Део развлекал ее, рассказывая очередной эпизод из бесконечной саги о том, с какой кутерьмой имеешь дело, какие тяжкие труды приходится переживать, когда растешь в знатной петградской семье. Потом она заметила птицу - и сработал инстинкт.
Део хотел уже подняться. Радстак, так и не выпустившая из захвата его ремень, прижимала его к земле. Она приподнялась, поправила сдвинувшиеся при падении ножны, но вытаскивать меч пока не стала. Медленно поворачивая голову, наемница внимательно изучила окрестности. Густой кустарник с одной стороны; деревья с другой. Впереди река.
Они были не одни. Где-то тут находилось несколько человек. Она поняла это по нескольким приметам - в одном месте кусты колыхались при полном полуденном безветрии, в другом поднимались облачка пыли; в нескольких местах, кроме равнодушного журчания воды, слышался еще и треск веток. К ним подкрадывались с трех разных точек. Грамотная засада.
Радстак обернулась, опираясь на локоть, и вытащила метательный нож. Део, не поднимаясь с земли, обнажил меч. Его жесткое лицо закаменело - только готовность к бою, никаких признаков страха. Его глаза выискивали какие-нибудь более очевидные признаки присутствия посторонних.
- Останься тут, - сказала она и мячиком выкатилась на дорогу из-под брюха своей крепкой вороной лошади. Поднялась на ноги, меч блеснул в ее левой руке - прикрытой той самой кожаной перчаткой со спрятанными пока шипами.
Чье-то потрясенное лицо выглянуло из высокой желтой травы. Человек подползал к ней на животе. Она ударила окованным носком сапога в лоб прямо над широко раскрытым левым глазом и сразу же резко отскочила в сторону. Новая стрела со свистом прошила воздух там, где она только что стояла. Этот выстрел удачным не назовешь. Наверное, стрелял кто-то другой.
Она оглянулась на лошадей - готовый к бою Део оставался на месте, привстав на одно колено и держа меч обеими руками. Убедившись, что позади все пока в порядке, Радстак двинулась вперед. На дороге появились трое нападающих в разномастных, неполных доспехах. У одного щит и дубинка. У двух других - мечи.
Она метнула нож - он полетел по точно рассчитанной дуге и со звоном впился в щит. Острие ножа прошло между полосами металлической оковки и пробило деревянную основу. От сильного удара щит прижало к его владельцу. Тяжелый меч поджидал двух других молодцов, бегущих к ней и угрожающе махавших своими клинками. Радстак без труда отбила оба клинка, ее жилистая рука выдержала напор. Это оружие не представляло опасности для ее меча.
Человек с дубинкой высвободил руку из-под пробитого щита, отбросил его и, спотыкаясь, двигался вперед.
Радстак выхватила второй нож и метнула, целя под колени бегущему - тот упал и остался лежать.
Исцарапанный наруч на правом запястье принял второй удар одного из мечей. Радстак отошла и оглянулась - из-за деревьев и кустов выходили еще люди: двое здесь, двое там...
Отлично сбалансированный нож снова попал в цель. Боевой меч проворно перелетел из ее левой руки в правую. Из тяжелой перчатки выскочили парные шипы. Она крутанулась, слыша и чувствуя, как шипы впились в чью-то слишком медлительную руку, пока она отбивалась мечом от другого противника. Део держался позади. Она пока могла оставаться между ним и этими молодцами. Их, в общем, не так уж много...
Мимо пролетела еще одна стрела, задела мочку ее левого уха - Радстак едва успела откачнуться, не то пришлось бы хуже. Она крутилась, парировала удары, рубила и уходила из-под клинков, будто танцуя, но нападающие приближались. Неплохие бойцы, но она лучше. Правда, их больше. И все же им приходится нелегко. Они должны...
- Стойте! Остановитесь!
Она отпрыгнула, на всякий случай рубанув мечом по воздуху, чтобы никто не вздумал напасть.
- Хватит! Мы сдаемся.
Део опустил меч на землю. Он счел за лучшее сдаться.
Она ждала в боевой стойке, обводя взглядом противников, проверяя, все ли услышали. Когда все они застыли неподвижно, она тоже уронила меч на землю и отступила - только на шаг, чтобы успеть поднять оружие, если понадобится. Вытерла шипы о свои черные поножи, встряхнула рукой и вернула их на место. Теперь она ощутила, что по шее ползет теплый ручеек крови. Боль в ухе была сильной, но какой-то отдаленной.
Двенадцать человек, подсчитала она. Включая того, первого стрелка, который был далеко и только теперь догнал остальных. Она ранила нескольких; убитых не было.
Обыкновенная разбойничья шайка. Обычно их интересовали купеческие караваны, появлявшиеся к концу лета на больших дорогах. Однако война, без сомнения, сильно повредила торговле. Теперь те караваны, которые рискнули выйти в путь, вернулись в Южный Край или в свои родные города.
Из полукруга бандитов вышла невысокая женщина с повадками атамана. Выступив вперед, она жестом велела своим людям опустить оружие.
- Прекратить! - Шайка застыла неподвижно. - Это и тебя касается тоже! - бросила она через плечо лучнику, молодому и высокому, который появился на дороге.
Радстак искоса взглянула на Део. Он внимательно рассматривал женщину, оценивал, изучал. Его поза говорила о полном спокойствии.
Женщина была низкорослой и чрезмерно мускулистой. Она остановилась в нескольких шагах от них, словно вросла в землю.
- Если ты убила кого-то из моих, умрешь, - сказала она Радстак так, будто объясняла правила игры в кости.
- Она у меня на службе, - сказал Део. - Если намереваешься убить ее после того, как мы сложили оружие, она должна услышать это от меня, не от тебя.
Радстак уловила решительность в его мягком, певучем голосе. Под мягким бархатом ножен чувствовалась прочная сталь.
- Тогда для вашей же пользы докажите, - сказала женщина, - что мы не зря трудились, напав на вас!
- Потрудились и желаете получить оплату? - спросил Део почти шутовским тоном, сунув руку в карман куртки. Он был одет очень просто, по-дорожному - но, разумеется, все было идеально пригнано и сидело как влитое.
Этот человек выглядел бы обворожительно и в мешковине.
- В денежном выражении, надо полагать?
Он не спеша вытянул руку с зажатыми в горсти монетами и позвенел ими. «Замечательный звук, - подумала Радстак. - Звон денег...»

Предыдущая страница 10 Следующая страница


11 Роберт Асприн, Эрик Дель Карло

Все замерли в предвкушении. Когда Део раскрыл ладонь и золото заблестело под полуденным солнцем, шайка была просто заворожена.
Тут Део развернулся, взмахнул рукой - и золотые монеты, сверкая, полетели в реку, всего в нескольких шагах от него. Быстрое течение взбивало пену вокруг камней, выступающих из воды. Река была неширокая - путники знали, что переправятся без труда, - но узким ручейком ее тоже назвать было нельзя.
Сразу пятеро разбойников бросились на берег, среди них, как ни удивительно - тот, который напоролся на шипы Радстак. Женщина-коротышка завопила:
- Чертовы дураки! Бросьте это!
Они все же полезли в воду. Меч Радстак по-прежнему лежал в шаге от нее.
Део рассмеялся, запрокинув голову. Он очень хорошо смеялся - звонко и искренне. Лучник, который отстрелил Радстак краешек уха, стоял теперь за спиной у атаманши, выкрикивавшей все более грозные приказы.
Этот лучник хотел убить ее вторым выстрелом.
Наконечник его первой стрелы она намеренно оставила на виду, - он все еще торчал из пластины доспеха над правой грудью, хотя древко переломилось и упало, когда она свалилась с седла.
- Досмеешься - я тебе глотку перережу!
Део прекратил смеяться, но ответил на яростный вопль женщины только улыбкой.
- Я просто хотел вас позабавить. - Он похлопал по карману, и снова послышалось позвякивание монет. - Тут есть еще. Но все, что я могу вам сейчас отдать, даже если выверну все монеты до последней - это ломаный грош по сравнению с тем, что я могу вам предложить. У меня есть доступ к большим деньгам. Я могу сделать вас богатыми - каждого из вас. Я могу написать обязательство, которое примут в благородном городе Петграде... если сделаете то, что я скажу сейчас.
- Отпустить вас на волю? - презрительно фыркнула атаманша.
Део подошел к ней, по-прежнему не выказывая страха.
- Сопровождать меня на север. В Фельк, к его войску. Мне нужно туда пробраться. Я хочу убить человека, командующего этим войском. Приведите меня к нему - и я вас озолочу так, что вы не растратите это золото до конца жизни.

* * *

Чтобы заключить договор, они расположились на холщовом полу в палатке, в лагере разбойников - хотя договариваться, по сути, было не о чем. Део сделал предложение - очень щедрое предложение, - и оно, разумеется, было уже принято, несмотря на склонность атаманши (ее звали Анзаль) торговаться по мелочам.
Радстак сидела за спиной у Део, снова при оружии. Атаманше она не нравилась, хотя никто из шайки не умер от сегодняшних ран. Радстак заклеила ранку на ухе пластырем, добытым из маленькой походной аптечки. Ухо стало короче; она думала об этом не больше, чем о прочих шрамах на своем теле.
Анзаль назвала безумную сумму денег. Део кивнул. Она сумму. Он снова кивнул и вырвал листок из блокнота, добытого все из того же кармана. Листок был официального вида, с темной каймой и печатной надписью.
- Обязательство, - сказал он.
- И я должна его заполнить?.. - Анзаль пыталась скрыть алчный блеск глаз.
- ... Когда доставите меня прямо к фелькскому главнокомандующему, не раньше. Или... - Он издал короткий сухой смешок, и жесткая складка прорезалась между его рыжими бровями. - Можно и раньше, конечно. То есть вы можете убить мою телохранительницу, приставить нож к моему горлу и заставить меня подписать сейчас же. И когда вы явитесь в Петград, в службу муниципальных фондов, там прочтут некое написанное мною имя. Это будет условное обозначение. Из города вы уже не уйдете. И белого света не увидите до конца дней своих, а конец этот наступит быстро.
Радстак сообразила, что он так и не назвался этим людям. Впрочем, ее иссеченное шрамами лицо осталось невозмутимым.
Как только переговоры завершились, они с Део ушли из шатра и, миновав горящий костер, отыскали собственную палатку на краю маленького лагеря. Лучник, который повредил Радстак ухо, сердито зыркнул на нее. Да и другие тоже косились неодобрительно. Придется сторожить палатку всю ночь. Хотя вряд ли кто-то осмелится сюда войти.
Радстак положила меч рядом с расстеленным одеялом и не стала снимать боевую перчатку. Внутри палатки было темно. Она решила, что попозже пожует немного мансида.
Они легли рядом, не раздеваясь, укрылись одеялом и, сблизив головы, стали перешептываться так тихо, что никто не услышал бы и в трех шагах.
- А как же с твоим посольством в Трэле? - Она уже давно хотела спросить об этом. - Ведь твой дядя хотел создать союз...
- Ехать в Трэль поздно. Фельк уже направляется к нему. Сультат об этом знает.
- Но зачем же тогда было тебя посылать?
- Мною можно пожертвовать. - Голос Део не дрогнул. - Я не имею в виду, что Сультат хочет моей смерти. Я знаю, что дорог ему, как и вся остальная семья. Но для него дороже - так и должно быть - судьба нашего народа. И потому мы, принадлежащие к этой семье, должны первыми пожертвовать собой, если Петграду грозит война. Потому я и вызвался добровольцем. Он принял правильное решение.
- Но ты вздумал ему не подчиниться? - Голос Радстак тоже звучал ровно.
- Остановить Фельк невозможно. Я не верю, что даже объединенные силы союза, на который надеется дядя, смогут устоять. Ими руководит некто Вайзель. Он является ключевой фигурой. Наши разведчики донесли, что он опытный и умелый командир. Если я устраню его...
Теперь Радстак уловила в его голосе страсть. Он хотел сделать это. Очень хотел.
- Но у Фелька по-прежнему останется мощная армия и маги...
- ... Но некому будет возглавить их.
Она больше не стала расспрашивать. Именно это она и ожидала от него услышать.
- Сультат послал людей во все основные государства. В Ку'анг, Эбзо, Грат, Старый Омпел. В более мелкие тоже - в Драл Блидст, Хинго. Про некоторые ты и слыхом не слыхивала. Это безумная затея. Неосуществимая.
Петград в свое время воевал почти со всеми этими странами. Правда, это было давно, несколько поколений назад. Из нас не воевал никто. Но соперничество не исчезло, оно поддерживается разницей в укладе жизни. Если дядя будет дожидаться подписания соглашений со всеми этими разобщенными странами... - Део хмыкнул. - К этому времени Фельк захватит весь Перешеек.
- Значит, ваша война уже проиграна?
Но не ее война. О нет. Она к этому не имеет отношения. Ее наняли не как солдата, чтобы идти против Фелька - хотя именно это она предполагала, приехав на север из Южного Края. Вместо этого она оказалась на службе у единственного клиента.
- У Сультата есть и другие средства, - сказал Део. - Он поддерживает чрезвычайно секретные контакты с кем-то в Фебретри, в тамошнем Университете.
- Чрезвычайно секретные, но ты знаешь? Значит, дядя тебе настолько доверяет?
- Он - не особенно. - Что-то темное стояло за этими словами. - Но его старшая дочь...
- Милое дитя?
- Отнюдь не дитя, - сказал Део. - Но очень мила.
Радстак фыркнула. У нее на родине ходило много шуточек насчет отношений между родственниками на Перешейке.
- Обычный флирт. Она мне доверяет. Жалеет меня из-за того, что должность премьера не досталась мне - но об этих ее чувствах отец и не подозревает. Я уверил ее, что доволен своим теперешним положением. Дяде я говорю то же самое. И его дочь делится со мною секретами.
- Зачем Сультату Университет?
- Достоверно не знаю. Кажется, там есть какой-то способный стратег. Дядя ничего не пояснял. Но я подозреваю, что данные, доставляемые нашей разведкой, направляются туда. Многого я не знаю вовсе. Дядя любит блюсти приличия.
- Большинство людей это любит.
- Да. Большинство.
Радстак ощущала близкое тепло его тела. «Никто не скажет, когда мы снова сможем любить друг друга, - подумала она. - Вероятно, никогда».
- Но не ты, - еле слышно выговорила она.
- Ну, я предпочитаю блюсти удачу и использовать благоприятные обстоятельства. Потому и нанял этих бандитов. Они знают здешние края, знают, как пройти быстро и скрытно. Они, скажу я тебе, неплохая компания.
- Согласна.
Хотя, добавила она мысленно, я удивлюсь, если кто-то из них доживет до обещанной сказочной награды. Возможно, Део учел это, когда писал обязательство.
- Мне нравится мысль о победе, - сказал Део. - Прекрасное отвлеченное желание. К сожалению, судьба противилась мне всю жизнь. И я бы хотел совершить хоть что-то наперекор ей. Что-нибудь стоящее.
- Например, убить фелькского полководца? У тебя не получится.
Сказано было категорично: не мнение, а суждение. Прослужив наемницей много лет, она имела право судить, и если он станет спорить, придется ему об этом напомнить.
Однако он не спорил.
- У меня и так вся жизнь не задалась. Мать предпочла избавиться от тягот правления, заодно избавив от них и меня. Должность премьера перешла к Сультату, когда он был на десять зим младше, чем я теперь, и совершенно не подготовлен, непригоден для этого поста. Дядя... Я помню церемонию его посвящения. Я был мальчишкой, но понимал, что происходит. Знал, что власть становится для меня недосягаемой навсегда.
Они лежали так близко друг от друга, что Радстак ощутила тепло его слезы, скатившейся на ее щеку.
- У меня не получится. Я не сумею убить Вайзеля. Но и прожигать жизнь впустую больше не хочу. Я надеюсь... может быть, меня запомнят по этой попытке. Запомнят, что я рискнул, отдал себя за это. Пусть мои побуждения не вполне бескорыстны и не безукоризненно благородны - потомки об этом не узнают, не усомнятся в моей добродетели. С меня этого достаточно.
Она расправила сбившееся одеяло, натянула на плечи, укрыла Део.
- Ты останешься со мной?
Таким тоном он еще при ней никогда не говорил - кто-то маленький и почти беззащитный приоткрылся в глубинах его души.
- Останусь, - попросту ответила она. - Пока не скажешь мне уходить.

РЭЙВЕН (3)

Она сама себя не узнавала - очевидно, это и требовалось.
Для преображения Рэйвен прислали девушку из интендантской службы. Та отнеслась к заданию весьма деловито. Добыла таз и мыло, нагрела воду и не только вымыла кудрявые темные волосы Рэйвен, но даже распутала все узлы, давно не чесанные.
Рэйвен морщилась, когда жесткие пальцы девушки дергали ее, но так приказал генерал Вайзель - приходилось терпеть.
Осушив ее голову полотенцем, девушка-солдат быстро и аккуратно заплела ей косы. В детстве Рэйвен так и не смогла постичь суть этого сложного процесса, а потому совершенно не заботилась о волосах - как и обо всем своем пухлом, коротеньком и невзрачном теле. О невзрачности своей она судила по разочарованию матери, которая сама в юности была достаточно красива, чтобы привлечь внимание лорда Матокина.
Рэйвен одернула сама себя. Порой бывало трудно не думать каждую свободную минуту об отце... и подавлять глубоко запрятанный страх, что мать могла и ошибиться, определяя, кто был ее отцом.
Нет. Она не желала даже думать об этом. Она видела Матокина. Она ощутила связь между ними. Они - отец и дочь. И она будет служить ему со всей преданностью дочери.
Девушка-интендант подала ей новую одежду - не форменную, но не похожую и на обычные бурые балахоны большинства армейских магов. Этот наряд был вполне изящен, а вырез блузы позволял видеть верх полных грудей. У Рэйвен прежде ничего подобного не было. При всем том костюм оказался достаточно удобным для полевых условий.
- Где вы все это достали? - спросила Рэйвен, переодевшись в палатке.
- Мне было позволено реквизировать все, что вам понадобится, из лучших магазинов Фелька.
Только для того, чтобы приодеть Рэйвен, открывали портал! Верилось с трудом.
- Но сидит хорошо, - сказала Рэйвен, оглядев себя. Одежда не скрывала ее полноту, но выгодно подчеркивала естественные линии тела.
- Я когда-то была портнихой в Виндале, - хмуро сказала девушка. Выполнив задание, она ушла, оставив Рэйвен привыкать к восхитительным переменам.
Прибыв в армию, Рэйвен вскоре заметила тлеющую враждебность между военнослужащими и подразделениями магов. А все из-за бессмысленного, но имеющего долгую историю суеверия! Великая Смута подорвала могущество великих цивилизаций Северного и Южного континентов. Магия, совершенно безосновательно, считалась с тех пор причиной всех бед.
Но люди всегда ведут себя так, если им плохо живется. Они обвиняют того, кто больше всего непохож на других. Боги видели, как в той ужасной деревне, где она выросла, дети-сверстники преследовали ее, когда им хотелось сорвать злость. И еще сильнее невзлюбили бы они ее, узнав о ее скрытых магических способностях...
Армия находилась на марше. Войска шли и ехали верхом с утра до вечера, соблюдая строго установленные часы для приема пищи и отдыха.
Это требовало усилий, хотя Рэйвен и выдали верховую лошадь. Поначалу она побаивалась общаться с животным, но вскоре привыкла. Ее приписали к небольшой группе магов, включавшей как специалистов по дальнеречи, так и целителей. Относились они к девушке по-товарищески, хотя она еще не кончила курс в Академии и была лишь новичком в магическом искусстве. Видимо, их просто радовало, что их полку прибыло. Основные подразделения армии Вайзеля были намного многочисленнее.
Если верить солдатской молве, целью похода был Трэль - еще один город-государство Перешейка. Рэйвен против воли становилось тошно при мысли, что она может оказаться свидетельницей настоящего боя. За два года учебы в Академии она как-то подзабыла, что ей предстоит служить в боевых условиях.
Конечно, сражаться ее бы не послали. Но на что могут сгодиться здесь ее скудные магические приемы? Зажигать свечи? Не очень-то от нее дождутся проку в бою...
Она здесь потому, что так захотел Вайзель. И потому, что Матокин пожелал удовлетворить просьбу Вайзеля.
Но девушка отлично понимала, что дело не только в этом. Годы в Академии, помимо магии, научили ее также и двуличию. Матокин хотел, чтобы она шпионила за Вайзелем. Прекрасно. Но она не имела ни малейшего представления, к чему именно ей надо присматриваться. Подозревают ли генерала в измене, в предательстве? Учитывая, какие победы он одержал ради империи, это маловероятно.
Но никто не может знать заранее, где и когда появится предатель.
На следующий вечер, после целого дня, проведенного в седле, ее снова вызвали в шатер Вайзеля. Он стоял у стола, где с разложенными картами соседствовала тарелка с едой, по виду - солдатским пайком. Завидев ее, генерал широко раскрыл глаза:
- Право, я не поверил бы, что это вы, если бы адъютант не назвал вашего имени!
- Что вы хотите сказать, генерал? - Рэйвен опешила и ужасно смутилась.
- Я хочу сказать, - продолжал Вайзель, посмеиваясь над ее смущением, - что под тем дурацким балахоном и нечесаным лохмами была спрятана хорошенькая девушка... как я и подозревал.
Щеки Рэйвен вспыхнули, но не от стыда. К этому-то она давно привыкла. А вот получать комплименты было внове. Детская улыбка осветила ее лицо, непривычное к такому выражению.
Вайзель рассмеялся еще откровеннее:
- Вы хорошеете на глазах! Улыбаясь, вы выглядите значительно менее кислой. Попрактикуйтесь в этом.
- Благодарю вас, генерал.
Он отмахнулся:
- Ну, довольно. Мне нравится общаться с вами, Рэйвен, но мы быстро приближаемся к нашей следующей цели, и скоро сюда явятся за распоряжениями старшие офицеры. Прежде чем заняться этим, я хочу услышать от вас кое-что.
Она не могла не почувствовать гордости от того, что генерал уделяет ей такое внимание.
- Пора объяснить, зачем я выписал вас прямо из Академии, - начал Вайзель с подкупающей прямотой. - Я хотел разузнать о магии Переноса.
Рэйвен моргнула.
- Перенос? - В памяти ее вспыхнула картинка: противная девчонка Боль в Академии, прижимающая ее лицом к стене коридора - требуя открыть портал и пройти сквозь стену.
- Да. Порталы. Поразительная штука! - Вайзель взял со стола вилку. - Я воспользовался ими в сражении под У'дельфом. Просто неоценимое подспорье для внезапного нападения. Но я хотел узнать о работе порталов все, что возможно...
Он поковырял еду вилкой - без всякого аппетита, точно так же, как маги из ее подразделения нынче за ужином.
- Порталы, генерал?
Очевидно, произошла ошибка. Как поведет себя Вайзель, когда поймет это? Ей стало страшно. Зачем на самом деле Матокин прислал ее сюда?
Но она хранит верность. Она послушна. Нужно сейчас же указать Вайзелю на ошибку, пока дела не зашли слишком далеко. Затем вернуться в Фельк и принять все последствия как должное.
- Боюсь, генерал, что я совершенно недостаточно подготовлена и не посвящена в сложные подробности заклинаний Переноса, и потому....
Он ткнул вилкой в еду немножко слишком резко. Рэйвен удалось не поморщиться.
- Я знаю это, девочка. Пусть я не маг, как остальные сподвижники Матокина в Фельке, но все-таки происхожу из знатной семьи. - Его лицо слегка потемнело.
- Конечно, генерал, - сказала она, довольная твердостью своего голоса. Паникуют те, кто не умеет держать себя в руках!
Вайзель немного подался вперед. Теперь его тело расслабилось.
- Правильнее сказать: я это знаю теперь. Я навел справки и осведомлен о том, что ученики, не завершившие курс в Академии, не равны по магическим способностям. Мне объяснили, что маг, умеющий открывать портал, должен обладать исключительным мастерством.
- Это, наверное, самая трудная из всех магический операций, генерал.
- А вот и нет, - важно сказал он.
- Что?
- Вы когда-нибудь слышали о магии воскрешения? - Его глаза странно блеснули.
- Нет, генерал, - честно сказала она.
- А про омолаживающие заклинания?
- Да, об этом слышала. Они совершаются целителями, но только наиболее умелыми. Боюсь, что я не...
- ... Не знаете ничего об этом. - Он пожал плечами. - Это неважно. Но про магию Переноса я хотел бы знать больше. Да, хотел бы. В качестве главнокомандующего я считаю своим долгом знать все об оружии и прочих средствах, имеющихся в моем распоряжении. Перенос же, как вам должно быть известно, - одно из новейших средств ведения войны.
Он горестно вздохнул.
- Но эти маги, которых Матокин назначил служить в армии, все до единого держат язык за зубами и ничего не объясняют насчет магии, меня окружающей. Им, видите ли, так велено! Мне не положено знать ничего о том, что я должен использовать в сражениях. Смехотворно, правда?
Рэйвен и сама была очень удивлена, когда услышала об этом запрете в кабинете Матокина.
Неожиданно Вайзель разразился хохотом и долго не мог успокоиться.
- В конце концов я все понял, - сказал он наконец, увидев, как озадаченно Рэйвен смотрит на него.
- Поняли, генерал?
Вайзель встал и посмотрел ей прямо в глаза.
- Матокин, - медленно проговорил он, - не хочет выиграть эту войну.
Рэйвен нахмурилась. Тогда Вайзель пригласил ее присесть и объяснил свою точку зрения.

* * *

Она вернулась в свое подразделение, краем глаза отметив, что встречные солдаты-мужчины теперь посматривали на нее по-особенному. Она возбуждала в мужчинах желание! Но это новое, неизведанное ощущение порадовало бы ее куда больше, если б не давили новые заботы.
Она поспешно влезла в маленькую палатку, предоставленную ей, и легла на расстеленное одеяло, не снимая новой одежды. Под одеялом чувствовалась твердая земля, но Рэйвен было не до того.
Предположения Вайзеля относительно ее отца были предательскими. Она в жизни не слышала, чтобы кто-нибудь произносил такое вслух! Если бы кто-то из учащихся в Академии сказал вдвое меньше того, дюжина соучеников донесла бы на него прежде, чем он успел бы еще раз вдохнуть.
Матокин, по утверждению Вайзеля, намеренно саботировал усилия его собственных военных по завоеванию всего Перешейка. Вайзель подкреплял это невероятное, дикое утверждение очень простыми доводами.
Лорд Матокин, повелитель расширяющейся Фелькской империи, хочет продлить военное положение. Пока на Перешейке идет война, пока земли и города-государства остаются незавоеванными, вождь незаменим для Фелька. Люди ждут от него руководства, твердой власти, надежности. Он - в самом центре событий.
Но без войны, без напряжения и фанатичной преданности, которые порождаются ею, положение Матокина неизбежно умалится. Он проявил себя как блестящий политик, его приход к власти - лучшее тому подтверждение. Но без войны он станет просто управляющим, приказчиком. Должен будет лишь регулировать дела тех земель, которые завоевали для него маги и солдаты.
Матокин, если верить генералу Вайзелю, не желает себе такого будущего. Потому он решил поддерживать нынешнее положение вещей.
В частности, опять-таки по Вайзелю, он ограждал главнокомандующего своей армии от широкого использования магических возможностей, якобы находящихся в его полном распоряжении. Если держать генерала в неведении, он будет менее охотно применять эти средства - и тем самым война затянется до бесконечности. Может случиться даже, что свободные государства Юга остановят продвижения Фелька.
Измена! Чистейшей воды измена!
Рэйвен следовало, конечно же, немедленно найти того мага-дальноговорителя, который был упомянут в данных ей инструкциях - Берканта. Да, найти Берканта и немедленно известить Матокина о преступных измышлениях Вайзеля. Очевидно, этим и объяснялось, зачем ей велели шпионить. Матокин и Абраксис уже подозревали, что Вайзель - изменник.
Хорошо, она может теперь подтвердить это.
Девушка вскочила с постели и стала нащупывать полог палатки. Почему она не пошла прямо к Берканту, когда Вайзель отпустил ее? Наверное, от потрясения.
Ее рука, однако, так и не отдернула полог.
Вайзель хотел узнать что-то о магии. Он сам - не маг, но хитроумный стратег. Почему ему отказано в знании основ магии? Какой в этом смысл?
Действительно ли недостаток этих знаний мешал ему управлять армией? Может... может быть и так. В любом случае, содействовать ему невежество не могло, если вспомнить, какая огромная сила в его руках - и маги, и регулярные войска, притом враждебные друг к другу...
А если в этом все дело? Эта догадка очень расстроила Рэйвен. Неужели все сводится к скрытой враждебности между теми, кто творит магию, и теми, кто ею пользуется?
Было ли что-то вроде такого нелепого соперничества между Матокином и Вайзелем?
Это казалось невозможным. А может, она просто боялась об этом думать. Столь многое было поставлено на карту! Судьба всего Перешейка колеблется, как весы. И будущее могучей Фелькской империи, которая должна просуществовать многие сотни зим... если только глупые люди не подорвут эту великую объединительную войну.
Она должна найти Берканта и известить Матокина. Вайзель - предатель. Или как минимум лелеет предательские мысли.

Предыдущая страница 11 Следующая страница


Варторн: Воскрешение 12

И все-таки даже теперь она не вышла из палатки. Просидев долгое время у выхода, Рэйвен отпустила полог, добралась до постели и улеглась. Однако всю ночь она не спала, так была полна ее голова смятением и печалью.

БРИК (4)

При первой попытке голова его чуть не раскололась от боли, а тело покрылось холодной испариной. Не очень-то это было приятно прохладным утром.
Несмотря на это, Брик продолжил упражнения. Понятно, что первая попытка оказалась самой трудной.
Он посвятил себя мщению. Без трудностей на этом пути не обойтись. У'дельф погиб. У'дельф постигла жуткая, жестокая судьба. А уж он-то как-нибудь переживет и головную боль, и краткий приступ озноба.
Все же он решил сперва съесть чего-нибудь горячего, а потом продолжить. Первая проба удалась. Вторая тоже. И с меньшими последствиями. Брик понял, что с этим искусством нужно попрактиковаться, как и с музыкой. Талант нуждался в отделке, но с тех пор, как прошлая жизнь кончилась, он научился заставлять себя.
Он съел обжигающе горячий кабоб - тушеное мясо необычного, но приятного вкуса. Тот же продавец предлагал на разлив стайф - зеленое вино с резким запахом.
- Какой Лакфодалмендол без него! - сказал он, показав в широкой улыбке отсутствие половины зубов. Но это не соблазнило Брика на покупку напитка.
Он кружил по улицам. Многие проспекты и улицы Каллаха были теперь ему хорошо знакомы, но об общем плане города он все еще имел смутное представление. Поэтому на сегодня он составил тщательно продуманный маршрут.
Сегодня он намеревался обойти весь Каллах.
Ощущение праздника носилось в воздухе. Казалось, его можно пощупать - празднично звучали голоса, празднично улыбались почти все лица в веселой толкучке, сквозь которую он пробирался. Там и сям раздавались песни. Оккупация, не оккупация - а свой Лакфодалмендол народ отпразднует.
Разумеется, все это происходило с разрешения завоевателей. Без официального одобрения эту бестолковую суматоху уже задавили бы вооруженные патрули. Но фелькский комендант Каллаха - некий полковник по имени Джесил, чья резиденция располагалась в здании Регистратуры, - разослал по городу глашатаев, объявивших его постановление. Старинный каллаханский праздник дозволялся в сокращенном виде - запретное время остается в силе, и размах наиболее шумных развлечений будет урезан.
Брик подумал, что это весьма мудрое решение. Джесил явно не дурак. Пусть каллаханцы - те, кого не забрали в фелькскую армию - получат свой дурацкий Лакфодалмендол. Они будут счастливы от того, что им разрешили соблюсти старый обычай. Возможно, даже будут благодарны коменданту за великодушие.
Тем самым они погрузятся еще чуть глубже в смирение побежденных - а значит, ими станет легче управлять и будет больше пользы для растущей империи.
Почти все взрослые гуляли с кружками стайфа в руках. Брик попытался представить, как будут выглядеть улицы под конец дня. Однако за гуляньем присматривали: стоило только оглядеться, и он сразу заметил двух солдат, стоящих у стены, в доспехе и в шлемах, хотя оружие оставалось в ножнах. Они наблюдали. Если стадо и отобьется от рук, то совсем ненадолго.
Лакфодалмендол... Это звучало как искажение какого-то древнего слова. Брик слыхал, что он - древнейший из праздников Каллаха.
Чтобы не выделяться, он купил розовые и красные вымпелы с длинными хвостами, а затем, как и полагалось, привязал полоски ткани к левому запястью - так, чтобы они развевались на ходу. Обычай велел размахивать рукой, выписывая цветными лентами замысловатые петли в воздухе, и Брик время от времени так и поступал. Другие обмотались лентами от шеи до пят и кружились, вытанцовывая безумную джигу.
Лакфодалмендол сослужит Брику хорошую службу. Он уже успел ловко поставить два знака. Никто не заметил, не поднял тревогу. Он посматривал по сторонам, не видно ли солдат. Наступало время следующей попытки. На протяжении этого напряженного и беспорядочного дня он надеялся оставить немало знаков на стенах, столбах и дверях по всему городу.

* * *

- Вы музыкант! Я видела, как вы играли.
Он держал в руке две зеленых - «бронзовых» - бумажки, намереваясь купить еще один кабоб, - видимо, традиционное блюдо для этого праздника.
Выражение глаз продавщицы сказало больше, чем слова. Она выглядела примерно его ровесницей - может, на зиму-другую младше. Ее тележка стояла у входа на узкую боковую улицу. Гуляки во множестве сновали туда-сюда.
Она медлила взять у него деньги.
- Мне понравилось ваше выступление.
- Спасибо. - Он был вежлив, но настороже.
- Где вы будете выступать в следующий раз?
- Выступать? - Ему не нравилась настойчивость ее взгляда.
- Ну, играть на вашем инструменте... и говорить.
- Я играю, когда нуждаюсь в деньгах, - сказал он и сунул бумажки ей в руку. - Я бард, а не бродячий актер.
- Да-да, - закивала она. - Да, конечно. Почему вы должны мне доверять? Правильно. Вы не могли меня заметить в тот вечер, когда я слушала вас. Там была порядочная толпа. Но вы изменили всю мою жизнь.
Неожиданно она налила ему кружку стайфа.
- Веселого Лакфодалмендола!
Разумнее всего было бы, конечно, просто отправиться дальше. Но Брик отчего-то принял кружку. Только теперь он впервые познакомился со вкусом терпкого зеленого вина. Сначала оно показалось ему просто ужасным, почти жгучим; но послевкусие обладало богатым ароматом и в итоге даже понравилось.
- У меня в Виндале племянница, понимаете, - продолжала продавщица. - Я тогда спросила вас о ней, но вы сказали, что не знаете ее - и, конечно, откуда бы? Но я так надеялась...
- Думаю, что с ней все в порядке, - сказал он неожиданно.
- Но там же произошло восстание? - сказала она.
Он отпил еще немного из кружки. От этого вина у него стала меньше болеть голова.
- Беспорядки на улицах, так вы сказали. Хаос в Виндале.
- Так мне рассказывали в дороге.
Он наконец принялся за кабоб. Полдень уже давно миновал. Он устал и почти обессилел. И все же нужно было поставить еще несколько знаков.
- Значит, вы сами в Виндале не были? - настойчиво допытывалась она.
- Я и не говорил, что был.
Это была правда. Он всегда выражался очень осторожно; подчеркивал, что лишь пересказывает наиболее распространенные слухи, гуляющие по стране. Так он избегал обвинений в неточности. Он действовал деликатно... продумывал все, что пытался сделать, все уловки своего мщения.
- Мне пора идти, - сказал он, допив кружку и возвращая ее продавщице.
Она коснулась его локтя - легко, но в пальцах ее чувствовалось напряжение.
- Пожалуйста, скажите, где я смогу увидеть вас снова?
Он понял, что вот теперь ему точно пора бежать.
- Зачем вам это?
- Потому что есть другие люди, кому я пересказала ваши известия о Виндале. Они хотят услышать новости собственными ушами.
- Это не новости, а слухи, - солгал Брик.
- Я знаю. Да, знаю. Но... все мы, кто слушали вас тогда, разнесли их по городу. Теперь другие хотят получить их из первых рук. От вас. Где они смогут вас услышать?
Он зажмурился. Уловка сработала. Сработала лучше, чем он мог рассчитывать. Он выступал в городе шесть раз, в разных тавернах; и всякий раз слушатели умоляли его рассказать, что делается в мире за пределами Каллаха. И тогда он сообщал о несуществующем «мятеже» в городе Виндале, оккупированном Фельком.
- Как вас зовут? - неизвестно зачем спросил он.
- Квентис.
«А глаза у нее - цвета темного янтаря», - отметил Брик. Затем он повернулся и торопливо зашагал по переулку.

* * *

На рынке было шумно. Частное предпринимательство в Каллахе еще не умерло. Гончары, мастера всевозможной утвари, перчаточники и шорники... Брик задумался, откуда они берут сырье. Ведь местные запасы должны были исчерпаться. Если Фельк желает сохранить городские промыслы, оккупантам придется разрешить ввоз товаров хотя бы из окрестностей города. Тогда ограничения на выезд и въезд будут частично сняты.
«Но ко мне эти ограничения и сейчас не относятся», - подумал он самодовольно. Это была очень разумная идея - заказать переписчику Слайдису фальшивый пропуск. Теперь Брик мог подхватить свою коробочку и убраться из Каллаха, как это делают настоящие странствующие певцы. Уехать, когда ему заблагорассудится. Документ постоянно находился при нем.
Высокие беленые стены Регистратуры нависали над лотками и палатками. Здание было естественным центром города, и теперь здесь засели оккупационные чиновники. Самый большой рынок Каллаха примыкал к нему.
Брик бродил по беспорядочно разбросанным рядам. Лакфодалмендол ничуть не помешал торговле. Брику отчаянно хотелось вернуться в свою комнату и лечь спать. Но до заката оставался еще час. Он должен закончить работу.
Два дня назад он унес из мастерской Слайдиса охапку поддельных марок. Карлик-переписчик справился с задачей превосходно. Брик внимательно рассмотрел бумажки.
Они представляли собою просто листки бумаги разных цветов с чернильным штемпелем. Слайдис воспроизвел этот штемпель безупречно. Он также раздобыл из богам неизвестных источников запас точно такой же бумаги, какую использовала администрация.
Горожанам не нравилось менять монеты на бумажки. Торговцы неохотно принимали их в уплату за товары и услуги. Но новые правители объявили марки законной валютой.
Пусть будет по-ихнему.
Брик ходил по рынку и делал покупки. Он выбирал вещи небольшие по размеру и дорогие - вещи, совершенно ему не нужные. Яркие и безвкусные украшения, вычурные столовые приборы, дорогущие пакетики с экзотическими специями, ожерелье из ракушек моллюсков, обитающих на востоке, в Запретном море, если верить продавцу (по-видимому, плавание в ядовитых водах их не смущало).
Он торговался только для виду, платил, почти не сбавляя безмерно завышенных цен, пачками отдавал бумажные деньги, изготовленные Слайдисом. Он осчастливил таким образом немало торговцев.
Наконец он повернул в сторону своей квартиры. По дороге нужно было еще как-то избавиться от покупок, хотя столовый прибор он решил оставить в качестве допустимой роскоши. Ему было чрезвычайно приятно сознавать, что он совершал преступления прямо на виду у Регистратуры, под самым носом у фелькских молодчиков. Он даже видел на рынке среди прилавков нескольких солдат. Никому не пришло в голову усомниться в подлинности его денег - хотя не один из торговцев намекал ему втихомолку, что за монеты цена была бы заметно ниже.
Так или иначе, поддельные купюры, стоившие на самом деле ровно столько, сколько на них ушло чернил и бумаги, теперь запущены в оборот и будут переходить из рук в руки десятки раз.

* * *

Он рухнул на постель в изнеможении. Сегодня он вымотался основательно.
Брик уже заказал Слайдису еще одну партию купюр, и завтра должен был ее забрать. Слайдис, несомненно, воспользовался поддельными надпечатками и для собственных целей. Это также входило в планы Брика. Неважно, кто пускает в ход липовые деньги - главное, чтобы они ходили. Теоретически Слайдис мог изготовить таким образом бесконечное число купюр. Он мог напечатать тысячу синеньких «золотых». Две тысячи - или двадцать. Для этого требовались только бумага, чернила и время.
Подделывать монеты было делом невыгодным. Может быть, именно поэтому монеты оставались основным видом валюты на Перешейке столько сотен зим.
А вот фелькская система бумажных денег - совершенно иная история. Брику они напоминали те расписки: «Я должен такому-то...» , которыми неудачливые игроки пытались прикрыть свой проигрыш. Такие игроки, становясь обманщиками, скоро обнаруживали, что их игры порой оборачиваются серьезными последствиями.
С улицы доносились крики глашатаев: наступал запретный час. Праздник Лакфодалмендол завершился.
Его позабавило придумывание формы знака. Это было странно - забавляться, даже немного. За последнее время он стал воплощением холодной ненависти и почти ничем больше. Он готовил свое отмщение врагу с хладнокровной бессердечностью.
И все же создание эмблемы его увлекло. Не было особой разницы, на чем он остановится - требовалось только подобрать отчетливый и желательно простой символ, легко распознаваемый с одного взгляда. Главное - оригинальность. Но прежние артистические наклонности барда требовали тщательности выбора.
В конце концов Брик выбрал круг, перечеркнутый вертикальной линией. Просто. Легко запомнить. Как раз то, что требуется. В древних мифах круг рассматривался как символ зла. Его замкнутость означала неистребимость всего дурного в жизни, поскольку и в лучшие времена зло не искоренялось полностью. «А уж теперь оно просто расцвело пышным цветом», - угрюмо думал он. А вертикальная линия перерезает круг. Брику нравилось скрытое значение знака, даже если никто другой не уловил бы его. Придумав это знак, он поупражнялся немного в своей комнате, выжигая его на лоскуте ткани, подобранном на улице. И теперь этот круг был выжжен на двадцати восьми деревянных поверхностях в разных концах города.
Он лежал, глядя в потолок, перед усталыми глазами все плыло. Розовые и красные ленты все еще болтались на левом запястье. Сегодня он пользовался магией больше, чем когда-либо прежде за всю жизнь. Это было дорогое удовольствие, и теперь он расплачивался за содеянное. Его била лихорадка.
Зато все прошло так хорошо, так успешно. Брик был горд собою.
Чтобы выжигать этот перечеркнутый круг на стенах или дверях требовалось большее усилие, чем для подталкивания игральных костей. Он должен был отчетливо представлять себе форму знака в уме, одновременно впитывая ту энергию, которая позволяла ему нагревать дерево до обугливания. И делать это нужно было с некоторого расстояния - например, стоя на другой стороне улицы и концентрируя волю, чтобы знак появился на никому не заметном пока что участке стены, пока мимо сновали празднующие Лакфодалмендол толпы, шумные и дурашливые.
Если бы он вздумал бродить по Каллаху, рисуя этот знак обычным способом, ничего бы не получилось. Его способ был безопаснее, тоньше и коварнее. Он соответствовал избранному Бриком стилю мести.
Завтра нужно будет подумать, какой слух распустить про знаки, которыми он с такими трудами разукрасил город.
Увы, он не мог точно определить, какой эффект оказывали его выходки. Это несколько огорчало, но Брик вынужден был примириться с такой данностью. Но уж подбрасывание на рынок поддельных денег совершенно точно ухудшит состояние экономики Каллаха - так же как и его рассказы о яростном сопротивлении фелькским захватчикам в Виндале подорвут кажущееся спокойствие горожан. Как минимум в этом он мог быть уверен, и эта уверенность радовала Брика.
Он вспомнил свой разговор с Квентис. Ее глаза цвета темного янтаря и сейчас стояли перед его внутренним взором.
Брик наконец отвязал ленты и стянул сапоги. Он чувствовал, как нарастает жар и слабость. Ну уж нет, болеть он себе не мог позволить. Ему нужно было отдохнуть. Этот Лакфодалмендол вышел очень долгим.
Брик повернулся на бок и погрузился в глубокий сон.

ДАРДАС (4)

- Стой!
Дардас натянул поводья своего коня. Это было отличное животное, крепкое и выносливое. Оно мотнуло головой, но команде подчинилось.
Генерал вскинул руку, затянутую в перчатку. Полдень уже миновал, и воздух был сегодня прохладнее, чем вчера. Впрочем, по сравнению с обычным осенним днем на Северном континенте эту погоду следовало считать прекрасной. Вспомнив зимы Северной Земли, Дардас подумал: а вообще бывает ли снег здесь, на Перешейке?
Как и положено главнокомандующему, он ехал в арьергарде своего войска. Поэтому перед ним открывался великолепный вид на полки, один за другим останавливающиеся по мере того, как приказ доходил до них. Армия, пополненная людьми из Фелька, Каллаха, Виндала и Суука, стала теперь весьма многочисленной. И все они подчинялись его власти. Один лишь его жест, одно слово - и эта огромная военная сила прекратила движение.
Он испытал прилив чистой радости. Какая мощь - и вся его!
Подчиняясь заведенному порядку, старшие офицеры уже съезжались к командующему. Дардас оставался в седле, любуясь своей могучей военной машиной. Пусть Матокин думает себе, что это его армия. Он ошибается. Армии принадлежат только своим генералам.
Время для остановки на обед или на отдых по расписанию еще не настало. Офицерам Дардаса было интересно узнать, почему командующий приказал остановиться. До Трэля оставалось еще два дня пути.
Беркант тоже явился и держался чуть в сторонке ото всех. Наверное, этот дальнеговоритель вообразил, что генерал пожелает передать срочное сообщение Матокину.
- Бивуак! - рявкнул Дардас тем же громоподобным властным голосом.
Старшие офицеры очень удивились, но передали приказ подчиненным. Когда стало ясно, что никаких других приказов от генерала не последует, они разъехались. Только Беркант еще торчал поодаль. Дардас удовлетворенно наблюдал, как его войска располагаются на отдых. Их уже можно было назвать настоящими солдатами.
Наконец он спешился, и конюх увел коня. Лишь тогда Дардас подозвал мага взмахом руки.
- Что вам угодно, генерал? - спросил молодой служитель магии.
- Мы поддерживаем связь с передовыми дозорами? С этими магами Переноса?
- Хм-м... конечно, генерал. Но полевыми операциями ведает маг Аиммель...
- Я знаю, - кивнул Дардас.
В эти партии разведчиков по необходимости включали также магов Переноса и Дальнеречи. Ведь иначе никак нельзя согласовать открытие портала между двумя отдаленными точками! Естественно, эти партии сопровождали команды солдат.
- Я хочу точно знать их положение относительно Трэля, - продолжил Дардас. - Доложите лично моему адъютанту через час.
- Да, генерал.
- И еще одно, Беркант...
- Что?
- Ближе к вечеру я буду докладывать лорду Матокину, - сказал Дардас почти небрежно. - Он, несомненно, хочет знать, что мы здесь поделываем.
- Я к вашим услугам, сударь. - Беркант поклонился, на его бесхитростной физиономии отразилось явное облегчение. С тем он и удалился.
Дардас позволил себе слегка улыбнуться, отвернувшись в сторону. Естественно, он не намеревался посвящать Матокина в свои действительные планы. Ему уже опротивело отчитываться перед правителем Фелька.
Его новый адъютант - на этот раз женского пола - тоже держался поблизости. Дардас подозвал ее.
- Слушаю, генерал.
- Я посылал особый запрос на продуктовые склады в Виндале, - сказал он. - В ближайшее время поставка будет осуществлена через портал. Я заказал мясные консервы для раздачи войскам. Отборное мясо, приятная добавка к повседневному пайку. - Он снова улыбнулся - на этот раз открыто, чтобы адъютантка увидела и оценила. Она не сумела сдержать ответную улыбку. В войсках уже все знали, что генерал Вайзель питается тем же, чем и его солдаты. Она отправилась выполнять приказ.
Дардас оглянулся и увидел, что его шатер уже поставлен. Однако вместо того, чтобы войти и отдохнуть, он накинул широкий плащ, совершенно его скрывший, и удалился в направлении, известном лишь ему самому.
Если знаешь, что делаешь, нетрудно пройти через лагерь незамеченным.
Дардас избегал встречи с офицерами и вообще с теми, кто мог вздумать что-то приказать проходящему мимо солдату. Под плащом знаки его ранга не были видны. Он выглядел как обычный безымянный воин, что отлично служило его цели.
Время от времени он поступал так в те давние дни, когда возглавлял свои отважные и свирепые полки в походах по Северным Землям. Конечно же, их жизнь вовсе не состояла из одних сражений, что бы там историки ни рассказывали о Дардасе Свирепом.
Как и это войско, его тогдашние воины регулярно разбивали лагерь, чтобы есть, пить, отдыхать и рассказывать грубые байки, сидя вокруг костра.
Уже смеркалось. Теперь он выглядел совсем как неясная тень.
- Почему мы остановились? Думаете, пришел приказ из Фелька?
- Не все ли равно? Спасибо за отдых, вот что я скажу!
- Да и я тоже. Кавалерия-то и офицеры верхом едут. Мы же, пехота, топаем на своих двоих.
Мужчины и женщины разлеглись вокруг костра. По кругу ходила бутыль неизвестно с чем. Дардас держался на расстоянии, достаточном, чтобы все слышать.
- Но как же насчет Трэля?
- А что тебя беспокоит?
- Разве мы не пойдем его брать? То есть зачем мы мешкаем здесь, если осталось каких-то один-два дня ходу?
- У генерала есть свои резоны, - ответил старший по возрасту в этой компании, мордастый сержант.
- Почему вы думаете, что это приказ Вайзеля? - насмешливо возразил солдат помоложе, с тонкими усами. - Все знают, что Матокин, невидимый, как привидение, дергает тут всех за веревочки, сидя в своем Фельке.
Сержант посмотрел на него в упор:
- Парень, ты и впрямь думаешь, что маг может командовать армией так же хорошо, как генерал?
- А почему бы и нет? - Младший солдат пожал плечами, демонстрируя непочтительность.
- Потому, осел ты этакий, что Матокин не присутствует здесь, в поле, с нами! Никто не может в любую минуту решить, что делать, только получая доклады по дальнеречи и разглядывая карты. На такое способен лишь какой-нибудь невероятный гений военной науки. А Матокин вовсе не таков. Он - чертовски умный маг, и он станет великим императором, когда мы завоюем для него все окрестные земли. Но здесь нами руководит Вайзель. И ты про это не забывай!
Бутыль дошла до сержанта. Он основательно отхлебнул. Молодой солдат с тонкими усами приуныл.
Дардас бегло присмотрелся к лицам других сидящих у костра. Они, по-видимому, разделяли мнение сержанта. Это хорошо. Он тихо пошел дальше.
Сходные разговоры шли по всему лагерю. Он останавливался тайком здесь и там, прислушиваясь, и убедился, что большая часть подчиненных сочувствует ему. Конечно, неизбежно находились и недовольные - но их было немного. Дардас взял на заметку лишь самых смелых на язык. Если потребуется, он разберется с ними потом. Беркант, наверное, уже доставил свой доклад о положении разведчиков под Трэлем. Дардасу пора было возвращаться в свой шатер. Но сперва он должен был заняться еще одним делом.
По-прежнему прячась под плащом, он прокрался до того участка лагеря, где стояло подразделение магов разного профиля - не то, к которому была приписана Рэйвен, а другое.
Здесь Дардас сразу ощутил, что среди магов царит напряжение. Это напряжение было заметно в поведении всех армейских магов - как будто все струны их души были постоянно туго натянуты. Списать эту зажатость и постоянную тревогу только на счет общей враждебности между магами и регулярными войсками было невозможно.
Эта их Академия в Фельке, какая бы она ни была, выпускала очень хорошо подготовленных волшебников. Но она же превращала их в параноиков, страдающих манией преследования.
Теперь Дардас пригнулся и двигался быстро. Магия - великолепная штука, и люди, способные с нею справляться, вероятно, заслуживали большего уважения. Но они также поддерживали созданный Матокином заговор молчания, из-за которого полезные знания о магии не доходили до Дардаса.
Он в который раз порадовался, что Вайзель как следует заботился о своем теле и поддерживал его в хорошей форме. Сознание Вайзеля уже довольно давно не проявляло себя (не пищало и не чирикало), но Дардас вовсе не тосковал по этим мысленным беседам со своим носителем.
Бесшумно опустившись наземь, он вытащил нож, аккуратно прорезал ткань маленькой палатки, заполз внутрь и навалился на человека, лежавшего на постели.
Маг Переноса сдавленно вскрикнул, но Дардас зажал ему рот рукой, а тело крепко прижал к полу, придавив его всем своим весом. А еще он сунул хорошо заточенное острие ножа под нос мага.
Дардас видел, как открывают порталы. Он не понимал смысла многих действий, но знал, что для осуществления переноса требовались сложные песнопения и круговые движения - как и для магического омоложения, проведенного Кумбатом. Значит, этот человек не сможет применить магию, чтобы улизнуть из палатки.
Жертва подергалась, но почти сразу перестала сопротивляться. Теперь мага затрясло от страха. Дардас ухмыльнулся в темноте.
- А сейчас, - прошептал он, - ты ответишь мне на некоторые вопросы. Честно и откровенно.

* * *

Беркант стискивал в руке лоскут ткани, похожий на обрывок одежды. Дардас замечал его и прежде, когда маг приступал к прямой связи с Матокином.
Они сидели в шатре Дардаса. Беркант принес карты с отмеченными позициями разведывательных отрядов. Дардас собирался кое-что изменить в их расположении, определенным образом разместив партии разведчиков вокруг Трэля.
Но сейчас он объяснялся с лордом Матокином. Унизительность доклада вышестоящему раздражала его.
- Я произвожу подготовку к использованию порталов, - сказал Дардас. - Для этого я велел армии остановиться.

Предыдущая страница 12 Следующая страница


13 Роберт Асприн, Эрик Дель Карло

Лицо Берканта было отсутствующим. Его глаза глядели прямо - в никуда. Но он слышал слова Дардаса и магическим путем передавал их на север, в далекий Фельк.
В свою очередь, Матокин мог передать сюда свои сообщения. Вероятно, это было великим достижением.
Возможно, когда-нибудь Дардас сам освоит способы дальнеречи - как он теперь уже знал намного больше о магии Переноса, чем прежде.
- Зачем вы тогда подошли так близко к Трэлю? - спросил Беркант не своим голосом. - Я полагаю, что чем большее расстояние вы перекрываете, тем больший эффект дают порталы для внезапного нападения. А теперь население Трэля, несомненно, знает, что вы приближаетесь.
- Но как они смогут защититься? - возразил Дардас. - Разведчики донесли, что это типичный для Перешейка город с войском, которое не сравнится с... вашим.
Он чуть было не сказал «моим» и мысленно отругал себя.
- Это не ответ на мой вопрос, генерал, - сказал Беркант-Матокин. - Почему вы замешкались?
Дардас опустил глаза. Ему стоило больших усилий держаться скромно, но он не знал, может ли Матокин видеть глазами Берканта так же, как он слышал его ушами.
- Я... - протянул он нерешительно. - Я плохо чувствую себя, проходя через порталы.
- Что? - Маг Дальнеречи хорошо передал удивление Матокина.
Дардас беспокойно поерзал на сиденье.
- Я не вполне доверяю этому магическому способу, лорд Матокин. Должен признать, что, вступая в один из таких порталов, я не уверен, выйду ли из другого наружу.
Последовало молчание. Беркант бессмысленно пялил глаза. Потом проговорил:
- Генерал Вайзель, это смехотворно. Бойтесь чего хотите, но вы должны владеть собою! Меня огорчает, что вы позволили вашим личным эмоциям повлиять на стратегические планы. Я снабдил вас наилучшими магами, какие только есть, чтобы они помогали вам вести войну. И вы будете пользоваться их услугами. Вам ясно?
Дардас неохотно пробормотал:
- Да, мой лорд.
На этом связь прервалась. Дардас наблюдал, как Беркант приходит в себя, моргая, словно только что проснулся. Лоскут материи он немедленно засунул в карман.
- Вы в порядке? - спросил Дардас.
- Да, генерал Вайзель. Но я...
- Ступайте. Вы свободны.
Беркант ушел. Дардас не знал, могут ли маги Дальнеречи слышать, что они передают, но ему казалось позорным то, что приходилось унижаться перед Матокином... даже если это все лишь военная хитрость.
Дардас велел адъютантке привести к нему Рэйвен. Его известили, что особый продуктовый заказ уже доставлен переносом из Виндала, и дополнительный рацион уже выдается в подразделениях. Он только кивнул, не комментируя.
Когда Рэйвен вошла, Дардас окинул ее откровенным взглядом. Внешность девушки действительно весьма улучшилась. Ухоженная и пристойно одетая, она была решительно хороша. Рэйвен заметила его осмотр, но не смутилась.
- Вы звали меня, генерал? - Голос ее теперь звучал преувеличенно хрипло.
Он тактично постарался не рассмеяться. Пусть наслаждается неожиданно обретенной чувственностью. Это содействовало намерениям Дардаса прочно привязать девушку к себе. Он хотел обрести союзников среди магов своей армии. И лучше всего будет начать с нее.
Он на мгновение отвлекся, подумав - а если бы она оказалась под ним, на месте того мага, то стала бы сопротивляться? Дардасу нравилось, когда его женщины в постели немножко упрямились.
Конечно, тот незадачливый маг в любовники не годился. Дардас как следует расспросил его, и тот очень старался ему угодить, чувствуя острие ножа у горла. Когда Дардас выжал из жертвы все, что требовалось, он чиркнул этим ножиком по правому плечу мага - легонько так чиркнул. Яд с лезвия впитался мгновенно и подействовал очень быстро. Дардас выскользнул из палатки тем же путем, что проник, и невидимкой ускользнул прочь в наступающей ночи.
Когда мага найдут, то подумают, что он умер от приступа какой-нибудь болезни.
- Чего вы хотите, сударь? - Рэйвен все еще ждала и уже немножко нервничала.
Дардас одарил ее улыбкой.
- Ну-ну, не хмурьтесь, девочка. Я же говорил, что у вас чудесная улыбка. Вот-вот, так уже лучше!
Она сегодня уже не краснела, но гордо продемонстрировала свою улыбку и даже инстинктивно выпятила грудь для дополнительного эффекта.
- Рэйвен, - сказал он, теперь уже негромко, - вы мне нужны.
Ее лицо застыло в ожидании. Он шагнул к ней, положил руки на ее плечи и, слегка стиснув их, наклонился, чтобы заглянуть ей прямо в глаза.
- Чем могу услужить вам, генерал?
- Я знаю, в чем секрет Переноса, - сказал он. - Знаю, куда ведут нас порталы. И я намерен использовать эти порталы таким образом, что вашим магам и не снилось.
Рэйвен слушала очень внимательно, почтительно.
- В этом я и ожидаю вашей помощи.

АКВИНТ (4)

Они опоздали на веселый праздник Лакфодалмендол, и это было досадно. Но Аквинт и Кот все равно радовались возвращению в Каллах - пусть даже они и состояли теперь на службе у захватчиков родного города.
Аквинт побывал в Регистратуре, представился полковнику Джесилу и вручил ему свои рекомендательные письма. Фелькский комендант Каллаха имел коротко подстриженные волосы цвета стали и жесткое лицо им под стать. Однако держался он вежливо, хотя и холодновато.
- Надеюсь, ваша... поездка прошла приятно, - сказал Джесил, просмотрев свиток, выданный Аквинту лордом Абраксисом.
- Приятнее не бывает, я полагаю, - сказал Аквинт уныло.
Во второй раз он прошел сквозь тот чуждый, затянутый молочным туманом мир, покрыв расстояние от Суука за каких-то несколько десятков шагов. Мир между порталами был странен и лишен ориентиров. Они с Котом получили указание идти точно по прямой, не глядя по сторонам и не отклоняясь.
Они так и шли, устремив глаза прямо перед собою. И все же... Аквинта не оставляло мерзкое, тяжелое ощущение, будто кто-то или что-то следило, как они идут.
Он передернул плечами, вспомнив об этом. Джесил проворчал:
- Да. Я чувствовал себя точно так же при переносе. Надеюсь, что мы постепенно привыкнем. Когда весь Перешеек перейдет под власть Фелька, мы лишь так и будем путешествовать.
- Вы считаете, что после окончания войны всем будут заправлять маги? - спросил Аквинт.
Джесил внезапно нахмурился и промолчал. Аквинт не понял, почему - ведь он просто задал праздный вопрос.
- Что мы можем, здесь, в Каллахе, сделать для службы Безопасности? - наконец поинтересовался комендант.
- Мне приказано расследовать местные беспорядки. - Кот молча стоял рядом с Аквинтом, исподтишка оглядываясь. - Это мой помощник.
- Очень хорошо. Что вам потребуется от гарнизона?
Аквинту приходилось бывать в Регистратуре прежде, когда оформлял лицензию на свою контору перевозок. Здание было большое.
- Я хочу просмотреть все доклады об арестах и беспорядках за последнее время, - сказал Аквинт, переходя на деловой тон. - Скажите, ваши солдаты хватают людей за подрывные речи против империи?
Джесил поджал губы, подыскивая ответ. «Не хочет ошибиться в выражениях в присутствии агента Внутренней безопасности», - сообразил Аквинт.
- Мой гарнизон, - с расстановкой произнес Джесил, - получил приказание проявлять терпимость до определенной степени, имея дело с местным населением. Я думаю, что наша задача - сделать их полезными гражданами нашей империи, а не запугивать, требуя бессмысленного подчинения.
- Отлично, полковник, - кивнул Аквинт. - Это правильный курс.
Приятно было узнать, что Каллахом управляет более-менее разумный человек.
Он заказал комплект одежды в каллаханском стиле для себя и Кота, а также раздобыл косынку, чтобы перевязывать левую руку. Если кто-нибудь спросит, почему он, будучи в призывном возрасте, не находится в армии, это позволяло объяснить, что его отпустили на побывку домой после ранения.
Аквинт жадно обходил знакомые улицы, Кот не отставал. Он глубоко вдыхал сладкий, прохладный воздух Каллаха, радовался привычным видам. Фелькская оккупация давала о себе знать на каждом шагу: и присутствие патрулей, и отсутствие гражданских призывного возраста. Но это не слишком удручало его.
- Здорово быть дома, правда? - сказал он, когда они пересекли рыночную площадь и свернули на улицу, уходящую вниз.
- Я уже и в Сууке успел обжиться, - сказал Кот.
- Да ну тебя! Тебе просто нравились наши тихие делишки на армейском складе. Не сомневаюсь, что Ванха, братец Тайбера, сохранит всю цепочку и здорово наживется.
- Собираешься навестить Тайбера, пока мы здесь?
Аквинт протестующе взмахнул руками.
- Делу время, потехе час. Я теперь агент Внутренней безопасности. Сам видел, как меня принимал наш уважаемый комендант.
- Видел, - согласился Кот.
- На этой службе мы имеем, почитай, неограниченные возможности туго набить карманы. Но сперва придется доказать нашу пригодность. Абраксис будет ждать отчета.
- Почему бы тебе попросту не изобрести его? - напрямую предложил Кот.
Аквинт не мог бы сказать наверняка, шутит парень или говорит всерьез.
- Начинать с этого слишком рискованно. Я хочу, чтобы ты занялся любимым делом - прячься в тени и слушай, что люди говорят.
- Это не самое мое любимое дело, - сказал Кот, разжав кулак и показывая брошь, которую успел стащить с одного из лотков на рынке.
- Ладно, будем считать это одним из твоих многочисленных талантов, - сказал Аквинт. - Джесил сказал, что народ здесь не очень-то приветствовал введение новой бумажной валюты. Мы с этого и начнем. Будем надеяться, что кто-нибудь где-нибудь да мутит здесь воду. Иначе новоявленного агента Внутренней безопасности уволят как бесполезного...

* * *

Как ни приятно было вновь попасть домой, Аквинт оставался неспокоен. Мысли об Абраксисе висели над ним черной тучей. Он живо вспоминал момент, когда маг взял у него образец крови в Сууке. Абраксис утверждал, что носит все эти образцы постоянно с собой. А значит, если он вдруг явится в Каллах с неожиданной проверкой, то образец Аквинта тоже будет при нем, в той красной сумочке.
Аквинту решительно не нравилось, что Абраксис обладает властью над его жизнью и смертью из-за этой капли крови. Чертовы колдуны!
Он не торопился наведаться на свой старый склад, чтобы не расстраиваться - но охотно ходил по городу, заново сживаясь с ним.
Естественно, он сталкивался со знакомыми. Уловка с якобы раненой рукой хорошо помогала - других объяснений не требовалось. Радостно было вновь видеть старых приятелей, хотя у многих был усталый, подавленный вид. И все спрашивали, что делается во внешнем мире. Он отговаривался тем, что был ранен вскоре после того, как его забрали в армию Фелька, и так серьезно, что слабо осознавал окружающее в последние несколько месяцев.
Джесил нанял ему квартиру в одном из лучших кварталов Каллаха. Аквинт выяснил, что жалованье ему пойдет из тех сейфов Джесила, где хранились настоящие монеты. Однако для повседневных нужд в управе коменданта ему выдали некоторое количество новых бумажных марок, чтобы он не выделялся среди сограждан.
На взгляд Аквинта, все эти зеленые и красные купюры с замысловатыми штемпелями были весьма забавны. Эту систему пока еще не ввели ни в Виндале, ни в Сууке. В Каллахе, как ему объяснили, проводился эксперимент.
Безымянный курьер доставил Аквинту запрошенные им отчеты об арестах. Он изучил их, сидя в своей новой квартире. Кот где-то шнырял по городу.
Как он и ожидал, было много случаев пьяных безобразий. Во всяком случае, в канун Лакфодалмендола и во время его. Правда, их было все же меньше, чем обычно. Понятное дело: Джесил разрешил лишь усеченный вариант празднования. Но все же это лучше, чем ничего, думал Аквинт.
Среди прочих он нашел несколько отчетов о случаях порчи имущества и, заинтересовавшись, оложил их.
Как всегда незаметно вернулся Кот, открыв замок на входной двери отмычкой.
- В общем так, - начал он. - Всюду из-под прилавка берут монеты вместо бумажек. Можно не сомневаться - когда Фельк конфисковал у жителей металл, они отдали отнюдь не все монетки до единой. Насчет того, что народу не нравятся бумажные деньги, все правда. Но помаленьку привыкают.
Аквинт кивнул и подал Коту листок бумаги.
- Что об этом скажешь?
- Видел такое, - глаза парня так и блеснули при виде рисунка на листке.
- Где? - полюбопытствовал Аквинт.
- В разных местах, - сказал Кот. - На стенах и дверях... выжженные на дереве. То здесь, то там - по всему городу. И никто, кажется, этого не регистрировал.
Аквинт скупо улыбнулся.
- Фелькские патрули тоже не очень-то из-за них беспокоятся. Но я думаю, они что-то означают.
- Что именно? - Кот вернул ему листок.
Аквинт еще раз посмотрел на знак, который нарисовал по описаниям в отчетах. Круг, перерезанный вертикальной чертой.
- Не знаю, - признался он. - Но службе Внутренней безопасности требуется выискивать признаки беспорядка в Каллахе. Может, эта штука к чему-то и приведет.
- А если нет?
- Тогда, - Аквинт улыбнулся пошире, - мы сами его к чему-нибудь приведем.

* * *

Им досталась по-настоящему роскошная квартира: внизу имелась кухня, обслуживающая жильцов. Аквинт заказал себе и Коту горячий обед, да еще бутылку лучшего вина, какое нашлось. Все равно ведь счета будет оплачивать управа коменданта.
На следующий день Аквинт снова вышел на улицы Каллаха. Кот был хорошим соглядатаем, зато Аквинт отлично умел общаться с людьми. В течение дня он заглядывал в различные таверны и кофейни, но пил весьма умеренно. Встретились ему еще какие-то знакомые, и он провел часть времени в бесцельной болтовне. Кое-кто поначалу вел себя недоверчиво, видя на нем мундир фелькской армии. Но в большинстве случаев Аквинту удавалось без особых усилий убедить их, что он, хоть его и забрали в армию, остался прежним стариной Аквинтом - и что особенно важно, каллаханцем прежде всего. И тогда ему многое выкладывали - часто после того, как он раз-другой оплачивал своими бумажками круговую выпивку. Добывать информацию таким путем было намного надежнее, чем просто шпионить.
Вечером он встретился с Котом на условленном заранее месте и они вместе направились в Регистратуру.
Аквинт изложил добытые им сведения коменданту Джесилу. Несмотря на свой высокий статус в качестве агента Внутренней безопасности, Аквинт все еще нервничал в присутствии начальства. Наверно, это осталось у него от тех дней, когда он занимался контрабандой и махинациями на черном рынке.
- Все это чепуха, - решительно заявил комендант. - В Виндале все спокойно. Маги Дальнеречи регулярно передают сообщения туда и оттуда. Мы только сегодня утром получили очередное от полковника Пэйло, тамошнего коменданта. И дела в Виндале идут как обычно.
Аквинт пожал плечами:
- Я лишь пересказываю, о чем болтает народ. В Каллахе все изголодались по новостям о ходе войны, о том, что делается в мире. Не получая подлинных сведений, люди просто выдумывают, и стоит такой выдумке пройти через один-два пересказа, как она становится истиной.
- Значит, население понимает, что эти россказни о восстании в Виндале - просто слух?
- Кое-кто понимает. Но другие верят. В этом я убедился.
Полковник Джесил обратился к Коту:
- А вы? Вы также слышали что-то подобное?
Кот безмолвствовал. Аквинт пояснил:
- Мой коллега занят другими вопросами.
Комендант вздохнул.
Аквинт не стал рассказывать о знаке перечеркнутого круга, появившемся в Каллахе - очевидно, во время Лакфодалмендола. Фелькские патрульные и так уже об этом доложили. Если комендант не понимал, как широко такие знаки распространились и что они могли означать, Аквинт не видел необходимости встревать в это дело.
- Мне кажется, - сказал Джесил, поразмыслив, - что опровергать эти слухи публично не стоит.
- Это мудро, - одобрил Аквинт. Граждан Каллаха намеренно держали в изоляции. Нехватка сведений об остальном Перешейке облегчала контроль над ними, и если бы Джесил открыто признал, что слухи существуют, это ослабило бы хватку Фелька, держащего город в узде.
Комендант одарил Аквинта взглядом, который ясно показывал, что его не особо волнует мнение агента Внутренней безопасности на этот счет.
- У меня есть кое-что другое, - продолжил Джесил сердито. - И притом намного более важное.
Комендант вытащил из ящика две купюры фелькского образца - синие, соответствующие золотым монетам. Джесил помахал ими в воздухе:
- Один из моих солдат, будучи в увольнении, побывал на рынке и заметил, что количество денег, переходящее из рук в руки, необычно велико. И это здесь, прямо под стенами сего здания, - хмуро сказал Джесил. - Торговля между городами-государствами временно прекращена. Поэтому хозяйство Каллаха сейчас замкнуто на себя. И откуда у торговцев на рынках столько денег, непонятно.
Аквинт, смущенный, уставился на синие купюры, вздрагивающие в руках коменданта.
- Это - законная купюра, напечатанная на особом денежном дворе в Фельке, - он поднял другую руку: - А это - невероятно искусная подделка.
Глаза Аквинта округлились: купюры показались ему совершенно одинаковыми.
- Как вы это распознали?
- Мне не слишком приятно признаваться в этом, - снова вздохнул Джесил, - но это обнаружил один из магов моего гарнизона. Он применил какие-то определяющие заклинания. Видимо, это очень специализированный раздел магии.
- Ну, если этот ваш волшебник может отделить поддельные купюры от настоящих, тогда...
Комендант окинул его ледяным взором:
- Он не может просмотреть все до единой купюры в Каллахе, чтобы определить их подлинность!
Внезапно Джесил смял обе купюры в комок и зло бросил.
- Одни боги знают, сколько поддельных денег теперь ходит по городу. Но я хочу знать, кто за это ответит!
Аквинт сумел не выказать ликования, пока они с Котом не вышли на улицу. Время близилось к запретному часу.
- Итак, - сказал он, хлопая своего молодого дружка по плечам, - похоже, в Каллахе и впрямь все весьма неблагополучно!
- Мы, значит, остаемся при деле? - проворчал Кот.
- Да. Именно такие дела касаются Внутренней безопасности.
Аквинт посмеивался, шагая по улице. Хотя не в его обычае было молиться, он все же мысленно вознес благодарение богам за то, что они прислали кого-то сюда, в его старый родной город, чтобы поднять его на дыбы.

ПРОЛТ (4)

Университетский городок имел немалые размеры, но новости, особенно интересные, расходились по нему с весьма впечатляющей скоростью.
Конечно, все это были сплетни, но сплетни самые разнообразные: передаваемые выразительным шепотом истории о романтических свиданиях и об экстравагантных странностях наставников, а также различные новости - подлинные и выдуманные - об академических назначениях и понижениях в должности.
Студенты низшей ступени, которым проще всего было вылететь из Университета, жили в постоянном напряжении. Многим страшно было подумать, что их могут отослать из Фебретри, и придется вернуться к постылой жизни дома; другие горячо стремились достичь высокого ранга мыслителя или даже ассистента. Сплетни же служили дешевым развлечением, способным отвлечь человека от забот хоть на какое-то время - особенно если человек этот ютится в переполненных, душных дормиториях.
Потому, когда кто-то забарабанил в дверь комнаты и Пролт с досадой поднялась из-за письменного стола, она никак не ожидала обнаружить за дверью студентика первой ступени. Что ему здесь надо?
Парнишка на вид был несколькими годами младше нее самой. Он возбужденно затараторил - и явно не радовался той, по-видимому, печальной новости, которую сообщал. Среди потока слов Пролт различила имя мэтра Хонниса. Час был поздний. Ксинк еще не вернулся из аудитории мэтресса Цестрелло.
- Говорите отчетливее. Вы обращаетесь к мыслителю!
Ей самой было почти смешно слышать упоминание о собственном академическом ранге. Но она больше не считала себя студенткой. Ее роль была теперь намного важнее. Девушка уже не изучала историю войн; она содействовала созданию войны.
Битва на Торранских полях...
Парень продолжал бормотать взахлеб.
Это смахивало на розыгрыш, хотя Пролт не подвергалась таким испытаниям с тех пор, как перешла с первой ступени на вторую. Однако терпения у нее в последнее время не хватало, и она в конце концов захлопнула дверь и заперла на замок. Она хотела жить здесь, в Синем флигеле, как можно спокойнее, поэтому настояла, чтобы ей поставили замок на дверь. В эти дни она не стесняясь требовала всего, чего хотела.
На столе были разбросаны карты. Хоннис по-прежнему снабжал ее данными разведки, и она продолжала изучать войну, развязанную Фельком. И связь с Ксинком продолжалась - хотя Пролт уже знала, что их знакомство подстроил Хоннис, знала, что старый... старый демон просто использовал ее. Этот бессердечный мешок с костями!..
Она вернулась к изучению карт, чем занималась весь этот день. Фелькская армия неожиданно остановилась на небольшом расстоянии от Трэля. Что задумал Вайзель? Она очень хотела это узнать. И Хоннис хотел. И, несомненно, этого хотел правитель Сультат, с которым Хоннис поддерживал связь.
Спустя несколько минут Пролт услышала, как в замке поворачивается ключ. Пришел Ксинк.
Он избегал смотреть ей в глаза. И в этом также не было ничего необычного теперь. Отношения между ними резко переменились. Но сейчас, видимо, его мучило что-то еще.
- Что случилось?

Предыдущая страница 13 Следующая страница


Варторн: Воскрешение 14

- А ты не слышала? - Его синие с золотыми крапинками глаза были широко раскрыты, а лицо, всегда несколько бледное, теперь казалось бескровным.
- Представь себе, не слышала, - бросила она насмешливо. Еще совсем недавно она не осмелилась бы говорить с ним таким тоном. Но этот этап их отношений ушел в прошлое.
- Я же отправил человечка предупредить тебя. Студента первой ступени. Мэтр Хоннис...
Вот теперь девушка сама вскочила, оставив удобное кресло. Сдернув мантию с крючка на двери, торопливо оделась. О розыгрыше речь больше не шла.
- По дороге расскажешь! - бросила она.

* * *

Жилые корпуса для преподавателей располагались в центре городка - сложный комплекс соединенных между собою строений, созданный еще в дни основания Университета. Эти красиво стареющие здания окружал кустарник и разросшиеся деревья - возможно, давным-давно здесь был регулярный, подстриженный сад. А теперь одичавшая растительность словно оберегала ученых от суеты.
Пролт неохотно ступила на тропинку, ведущую к этому островку. Осенняя ночь была, холодна, ветер порывами прокатывался по листве. В этом чудилось что-то зловещее. Но Ксинк шел с нею, и она отбросила страх.
Пройдя по тропинке, они вошли в ближайшую дверь. Дальше пришлось преодолевать запутанную сеть коридоров. Внутри все выглядело довольно обветшалым, чего Пролт не ожидала. Но древность придавала этим домам очарование, какого не хватало всем прочим постройкам Университета. Здесь все пропитал теплый дух старины, бумаги и чернил - знаний, а может быть, и мудрости.
Пролт никогда здесь не бывала, но знала, где живет Хоннис. Он когда-то сам показал ей круглое окно на верхнем этаже. Пролт отыскала лестницу и помчалась наверх с жестоко бьющимся сердцем.
Под дверью переговаривалась вполголоса троица преподавателей в мантиях. Дверь стояла нараспашку, изнутри доносился пронзительный неприятный голос.
Наконец Пролт замедлила ход. Мэтр Хоннис жив! Ксинк не солгал ей.
Преподаватели с нарочитой медлительностью обернулись и уставились на нее. Похоже, она не была чрезмерно популярна среди преподавательского состава. Когда-то она слыла образцовой ученицей, усердно прокладывая путь к совершенству в редкой академической области. А теперь стала... чем? Чем-то другим. Той части ее души, какая осталась от прежней, молодой и невинной Пролт, были все еще приятны хорошие отзывы преподавателей Университета. Но эта часть сильно умалилась и неуклонно сходила на нет, чуть ли не с каждым часом.
Она протиснулась между преподавателями, слыша, как Хоннис рычит за дверью. Старик был вечно чем-то недоволен, но обычно не выражал недовольство столь энергично. Он предпочитал покрывать свои острые упреки блестящим слоем льда.
Его квартира была почти так же аскетична, как студенческая келья, где она прежде жила. Тесно, потолок низкий. Узкая кровать, табурет, лампа, простой квадратный стол. Круглое окно забрано толстыми стеклами в переплете.
Больше всего здесь было бумаг. Пергаменты валялись повсюду: стопками, россыпью, пачками, в каждом углу. Отдельные листы, книги-кодексы и свитки - излюбленная форма северян. Вряд ли этот завал поддавался разбору и правильной раскладке.
Ксинк остался ждать снаружи. Пролт вошла и увидела, что мэтр Хоннис лежит на кровати и спорит с Чигелом, университетским врачом. Чигел с великолепным апломбом поучал Хонниса относительно ценности постельного режима - а глава кафедры военной истории рассказывал ему, какими практичными методами варвары из северного племени Скралл Нот избавлялись от своих раненых.
Чигел выслушал Хонниса, не перебивая. Так они сравняли счет.
Наконец спор завершился. Чигел вышел из комнаты, и Хоннис заметил Пролт.
- О, теперь я понял, что требуется, чтобы вы удостоили меня своим визитом!
Хоннис так изменился, что она с трудом его узнала. Теперь, когда Чигел убрался, гнев старика утих. Что-то случилось, это очевидно. Что-то ужасное.
Она не видела его и не обращалась непосредственно к нему с той ночи, когда тайно появился правитель Сультат. С той ночи, когда Пролт открылась отвратительная истина - о том, как Хоннис использовал ее.
- Как вы себя чувствуете? - стандартный вопрос вылетел раньше, чем она сообразила, что задает его.
То, что он проигнорировал ее неловкость, было весьма нехарактерным для мэтра проявлением вежливости.
- Я должен многое вам сказать, если вы сумеете услышать. Очень важные вещи - для всех, но в первую очередь для меня самого.
Ксинк успел рассказать ей, что мэтр Хоннис неожиданно потерял сознание в коридоре. Это произошло часа полтора назад.
- Я готова слушать. - Она закрыла дверь и подошла к кровати, осторожно переставляя ноги, чтобы не наступить на пергаменты. Их действительно было огромное количество - мало кто из богатых людей мог бы позволить себе приобрести столько.
Из-за внутреннего огня, прорывавшегося вспышками гнева, Хоннис всегда казался людям выше и крупнее, чем на самом деле. Но теперь, лежа в постели, он не выходил за пределы жалких телесных рамок, соответствующих его неизмеримой старости.
- Сколько бы лет вы мне ни дали, не ошибетесь, - сказал он, поняв, о чем она думает. - Вообще я намного старше, чем вы можете предположить. В последние годы я поддерживал жизнь омолаживающими заклинаниями.
Пролт зажмурилась. У Хонниса, видимо, случился удар. Но... не пострадал ли при этом его разум? Эта мысль глубоко беспокоила ее.
- Кто читал эти заклинания... для вас? - спросила она.
- Я занимался этим сам.
Она в замешательстве прикусила нижнюю губу.
- Ваш следующий вопрос - не маг ли я? Считайте, что да. Я обладаю некоторыми знаниями, которые некогда, давным-давно и в других краях, считались самым обычным делом. Но мы здесь, на нашем маленьком и печальном Перешейке, живем в эпоху всеобщего страха...
Его изможденное старое лицо было скорбно. Каким печальным, каким сокрушенным выглядел он... У Пролт заныло сердце, и внезапно слезы пролились сами собой.
- Но я зашел за дозволенные пределы. Пользоваться магией омоложения опасно, а я уже довольно давно играл с этой опасностью. Теперь расплачиваюсь. Все правильно и справедливо. Не печальтесь из-за меня!
Слезы уже проложили дорожки по щекам Пролт, но источник их словно замерз от его суровых слов.
- Я прожил жизнь не впустую. - Его голос теперь приобрел непривычную мягкость. - Жил долго, успел многое. Еще до того, как я появился в Фебретри, у меня на счету были немалые свершения. Мне знакомы и жалость, и дерзость, и гнев, и любовь. А в последние годы меня сильно заботило новое увлечение магией на севере. Втайне я... боялся возможных последствий.
- Фелькской войны?
- Войны при помощи магии. - Его голова, обрамленная седым венчиком, резко дернулась. - Я обратил внимание Сультата на эти вопросы сравнительно недавно. Мы следили, как Матокин, могущественный маг, идет к власти в Фельке. Как создается Академия, где магов готовят к службе в армии. Все характерные приметы были налицо. Начало войны стало неизбежным уже несколько лет назад.
Пролт украдкой отерла глаза. Хоннис пошевелил рукой, вытащил какую-то перчатку и положил поверх одеяла.
- Я постоянно держу связь с премьер-министром. И с теми разведчиками, которых Сультат по моему наущению послал следить за продвижением армии Фелька. Эти разведчики происходят из одного благородного дома Петграда. В этой семье сохранили древние традиции и тайно обучали детей искусствам, которые со временем стали запретными.
Пролт удивленно взглянула на перчатку.
- Вы не верите мне, - сказал Хоннис.
- Мэтр...
- С чего вам верить? - Его обычная страстность ненадолго вернулось. - Вы ничего не знаете о магии. В этом отношении вы столь же невежественны, как и прочие жители этого жалкого Перешейка. За исключением того хитроумного колдуна на севере, который прибегнул к силе, которой другие глупо пренебрегли и почти забыли за сотни зим.
Пролт сказала, тщательно подбирая слова:
- Верно, я не слишком много знаю о магии. Но признаю, что в армии Фелька ее применяют в военных целях.
Она ведь видела подробные карты того, что случилось под У'дельфом - как генерал Вайзель использовал порталы для переброски своих сил.
- Значит, - сказал Хоннис, успокоив дыхание, сбитое после вспышки эмоций, - вы верите в нечто, от чего большинство людей отворачивается из суеверного страха. Магия - естественное, природное явление. И она так же опасна, как большинство природных явлений.
Он поднял перчатку. Пролт заметила с тревогой, что рука Хонниса трясется.
- Вы с самого начала удивлялись, каким образом я достаю текущие сведения о действиях Фелька, происходящих так далеко.
- Да, - честно сказала Пролт. - Это меня удивляло.
- Дальнеречь.
- То есть?..
- Магия связи. Эта перчатка принадлежит одному из лучших разведчиков Сультата. Тот разведчик, в свою очередь, получил предмет, принадлежащий мне, который я часто брал в руки, и тем самым передал ему часть своего... духа, если вам угодно.
- Духа? - Слово оттолкнуло Пролт. Для духа не было места в ее мире холодной логики и умозрительных построений.
Хоннис заскрежетал зубами:
- Ради здравомыслия богов, мыслитель Пролт, не замыкайте сейчас свой разум!
- Простите, мэтр Хоннис.
Вот странно: всего какой-то час назад она мысленно проклинала этого человека. А теперь старалась оказать ему все почести, положенные по академическому статусу. Не говоря уж о том уважении, которого он заслуживал как ее наставник.
Но ведь Хоннис предал ее! Как она может простить такое... даже если он лежит на смертном одре?
- Пользоваться магией может всякий, - произнес Хоннис. - Но способности к этому у людей разные. Это то же самое, что и умение, скажем, понимать на интуитивном уровне стратегию и уловки полководца, умершего две с половиной сотни зим назад.
- Понимаю, - сказала Пролт.
- Не думаю, что понимаете, - возразил он, но без резкости.
- Тогда объясните мне!
Хоннис прикрыл глаза, вздохнул; в груди у него похрипывало.
- У магии имеется источник. Люди обычно полагают - если вообще в это верят - что практикующие маги используют энергию, заключенную в них самих. И даже те, кто обладают слабыми магическими способностями, разделяют это мнение. Они не знают ничего иного, и их никто не учил. Но магия приходит не изнутри.
- Откуда же? - Пролт стало любопытно.
- Из другой сферы. У этого источника много имен, как у богов есть много лиц: Исток, Ключ Божественности, Пресветлое Рождение.
Она озадаченно выслушала этот перечень. Имена звучали архаично, от них веяло древними суевериями.
- Это место, откуда все мы приходим и куда возвращаемся. Мир огромной энергии, неисчерпаемой силы.
- Реальный мир? - Пролт нахмурилась, инстинктивно пытаясь придать рациональный смысл словам Хонниса. - Вы подразумеваете, что существует другая реальность, отличная от нашей?
- Это самоочевидно.
- Каким образом?
- Наша реальность - жизнь. Что ей противоположно?
- Я не училась у мэтра Туррого, - сказала она. Туррого возглавлял философское отделение. - Я училась у вас. - Эти последние слова вышли у нее как-то хрипло.
- Что есть противоположность жизни? - Хоннис настойчиво требовал ответа.
- Смерть, - сказала Пролт, вздрогнув.
- Это еще одно имя. Древнейшее.
Она не улавливала нити его мысли, не была даже уверена, что эта нить куда-то может привести. Но она обещала выслушать его. И потому каждое сказанное им слово запоминала намертво.
- Вы утверждаете, - прошептала Пролт, - что магия истекает извне... из-за пределов жизни? Ее источник - смерть? Но в этом нет смысла!
По правде говоря, все, что она сейчас слышала, противоречило законам рассудка. Она признавала действенность магии. Люди из Фелька применили ее на войне, а война - реальность, не подлежащая сомнению. Но все эти разглагольствования Хонниса насчет Истока и прочего...
- Из него все мы приходим, - повторил Хоннис, не открывая глаз, - и туда возвращаемся.
Теперь он открыл глаза и остро взглянул на Пролт. Ее потянуло подойти к нему, опуститься на колени у кровати, взять его за руку. Но она не знала, понравится ли это ему, и осталась неподвижной.
- Я умираю, потому что заклинания омоложения выдыхаются, их нужно возобновлять, - сказал старик. - А я растратил слишком много сил на магию Дальнеречи. Смерть - не зло. Жизнь - не добро. Обе они - могущественные силы, как все противоположности на свете. И обе подпитываются с другой стороны.
Ему пришлось умолкнуть, чтобы снова перевести дыхание.
- Матокин довел использование магии в нашем мире до степени, какой не знали люди уже много, много зим, - продолжил он. - Он подготовил много практикующих магов, обучил магическим действиям, но не преподал им этических основ. Они не предвидят, к каким последствиям приведут их действия. Только самые умелые среди них - прежде всего, маги Переноса, - хоть что-то знают об Истоке. Но большинству из них известно лишь, что при достаточном объеме знаний, упражнений, с применением правильных песнопений, жестов и силы воли они могут достигать впечатляющих результатов.
- Но что же это за последствия? - Пролт уже начинала понимать его.
Едва заметная улыбка коснулась губ Хонниса. Но даже и такую странно было видеть на его лице.
- Они пользуются магией Переноса. Открывают двери, порталы. Они проникают в ту, другую реальность. Они заигрывают с опасностью - сути которой, возможно, не понимает даже сам Матокин.
Теперь настал черед Пролт требовать ответа:
- Да, но что это за опасность?
Хоннис неожиданно собрался с силами. Его лицо вновь стало той суровой неприязненной маской, которую она так часто видела прежде. Он глянул не нее в упор жгучим взглядом.
- Почему рухнули в прах могучие империи Северного и Южного континентов много сотен зим назад? - спросил он, словно она была жалкой студенткой первой ступени.
- Великая Смута, - ответила она, чувствуя, как холод разливается по телу. - Междоусобицы. Если вам нужно подробное изложение, я могу пересказать, что удалось собрать историкам по этому периоду хаоса...
- Со времен Смуты, - перебил ее Хоннис, пропустив ее слова мимо ушей, - каково было преобладающее отношение к магии и магам?
Эта тема была крайне обширна, но на прямой вопрос можно было ответить коротко:
- В большинстве стран к людям, занимавшимся магией, относились со страхом.
- Но почему? - спросил Хоннис.
- Они считались виновниками Смуты. Им...
Взгляд Хонниса прямо-таки пронзал ее теперь. Она замялась. Его лысая голова слегка качнулась - сказанного было достаточно.
- Да, - проговорил он, и голос его снова звучал слабо, прерывисто. - Великая Смута - следствие чрезмерного увлечения магией. Магов обвиняли, потому что они были виноваты. Правители тогдашних империй в конечном счете были не мудрее, чем Матокин и его последователи.
Ноги Пролт подгибались. Она нащупала табурет позади себя, стряхнула с него стопку листов и села. Она не могла говорить. Спазм перехватил горло.
- Я хочу сказать кое-что еще.
Пролт закрыла глаза. Прошло несколько минут. Хоннис следил за нею, не в силах поднять голову с подушки. Она встрепенулась, передвинула табурет поближе, хотя за руку учителя так и не взяла.
- Я не могу гордиться вами, - сказал он вдруг, медленно роняя слова. - Не имею права. Никто не должен гордиться достижениями другого человека. Это нелепо. Но... ваши достижения исключительны. Вы сами не знаете, насколько одарены. Я сам обрабатывал отчеты разведчиков Сультата, каждый отчет, досконально. Я тоже распознал приемы Дардаса. Но у меня не получилось - хотя бы с половиной вашей точности - предсказать его действия. Вы знаете Дардаса. - Летучая улыбка мелькнула снова. - Ваше тактическое решение - вспомнить битву на Торранских полях... блестящий ход!
Пролт почувствовала, что слезы вновь готовы выкатиться из глаз. Как бы сильно ни обидел ее Хоннис, это делалось для общего добра. Для создания союза, задуманного Сультатом. Для победы над Фельком.
- Спасибо, мэтр Хоннис, - сказала она.
- Это Дардас, вы знаете?
- Конечно, мэтр Хоннис.
- Нет... Пролт, поймите: это живой Дардас!
Она уставилась на него круглыми глазами. Он вздохнул.
- Позвольте ознакомить вас с основами магии воскрешения...

* * *

Битва на Торранских полях. Блестящий ход? Возможно. Пролт казалось, что это очевидно. Она просто подошла к задаче логически. Она знала стиль Дардаса, умела предсказывать его решения. Додуматься, как остановить его на поле боя, можно было путем анализа и рассуждения.
Как остановить Дардаса? Не Вайзеля. Нет, Вайзель не был подражателем. Трудно поверить в эту войну с магией. Как все это значительно и важно для истории...
Равнина Торрана была местом одной из величайших побед Дардаса, одержанной около двух с половиной веков назад. Его войско столкнулось тогда с серьезным противником. Вражеский вождь был таким же полководцем Северных Земель, он разбирался в тактике сражений и на равных соперничал с Дардасом. Он расположил свои силы так, чтобы загнать воинов Дардаса в ловушку. Засада была устроена хитроумно, с расчетом на фланговый удар двумя отрядами, державшимися в укрытии до наступления решающего момента.
Дардас, разумеется, не попался на крючок. Он обошел засадные отряды с флангов и лихо врезался во вражеское войско, рассеявшимися остатками которого пополнилась собственная армия Дардаса.
Пролт посоветовала Сультату воспроизвести тот же самый сценарий битвы. Сультат должен был расположить свои силы (все, какие только ему удастся собрать) точно так же, как тот полководец древности. Вайзель-Дардас распознает «ловушку» и повторит тот же обходной маневр.
Но это было лишь нарочитой уловкой. Фелькские войска, двинувшись в обход, неминуемо растянутся, разделятся. Это неизбежно сделает их уязвимыми. Они не смогут успешно отбить удар, нанесенный в точно рассчитанное время в нужном месте - и тогда армия Фелька будет рассечена надвое.
Пролт знала это. Она давно уже изучила историю битвы на Торранских полях. Она до изнеможения спорила о ней с другими студентами своего отделения. Она разыгрывала битву, рисуя схемы на бумаге. Дардас был блестящим полководцем - возможно, вообще лучшим из тех, кто известен истории. Но он не был непогрешим - особенно когда его враг бывал вооружен знанием его стратегии и приемов.
Вернувшись домой, она застала дверь комнаты незапертой. Ксинк ждал ее, сидя в кресле.
- Я же говорила тебе, - сказала она, и голос ее звучал тускло. - Я хочу, чтобы дверь была всегда закрыта на замок.
- Прости.
Она разделась. Уходя из преподавательского дома, она видела первые проблески зари в небе. Зарождался пасмурный, хмурый день.
- Как там мэтр Хоннис? - спросил Ксинк.
Она рухнула на постель.
- Он умер. Ложись. Иди ко мне...
Он нерешительно поднялся. На этот раз Пролт избегала смотреть ему в глаза. Она просто хотела ощутить мирное тепло его тела. Она нуждалась в утешении. Ее роль в Фелькской войне была сыграна.

РАДСТАК (4)

У разбойников были резвые лошади, знакомые с потаенными тропами в гуще зарослей кустарника и лесных дебрях. Время от времени отряд пересекал пустынные проезжие дороги - купеческие караваны, составлявшие обычную добычу разбойников, теперь не показывались. Лето, как узнала Радстак, выдалось для шайки неудачным. Атаманша Анзаль, низкорослая, вся в буграх крепких мышц, считала, что это поганая война, затеянная Фельком, погубила дело ее и подобных ей шаек - возможно, надолго.
В этом, по мнению Радстак, имелся свой резон. То, что сейчас разворачивалось, не походило на обычный для Перешейка конфликт между соперничающими городами-государствами. Если Фельк перекроит всю землю на свой лад, у них не останется больше врагов. Все вокруг станет частью Фелька. И тогда Перешеек больше не будет представлять собою надежный источник малых войн, в которых она могла бы найти себе применение.
Наемникам нужны войны. А еще ей лично нужны листья мансида.
Она сорвала с одного листка обертку и откусила половину. Она неуклонно приучала окружающих терпимо относиться к наркотику, который так усердно культивировали в их стране. К счастью, Део обеспечил ее запасом особенно крепкого зелья. Дикая боль, сразу охватившая зубы, была лучшим тому доказательством.
Она не стала сходить с седла, чтобы принять свою дозу. Она даже не придержала вороного, и ехала, как и все двенадцать разбойников, тряской рысью по необитаемым местам.
Део ехал рядом с нею. Он не жаловался на утомительную скорость движения. За день они только раз останавливались, чтобы поесть, ночью позволяли себе спать не более четырех часов. Зато они постоянно продвигались на север, приближаясь к Фельку с предельной быстротой.
Для Радстак все это было совершенно внове: совсем не то, что свободно крутиться по полю битвы, рубя попавшегося под руку врага. Телохранительница - новая роль. Сопровождение. Защита. И если подопечный погибнет, тогда позор ляжет на ее голову.
Она вовремя нагнулась, избежав удара узловатой ветви, нависшей над тропой. Дорога неожиданно сузилась. Разбойники ехали и впереди, и позади них.
- Как ты думаешь, далеко ли мы сейчас от Трэля? - проворчал Део. Очевидно, он тоже чувствовал боль в затекших мышцах от длительной езды верхом.
- Так мы все-таки заедем туда? - словно невзначай спросила Радстак.
- Нет.
Простой, безразличный ответ. И все же в нем слышалось сожаление, обреченность. Мансид обострил ее восприятие. Део ждал, что она скажет. И она сказала:
- Думаю, мы уже миновали город или вот-вот минуем его.
По ее расчетам, разбойники двигались, держась к востоку от Трэля.
- В таком случае еще день-другой - и мы окажемся в Фельке.
И что дальше? Радстак оставила этот упрек невысказанным. Она не нанималась отговаривать этого человека от заветного замысла. Хотя, возможно, намерение затеряться в бесчисленной массе фелькской армии и убить главнокомандующего было просто смутной фантазией, занимавшей мысли Део.
Конечно, он вполне может еще изменить планы в последний момент - когда воочию увидит, на что замахнулся; когда поймет, что смерть поджидает его на следующем шагу.
Радстак за многие годы вдосталь навидалась, как гибнут в бою и мужчины, и женщины. Тем не менее, она надеялась, что Део откажется. То, что он задумал, было бессмысленно. Напрасная трата жизни.
Она искоса поглядывала на Део, на его красивый резко очерченный профиль. Жесткие скулы стали заметнее. В синих глазах залегла усталость. С детства пользуясь обширными привилегиями знати, он не утратил ни чувства чести, ни ответственности. Она подумала, - только под мансидом до такого и додумаешься, - что из него вышел бы лучший правитель Петграда, чем Сультат. Теперь он избрал путь убийцы, возмечтав стать героем народных сказаний, которого запомнят по отважному, пусть и неудавшемуся деянию.

Предыдущая страница 14 Следующая страница


15 Роберт Асприн, Эрик Дель Карло

А она - останется ли она в памяти этих людишек с Перешейка? Если и останется, то лишь как соучастница, позволившая герою встретить свою судьбу.
Ей не хотелось этого. Она хотела, чтобы Део жил...
Впереди, среди деревьев и путаницы кустарника, мелькнула поднятая рука Анзаль, ехавшей первой. Радстак могла признать, что она - хороший вожак; люди в шайке были преданы атаманше. И все же Део купил всю дюжину чохом за один листок с обязательством.
Радстак ловко придержала свою лошадь и перехватила поводья у Део. Но он и сам уже увидел сигнал. Разбойники останавливались один за другим, постукивание подков стихло, между деревьями поднималась пыль.
Наемница положила руку на меч. Если сейчас придется драться, это будет уже не первый ее бой под действием мансида. Да и не десятый. Ее глаза улавливали любую мелочь вокруг, уши - малейший звук. Но из-за пылевой завесы впереди ничего не было видно.
Разбойники молча ждали с оружием наизготовку. Анзаль, поднявшись в стременах, всматривалась во что-то за деревьями - чего Радстак, к великой своей досаде, разглядеть не могла. Не помог даже разжеванный лист зелья. Но эта территория принадлежала шайке; они изучили ее досконально и знали, когда что-то не в порядке. Во всяком случае, на это можно было надеяться. Део спокойно сидел в седле.
Наконец Анзаль спешилась и двинулась вдоль цепочки всадников, что-то вполголоса объясняя. Стоя на земле, она едва доставала головой до замшевых сапог Радстак.
- Там впереди чей-то лагерь, - спокойно сказала атаманша и глазами указала, где именно.
- Войско? - спросила Радстак. Неужели они достигли Фелька быстрее, чем ожидалось? Очень не хотелось бы...
- Судя по размеру - нет. Какой-то отряд.
Анзаль пошла дальше, оповещая остальных. Разведчики, подумала Радстак, хотя стать лагерем мог кто угодно, включая конкурирующую шайку. Но когда твой инстинкт закален многими годами жестокой жизни, ему следует доверять.
Все сошли с коней.
- Почему бы не обойти его стороной? - не выказывая раздражения спросил Део, когда Анзаль вернулась.
- Этот кусок земли наш, - сказала атаманша, пожав мускулистыми плечами. - Если там кто-то есть, мы должны знать, кто. У них могут быть друзья.
Это означало, что речь не шла об обычном, как у животных, споре за охотничью территорию. «Значит, они настоящие профессионалы, - отметила Радстак. - Очень хорошо».
- Я пойду с вами, - обратился Део к Анзаль, которая отбирала себе сопровождающих.
- Не нужно.
- Если я считаю нужным идти, то пойду!
Атаманша было нахмурилась, но Део имел право так говорить. Она отошла к высокому парню, который хорошо стрелял из лука.
- Зачем тебе идти туда? - поинтересовалась Радстак: ведь это означало, что и она должна идти с ним.
- А вдруг эти встречные знают что-то про Фельк? - Его лицо озарила обычная обворожительная улыбка.
- А ты? - возразила она. - Ты когда-нибудь в жизни видал хоть кого-то оттуда?
- Нет. Северная часть Перешейка меня никогда не привлекала - климат слишком холодный. Но дядя снабдил меня донесениями разведчиков, и я уж как-нибудь сумею отличить солдата в мундире или мага.
Радстак не боялась ни магов, ни их волшебства. Она была родом из Южного Края и не поддавалась беспочвенным страхам. Однако она не знала, насколько велики возможности фелькских магов и как она сможет защитить от них своего клиента. «Но, - сказала она себе, готовясь к вылазке, - на что бы там ни способна магия, а мой клинок всегда успеет врезаться в тело».
Когда они тихо развернулись полукругом между деревьями, Радстак вынула свой тяжелый боевой меч. Их было пятеро - Анзаль, лучник, еще один разбойник, она сама и Део рядом с ней. Он не вытащил меч, но держался напряженно, готовый ко всему.
Время шло к полудню. Птицы пели и порхали среди густой листвы над их головами, в зарослях шуршали мелкие зверьки. Этот шум заглушал шаги. Радстак ухмыльнулась, зубы блеснули на лице, перечеркнутом двумя шрамами. Она почувствовала, как темная жажда боя разогревает ей кровь.
Пригнувшись, они крались следом за Анзаль. И атаманша, и ее подручные двигались поразительно бесшумно. Радстак глядела вперед, отмечая подрагивание отдельных листьев и старалась сдержать нарастающую злобу. Что же такое там углядела эта Анзаль?
Наконец она сама заметила человеческие фигуры в просвете между стволами. Да, это временная стоянка. Они просто отдыхают на поляне. Радстак почуяла запах жареного мяса.
Анзаль резко замахала рукой, привлекая внимание Радстак. Первый сигнал та не заметила, и атаманша одарила ее злым взглядом. Да, телохранительница так и не стала своей в этой шайке. Она положила руку на плечо Део и они оба замерли, согнувшись в кустах.
Вокруг костра сидело шестеро. Двое в темных балахонах, четверо в военной форме. Део внимательно разглядывал сидящих. Радстак продумала, как лучше всего напасть на них и перебить - просто на всякий случай: необходимости нападать она не видела. Первоначальное предложение Део было наилучшим - просто обойти солдат.
Анзаль знаком велела отступить. Когда они вернулись к лошадям, Део первым нарушил молчание:
- Это люди из Фелька. Они разведывают подходы к Трэлю.
- Может, нам стоило взять их, чисто ради вежливости? - ввернул словечко лучник со злой ухмылкой.
- Заткнись, Лягух! - рявкнула Анзаль и обратилась к Део: - Спорить не стану. Это разведчики. Значит, и все войско где-то недалеко.
- Верно, - кивнул Део. - Но нам нужно захватить одного из них. У меня есть к ним кое-какие вопросы.
- Выбрать одного не удастся, - возразила Радстак. - Придется нападать на стоянку.
Анзаль удостоила ее более благосклонным взглядом:
- Мы можем это устроить. Но что скажешь про тех двоих, в балахонах? Разве они тоже солдаты?
- Думаю, что это маги, - подумав немного, сказал Део.
Радстак заметила, как встревожилась шайка. Разбойники испуганно переглядывались. Это было смешно - и так типично для Перешейка. Молодая страна, молодые народы. Подростки, мучимые страхами, с которыми взрослые давно научились справляться.
Послышались протестующие голоса, в некоторых даже слышалась дрожь. Анзаль грубо утихомирила всех, залепив затрещину лучнику Лягуху, который растерял все свое нахальство, как только Део произнес «маги» .
- Именно с одним из этих магов я и хотел бы побеседовать, - продолжал Део, словно не заметив этого шушуканья. Он снова позволил им полюбоваться своей улыбкой. Разбойники принадлежали ему. Они были куплены и оплачены, и его слово было законом для них.
Радстак увидела, как этот простой факт доходит до всех. Действительно смешно. Однако она не засмеялась, а принялась объяснять, как они могут захватить лагерь.

* * *

Чтобы доказать серьезность своих намерений, они должны были убить кого-то одного. Вообще-то в конце концов придется убить всех шестерых - полагала Радстак. В самом деле, не тащить же их за собой в качестве пленных!
Разбойники тихо пробрались на условленные места, окружив полянку. Фелькские солдаты отдыхали, оружия в руках у них не было. Арбалет был прислонен к бревну поодаль - не дотянуться. Лягух пустил стрелу в середину потухающего костра, подняв облако искр.
- Сдавайтесь, живо! - крикнула Радстак. Она стояла за толстым стволом дерева, следя за лагерем.
Для солдат - прославленных солдат Фелька, вроде бы завоевавших всю северную половину Перешейка - они отреагировали крайне глупо: и четверо в мундирах, и двое в балахонах повскакивали, беспомощно озираясь, не видя ничего, кроме леса вокруг. Никто из них, видимо, даже не заметил, откуда прилетела стрела.
Радстак снова крикнула, чтобы они сдавались. Это навело одного из солдат на мысль подобрать с земли меч. Он принялся рассекать им воздух и закричал:
- Выходите и сразитесь с нами, собаки!
Такого рода героическую белиберду Радстак слыхала на поле боя многократно. Чаще всего так кричали простаки, никогда прежде не поднимавшие оружия на врага, но слыхавшие цветистые рассказы о войнах от бродячих сказителей.
И подобно всем им, этому фелькскому солдату не довелось больше сказать ни слова. Лягух так же хорошо спрятался среди деревьев, как и другие разбойники, но он развел ветки в стороны, чтобы ничто не заслоняло ему обзора, и послал стрелу прямо в лицо солдату. Радстак уже знала, как туго этот парень умеет натягивать тетиву - сила удара свалила солдата с ног. Он залился кровью, меч с глухим стуком упал на землю.
Умер раненый не сразу, и этот ужасный момент провел отнюдь не спокойно. Получилось очень убедительно. Его соратники предпочли сдаться, как только Радстак повторила свое предложение.
Разбойники захватили стоянку.
Део приступил к расспросам. Начал он с солдат. Те отвечали охотно. Да, их послали разведать обстановку, а основная сила еще позади. Да, Трэль является следующей целью Фелька, насколько они могли судить. Они разведали, что у этого города-государства нет достаточных сил для обороны, и он падет быстро.
Разбойники в это время закусили тем, что нашлось на стоянке. Они разделили между собой фелькское оружие, критически осматривали клинки, обсуждая качество балансировки и вес. Арбалет Део конфисковал в свою пользу.
Когда Део велел подвести к нему магов, разбойники притихли. Им было неуютно в присутствии этих двух привидений в балахонах, хотя у тех были совершенно обыкновенные лица и ровно столько же рук и ног, как у всех присутствующих. Фелькские солдаты, по-видимому, разделяли их чувства - это было хорошо заметно.
Радстак стояла рядом с Део. Руки у магов были связаны, но она не знала, помешает ли им это пользоваться своими способностями, ежели таковые имеются. Хотя на Южном континенте магия была в ходу и в целом не осуждалась, наемница никогда не сталкивалась с практикующими магами. Они обычно жили общинами в уединенных местах.
Один из магов оказался мужчиной, другой - женщиной. Оба выглядели очень испуганными. Део с любопытством изучал их. Ни опаски, ни неприязни, в отличие от бандитов, он не проявлял.
- Вы служите Фельку, - сказал он, придя к каким-то выводам. - Почему?
- Мы родом из Фелька, - моргнув, сказала женщина.
- То есть для вас не главное то, что вы - маги? Интересно. Я думал, что магия важнее.
Мужчина, прикусив губу, отозвался:
- Мы... конечно, нашему искусству мы также преданы.
Део кивнул.
- И это не противоречит вашей верности государству? Впрочем, почему должно противоречить? Извините мое невежество. Я никогда не встречался с магами, разве что на карнавалах в виде рыночных шарлатанов. Откровенно говоря, я восхищен такой встречей!
Он пустил в ход обаяние, отметила Радстак. Как легко удавалось этому петградскому аристократу создавать непринужденную обстановку - даже в таких условиях. Это впечатляло.
- Полагаю, вы представляете большую ценность для ваших военных, - продолжал он. - Из слышанных мною историй о деяниях Фелька на севере, - он хитро усмехнулся, - я сделал вывод, что неплохо бы нам тоже заполучить волшебников.
Женщина робко глянула на него:
- Так вы... не разбойники?
Део рассмеялся уже искренне, звонко и заразительно.
- Кое-кто - да. Но другие... имеют другие цели. Вот относительно этих целей я и должен теперь задать вам некоторые вопросы.
Ладонь Радстак лежала на исцарапанной рукояти меча, бесцветные глаза цепко следили за парой магов. Все-таки она не рисковала расслабляться - не зная, каких фокусов можно ожидать, не ведая, способны ли эти двое исподтишка применить свою магию. При первых же признаках чего-то непонятного она просто снесла бы им головы.
- Скажите мне, - мягко спросил Део, - каким родом магии вы занимаетесь?
Он просто ждал, когда они ответят. И после короткой заминки они пустились в многословные объяснения. Део слушал, кивая головой. Вежливый, внимательный слушатель.
- Теперь поясните подробнее, что представляет собой магия Дальнеречи и Переноса? - спросил племянник правителя Петграда.

РЭЙВЕН (4)

Верность, как выяснилось, - дело непростое.
Учась в Академии, Рэйвен, как и все, принесла рутинную присягу Матокину. Иногда ее произносили как обычное домашнее упражнение, подобное другим заклинаниям, которые она и ее соученики так старательно затверживали. Но она еще и сама в душе поклялась служить императору Фелька - не в последнюю очередь потому, что считала его своим отцом.
Рэйвен также обязалась исполнять свой долг, когда лично получила назначение от лорда Матокина. Эта встреча стала величайшим событием в ее жизни. Она получила, между прочим, задание шпионить за главнокомандующим фелькской армии.
Но теперь, состоя при генерале Вайзеле, разве не должна она также проявить некоторую преданность и ему? Он, если уж на то пошло, доверился ей и проявил не меньшую веру в ее способности, чем Матокин. А может, и большую.
Но Вайзель произносил изменнические речи, не так ли? Она должна доложить об этом Матокину.
Когда она наконец на это решилась, ей стало стыдно, что так долго колебалась.
Вайзель дал ей новые приказания. Она выполнит их. Но сперва найдет Берканта, мага Дальнеречи.
Она уже привыкла к армейской походной жизни, хотя все еще терялась, видя столько войск и столько военных приспособлений. Она легко нашла дорогу к палатке мага, пройдя через весь лагерь. Молва уверяла, что завтра армию поднимут в поход, как только подготовят порталы. Солдаты переместятся путем переноса прямо к Трэлю, ворвутся в город и захватят его.
Рэйвен, однако, знала подлинные планы Вайзеля. Он доверил ей эти сведения и даже поручил ключевую роль в своем невероятном замысле. Она не могла не гордиться этим потихоньку. И тем не менее она должна поговорить с лордом Матокином.
- Маг Беркант, - сказала она, представляясь, - я - Рэйвен, недавно прибыла из Академии, и...
- Я знаю, кто вы, - сказал маг. - Заходите.
Палатка у него была маленькая, но зато он жил в ней один.
- Я должна передать сообщение лорду Матокину. - Она показала принесенный с собою на всякий случай свиток со своими полномочиями.
- Хорошо. Немного подождите, мне нужно приготовиться.
Беркант уселся на складном стуле, достал из кармана обрывок ткани и крепко зажал в руке. Рэйвен поняла, что это. Хотя сама она не умела производить такие сложные заклинания, какие требовались для магии Дальнеречи, но все же знала ее основы. Несомненно, это был лоскут одежды, принадлежащей тому магу, с которым Беркант устанавливал связь.
Рэйвен хотела бы знать, когда сможет вернуться к занятиям магией. Она еще столького не знает. Но... разве все, чем она занимается здесь, не волнует ее больше, чем затхлый быт Академии? Здесь она принимает активное участие в событиях, а не пассивно поглощает знания...
Она оказалась замешана в потрясающую интригу, затеянную двумя самыми могущественными людьми империи - лордом Матокином и генералом Вайзелем. Ее жизнь в последнее время никак нельзя было назвать скучной.
Лицо Берканта мало-помалу теряло всякое выражение, глаза тупо глядели вперед. Когда он заговорил, его голос совершенно изменился.
- Рэйвен, я ждал твоего донесения.
Девушка испытала жестокий укор совести. Она должна была сделать это несколько дней назад.
- Я... простите, я...
- Что ты можешь нам сообщить? - оборвал ее Матокин, говоря устами Берканта.
Рэйвен лихорадочно обдумывала формулировки, сожалея, что не сообразила отрепетировать речь заранее.
- Генерал Вайзель задавал мне сначала вопросы о магии Переноса. Но он уже понял, что мои знания в этой сложной области ограничены.
- Рэйвен, лорд Абраксис здесь, рядом со мной. Он хочет знать, почему генерал интересуется Переносом.
Итак, она снова беседовала - почти что лично - и с императором, и с руководителем его службы внутренней безопасности.
- Мне кажется, что генералу хочется получить из первых рук знания об этом виде магии, - осторожно сказала девушка. - Он полагает, что это облегчит ему пользование данными средствами. («Что вполне соответствует истине», - мысленно добавила она.)
- Понятно. - Казалось, будто кто-то другой шевелил губами Берканта. Выглядело это чудно.
- Кроме того, лорд, - сказала Рэйвен, сжимая кулачки, - генерал Вайзель сделал несколько необычных замечаний.
- Относительно чего?
- Относительно... вас. - Почему ей казалось, что она предает генерала? Ведь она только выполняет свой долг...
Неожиданно лицо Берканта скривилось от смеха. Его сдавленное хихиканье разнеслось по палатке. Рэйвен сильно смутилась. Наконец она услышала:
- Я сильно сомневаюсь, малышка Рэйвен, что наш добрый генерал может сказать про меня что-то, чего я еще не слышал. Ограничимся кратким упоминанием, хорошо?
- Как пожелаете, сударь.
- Что-нибудь еще?
Рэйвен успела удержаться и ничего не сказать. Если ее новости настолько не важны для Матокина, что он и слушать не желает, зачем еще что-то говорить?
- Ничего особенного, лорд, - с трудом произнесла она.
- Хорошо, продолжай в том же духе.
Сжатая рука Берканта раскрылась, лоскуток ткани упал ему на колени. Он заморгал, приходя в себя.
- Спасибо, маг Беркант, - сказала Рэйвен.
- Я лишь выполняю свой долг, - ответил он, взмахнув рукой на прощанье.
Да, думала она, выходя из палатки, я тоже... лишь выполняю.

* * *

Она намеревалась информировать Матокина о неслыханной затее Вайзеля с порталами Переноса. Даже собиралась сообщить императору о роли, отведенной ей в его плане. Но лорд Матокин не проявил интереса к ее сообщению. Ей теперь досадно было, что она так переживала из-за этого доклада.
Почему отец не уделил ей больше внимания? Она-то думала, что ей поручают что-то важное... Может быть, Матокин рассчитывал использовать ее так, как она даже догадаться не могла? Возможно. Но почему бы не объяснить ей это?
Рэйвен вдруг осознала, что вот-вот надует губы и захнычет. С подростками такое бывает. Это ниже ее достоинства. Ей уже почти двадцать зим, она взрослая.
Ну, а у взрослых есть свои серьезные обязанности. А значит, нужно служить Вайзелю так же, как и Матокину. И пора заняться тем, чего от нее ждет генерал.
Она направилась в подразделение магов Переноса. Вайзель снабдил девушку письменным приказом, дающим ей полномочия пользоваться услугами этих умелых мэтров. В считанные минуты для нее уже открывали портал.
Зная, для чего Вайзель планировал использовать эти порталы, она сильно волновалась, переступая невидимую черту. Но умение владеть собою было у нее достаточно развито, и она заставила себя переставлять ноги, одну за другой.
Воздух перед ней пошел волнами. Рэйвен шагнула прямо в середину искажения, и новая реальность мгновенно поглотила ее. Она уже проходила через портал, когда лорд Матокин отправлял ее из Фелька, и потому знала, что ее ждет. Этот мир был затянут молочно-белым туманом, и глазу здесь не на чем было задержаться. Пространство свивалось и растягивалось, словно само было сделано из тумана. Она не могла определить размеры этого места, и это особенно обескураживало. Может, оно тянется бесконечно - или кончится в трех шагах? Не было ни линии горизонта, ни неба, ни даже признаков почвы, хотя ноги ее ощущали твердую опору.
Следуя полученным инструкциям, она должна была смотреть прямо перед собой и идти, тщательно придерживаясь прямой линии. Впереди она могла различить только второй портал - в виде еще одного завихрения.
И все же, несмотря на предупреждения, она не удержалась и чуть-чуть скосила глаза. В Академии она не слышала ничего о природе магии порталов. В учебные планы не входили объяснения оснований и принципов их ремесла. Преподаватели только показывали ученикам, как выполнять те или иные действия. Между тем одно дело - знать, отчего что-то получается, а другое - владеть способами применения.
Но Академия, основанная Матокином, была заинтересована только в выпуске обученных магов-практиков. Все прочее считалось ненужным. Приближаясь к порталу выхода, Рэйвен мысленно задалась вопросом - мудро ли это?
Что-то беспокоило ее больше, чем невозможность сориентироваться. Рэйвен невольно замедлила шаги и осторожно огляделась. Теперь она почти не сомневалась, что за ней следят!
Ее сердце бешено забилось. Она вглядывалась в сверхъестественно туманную, жутковатую среду, ожидая в любое мгновение встретить чей-то упорный взгляд.
Она не сразу заметила, что остановилась. Это была ошибка. Ей говорили, что задерживаться нельзя.
Ощущение чужого присутствия усилилось. Она готова была поддаться панике, но сдержалась. Что-то внезапно коснулось ее слуха. Она как будто что-то расслышала, но звуки здесь искажались, как и все остальное.
Она повертела головой, пытаясь определить источник звука. Ее так и подмывало бежать, скорее бежать к порталу выхода. Опасность нарастала. В Академии ученики стращали друг друга историями о людях, которые исчезали, когда ступали в портал, и никогда не выходили оттуда.
Звуки нарастали, словно приближаясь. Они напоминали... очень даже напоминали... голоса. Огромный хор голосов. И они окружали ее, смыкаясь в кольцо.
Она резко повернулась и бросилась к порталу выхода, вытянув руки, с трудом удерживая рвущийся из груди вопль ужаса, ожидая, что тысячи рук вот-вот вцепятся в нее прежде, чем она достигнет выхода.
Но она благополучно выскочила на поляну посреди леса. Милые приметы родного мира: деревья, солнечный свет, надежная почва - все на месте! Задыхаясь, она пошатнулась и едва не упала на землю.
Какие-то руки все-таки подхватили ее, и она испытала момент подлинного ужаса, но тут же опомнилась, высвободилась и одернула свою новую одежду. Маг в балахоне рассматривал ее.
- Трудный переход? - спросил он.
Она непонимающе заморгала.
- Иногда случается, - пояснил он, философски пожав плечами. - Что у вас - голоса? Или вы что-то разглядели?
Еще один маг рядом - наверняка тот, что при помощи дальнеречи помогал согласовать открытие порталов. Несколько солдат сидели у костра, кое-кто с любопытством взглянул на Рэйвен, но никто не подошел ближе.
- Там можно что-то увидеть? - спросила Рэйвен.
- Бывает. - Маг Переноса снова пожал плечами. - Странные пятна, звуки.
- Я... думаю, что слышала голоса...
- Очень может быть, - сказал маг Дальнеречи совершенно равнодушно.
- Кто знает, что там творится, в том, другом месте? - добавил первый маг. - В большинстве случаев вы проходите в портал, десять шагов - и вы пересекли огромное пространство. Никаких затруднений. Хотя иногда вы что-то видите или слышите. Мы не должны болтать об этом, сами понимаете. Не нужно запугивать наших вояк. - Он с кислой гримасой взглянул на солдат у огня. - А вам было страшно?
- Со мной все в порядке, - ледяным тоном отрезала Рэйвен.
Маг Дальнеречи теперь смотрел на нее нежным взглядом.

Предыдущая страница 15 Следующая страница


Варторн: Воскрешение 16

- Я так полагаю, вы здесь не для того, чтобы скрасить наше одиночество? А жаль! В разведке так скучно....
Рэйвен с отвращением вздохнула. Если привлекательность обрекала женщину выслушивать подобное, быть может, Вайзель сделал вовсе не доброе дело, заставив ее изменить свой облик?
- Я личный представитель генерала Вайзеля для контактов с подразделениями, применяющими магию, - сказала она гордо, впервые объявляя открыто свою новую должность. Вайзель назначил ее на этот пост вчера вечером. Солдаты, расслышав это, теперь все уставились на нее.
Маг Переноса снова пожал плечами. Видно, это был его обычный жест.
- Что это, собственно, означает? - спросил он.
- Это означает, что в его армии наблюдается опасность раскола. Магические и не-магические подразделения занимаются бессмысленным соперничеством, которое может только подорвать нашу славу и помешать свершениям. Я была назначена генералом лично для того, чтобы осуществлять посредничество - таков первый шаг, предпринятый им для устранения древних и глупых предрассудков. Я ожидаю встретить готовность к сотрудничеству со стороны всех и каждого в этой армии.
Она говорила с впечатляющей внушительностью. В этот момент она ощущала, что от нее исходит властность, достойная обретенного ею офицерского чина.
Старший по команде - сержант - поднялся с земли и подошел к ней:
- У вас есть соответствующие приказы?
Он постарался придать вопросу полную невыразительность, чтобы это не прозвучало вызывающе. Рэйвен достала документ, выданный Вайзелем. Оба мага и сержант внимательно прочли его. Сержант отдал честь:
- Чем мы можем быть вам полезны?
Рэйвен понравилась такая реакция.
- У меня есть новые распоряжения для вашего отделения. И для других партий разведчиков, которые были высланы изучить оборону Трэля.
- Оборону? - фыркнул сержант. - Да у них и войска-то, может, двух сотен не наберется. Это местечко не то что падет - опрокинется куда легче, нежели У'дельф.
- Ваши донесения до генерала дошли, - сказала Рэйвен и обратилась к магам: - Он решил применить порталы.
- Мы ждали такого приказа. - На этот раз маг Переноса не пожал плечами, а кивнул.
- Но почему генерал не передал его обычным способом? - спросил маг Дальнеречи. - Зачем было посылать вас?
- Потому что генерал Вайзель не собирается перемещать армию, - сказала Рэйвен.
- Тогда... для чего же он хочет использовать порталы? - неожиданно встревожился маг Переноса.
Рэйвен объяснила план Вайзеля, повторив те простые слова, которыми пользовался он. Теперь уже все солдаты собрались вокруг нее, внимательно слушая. Кое-кто позволил себе ахнуть.
- Это... рискованно, - сказал один из магов.
- До сих пор никто не думал, что магия может быть использована для такого, - сказал другой.
Только Рэйвен не теряла хладнокровия.
- Таковы приказы генерала. Он предполагал, что некое недовольство может быть ими вызвано, почему и направил меня. Я наведаюсь и в остальные три разведывательные партии. Все вы займете новые позиции непосредственно на подступах к Трэлю. Когда маг Дальнеречи передаст вам условленный сигнал, вы сделаете, что приказано. Есть вопросы?
Вопросов не имелось.
Рэйвен велела магам приготовиться к ее переброске на стоянку следующей партии. Она сумела скрыть, как беспокоит ее необходимость вновь проходить через портал так скоро после того жуткого впечатления. Призрачные голоса все еще звучали в ее мозгу.
Но она подавила страх и без промедления сделала шаг вперед, когда портал открылся. Верность вполне могла заменить храбрость.

БРИК (5)

Он отвернулся. Ему больше не хотелось смотреть на обнаженные спины, по которым методично хлестали солдаты. Звук бича из воловьей шкуры, вспарывающего кожу и мышцы, вопли о пощаде и мучительные стоны эхом разносились по всей площади, даже когда Брик, бегло обшарив толпу глазами, стал пробираться к выходу. Его мутило от жестокости наказания - но, в конце концов, этим людям досталась всего лишь порка. Никого здесь не жгли и не убивали. Всякое насилие он измерял в сравнении с судьбой У'дельфа. Такой теперь был у него образец.
И все же оказалось трудно не испытывать хотя бы слабого сочувствия.
Зрителей было немало, хотя присутствие не считалось обязательным. Народу не хватает развлечений, подумал Брик с черствым цинизмом, который прежде шокировал бы его. В былые дни, когда он был мужем, отцом, аристократом и драматургом, он как-то ухитрялся видеть в людях лучшие качества.
Нет, не так. Незачем приукрашивать прошлое. Он почти всегда умел увидеть комическое и в людях, и в событиях. Но юмор обладал столь всеобъемлющими свойствами! Юмор сочетался с ужасом, грустью, преступлением, эпической трагедией. Некоторые из его пьес, самых любимых, касались и подобных тем - но так, что над ними можно было посмеяться. Такова была особенность его дарования.
И все же он так и не сумел вообразить, что смешного можно увидеть в этом десятке обнаженных тел, мужских и женских, до крови исхлестанных бичами. Фелькские солдаты установили длинную горизонтальную перекладину, наказуемых приковали к ней наручниками, высоко вздернув их руки над головами - так, что двум солдатам было удобно бить по спинам, двигаясь с противоположных концов навстречу друг другу. Они не получали садистское удовольствие - просто работали. Брик подсчитал, что каждому преступнику они наносят равное число ударов. Число было немалое, но всем доставалось поровну.
Он довольно легко смешался с толпой. Ему больше не требовалось ни делать специальных усилий, чтобы привлекать внимание публики, ни машинально производить дешевые эффекты. Все, что было в нем показного, наружного, поблекло и усохло.
Итак, почти невидимый, он проскользнул между людьми, хмуро взиравшими на экзекуцию. Звуки ударов все еще слышались, когда он уходил с площади. Каллаханцы, попавшие под бичи, совершили различные нарушения установленных фелькскими оккупантами правил. Перед началом наказания офицер громко зачитал все их провинности. Большинство этих людей попались на использовании металлических денег. Несомненно, представления наподобие этого заставят задуматься других возможных нарушителей.
В последнее время фелькские власти усилили меры надзора. Патрули теперь ходили по городу не просто для виду. Брик не мог решить, вызваны ли эти изменения какими-то действиями каллаханцев. Фелькское начальство вряд ли обеспокоилось бы из-за пустяков. Но, как и с самого начала, он не мог точно определить, какое воздействие оказывают его усилия по подрыву спокойствия в городе.
Он прошел мимо двери одного из магазинов, где выжег свой знак во время Лакфодалмендола. Той двери больше не было, ее заменили досками. Брик обнаружил, что почти всюду, где он оставлял знаки, их либо соскоблили, либо удалили вместе с основой. Очевидно, оккупанты сделали надлежащие выводы.
Брик слишком напрягся в тот день и расплатился за это. Он отнюдь не был настоящим магом. Попытки применить магию довели его до изнеможения, и он два дня провалялся в постели, сжигаемый лихорадкой, не в силах даже поесть. Однако едва оправившись, он стал ходить по городу, разнося известие о Рассеченном Круге. Здесь, в Каллахе, это знак повстанцев, которые готовятся сбросить иго Фелька, разве вы не слыхали? Как и прежде, он использовал свое положение странствующего музыканта, чтобы передавать эти новости.
На рынке возле Регистратуры торговля шла своим чередом. Брик зашел туда ненадолго и вскоре ушел, обменяв две синеньких «золотых» бумажки на вычурный металлический подсвечник. Он был тяжелый; Брик присмотрелся поближе, чего обычно не делал, и заметил, что вещица красивая. Он-то купил его лишь затем, чтобы пустить в оборот еще немного замечательных творений Слайдиса. Продавец, несомненно, был доволен тем, что Брик без лишнего препирательства согласился заплатить, почти не сбавив начальную цену. Ни слова не было сказано насчет того, что в монетах цена будет меньше. Наверно, публичные порки уже начали оказывать воздействие.
Подсвечник был тонкого литья, он изображал стебель растения с чашечкой из отогнутых лепестков.
Все подобные покупки Брик выбрасывал - множество дорогих вещей он отправлял таким манером в мусорные баки. Когда-то он собирал вещи, это доставляло ему удовольствие - произведения искусства, красивые безделушки. Бесполезные, легкомысленные вещички. Но то было в совсем другой жизни.
И все же он решил оставить этот подсвечник, принести к себе в комнату. Он украсит его скромное жилище... хотя об удобствах Брик давно уже не заботился.
Он шагал по улицам. Недавно прошел дождь, и теперь прохожие месили ногами жидкую грязь. Дожди шли все чаще и становились холоднее. В этом северном городе осень наступала раньше, чем в У'дельфе.
Его удивило, что он испытал сочувствие к тем каллаханцам, которых пороли. Он не думал, что еще способен на какие-то чувства. После того, как первоначальное потрясение от гибели У'дельфа сгладилось, он превратил горе и ненависть в угрюмую, сосредоточенную жажду мщения, а все прочие чувства угасли. Даже намеренно заставляя себя думать об Аайсью и детях, он не испытывал больше приступов скорби.
Какое же ему дело до этих каллаханцев? Они - чужестранцы, завоеванный народ. Они были просто орудиями мести, которую он старательно готовил. Они служили претворению в жизнь его выдумки о Рассеченном Круге, потому что поверили в нее. Они были, в некотором смысле, его зрителями. Ведь в конечном счете именно зрители, которые толпами сходились, чтобы увидеть «Ворчуна» или «Может, я ослышался?», придали жизнь этим его фарсам. Без актеров, игравших написанные им роли, и без зрителей, готовых воспринять персонажей в качестве живых людей, пьесы Брика остались бы просто причудливыми фантазиями, нацарапанными на бумаге.
Однако эта новая постановка была по сути противоположна его прошлому творчеству. Когда жители Каллаха увидели знак Рассеченного Круга, для них это стало исполнением заветного желания. В тавернах, где он потихоньку излагал эту историю, люди мгновенно загорались. Он не забывал подчеркивать, что лишь пересказывает слухи, но его талант рассказчика срабатывал безотказно. Многозначительный шепот, подкрепленный явлением по всему городу странных знаков, создал союз Рассеченного Круга из ничего, из воздуха.
Брик надеялся, что они теперь сами разносят эту весть. Может, добавляют и своих измышлений о подготовке восстания, строят планы, собирают оружие. Возможно, мужчины и женщины уже готовятся свергнуть власть Фелька?
Это была чудесная фантазия. Как жаль, что у каллаханцев в действительности нет ничего, кроме этих выдумок. Но если хоть кто-то из них поднимет руку против Фелька - это уже будет замечательным достижением.
Брику, конечно, хотелось большего. Он хотел, чтобы эти люди восстали по-настоящему. Чтобы уничтожили пришельцев из Фелька. Чтобы убивали их на улицах как бешеных собак. Но до тех пор, пока он не увидит этого воочию, он не будет знать, вдохновил ли кого-либо его Рассеченный Круг.
Брик шел кружным путем к дому, где снимал комнату. Он старательно избегал создания каких-то привычных путей: не проходил по одной и той же улице два дня подряд и обедал каждый раз в другом месте. Делал все, что мог, чтобы оставаться безвестным.
И все же когда он заворачивал за угол, хлюпая по грязи, пожилой, но еще крепкий и сильный кузнец, стоявший у входа в свою мастерскую, поднял руку и приветливо поздоровался. Брик ответил, не задерживаясь, и быстро пошел дальше. Человек не окликнул его по имени; это хорошо. Он, должно быть, достаточно часто видел Брика, живущего по соседству, чтобы начать узнавать его - а может, бывал в одной из таверн, где Брик играл. Сейчас бард всегда следил за тем, чтобы никогда не выступать дважды в одном и том же месте.
«Пожалуй, пора сменить квартиру», - подумал он. Имея при себе сказочную сумму фальшивых денег, он мог найти себе квартиру где угодно. Каллах - большой город. Есть куда спрятаться.
Подсвечник, уложенный в сумку, похлопывал его по бедру. Небо, затянутое тучами, снова потемнело - наверно, сейчас опять хлынет дождь. Брик застегнул куртку на все пуговицы, обогнул последний угол - и застыл как вкопанный. Его сердце жестоко забилось.
Солдаты.
Это не патруль - издали видно. Четверо солдат в доспехе и при оружии у входа в ветхий дом, на третьем этаже которого находилась комната Брика. Они внимательно всматривались в прохожих. Кое-кого задерживали, изучали лица, потом отпускали. И хватали эти солдаты только мужчин.
Брик почувствовал, как их глаза зацепили его. Даже на расстоянии целого квартала столь резкая остановка могла привлечь внимание. Одна голова в шлеме, затем другая медленно повернулась к нему. Теперь было не время гадать, что и как случилось, кто дал описание его внешности и места жительства фелькским властям. С этим можно разобраться и позже. Он стряхнул оцепенение, повернулся и пошел обратно, стараясь по возможности двигаться естественно, небрежно. Его сапоги разбрызгали грязь.
Уголком глаза он заметил, что двое солдат двинулись за ним. Послышался голос, отдающий команду. Забряцали кольчуги - солдаты перешли на рысцу.
Брик оставил всякое притворство и рванулся бегом. Страх обжигал его, подгонял. Он мчался по улице, а за спиною у него кто-то пролаял, приказывая ему остановиться, поднимая тревогу. Уж теперь сомнений не осталось: они бежали за ним... или то, что он побежал, заставило их пуститься в погоню? Может, они просто проводили облаву наудачу? Может, им нужен какой-нибудь мелкий мошенник, похожий на него? Все может быть, и объяснения можно будет найти потом, яростно напомнил он сам себе.
Он уже пробежал целую улицу, ноги его гудели и подгибались. Прохожие, заслышав шум, расступались, прятались под стенами домов.
Рискнув оглянуться, он увидел, что за ним гонятся трое из четверых, с короткими мечами в руках - хорошо заточенные лезвия поблескивали даже при сумрачном свете. Один из солдат был на вид постарше и несколько грузен. Он бежал последним и уже отставал. Но другие двое были молодцы хоть куда, ноги так и мелькали. Их отделяла от Брика только половина улицы.
Он хорошо знал этот квартал Каллаха. Здесь жили бедняки, и здания располагались как попало, без той приятной симметрии, какой отличались кварталы более зажиточные. И потому тут было множество проулков, тупиков и узких, кривых улочек, ведущих в никуда.
Крепкий старый кузнец все еще стоял у своей двери. Его кожа была покрыта толстым слоем сажи всюду, где ее не смывал пот. Он снова поднял руку при виде Брика, потом, заметив его преследователей, нахмурился.
Брик подумал было с отчаяния забежать в кузницу, но тут же отбросил эту идею. Он придумал лучший план - мрачный и опасный.
Пожилого солдата уже не было видно, когда Брик свернул с главной улицы, проскочив в щель между повозкой и тяжело навьюченной лошадью. Оба молодых солдата не сбавляли хода и догоняли его. Брик похудел и окреп за последнее время, но все-таки моложе не стал.
При всем при том он не ослабел, не замедлял хода. Его легкие горели, руки, стискивающие подсвечник, вытащенный на ходу, начали болеть, но сейчас это ничего не значило. Все побоку, главное - они не должны его схватить.
Прохожие, видя солдат, бегущих с обнаженными мечами, вопили от удивления и испуга. Грязь здесь была не особенно густой, но это не облегчало движения. Брик уже пару раз едва не плюхнулся в лужу.
Он еще раз сменил направление, нырнув в вонючий переулок. Оглянувшись на бегу, он успел увидеть, как один из солдат - вблизи оказалось, что это девушка, - потеряв опору под ногами, плюхнулась лицом в грязь, выронив меч. Но другой солдат даже не оглянулся на нее.
Переулок петлял, изгибаясь под неожиданными углами. Повсюду валялись поломанные ящики, раскисший картон и всяческие отбросы, но двери темных тесных лавчонок были зазывно распахнуты. Есть где спрятаться, куда зарыться.
Брик резко остановился за первым же поворотом. Стал поудобнее, весь обратился в слух. Сердце его колотилось, рвалось из груди. Ближе... ближе...
Когда солдат в азарте погони с разгону вылетел из-за угла, Брик замахнулся, вложив в движение всю силу мышц, на какую был способен, и обрушил на его голову свой красивый подсвечник.
Солдат даже не успел его заметить, заворачивая за угол. Если убегающий человек сворачивает в переулок, значит, он хочет спрятаться или должен знать какой-то выход из него. И даже собираясь напасть на преследователя, беглец, конечно же, углубился бы в эти дебри, в тень, чтобы устроить засаду под прикрытием, а не за первым поворотом...
Литые бронзовые лепестки подсвечника впились в лицо врага, рассекли кожу, сокрушили зубы и челюсть. Солдат дико задергал головой. Ремень на его подбородке не был застегнут, и шлем слетел, со звоном врезавшись в облупленную стену. Ноги солдата подогнулись и он упал, ударившись головой о ту же стену.
Меч выпал, тело глухо стукнулось о камень и сползло наземь. Голова была теперь повернута под очень необычным углом.
Брик был готов - душой и телом - ударить второй раз. Но этого не понадобилось. Помедлив, он бросил подсвечник рядом с солдатом. Тот лежал навзничь, окровавленным лицом к небу.
Брик отвернулся и побрел прочь.

* * *

Деньги - монеты - все еще были при нем, зашитые в подкладку куртки. В карманах лежала и небольшая пачка фальшивых бумажек - за исключением двух «золотых», потраченных на подсвечник. А вот его меллиглос остался на квартире, то есть был потерян. Отчего-то Брика это расстроило. Старания сойти за барда завели его слишком далеко. Он полюбил свой инструмент, как если бы действительно был музыкантом.
Опасно верить собственному вымыслу, думал он, наскоро сдирая бритвой колючую седую бороду, не беспокоясь о порезах. Из-под бороды проявилось худое лицо с выступающими скулами - из-за чего он поначалу и решил отпускать бороду. Зеркала в комнате не было. Он подождал, пока вода в тазу отстоится, и снова взглянул на свое отражение на ее поверхности. Перемена была разительной. Он выглядел на десяток зим моложе.
Брик встряхнул головой и приступил к уничтожению остатков бакенбард. Качество бритья его не волновало, лишь бы изменить внешность. Бритье было первым этапом, но ему нужно сделать кое-что еще.
За дверью заскрипели доски. Брик резко повернулся и услышал два коротких удара, потом, после паузы, еще два.
- Это подойдет, - сказала Квентис, войдя в комнату. - Отцовские.
Она разложила принесенную одежду. В комнате было тесно - ее переделали из кладовой. Квентис делила это пространство со своим старшим двоюродным братом, Ондаком. Он сейчас дежурил у порога дома, готовый поднять тревогу, если появятся солдаты.
Вряд ли, думал Брик, хотя тоже тревожился. Если бы кто-то выследил, как он шел сюда, фелькские вояки не стали бы медлить. Они бы ворвались в дом, чтобы его схватить - а может, просто убить на месте.
- Спасибо, - сказал он Квентис, рассмотрев одежду. В Каллахе все такое носят. Очень хорошо.
Он сообразил, что благодарит женщину то и дело с того момента, как вошел с нею в этот дом. Но как еще можно было в полной мере выразить ей свою благодарность?
Он ушел из района, где убил солдата, двигаясь так быстро и незаметно, как только мог, на каждом шагу ожидая, что его схватят - пока не добрался до улицы, где впервые встретил Квентис в день Лакфодалмендола.
У нее была передвижная тележка, а не постоянный прилавок, но он рыскал по всем окрестностям, пока не нашел ее. Он подошел, она узнала его, и он попросил убежища.
В тот момент это показалось ему совершенной нелепостью, абсурдом. Он не имел никакого права просить о такой помощи; у нее не было никаких причин помогать ему. И все же он здесь. Она спасла его.
Она пристально смотрела на него, оценивая результаты бритья.
- Смотрится неплохо, - одобрила она наконец. Ее голос звучал деловито. Он ничего не знал об этой женщине, но был уверен, что она не из тех, кто легко впадает в панику.
Он отер лицо влажным полотенцем. До сих пор у него не было времени разобраться, что заставило его - какой безошибочный инстинкт? - искать именно ее. Ведь он мог бы спрятаться где-нибудь еще. Каллах - действительно большой город. Однако в гостиницу идти было нельзя - в Каллах теперь не приезжали путешественники, и подобные заведения почти опустели или вообще закрылись. К тому же его стали бы искать именно там.
Ему было приятно, что Квентис здесь с ним, в этой тесной комнатке.
- Спасибо.
- Вы это уже говорили. - Ее голос теперь зазвучал мягко, впервые за все время. Все произошло так быстро. Его поиски, встреча с женщиной на улице, его умоляющий шепот, ее отрывистое предложение следовать за нею. Оставив где-то свою тележку, она привела его сюда.
- Простите, что повторяюсь, - сказал он. - У меня нет слов, чтобы высказать свою благодарность.
- Будем считать, что ваша благодарность сама собой разумеется.
Он глянул прямо в ее янтарные глаза и не сразу отвел взгляд. В руках он все еще сжимал принесенную ею одежду.
- Да переодевайтесь же. Я выброшу то, что на вас сейчас надето.
Он сунул руку в карман, вытащил деньги - все сразу, комком. Он думал оставить себе что-то, чтобы выжить на первых порах; но он должен был дать что-то этой женщине, хоть как-то уравновесить свой огромный долг перед нею.
- Когда переоденетесь, - продолжала она, даже не моргнув при виде денег в его руке, - мы безопасно выведем вас отсюда.
- Прежде чем я уйду, мне хотелось бы...
Захочет ли она взять все? Он отдаст, если она так скажет. Она как будто лишь сейчас заметила его жест.
- Это вам пригодится, когда мы вас устроим.
Что она имела в виду?
- Мы? - Он взмахнул, неопределенно указывая на выход из домика. - Вы и Ондак, что ли?
- И Ондак, и другие. Переодевайтесь же!
Она вышла и плотно прикрыла дверь.
Он вынул из старой куртки свои монеты и поддельный пропуск - который, возможно, еще поможет ему выйти из города. Много ли удалось фелькским ищейкам узнать о нем? Не будут ли солдаты поджидать барда, пытающегося покинуть пределы города? А главное - кто предал его? И как?
Мысли об этом сводили его с ума. Он был все время так осторожен, действовал так скрытно! И все же солдаты пришли за ним, и ему пришлось убить одного из них.
У него не было времени сожалеть о содеянном, почувствовать подавленность, которую, как ему казалось, должен испытывать всякий, впервые в жизни отняв у человека жизнь. Он запомнил мертвое лицо солдата. Он даже ощущал запах его крови, пролившейся в том грязном переулке.
И все же... А скольких они убили вот так же в У'дельфе? Неужели солдаты Фелька, которые зарезали его жену и детей, испытывали угрызения из-за этого? А если и испытывали, то какая разница?
Когда Квентис вернулась, Брик уже был полностью одет. И снова женщина одобрительно кивнула. Снаружи шел дождь, барабаня по крыше. Квентис надела дождевой плащ.
- Пойдемте, - сказала она. - Нам пора.
Раз уж он решил довериться ей, ему оставалось только встать и выйти за нею.

* * *

Склад выглядел заброшенным, как и другие места в Каллахе, откуда Фельк подчистую реквизировал и товары, и лошадей. Стоя рядом с Бриком в густой тени, Квентис объяснила, что здесь была контора перевозок. Ее голос звучал мягко, приглушенно, спокойно. В помещении еще чувствовался запах навоза, но стойла пустовали. Сломанное колесо сиротливо лежало у стены, но фургоны исчезли бесследно.
Теперь Брик был одет в длинную, до бедер, куртку и шляпу с широкими полями, которая скрывала его седеющие волосы, отчего свежевыбритое лицо выглядело еще моложе. Для маскировки это было очень кстати - но он надеялся, что ему не доведется попасть на глаза солдатам, снабженным его подробным описанием.
Фелькские патрули рыскали по улицам, не по установленным маршрутам и не с обычным интервалом. Бряцали доспехи, слышались отрывистые, лающие голоса. Казалось, задействован весь гарнизон. Все это, видимо, стронулось с места из-за совершенного Бриком убийства.
Он пришел сюда с Квентис и Ондаком, переходя с улицы на улицу, украдкой, то и дело прячась. Они проникли в здание через грузовой двор, где в заборе имелись болтающиеся доски. Квентис зажгла огарок свечи, прилепленный на пустом бочонке.
И вот теперь в кругу слабого света появилась некая закутанная фигура: лицо - маска из бугристой нездоровой кожи - будто плыло само по себе в полумраке. В глубокой тени едва виднелись еще какие-то люди.
- Тайбер! - сказал Ондак с явным ликованием. Маску тут же перерезала широкая улыбка - обаятельная, несмотря на ужасное состояние открывшихся зубов. Существо по имени Тайбер, оказавшееся довольно пухлым, раскрыло свои объятия, и Ондак - тоже не худенький - радостно влетел в них. Два пожилых человечка хлопнули друг друга по спинам и радостно загоготали.
Обхватив одной рукой широкие плечи Тайбера, Ондак представил своих спутников:
- Это - Квентис, моя двоюродная сестрица. А тот, другой... э-э-э... бард.
Глаза Тайбера на прыщеватом лице округлились:
- Тот самый - который принес новости из Виндала?
Из тени донеслось бормотание нескольких голосов.
Брик насчитал их с дюжину или больше. Зачем же Квентис привела его сюда? Он так и не успел спросить...
- Тот самый, - подтвердил Ондак.
- Восстание, - сказал Тайбер торжественно. - Восстание!
И голоса в тени вразнобой подхватили это слово.
Тайбер кивнул, приветствуя Брика, повернулся и замахал рукой, призывая тени выйти на свет.
Они выглядели как типичные каллаханцы - почти все старше призывного возраста, но двое-трое и помоложе. У них и оружие имелось, весьма импровизированное. Кухонные ножи, топор, киянка. Тайбер распахнул свою куртку, показав покрытую самоцветами рукоять короткого меча, который выглядел и достаточно представительным для какого-нибудь королевского гвардейца, и вполне пригодным для боя.
Один из юнцов, почесывая сальные вихры шелушащимися пальцами, сосредоточенно изучал Брика. Да и все они глазели на него, как будто чего-то ожидая.
- Этот бард, - возвестил Ондак. - Сегодня убил фелькского солдата!
Компания заахала. Ондак сказал это веско, с гордостью.
- Вот почему бичеватели усилили патрулирование, - сказал Тайбер, кивая. - Мы рады это слышать! Впервые после того, как эти мерзавцы сюда заявились, кто-то из них помер не своей смертью. Замечательно!
Брику не нравилось, что на него обращено столько внимания, не нравились настойчивые взгляды. Он полагал, что Квентис отведет его в какое-то убежище, хотя бы временное, пока он не придумает, как бежать из города. Неужели она собиралась устроить ему логово здесь, в этом заброшенном складе? И еще существеннее другое: кто эти люди, знающие, что он - убийца?
Подвиг Брика, несомненно, сильно потряс их; он решил на этом сыграть.
- Я действительно убил солдата, - признался он. Слушатели немедленно притихли. - Мне нужно надежное убежище. Вы дадите мне его?
Они молча пялились некоторое время. Потом Тайбер издал утробный смешок и сказал:
- Естественно, это честь для нас. Почти все здесь присутствующие бывали прежде на ваших выступлениях. Мы знаем ваши песни, ваши рассказы о Виндале.
- А остальные слышали о вас от других, - добавила Квентис.
- Ваши рассказы - единственный источник надежды для нас с тех пор, как...
- Единственная надежда...
- ... надежда...
Они все теперь говорили разом. Брик отступил на шаг. Когда он поднял руку, они умолкли. Он сообразил, что они испытывают к нему большое почтение. Он был здесь важной фигурой. Знаменитостью, так сказать. Как во времена его драматургических увлечений. Как давно это было...
Ну что ж, он, конечно же, сможет использовать эту странную ситуацию с выгодой для себя.
- Очень хорошо, - сказал он. - Но я хотел бы знать, чьим гостеприимством пользуюсь.
Ему ответила Квентис - морщинка залегла между ее медовыми глазами.
- Вот, - сказала она, обводя широким жестом всю эту компанию, вооруженную как попало, - это и есть Рассеченный Круг. Мы готовим восстание против Фелька.

Предыдущая страница 16 Следующая страница


17 Роберт Асприн, Эрик Дель Карло

Брик медленно закрыл глаза, открыл - но они не растворились, не пропали. Это не сон, не бестелесные создания из пьес. И даже не мифические герои распространяемых им новых легенд о городе-государстве Виндал, восставшем против Фелька. Это - Рассеченный Круг, повстанцы Каллаха. Он же только расписал роли! А теперь они готовы претворить их в жизнь...
Наконец Брик усилием воли заставил застывшие от долгого бездействия лицевые мускулы сложиться в некое подобие улыбки на его гладко выбритом лице.
- Мне очень приятно познакомиться с вами, - сказал он.

ДАРДАС (5)

Все становилось на свои места - как в любом хорошо продуманном плане сражения.
Дардас наконец велел принести себе порцию того добавочного пайка, который прислали из Виндала через портал. Лучшего мяса он не едал с тех пор, как обедал в Фельке с лордом Матокином и Абраксисом, а также несколькими другими высокопоставленными магами накануне выступления в поход против Каллаха.
Матокин в тот вечер был очень оживлен. Тост за тостом поднимались бокалы. В воздухе чувствовалось возбуждение - но и напряжение тоже. Из всех тех политиканов-волшебников, которые сидели за столом, только Матокин, казалось, действительно верил, что воинство Фелька, предводимое полководцем Севера, воскрешенным в теле местного аристократа, одержит победу.
Но Дардас без труда опрокинул те слабые заслоны, которые пока встречал: Каллах, Виндал, У'дельф, Суук... Суук вообще сдался, не сделав ни единого выстрела из лука, не обнажив мечей. Из чего только сделаны эти слабаки с Перешейка? А ведь в свое время Дардас встречал настоящих противников, людей, которые хотя бы способны были как следует подраться, прежде чем он растопчет их.
Он тихонько вздохнул.
- Вам не нравится еда, генерал?
Дардас поднял голову: его адъютант, занимавшийся упаковкой вещей, подошел к столу. Он приступил к исполнению своих обязанностей всего лишь час назад. По всему лагерю шли спешные сборы, приказа к выступлению ждали в любой момент.
- Еда отличная... Вы - Фергон, не так ли?
- Да, сударь, - сказал адъютант. Его лицо было усеяно веснушками.
- Я сказал бы, что это был самый вкусный ужин за последнее время, - продолжал Дардас. - Вы получили свою порцию?
- Да, генерал. Спасибо. Вы правы - угощение было весьма кстати.
Дардас отер рот полотняной салфеткой - в своей первой жизни он таких тонкостей обихода не знал, но приходилось помнить об условностях, раз уж он оказался в теле аристократа.
- Скажите, а в войсках это оценили, как вы думаете?
- Несомненно, генерал, - убежденно ответил Фергон. - Я думаю, что в данный момент вам поют хвалу по всему лагерю.
- Даже среди магов?
Фергон, укладывавший личные вещи Дардаса в сундук, задумался.
- Ну... если честно, трудно догадаться иногда, что думают эти люди. Но и у них есть желудки, и они получили точно такой же паек, как все остальные. Как и вы, генерал.
Дардас великодушно отмахнулся от лести. Он был доволен тем, что его маленькая идея насчет питания наравне с рядовыми так хорошо оправдала себя. Он был доволен также и тем, что затеял этот специальный заказ из Виндала. Ему было крайне важно привязать войска к себе. Дардас Завоеватель знал, что такое беззаветная преданность воинов. В качестве фелькского генерала Вайзеля он хотел добиться того же.
Он хотел, чтобы эти мужчины и женщины верили, что они следуют за ним, не за Матокином. А вот магов в этом убедить будет гораздо сложнее.
- Господин генерал...
Дардас было подумал, что снова вздохнул, но дело было в другом. Фергон, справившись с упаковкой, робко пытался привлечь его внимание.
- Что у вас?
- Надеюсь, вы не сочтете за дерзость, генерал, - сказал Фергон, - но я хотел бы выразить вам свою личную благодарность.
- За что?
Фергон вполне искренне удивился:
- Ну как же, за те успехи, которых мы, вся наша армия, достигли под вашим руководством. Ваш гений в военной тактике стал очевиден для всех.
Дардас одарил своего адъютанта шутовской улыбкой:
- То есть - все ожидали совершенно другого? Ладно, Фергон. Говорите откровенно. Вы сами затронули эту тему. Ну, говорите же!
Веснушчатый офицер смотрел в пол.
- Ну, сударь... Я думаю, что поначалу кое-какие опасения были.
- А, я понимаю, Фергон, - Дардас позволил себе усмехнуться. - Теперь ступайте.
- Прошу вас, сударь...
- Что теперь? - Дардас подавил вспышку раздражения. Обычно его адъютанты знали, что не стоит слишком посягать на его время.
- Мой отец велел передать привет от него.
- Ваш отец? - переспросил Дардас.
- Да. Маг Дальнеречи передал несколько личных посланий для офицеров. Вы разрешили это четверть месяца назад. Очень любезно с вашей стороны, сударь.
Дардас кивнул. Он теперь вспомнил, что позволил оказывать командному составу такую услугу. Это была еще одна удачная уловка. Позволяй время от времени послабление рядовым и офицерам, и они воспылают преданностью к тебе. Какая роскошь, вы только подумайте - использовать магов для передачи личных сообщений из Фелька!
- И как поживает ваш отец, Фергон?
Имело смысл немного остановиться на этой теме, хотя он понятия не имел, кто такой этот папаша. Вайзель-то знает наверняка. Но сознание фелькского аристократа, видно, совсем уже подавлено властной личностью Дардаса.
- Он говорит, что трава выросла высотой до колен, - сказал Фергон с ударением, как если бы сообщал некую великую истину, - и собаки бегают на свободе.
Офицер не сумел полностью подавить улыбку предвкушения, которая приподняла уголки его рта.
«Очевидно, это что-то означает», - подумал Дардас несколько растерянно. Какой-то условный код между Вайзелем и отцом этого парня; может быть, напоминание о шутке, памятной им обоим. Но что бы там ни было, от него ожидали ответа. Боги великие, ну зачем он позволил этому подлизе, веснушчатому пустомеле столько болтать!?
- Прекрасно... - произнес Дардас, стараясь не выказать своего замешательства. - Значит, все идет как должно идти.
Улыбка Фергона завяла, не успев расцвести, брови поднялись в недоумении.
- Э-э-э... да, конечно, генерал.
«Ответ неправильный», - хмуро подумал Дардас.
- Довольно, Фергон. Оставьте меня.
Адъютант поспешно выскочил из палатки.
Его придется заменить, подумал Дардас. А может, и не просто заменить. Он без всяких затруднений убил того мага своим отравленным кинжалом. А теперь ему очень захотелось повторить это развлечение. Честно говоря, тогда он получил удовольствие.
То, что он услышал от мага, было, несомненно, очень ценно. Теперь он разрабатывал предстоящую кампанию против города-государства Трэль на основе полученных им знаний об истинной природе магии Переноса.
Одним из основных талантов, так хорошо послужившим ему в прежней жизни, было умение использовать любые средства, какие подвернутся под руку, чтобы укрепить свою позицию на поле боя и продвинуться вперед.
Это умение было у него врожденным. Однажды, еще ребенком, когда более старший и рослый мальчик напал не него, юный Дардас выдернул из земли тонкий прутик и изо всей силы воткнул прямо в глаз обидчику. Это был совсем тоненький, безобидный прутик, никак не пригодный в качестве оружия. Но примененный правильно, и притом без всякой жалости или колебаний, он принес ему победу в драке.
Перенос был сильным магическим средством. Порталы, как сказал маг, прежде чем умереть, открываются в другую реальность - по ту сторону жизни.
Дардас сам побывал там, однако не сохранил отчетливых воспоминаний об этом мире. Хотя, судя по всему, его личность существовала там в какой-то форме - иначе Матокин не смог бы призвать его обратно.
Его план состоял в том, чтобы открыть несколько порталов вокруг Трэля. Но... выходные порталы не закрывать. Пусть эти отверстия, ведущие в потусторонний мир, стоят нараспашку. И кто бы ни жил в том, другом мире, он сможет свободно войти в этот. И освободившись из заточения в той окутанной млечным туманом стране, они наткнутся на Трэль на своем пути.
Дардас жаждал войны. Вечной войны. Он чувствовал, как возбуждение тонкими иголочками покалывает его. Кто знает, что появится из порталов: чудовища? Ожившие мертвецы? Неважно - главное, что это безмерно усложнит ведение войны, и она продлится столько, сколько ему понадобится, чтобы обрести достаточно власти и могущества.
Возможно, когда-нибудь он даже сможет повернуть свою армию на север и завоевать город Фельк, чтобы свергнуть императора Матокина и занять его место.
Он громко засмеялся, наслаждаясь этими мыслями, как наслаждался любыми впечатлениями с тех пор, как вернулся к жизни.
В данный момент генерал ожидал возвращения Рэйвен. Как взволновалась девушка, когда он назначил ее офицером связи с армейскими подразделениями магов! Сперва он думал пообещать ей эту должность в качестве еще одного способа теснее привязать ее к себе. Но вскоре понял, насколько ценно для него иметь на своей стороне такого офицера.
Раскол между строевым войском и магическими подразделениями был очевиден с самого начала. Эту ситуацию следовало исправить. Матокин дал ему магов - лучшее, что он мог предложить - и велел пользоваться ими. Так тому и быть. И прежде случалось, что оружие обращалось против тех, кто его изготовил.
Однако пока было крайне необходимо, чтобы те партии разведчиков, которые он выслал вперед к Трэлю, подчинились новым, необычным приказам. Дардас предполагал возможность сопротивления, особенно со стороны магов Переноса. В любом случае этот его замысел, без сомнения, был весьма опасным шагом, какие бы выгоды в дальнейшем ни сулил.
И потому он послал Рэйвен, которая была вхожа, так сказать, в оба сообщества - магическое и немагическое. Она не была официально признанным магом - но не боялась магии, а ее верность империи производила хорошее впечатление. Дардас постарался, чтобы эта преданность обратилась непосредственно и на него: он сделал ее своим доверенным лицом, осыпал знаками внимания. И теперь чувствовал, что его старания не напрасны.
Однако Рэйвен что-то задерживалась. Дардас нахмурился и вышел из своего шатра. Он окинул взглядом лагерь и убедился, что войска действительно готовы выступить, как только поступит приказ. Дардас не знал, что именно произойдет, когда порталы будут оставлены открытыми - но он хотел, чтобы его армия была готова к любому действию.
Генерал глубоко вдохнул воздух. Даже это восхищало его - простой акт дыхания. Он хотел жить. Ему нужен был кто-то вроде того волшебника Кумбата, чтобы постоянно находился рядом, готовый к работе, когда бы смерть ни попыталась вновь схватить его. Увы, Матокин крепко держал Дардаса в своих руках из-за невысказанной угрозы прервать омолаживающие заклинания, продлевавшие действие магии воскрешения, что вернула его к жизни.
Он затеял сложную игру - но все части замысла аккуратно укладывались на свои места.
Армия стояла лагерем в неглубокой долине. Наблюдатели и сторожевые пикеты разместились по гребням окружающих холмов. Никто не мог бы подкрасться к его армии незамеченным.
Наконец он разглядел Рэйвен - она шла между палатками к его ставке. И двигалась намного увереннее, чем прежде, как отметил Дардас.
Приятная девочка. Возможно, на днях он выберет время переспать с нею.
Приблизившись к нему, Рэйвен отдала честь, как положено. Он кивнул.
- Итак, Рэйвен, - начал он, - что вы скажете?
Им, пожалуй, следовало войти внутрь, чтобы она доложила о результатах - но ему так приятно было чувствовать прохладный предвечерний ветерок на лице!
Он сразу заметил, что девушка выглядела несколько встревоженной.
- Я побывала в трех разведывательных партиях из четырех, генерал, - сказала она. - Маги Переноса выполнят ваши приказы, как только получат их.
- А что же с четвертой партией?
Рэйвен, заметно побледнев, покачала головой:
- Никто из магов Дальнеречи не смог установить с нею связь. Ответственный за дальнеречь из четвертой группы просто не отвечал. Без него нельзя было согласовать перемещение, а потому отправиться туда было невозможно.
- Что ж, разведчики иногда теряются, - ответил Дардас, поразмыслив. - На то и война. С этой группой могло случиться все, что угодно.
- Да, генерал...
Он внимательно присмотрелся к ней.
- Но вас беспокоит еще что-то, Рэйвен. Я угадал?
- Нет... все в порядке, сударь.
- А я уверен, что не все. Полагаю, теперь, девочка, вы не сомневаетесь, как я вас ценю. Я дал вам офицерский чин. Я доверил вам важные тайны. - Он шагнул к ней. - Но и вы должны доверять мне.
Последние слова он произнес тоном, напоминающим мурлыканье. Он предпочитал очаровывать ее, а не заставлять. Рэйвен прикусила губу, потом сказала:
- Во время переноса я столкнулась с некоторыми трудностями.
- Трудностями?
- Да, генерал...
Она объяснила все подробно. Он услышал странный, короткий рассказ о каких-то голосах, о целом хоре, звучавшем вокруг нее, когда она двигалась сквозь млечный туман забытья между порталами.
- Интересно, - сказал он, искренне заинтригованный.
Голоса. Без сомнения, это были голоса обитателей того мира - при условии, что Рэйвен не подвело воображение. Однако это маловероятно: девушка на диво хладнокровна.
- Фергон! - позвал Дардас.
Адъютант явился немедленно, готовый выслушать приказ Дардаса. Но на лице молодого офицера явно читалось огорчение. Да, подумал Дардас, с ним обязательно надо что-то делать. Впрочем, это пока подождет.
- Соберите старших командиров. И вызовите мага Дальнеречи, который может связаться с нашими разведчиками.
- Есть, генерал! - Фергон испарился.
- Через несколько минут я дам сигнал к началу, - Дардас вновь обратился к Рэйвен. - Очень волнует, правда?
- Да, генерал, очень!
Румянец возвращался на ее круглые щечки. Ее груди поднимались и опускались, выдавая волнение.
Подавив смешок, Дардас подумал: эта особа понимает, как сильно может возбуждать хорошая война. Повинуясь внезапному желанию, он протянул руку и провел кончиками пальцев по ее щеке. Кожа была гладкая, молодая.
Рэйвен замерла, потом залилась тяжелым румянцем.
Тем временем старшие командиры уже собирались снаружи, у входа в шатер Дардаса. Он опустил руку. Пришел и маг, одетый в темную мантию.
Настал час познакомить Перешеек с совершенно новым видом войны, думал Дардас.
«Я не хочу, чтобы меня запомнили как безумца, который позволил мертвым наводнить мир живых!»
Дардас вздрогнул от неожиданного потрясения. Голос Вайзеля. Невозможно!
Еще более невозможным было то, что Дардас ощутил сопротивление, когда попытался пошевелиться. Казалось, будто кто-то тянул его руки в другую сторону.
«Мне кажется, что вы достаточно долго злоупотребляли моим гостеприимством».
Дардас ощутил, как непреодолимая мысленная сила смыкается вокруг его сознания, стискивая, затуманивая его.
«Пора возвратить мне то, что вы задолжали!»
Напрягая все силы, на последнем дыхании Дардас сумел открыть рот, чтобы отдать приказание магу. Что бы там ни случилось дальше, его замысел будет осуществлен.

АКВИНТ (5)

Гарнизон жаждал крови.
Аквинт знал, что полковник Джесил - от природы разумный человек, хороший комендант для Каллаха. Но один из его людей убит, жестоко умерщвлен кем-то из тех преступников, для расследования действий которых Аквинт и был сюда послан.
В Каллахе было неспокойно, и это убийство подтвердило, что в городе зреет восстание.
Нравилось это Аквинту или нет, однако он вынужден был действовать как подобало агенту Внутренней безопасности. Но пределы его обязанностей не были точно определены, и он полагался на свои инстинкты - надо сказать, самые низменные. В Сууке он раскрыл тайну товаров, исчезающих с квартирмейстерского склада просто потому, что смотрел на ситуацию глазами вора.
Думать как повстанец было для него непривычно. Но и в этом он добился кое-каких успехов.
Полковник Джесил поручил ему выяснить, кто был создателем обнаруженной им системы распространения фальшивых денег. Аквинт лично занялся расспросами среди старых приятелей и рыночных торговцев. Эти люди ни за что не стали бы болтать ни с кем, кроме собрата-каллаханца - хотя кое-кого все же пришлось убеждать, что он все еще свой, каллаханский, несмотря на его наглую выдумку насчет раненого солдата в отпуску. И почти все, кто сталкивался с этими делами, уверяли, что не знают в городе лучшего мастера-каллиграфа и копировщика, чем Слайдис.
Аквинт нанес карлику визит и нашел в его мастерской хитроумные штемпели, приготовленные для размножения фелькских марок. Просто и надежно, верно?
Нет, не все оказалось просто. Слайдис, подвергнутый допросу, охотно признался, что имел сообщника. Аквинт усомнился. Один из способов отвести от себя тяжесть обвинения - свалить все на кого-нибудь другого, даже если этот кто-то на самом деле не существует. Однако Слайдис дал подробное описание внешности этого человека и даже назвал адрес его квартиры. По-видимому, карлик проследил, куда тот ушел, после одного из его приходов в мастерскую. Вероятно, он поступил так затем, чтобы в случае поимки не стать единственным обвиняемым в подделке денег.
Слайдис признался, что наштамповал невероятное количество фальшивых купюр. Одним богам было известно, сколько бумажек они вдвоем пустили в оборот. По сути, теперь все марки в Каллахе совершенно обесценились. Вообще эксперимент с их выпуском с самого начала был сомнителен, думал Аквинт. Но уж это не его сложности, а Джесила.
Слайдис уверял, что никакой другой преступной деятельностью не занимался. С одним исключением. Он еще изготовил для своего сообщника гражданский пропуск на выезд.
Фелькский комендант, естественно, разъярился. Он послал солдат арестовать «сообщника» - но тот исчез со сцены, избежав задержания и убив при этом солдата. Теперь он был на свободе, где-то в Каллахе. Аквинт не знал его имени и мог пользоваться только описанием, полученным от Слайдиса. В комнате неизвестного нашли лишь один необычный предмет - музыкальный инструмент, именуемый меллиглос.
Пока расхлебывали всю эту кашу, возникла еще одна загвоздка.
Кому-то в комендантской управе наконец-то пришло в голову обратить внимание на доклады о порче имущества, которые Аквинт запросил в первые же дни пребывания в городе.
Порча заключалась в том, что на стенах и дверях домов выжигались знаки - те, которые заметил Кот. Круг, перечеркнутый чертой. Джесил пригласил Аквинта, чтобы спросить, значило ли это что-то для Внутренней безопасности.
Аквинт хотел придержать эти сведения до тех пор, пока не придумает, на что их употребить. Но сейчас они могли пригодиться хотя бы для укрепления его авторитета. Джесил проявил уважение к нему, обратившись с таким вопросом. Пора было извлекать выгоду.
- Господин комендант, - серьезно сказал Аквинт, - это знак подпольного союза, дело которого я расследую.
Жесткое лицо фелькского коменданта исказилось гневом:
- И почему же вы не поделились со мною этой информацией?
Аквинт встретил атаку, не дрогнув.
- Потому что не отчитываюсь перед вашим ведомством, комендант. Ваши владения - Каллах. А мои полномочия распространяются на всю империю, и моим непосредственным начальником является лично лорд Абраксис!
Он был горд своей хитрой речью - особенно потому, что она подействовала. Джесил остыл. Однако ровно через час после этой беседы комендант распорядился уничтожить по всему городу все знаки, таинственно возникшие во время Лакфодалмендола. Несомненно, это красноречиво свидетельствовало о том, в каком расстройстве чувств находится комендант. Солдаты гарнизона сорвали двери и срубили деревянные столбы всюду, где потребовалось, чтобы выполнить этот приказ. Джесил велел также проследить за более строгим выполнением оккупационных законов, в том числе и за проведением публичных экзекуций над нарушителями.
Затем произошло убийство и началась свистопляска.
Когда эта новость распространилась среди войск, гарнизон в полном составе вышел на улицы. Солдаты врывались в дома, хватали людей. В этом не было ни смысла, ни цели. Они хотели найти убийцу своего соратника, но не проявляли ни сдержанности, ни методичности. Джесил сумел удержать патрули от дальнейшего произвола - но только после того, как злополучным горожанам неоднократно были нанесены серьезные увечья.
С тех пор прошло несколько дней, и теперь фелькские солдаты производили систематические обыски уже без излишней жестокости. Кольцо постов вокруг Каллаха стало еще туже. Ни одна душа не смогла бы выбраться из города, разве что при помощи магии Переноса, но это было маловероятно. Все выданные пропуска для гражданских лиц были объявлены недействительными - на всякий случай, потому что Слайдис, без сомнения, изготовил весьма убедительную копию для своего сообщника.
- Вы теперь жалеете? - спросил Кот как-то раз, совершенно некстати.
- О чем? - буркнул Аквинт; он был не в настроении, и вечная воркотня друга его злила.
- О том, что захотели что-то обнаружить?
- Я никогда ничего не... - начал Аквинт, но осекся. Конечно, Кот прав. Он хотел чего-то такого. Он даже благодарил богов за то, что послали смутьяна в Каллах, тем самым упрочив положение Аквинта как агента Внутренней безопасности.
- Заткнись, парень, - буркнул он.
Сложность заключалась в том, что обстановка могла оказаться слишком сложной для него. Он мог не справиться... хотя Аквинт так и не выяснил достоверно, есть ли здесь настоящие смутьяны. Пока он знал только одно: что некий безымянный субъект подсказал переписчику идею подделки и дал денег для ее осуществления. И этот «второй» при попытке его арестовать убил фелькского солдата.
Но он мог совершить убийство исключительно под влиянием возбуждения или страха. Этот тип мог так отчаянно бояться ареста, что совершил убийство, даже не желая того.
Итак, они не имели для рассуждений никакой иной отправной точки, кроме аферы с подделкой денег, где число злоумышленников равнялось двум. Отсюда трудновато было вывести подготовку восстания против Фелька. Это лишь значило, что два жадных и изобретательных человечка наделали кучу фальшивых купюр. Откровенно говоря, Аквинта восхитила такая выдумка.
А что касается перечеркнутых кругов, то они могли означать, что угодно. Может, кто-то просто так забавлялся или любил портить дерево - и ничего более.
Аквинт и Кот вернулись на квартиру. Они провели долгий и утомительный день в бесполезных поисках. Аквинт так вымотался, что не мог даже радоваться роскоши своего жилища.
- Слушай, Кот, - сказал он, улегшись на диван и закинув ноги на спинку, - если наш таинственный тип заказал поддельный гражданский пропуск, значит ли это, что он уроженец Каллаха и хотел обеспечить себе выход из города, если тут ему станет слишком жарко... Или он появился здесь после того, как началась оккупация?
- С чего бы это он вдруг появился? - спросил Кот из мягкого кресла, где он свернулся клубочком.
- Ну... Мы вот, скажем, вернулись в Каллах.
- Точно. Но мы - лояльные, достойные граждане Фелькской империи, - сказал парень лукаво. - Не знаю, кто этот тип, но он не из Фелька!

Предыдущая страница 17 Следующая страница


Варторн: Воскрешение 18

Аквинт устало кивнул. Он никогда не любил слишком тяжелой работы. Но вдруг его осенило:
- А кому вообще могли бы выдать гражданский пропуск? Я имею в виду - законным путем?
- Хороший вопрос, - Кот наморщил лоб. - Наверно, людям из завоеванных городов-государств, которые сотрудничают с Фельком. Может быть, бывшим чиновникам, которые теперь хотят поделиться своим опытом с новым режимом. Или знатокам сельского хозяйства либо других ремесел. Они могли получить разрешение относительно свободно пероедвигаться по землям, оккупированным Фельком.
Аквинт повернулся и уставился на своего юного друга:
- Ты умеешь дельно говорить, когда хочешь!
- И только когда хочу!
- Но... - подумав, возразил Аквинт. - Нет, я не могу представить себе этого человека каким-то там советником или...
- Что? - спросил Кот, когда Аквинт умолк на полуслове.
- Эта коробочка? - Аквинт хлопнул руками.
- То есть?
- В его квартире это нашли. Коробочку - ну, инструмент со струнами. Боги безумные, как мы могли упустить это из виду?
Аквинт широко ухмыльнулся:
- Он - странствующий бард!
- Ты уверен?
- Все сходится! Назови мне какой-нибудь другой род людей, которым по обычаю дозволяется свобода передвижения, даже во время войн. Кому, как не странствующим музыкантам? В наших краях, да и повсюду, считается плохой приметой задерживать их. У тебя будут бородавки, если их обидишь. - Аквинт засмеялся.
- И ты думаешь, что ребята из Фелька чтут эти обычаи?
- А почему нет? Мы уже давно среди них отираемся, сам знаешь, они вовсе не чудовища какие-то. Этого человека с его инструментом наверняка пропустили через один из постов на границе города.
Кот снова наморщил лоб:
- То есть у него тогда уже был пропуск, верно?
- Ага. Но когда кто-нибудь с таким пропуском приезжает, в Регистратуре у него бумагу отбирают. А взамен выдают временный вид на жительство.
- Откуда ты все это знаешь?
- Оттуда, о мой юный помощник, - высокопарно изрек Аквинт, - что я ознакомился со здешними законами!
- Очень рад за тебя, - сердито оскалился Кот.
Аквинт вскочил, забыв про усталость.
- Итак, мы разыскиваем менестреля!
Кот тоже вылез из кресла.
- Мы известим коменданта?
- А что Джесил для нас сделал полезного? Когда буду следующий раз докладывать Абраксису, хотелось бы с полным правом сказать, что мы изловили эту добычу сами, обставив весь его гарнизон. Может, Абраксис повысит меня в чине. Или, еще лучше, повысит жалованье...

* * *

Аквинт уже раза два делал доклад лорду Абраксису с тех пор, как прибыл в Каллах. Он пользовался услугами мага Дальнеречи, приписанного к гарнизону, чтобы держать своего начальника в курсе городских событий. Абраксис снова подчеркнул, что ему нужны только результаты. Аквинт мог пользоваться всей свободой действий, выдумывать какие угодно задержки, самостоятельно определяя способы достижения цели.
- Пора отыскать Тайбера, - объявил Аквинт.
Кот кивнул, и приятели разошлись в разные стороны, чтобы напасть на след прежнего партнера Аквинта по противозаконным делишкам. Аквинт все еще не отважился побывать на старом складе, избегая грустного вида заколоченного, мертвого места.
Ванха, торговец из Суука и родич Тайбера, тоже показал себя надежным партнером за то недолгое время, что Аквинт провел там. А Тайбер был ценным приобретением по части сбыта контрабандных товаров на черном рынке. Аквинт просто никогда не понимал, почему он должен отдавать кому-то хорошие денежки ради каких-то лицензий и тарифов только потому, что хочет продать тот или иной товар.
Фелькские солдаты все еще что-то искали на улицах Каллаха. Джесил, кажется, запросил войсковое подкрепление. Страх горожан был так силен, что витал в прохладном осеннем воздухе. Но Аквинт, свободно шагая по городу, ощущал и кое-что иное.
Недовольство. Отвращение. Гнев. Эти люди, побежденные люди Каллаха, большей частью мирно подчинились оккупантам. Теперь из-за одного-единственного случая фелькские власти начали притеснять их так, будто только что завоевали этот город.
И была какая-то ирония судьбы в том, что попытки Джесила найти одного предполагаемого мятежника вызывали мятежные настроения в сотнях, если не тысячах, жителей Каллаха. Аквинт сомневался, что это может хорошо кончиться.
Незадолго до наступления запретного часа он услышал тихий свист - кто-то хотел привлечь его внимание из ближайшего переулка. За день Аквинт обрыскал множество таверн, выискивая кого-нибудь, кто видел менестреля. Но никто не находился. Приходилось пить с трактирщиками, чтобы их задобрить - и, кажется, он малость перебрал.
Аквинт свернул в переулок. Сумерки уже сгущались. Ему навстречу вышел Кот.
- Нашел!
- Тайбера?
- А кого еще? - Кот пошевелил носом, принюхиваясь - видно, учуял запах спиртного в дыхании Аквинта. И, как обычно, скорчил гримасу, выражая свое неодобрение. - Хотите нанести ему визит?
Аквинт выпрямился с выражением оскорбленного достоинства:
- Когда я буду не в состоянии выполнять свою работу, я дам тебе знать!
И они пошли дальше вдвоем. Левая рука Аквинта все еще была подвязана косынкой. Это уже давно ему надоело. Подчиняясь порыву раздражения, он сорвал косынку.
- А как же ваше прикрытие? - спросил Кот.
- От Тайбера мне скрывать нечего.
- Думаете, он будет по-прежнему предан вам ради воспоминаний прошлого? - скептически прищурился Кот.
Аквинт помотал головой:
- Нет. Просто прикрытие не обманет этого урода ни на единую минуту.
Они обогнули очередной угол, и Аквинт резко остановился.
- Мы же не пойдем туда? - сказал он, ошеломленный.
- Я слышал, что именно здесь можно сейчас найти Тайбера, - ответил Кот, пожав плечами.
Аквинт избегал этого места, и вот теперь он здесь. Его старый склад. Он действительно выглядел печально. Вход заколочен, словно гроб бедняка, бросовыми, криво и косо прибитыми досками.
- Мы можем войти со стороны грузового двора, - махнул рукой Кот.
Но Аквинт не шевелился.
- Почему Тайбер здесь?
- Я слыхал, что он пытался подкупить одного из офицеров гарнизона, чтобы тот позволил ему прокрутить контрабандную операцию.
- Ничего такого в донесениях не читал, - удивился Аквинт.
- Джесил, видимо, не хотел, чтобы об этом писали. Из того, что я слышал, выходит, будто бы офицер склонялся в его сторону - за определенную долю, понятно. Но тут он попался, сознался и выдал Тайбера. Ну, с тех пор Тайбер и залег на дно.
Аквинт кивнул. Тайбер, как и он сам, просто не был создан для законопослушной деятельности. Есть Фельк, нету Фелька - а люди вроде него и Тайбера должны следовать своим путем, испытывать судьбу, искать угол, где можно работать, обманывая систему. Они просто обязаны так жить.
- Пойдем, - сказал Аквинт. И они с Котом пробрались через забор на склад.
Они уже проникли во двор, когда пальцы Кота внезапно впились в плечо Аквинта.
- Подождите, - торопливо шепнул парень, и на его молодом лице проявилось нехорошее выражение. Он взобрался на бочку, оттуда - к окну, очень высоко расположенному, подтянулся, уцепившись за раму, и исчез в полумраке.
Аквинт выскочил на улицу и перешел на другую сторону. Внимательно вглядевшись сквозь неплотно прибитые доски, он заметил в сгущающейся темноте слабое мерцание свечи - где-то в глубине склада. Однако что-то другое, должно быть, подсказало парню, что тут кроется опасность.
Аквинт ждал, все больше беспокоясь. Кот умел двигаться ловко и бесшумно, но даже настоящие коты, бывает, попадаются в ловушки. Издали доносились выкрики глашатаев, объявляющих о наступлении запретного часа.
Наконец Кот вылез из того же высокого окна, куда залезал, и бесшумно спрыгнул к Аквинту.
- Что там? - спросил Аквинт.
- А кто его знает? - поморщился Кот. - Просто я что-то почуял.
Аквинт, успокоившись, взъерошил его вихры.
- Ну и что же ты нашел внутри?
- Тайбера. И его друзей, - улыбнулся парень.
- Друзей?
- Пеструю компанию. Притом я почти уверен, что один из них - тот тип, который убил солдата. Очень похож на описание, только без бороды.
Аквинт округлил глаза:
- Наш менестрель? А он-то Тайберу зачем?
Что ни говори, а менестрель был действительно опасен, и его действия причинили вред народу Каллаха.
- Они помахивают всякими жалкими штуками, которые считают оружием, - сказал Кот. - А еще я слышал, какие они строят планы.
- Какие же? - насторожился Аквинт.
- Свергнуть власть Фелька и освободить Каллах, - четко выговорил Кот.
«Мятежники! - с тоской подумал Аквинт. - Настоящие мятежники!..»
- Я мог бы сходить за патрулем, - предложил Кот. - Тогда их схватят, но начальство зачтет эту заслугу солдатам, а не вам. Только вряд ли вы захотите сами их брать - их там больше дюжины.
«Схватить мятежников, - фыркнул про себя Аквинт. - Да, Абраксис будет доволен. Но... а что потом?»
- И что потом? - сказал он вслух, обращаясь к Коту. Тот смутился.
- Вы о чем?
- Мы их берем, и что тогда будет с нами? Абраксис пошлет нас куда-то с новым назначением. Мы разве торопимся покидать Каллах?
Кот медленно покачал головой. Каллах, даже под властью Фелька, оставался родным домом для них обоих. На самом деле им не хотелось жить нигде, кроме Каллаха.
- И как вы думаете поступить? - спросил Кот.
Мозг Аквинта, хотя и затуманенный винными парами, усиленно заработал.
- Ты сказал, их там около дюжины, и серьезного оружия у них нет?
- Старички и старушки, пара подростков, на всех один чего-то стоящий меч.
Аквинт тихонько засмеялся.
- Так значит, они могут вызвать серьезные беспорядки?
- Чего-чего?
- Пока в Каллахе есть мятежники, мы остаемся в Каллахе. Мы медленно и неуклонно выслеживаем их, и Абраксис будет счастлив. Неужто не понял, малыш? Мы можем схватить прямо с поличным одного из этих горе-повстанцев когда угодно, если понадобится показать, какие мы хорошие. И самое интересное, что эти люди будут думать, что они - настоящие борцы. И даже с гордостью в этом признаются.
Кот помолчал, обдумывая его речь.
- Вы, наверное, правы. Хотя даже для вас это уж слишком хитроумно.
Аквинт серьезно посмотрел на своего дружка:
- Малыш, я не просил, чтобы фелькские вербовщики выдергивали меня отсюда. Я не просил даже, чтобы меня производили в офицеры, и уж тем более не собирался заделаться агентом Внутренней безопасности. Я был счастлив и доволен жизнью, пока не началась эта распроклятая война.
- Да и я тоже, - пробормотал Кот.
Аквинт поглядел на свой склад.
- Полагаю, ты как следует рассмотрел их всех?
- Естественно.
- Таким образом, мы знаем, кто эти наши мятежники. И знаем, где они собираются.
Наверное, это Тайбер надумал устроить место встречи на складе. Забавно, что старый мошенник превратился в борца за свободу. Впрочем, война вообще творит с людьми странные вещи. Уж кому знать, как не Аквинту...
Он улыбнулся. Игра вступала на новый этап. Эти горе-мятежники помогут ему поддержать впечатление, что в Каллахе зреет восстание.
- И первым, кого мы сдадим Фельку, - сказал Аквинт, уводя Кота прочь, - будет этот самый бард и менестрель.

ПРОЛТ (5)

- Итак? Каков будет ваш ответ?
- Мне нужно время.
- Времени у нас нет.
- Если Пролт говорит, что ей нужно время, - резко сказал Ксинк, - вы должны это учесть.
Он сказал это, чтобы продемонстрировать приезжему из Петграда уверенность в себе - а заодно и свою готовность служить по отношению к девушке.
Пролт обнаружила, отчасти даже с удивлением, что все еще питает сильное чувство к Ксинку. Они остались любовниками. Но любовь, как она теперь узнала, требовала равновесия сил. Когда-то весы полностью склонились в его пользу - и Пролт оказалась совершенно беспомощна в своих чувствах, она потерялась в волнах беззаветной, слепой преданности, на которую способны лишь девушки, только что потерявшие невинность.
Теперь чаши весов поменялись местами.
Мерр, посланец из Петграда, был гораздо старше и ее, и Ксинка, и он откровенно выказывал глубокое презрение к Университету. Он был сухощав и жилист, и, наверно, легко переносил быструю езду.
- Вы предпочитаете остаться здесь? - спросил Мерр, проигнорировав слова Ксинка. - Рассматривать бумажки, исписанные вкривь и вкось и спорить о всякой ерунде, случившейся сто зим назад? Прекрасно. Будь по-вашему!
Пролт даже отшатнулась, пораженная грубостью пришельца. Он прибыл сюда, если верить его словам, по повелению правителя Сультата - чтобы доставить ее в Петград, где отчаянно нуждались в ее таланте. После смерти Хонниса связь дальнеречью между Университетом в Фебретри и Петградом прервалась.
Ксинк вскочил на ноги, но Мерр успел опередить его и бесстрашно встал перед противником выше и моложе себя. То, как быстро Мерр принял боевую стойку, стиснув кулаки, и блеск в его глазах говорили о том, что он просто нарывался на драку. Поняв это, Ксинк отступил на шаг.
- Вы не должны так обращаться к женщине! - все-таки сказал он, и голос его не дрогнул.
Обветренное лицо Мерра оскалилось.
- Сядьте, - сказала Пролт, - сядьте вы оба!
Они находились в их квартире, в Синем флигеле. Пролт последние несколько дней не выходила даже за дверь. Хоннис ушел. Ее работа в качестве военного стратега, как она думала, была выполнена. Но она не знала теперь, что с собой делать. Казалось, она не может просто возобновить прежние занятия студентки четвертой ступени. Слишком многое изменилось.
Она не могла вернуться назад, но каким образом она могла бы пойти вперед - и зачем?
И вот прибыл Мерр и сообщил, что она еще нужна кому-то, еще что-то значит. Но манеры посланца совершенно не соответствовали той горячей просьбе, чуть ли не мольбе, которую он передал от Сультата.
- Я думаю, что ваши дипломатические способности еще нуждаются в усовершенствовании, Мерр, - сказала она странным тоном. Сарказм и другие тонкости речи все еще казались ей непривычными.
- Я не дипломат. В Петграде нет дипломатов. - Мерр вернулся в свое кресло, как и Ксинк.
Пролт удивленно подняла бровь:
- Но как же тогда ваш первый министр намерен собрать свой союз?
- Он послал в разные страны членов своей семьи, - сказал Мерр.
- Это рискованно, - заметила она, осознав значение последней фразы.
Мерр насмешливо улыбнулся:
- Вы совершенно правы, барышня. Мы все сейчас рискуем. Разве вы не знаете, что поставлено на карту?
- Знаю, - ледяным тоном ответила Пролт.
- Тогда почему вы колеблетесь? Поедем! Мы можем добраться до Петграда завтра после полудня.
Она никак не могла свыкнуться с мыслью, что можно оставить Университет. Никогда не думала о таком развитии событий, даже теоретически, после того, как успешно завершила начальный курс обучения. Рассчитывала остаться здесь как... как...
Остались ли у нее еще прежние академические устремления? Раньше она мечтала, как однажды унаследует после Хонниса пост главы кафедры военной истории. А теперь? Да, эти мечты сильно поблекли - но отъезд казался еще более нереальным.
- Почему Сультат не прислал кого-нибудь из ваших магов Дальнеречи? - В ее голосе слышалась легкая дрожь. Она намеренно тянула время. - Тогда вы наладили бы связь со мною, как раньше с мэтром Хоннисом.
Прежде чем окончательно впасть в забытье, мэтр Хоннис воспользовался этим удивительным способом магической связи, чтобы сообщить в Петград - довольно грубыми словами - о своей близкой кончине. Пролт сидела у его постели и смотрела, пораженная этим зрелищем.
Мерр покачал головой:
- В Петграде вы будете в большей безопасности.
- В безопасности? - переспросил Ксинк.
Мерр не посмотрел на него, но ответил:
- Фельк вскоре вторгнется на южную половину Перешейка. Они не слишком-то утомились, захватывая северную часть. Если прорвутся в этом направлении, как вы полагаете, устоит ли этот - как там его? - университетский городок? Петград сейчас - самый могущественный из свободных городов. Мы обладаем средствами для обороны. Если Фельк в конце концов завоюет весь Перешеек, я ручаюсь, что мы падем последними!
Холодные пальцы страха стиснули сердце Пролт. Но она ощутила и другое - восторг, даже облегчение, - оттого, что война все-таки не обойдет ее. Она встала и вскинула голову.
- Ксинк, хочешь ли ты сопровождать меня или остаться?
Ей удалось задать этот вопрос ровным тоном. Ничто не указывало, чего она хочет больше. Он ведь еще не завершил свою карьеру здесь, в Университете, под руководством мэтресс Цестрелло.
Ксинк поднял на нее свои синие, с золотыми крапинками глаза.

* * *

Издалека Пролт едва разглядела свежую могилу среди высокой травы. Тут пока был только временный знак - доска с наспех нацарапанным именем Хонниса, воткнутая прямо в землю. Через некоторое время поставят более достойный его красивый каменный памятник.
Доска была вырезана из можжевельника - это название само всплыло из памяти, вытащив за собой воспоминания о Драл Блидсте, лесопильном городке ее детства.

Предыдущая страница 18 Следующая страница


19 Роберт Асприн, Эрик Дель Карло

Ей казалось, что ее наставник и не захотел бы ничего, кроме этой простой деревяшки. Хоннис придерживался прямолинейной некорректности так, словно это была религия. Он ненавидел ложную сентиментальность. Если бы он оказался здесь живой, то наверняка с презрением высмеял бы саму идею памятника его жизни. Да, он мог бы высмеять даже проливающих слезы, ничуть не задумываясь о чувствах других людей.
Пролт очень не хватало его.
Могила находилась среди густых неухоженных зарослей, окружающих жилые корпуса посреди городка. Деревья здесь уже поддались велению осени и печально роняли иссохшие листья. Правильное место для могилы мэтра Хонниса, тем более что отсюда видно круглое окно его квартиры, - высоко вверху толстые стекла отражали приглушенный облаками полуденный свет.
- Бездельники, - проворчал Мерр у нее за спиной.
Квартира теперь опустела. Вещи Хонниса, как всегда бывает с личными вещами, казались просто мусором посторонним, не знающим, как и где они вплелись в круговорот чужой жизни. Хоннис прожил невероятно много лет, но имущества накопил совсем мало. Его главным богатством были бумаги. Пергаменты. Свитки. Документы, трактаты, ученые сочинения со всего Перешейка. Это частное собрание было бесценно, и он завещал его архиву Университета.
- Пустозвоны, - не унимался Мерр.
Пролт обернулась и увидела, что он относит свои слова не к ней и Ксинку. Мерр сурово глядел на студентов, идущих по дорожкам. Кто на занятия, кто домой - целое войско фигур, облаченных в мантии. Вот что вызвало недовольство Мерра!
- Вы думаете, они все должны бросить учебу и идти на войну? - сказала Пролт. Они с Ксинком уже переоделись в дорожные костюмы. Очень странно она чувствовала себя без мантии.
Мерр с чрезвычайной неохотой согласился на небольшую задержку. Лошади - его собственная и приготовленная для Пролт - ждали на краю городка. Им еще нужно было наведаться в конюшни и взять третью лошадь, для Ксинка.
- Молодые тела, - сказал Мерр. - Здоровые сердца. Они могли бы отлично научиться держать в руках мечи, как сейчас удерживают в головах пыльную кучу слов. Напрасная растрата сил!
Ксинк было шагнул к нему, явно забыв, что драться не следует. Но легкого взмаха руки Пролт хватило, чтобы остановить его. Какую власть она обрела над ним! Она бесстрастно посмотрела на грубое лицо Мерра. Улыбка, не имевшая ничего общего с радостью, тронула ее губы. Для нее теперь были доступны эмоции, которых она никогда прежде не испытывала: презрение, уверенность в своей правоте. Она заслужила право на них.
- Значит, единственный способ ведения войны - это лихая рубка на поле? - Пролт попробовала воспроизвести насмешливую ухмылку Мерра, и ей это удалось.
- У вас наверняка заготовлен остроумный ответ, - сказал Мерр дерзко, - иначе вы не стали бы касаться этой темы.
Всего лишь месяц назад подобные словесные поединки были для нее немыслимы. Теперь же она легко отпарировала:
- Я вижу, вы человек быстрый, Мерр. Быстро скачете верхом. Вот почему вас послали сюда. Если я спрошу, почему вы не помогаете Сультату в создании союза или в подготовке армии, вы ответите, что не имели выбора. Вы служите войне как можете. Мы, собственно, тоже служим...
Ее брови внезапно сошлись на переносице и девушка осеклась: пока она говорила, Мерр вытащил из кармана старый потертый браслет и крепко зажал в руке. Он пробормотал какие-то слова, она не смогла ничего разобрать. Когда лицо воина снова прояснилось, он сказал без всякой интонации:
- Извините. Я почти ничего не расслышал. Как-нибудь при случае прошу вас повторить для меня. Можем мы наконец отправляться?
Ксинк не понимал, что происходит. А Пролт видела, как мэтр Хоннис на смертном одре произнес такие же заклинания. Она смотрела на Мерра, ожидая объяснений.
- Я только сообщил в Петград, что мы выезжаем, - сказал он.
- Так вы - маг! - воскликнула Пролт.
- Мы на юге все немножко волшебники. В Петграде есть древний дворянский род, большая семья, умеющая чуть побольше других. Правители поддерживали нас на протяжении многих лет. Оберегали, поощряли, чтобы мы упражнялись в своем искусстве. Могли ведь сложиться такие обстоятельства, когда наши умения понадобятся.
- То есть вы - благородного происхождения? - вмешался Ксинк.
Мерр не откликнулся - похоже, для него юноша был теперь и невидимым, и немым.
- Мы способны на дальнеречь, - продолжал пришелец из Петграда, обращаясь только к Пролт. - Это главное, остальное - мелочи. Но мы также занимались разведкой с самого начала этой войны.
- Вы... ваши родичи были... - Она снова не договорила. Да, Хоннис получал сообщения о продвижении армии Фелька намного быстрее, чем мог бы доставить их гонец.
- Теперь вы поняли, - сказал Мерр. - Не один Сультат подвергает риску свою семью. У меня есть братья, родные и двоюродные, сестры... сыновья и дочери.
Его голос наконец смягчился. Обветренное лицо посветлело. Пролт склонила голову, выражая сочувствие. Потом она попрощалась с Хоннисом - вслух, горячо, не сдерживая чувств, хотя учитель, наверно, не одобрил бы такой откровенности, - и они отправились за лошадьми.
- Вы не знаете, как обстоят дела у правителя? - спросила она спустя полчаса, ухитрившись успешно забраться в седло, впервые за многие годы. - Успешно ли идет создание союза?
Мерр вскочил на коня так, словно уселся в удобное кресло.
- Он наконец добился согласия народа и Благородного Совета на то, чтобы привести в полную готовность армию Петграда.
- Я думала, что военная сила Петграда уже мобилизована, - удивилась Пролт. - А что еще?
- Первые из посланцев в соседние города уже вернулись с успехом. Похоже, люди не так глупы и упрямы, как кое-кто полагал.
Ксинк не участвовал в разговоре - посадка на лошадь давалась ему столь же нелегко, как и Пролт.
- Так полагали и вы?
Мерр слегка встряхнул поводья - как другие люди пожимают плечами.
- Я старался не судить заранее ни о чем. У Петграда за века набралось немало... нет, не врагов, но завистников. Соседи завидуют нашему процветанию, миру, устойчивости. И потом, я не мог сказать, насколько быстро они согласятся вступить в союз с нами.
- Они должны были понять, - сказала Пролт, - что мы все теперь имеем общего врага.
- Догадались, надо же! - проворчал Мерр. - Благодарение богам, Сультат знает, как выбирать своих военных советников!
Пролт сердито вспыхнула, но не нашла достаточно едкого ответа. Ей требовалось подучиться искусству препирательств. Ее очень интересовало, собрал ли первый министр Петграда достаточно войск, чтобы разыграть битву на Торранских полях в соответствии с ее предложением - но она не стала спрашивать об этом, чтобы не нарваться на очередную колкость.
Каково бы ни было сейчас положение на войне, она уже причастна к ней. Правитель Сультат нуждается в ее помощи. Усилия ее разума играют решающую роль. Ей предстояло противостояние с Дардасом, и мысль об этом так возбуждала Пролт, что голова шла кругом.
Наконец она удобно устроилась в седле. Они с Ксинком прихватили кое-какие запасы провизии, но не взяли никаких вещей. Зачем? Да и что она могла увезти из Университета - приюта науки и академических достижений, - что такого, что послужило бы ей на этом новом пути?
Ксинк обо всем договорился с главой Ученого совета. К удивлению Пролт, тот обещал, что квартира в Синем флигеле будет ждать их возвращения. Это было необычно, потому что мест для жилья студентов в городке вечно не хватало. Возможно, тут подействовал статус Ксинка как ассистента.
Пролт тихонько рассмеялась. Ее лошадь сдвинулась с места, следуя за Мерром. Если чей-либо статус тут и сказался, то ее собственный. Вероятно, слухи о ее достижениях уже разошлись по факультету.
Они покинули студенческий городок, пересекли Фебретри, а когда выехали на северный тракт, Мерр задал лошадям максимально быстрый темп. Пролт не знала, сможет ли как следует править лошадью на такой скорости, но пока держалась. Ксинк тоже справлялся неплохо.
Она посмотрела на него, ей вдруг захотелось поговорить. Его темные волосы так красиво вились по ветру. Его лицо было прекрасным, как всегда - высокие скулы, мягкие губы. Пролт ощутила внезапный прилив чувств. И тело, и душа ее были возбуждены. Она не стала сдерживать эти ощущения.
Ксинк обманул ее, да. И Хоннис обманул. Но Ксинк все же решился сопровождать ее в этом путешествии. Хотя он имел более высокий академический ранг, чем она. Перед ним открывалось большое будущее, его поддерживала мэтресс Цестрелло, его ждало место на кафедре общественных наук. Но он, не колеблясь, бросил все. Пролт едет в Петград - значит, и он едет тоже.
Она улыбнулась, искоса взглянув на молодого человека. Он подпрыгивал и трясся на своем скакуне - наверное, она выглядела со стороны точно так же. Она улыбалась до тех пор, пока он не заметил этого и не улыбнулся в ответ. Тогда она стала смотреть вперед, на дорогу, вьющуюся перед ней - дорогу к судьбе, которая ждала ее в городе, где она никогда не бывала.

РАДСТАК (5)

Ее пальцы барабанили по рукояти боевого меча, который она отказалась заменить на худший, фелькской работы. Она также была не лучшего мнения о фелькских мундирах, и потому оставила свои наручи и кожаный панцирь. Подобные отступления от общей солдатской формы были обычным делом во всех армиях и не должны были привлечь излишнего внимания.
Они проникли в обширный лагерь фелькских войск при помощи магии, о существовании которой Радстак не знала еще месяц назад.
Део в фелькском обмундировании, заимствованном у пленных, выглядел совершенно естественно; арбалет, отобранный у одного из разведчиков, был небрежно заброшен за спину. Он уверял, что с таким оружием не промахнется. Кем-кем, а хвастуном он не был.
Радстак знала, для кого он приберегает это оружие. Вот только как найти искомую особу в этом море людей и снаряжения? А без этого его намерения обратятся в ничто.
Они уходили от места, где второй маг открыл портал, обеспечивший ей и Део причудливый, диковинный переход из того маленького лагеря разведчиков. Во время этой отнюдь не увеселительной прогулки Радстак полностью сосредоточилась и напрягала все свои чувства, обостренные мансидом, думая лишь о том шаге вперед, который делала, и о следующем. О млечно-белом хаосе вокруг она старалась не думать. Идти вперед, шаг за шагом. Не обращать внимания на страшноватые звуки, что доносятся из пространства, лишенного объема и протяженности. Иди себе, пока не дойдешь. Простое дело.
И все же эти краткие мгновения оказались самыми беспокойными в ее жизни. Но по ее походке и выражению лица никто бы об этом не догадался.
Она прислушивалась, ожидая, что вот-вот поднимется тревога. Она подозревала, что Део, идущий рядом, ожидает того же. Маги, захваченные в лесу, обеспечили для него этот перенос. Дальнеречью занималась женщина - она согласовала открытие порталов со своим коллегой здесь, в лагере. Потом мужчина, обученный магии порталов, вызвал заклинаниями разрыв в пространстве, куда вошли Радстак и Део. А вышли они здесь, на немалом расстоянии от той лесной полянки. Для чего хватило каких-то десяти шагов. Чудеса!
Однако Радстак не знала, не передала ли та женщина во время сеанса дальнеречи какого-то условного сигнала. Она вполне могла это сделать, даже с лезвием меча, приставленным к горлу - о последнем позаботилась услужливая атаманша Анзаль, пока длилась магическая связь. Кто скажет, на что еще способны маги из Фелька, совсем не похожие на отшельников-целителей Южного континента?
Разбойники наконец получили плату за оказанные услуги. Точнее, вексель, который еще нужно было доставить в Петград. Део подписал документ. Разбойники, без сомнения, обрадовались, что им не нужно лично доставлять Део в Фельк. Перенос очень облегчил выполнение их задачи.
Но вместо этого возникла другая сложность. Радстак пыталась понять, что она делает здесь?
Тревога так и не поднялась. Вокруг царили шум и суета - видимо, был отдан приказ к выступлению. Численность войска поражала воображение: лагерь занимал всю эту неглубокую долину. Радстак еще не доводилось видеть такой армии. Она давно уже поняла, что эта война - не чета обычным мелким конфликтам Перешейка, но только сейчас вполне осознала, что это означает.
«Как же все пойдет дальше? - недоумевала она. - Дядюшка Део надеялся собрать свою армию, но... возможно, для этого уже не осталось времени. Вы только поглядите на эти бесчисленные рои! А если добавить к этому магию - удивительно изощренную магию - каков будет итог?»
Если они в самом деле захватят весь Перешеек, ограничится ли Фельк этим? От таких мыслей холод стиснул внутренности Радстак. Подобной возможности она прежде не рассматривала. Но ее хладнокровный наемнический рассудок должен был учесть и такой оборот событий.
Что если Фельк, завоевав эти земли, решит вторгнуться в Южный Край?
Она не теряла бдительности - но, к счастью, никто их не остановил и даже не окликнул.
Фелькских разведчиков они оставили в руках разбойников. Део не дал на прощанье никаких распоряжений на их счет - а значит, вероятнее всего, молодцы Анзаль просто сделали самую разумную вещь и всех прирезали. Радстак не могла придумать никакого другого варианта.
Но почему же она сама нарушила свои обычаи и не сделала самой разумной вещи? Сопровождать Део на конечном этапе пути к самовольно избранной цели, помогать в убийстве командующего этим огромным войском - это было отнюдь не самым мудрым решением с ее стороны. Впрочем, по сути это не было ее решением. Ведь она все еще состоит на службе у Део... хотя, если попросить увольнения, он, наверное, согласится. Но она не могла позволить себе такой просьбы.
Сперва делай самое умное дело. Потом - самое выгодное. Потом - самое безопасное, самое легко выполнимое, а затем - дело, которое лучше всего спутает планы твоего врага. Если все это не поможет, делай глупости.
Очевидно, Радстак достигла последнего пункта в своем личном руководстве к действию.
Део толкнул ее локтем в прикрытый панцирем бок.
- Пойдем наверх, - тихо сказал он.
Она кивнула. Он действительно пытался достичь цели - всадить арбалетный болт в военачальника, который вел всю эту орду, чтобы захватить половину Перешейка. Радстак хорошо представляла наиболее вероятные последствия этого подвига - или попытки совершить его. Фелькские солдаты схватят их и устроят из их смерти целый спектакль... если только сумеют взять живыми. Радстак поклялась про себя, что этого не допустит. Она не позволит им схватить Део.
Они взобрались на пологий склон. Здесь, на вершине, тоже стояли палатки, но их было немного.
Радстак не могла сообразить, отчего армия остановилась. Причем это не краткая остановка на отдых - лагерь разбит как положено для бивуака. Непонятно также, действительно ли войска направлялись к Трэлю. Если так, то дипломатическое поручение, с которым Сультат послал Део, потеряло всякий смысл - и тогда Део был прав, не выполнив его. Союзу, который собирал первый министр, придется обойтись без Трэля. Стоит Фельку дотянуться до города - и судьба его жителей предрешена.
Какой-то сержант, стоявший на краю обрыва, нахмурившись, посмотрел в их сторону.
Рука Радстак все еще лежала на рукояти меча. Крутанувшись на каблуках, она могла стремительным и плавным движением снести сержанту голову прежде, чем тот успел бы пикнуть. Однако что делать после того, оставалось неясным.
Део отдал честь. Его поведение оставалось естественным. Они пошли дальше. Радстак ощутила, как сержант глазеет на ее иссеченное шрамами лицо. Она ответила ему таким взглядом своих бесцветных глаз, что он пожал плечами и отвернулся. Део вздохнул с облегчением.
- Я думал, солдаты должны отдавать честь старшим по званию, - тихо сказал он.
- Я не солдат. А наемники честь не отдают.
Они пошли вдоль вершины холма. Део пристально всматривался в лагерь, раскинувшийся внизу, его синие глаза шарили в поисках каких-нибудь отчетливых примет в этой неразберихе.
Радстак прикинула все сложности задачи: как отыскать вождя этой армии, одного-единственного человека - если он может даже не носить знаков отличия, может вообще не выйти на открытое место, может...
Део остановился. Радстак попыталась определить, куда он теперь так внимательно уставился.
- Я вижу офицеров, и много. Видишь, собираются вон там? - Он указал направление, вскинув подбородок.
Радстак прищурилась, но в мешанине людей, лошадей, фургонов и разнообразного снаряжения было невозможно что-либо разобрать. У Део, должно быть, и впрямь острый глаз!
Но тут она поняла, о чем он говорил. Вдали от них люди в офицерских мундирах с разных сторон сходились к большому шатру. Радстак всмотрелась - и увидела.
- Вот он, - сказал Део низким, хриплым голосом, в глазах его неожиданно мелькнуло удивление. «А ведь он и не надеялся зайти так далеко!» - сообразила Радстак.
Один из офицеров, стоящих у шатра, резко выделялся как знаками высокого чина на мундире, так и властной осанкой. Рядом виднелась какая-то женщина плотной комплекции. Все это было довольно далеко, и если Део сумеет попасть, то выстрел будет поистине героическим.
Он уже поднимал руку. Радстак схватила ее и придержала, ощутив, как цепко он держит арбалет.
- Ты что, - сквозь зубы прошипела она, - собираешься стрелять прямо здесь, в открытую?
Део непонимающе уставился на нее. Она чуть было не сказала вслух: «Не надо!», но удержалась, хотя это не ее дело. Вместо этого она сказала:
- Да найди же себе какое-нибудь прикрытие!
Поблизости была палатка, откинутый полог колыхался на ветру, поднявшемся к вечеру. Део кивнул и проскользнул внутрь, Радстак - за ним.
Внутри стояло несколько ящиков, койка и ничего больше. Део пристроился за одним из ящиков и стал с силой взводить арбалет. Тетива натягивалась все туже и туже, вздрагивая от желания пустить в полет болт, уложенный в прорезь на ложе.
Радстак не достигла успехов в стрелковой подготовке. Она любила свои клинки и свои шипы. Ей нравилось, как быстро и наглядно они срабатывают. Но те, кто умел обращаться с луком и стрелами, вызывали у нее уважение. Она не забыла, как лучник из разбойничьей шайки пробил ее левое ухо.
Део опустился на одно колено, прочно оперся локтями на ящик и приник к прицелу.
«Боги, - подумала Радстак, - он сейчас действительно это сделает!» Только теперь вся эта история перестала казаться ей нереальной, как сбивчивый пересказ очень яркого сна. Она была уверена, что, конечно же, Део опомнится и откажется от этой нелепой авантюры. Конечно же, они повернут назад, пока еще не поздно...
Она отошла в сторону, чтобы не маячить в просвете открытого полога. Заходящие солнце светило им в спину, а внутри палатки было полутемно. Радстак признала, что эта позиция выгодна, и цель отчетливо видна, хотя точность прицела требовалась невероятная.
Губы Део беззвучно шевелились, пока он устраивался и целился. Он сосредоточился, забыв обо всем. Лоб его внезапно покрылся испариной, плечи поднялись. Вокруг прищуренных глаз залегли морщинки.
Радстак тихо вытащила меч из ножен. Ближайшие моменты обещали сильные впечатления.
Палец Део прижал рычаг. Действие мансида еще не выветрилось, и она сумела увидеть, как болт слетел с тетивы. Красно-белое оперение затрепетало, когда металлическая стрелка длиной с ладонь вырвалась из палатки. Тетива тонко пропела. Део шумно выдохнул, напомнив Радстак о том, как они проводили ночи вдвоем.
И тут до нее дошло, что следует сделать сию минуту.
Она спрятала меч в ножны и задернула полог. Део поднялся из-за ящика и воскликнул, задыхаясь:
- Я должен увидеть, попал или нет!
Радстак показалось, что снаружи доносятся громкие голоса.
- Снимай рубаху! - Она вырвала арбалет из его руки, сломала ложе сильным ударом об колено и затолкала обломки за один из ящиков.
Део лишили законного права стать правителем Петграда. Он был всего лишь племянником Сультата. Обожаемый народом филантроп, герой, не сделавший на самом деле ничего, чтобы заслужить такое отношение. Если он сейчас ухитрился убить фелькского главнокомандующего, все переменится. Он займет совсем иное место в истории Петграда - да и всего Перешейка.
В этот момент Радстак было даже неважно, попал он или нет.
Део сбросил рубашку. Он плохо соображал, что делает, казалось, его сознание вот-вот отключится, лицо побелело, губы по-прежнему беззвучно шевелились. Радстак поняла, что безмерность содеянного ошеломила его самого.
Правой рукой она запечатала ему рот, прижав челюсть. Левой выдвинула двойные шипы из перчатки и ткнула его в бок. Шипы впились в тело.
Она повалила Део на койку, и он рухнул, как мешок. Снаружи доносились теперь уже несомненно встревоженные голоса.
Део не разжал челюстей, даже когда Радстак отпустила его. Она села на него верхом и нажала на рану обеими руками. Разрез был неглубок и очень точно отмерен.
Тут Радстак осенило, что вряд ли кто-то видел, откуда был произведен выстрел. Можно было примерно догадаться о направлении, судя по углу падения болта - но до них двоих добраться сразу не смогут. Здесь они в относительной безопасности. А если бы вздумали бежать, это привлекло бы внимание. Да и как они могли бы бежать сейчас?
Но ее уловка может сработать.
Торопливым, яростным шепотом она объяснила все это Део. Он выслушал, стиснув зубы.
- Мы разведчики. Мы столкнулись с разбойниками. Ты был ранен. Мы только что вернулись в лагерь, ясно?
Део поморщился от боли, пытаясь улыбнуться.
- То есть я играю роль раненого, да?
Она подавила ответную улыбку. Сейчас было не до обаяния Део.
- От этого не останется даже такого шрама, как от твоих дуэлей, - сказала наемница, продолжая давить на рану, сделанную ею. Теплая кровь просачивалась между пальцев и капала на холщовую койку, но течение ее уже замедлялось.
Радстак затерла кровь рукавом, потом вытащила сверток с полевой аптечкой из сумки, прикрытой панцирем. Она всегда держала ее при себе во время походов на север и много раз сама обрабатывала свои раны на полях сражений по всему Перешейку. И теперь она ловко вдела нить в иглу и принялась зашивать глубокий разрез на груди Део.
- Очень больно? Выдержишь? - спросила она, не прерывая работы.
Он коротко кивнул. Звуки тревоги нарастали, приближались.
Они еще могли спастись. Вполне могли. Уловка была хороша. Фелькские солдаты будут искать врага, убийцу, искусного стрелка. А в этой палатке найдут двух своих солдат. Один ранен, другая оказывает ему медицинскую помощь.
Именно в таком положении спустя несколько минут и увидели Радстак и Део те, кто заглянул в палатку.

РЭЙВЕН (5)

В этом была доля иронии. Генерал Вайзель обращался с нею по-отечески, более заботливо, чем лорд Матокин - чьей плотью и кровью она на самом деле была. Вайзель не жалел времени, чтобы посвятить ее в курс дел. Он интересовался ее жизнью. Он доверял ей.
Но разве Матокин не доверял ей тоже? Ведь дал же он ей поручение следить за Вайзелем.
Вообще-то тут было кое-что еще. Рэйвен очень неохотно признавалась себе в этом. Вайзель дал ей возможность ощутить себя... желанной. Он добыл для нее эту новую одежду, выгодно оттенившую ее тело - такого она никогда прежде не испытывала. Мужчины теперь поглядывали на нее. Она знала, что они хотели бы с нею сделать, и мысли об этом одновременно и пугали, и возбуждали девушку. Она никогда в жизни не знала любви - хотя дважды испытала торопливое, грубое соитие, оставившее ее совершенно неудовлетворенной. Один раз в родной деревне, с мальчиком, столь же отверженным и простецким, как она, и другой раз в Академии, с одним из соучеников.
Девушку беспокоило то, что в последнее время ее тянуло к Вайзелю. Он был красив, и от него исходило сияние власти. Рэйвен отлично осознавала природу своего желания. Приходилось усилием воли сдерживать чувства - в которых она, конечно, никогда не признается генералу.
Однако еще более удивительно было то, что она улавливала те же чувства, исходящие от него. Ну, может, и не совсем те же - но в его глазах то и дело мелькало сладострастное выражение. Рэйвен была еще новичком в этой области и, несомненно, собственные желания влияли на ее восприятие. Но она знала, что ее наблюдения верны.
Она возвратилась с задания, гордясь тем, что преодолела свои страхи после того происшествия в портале. А там было страшно... Сосредоточившись, она и сейчас могла бы услышать эти потусторонние голоса. А если верить магам, с которыми она поговорила, выйдя на другом конце портала, подобные случаи бывали не раз: другие люди тоже слышали голоса, проходя между порталами.
Но Рэйвен исполнила поручение - свое первое задание в должности офицера связи. Она побывала во всех разведывательных партиях, кроме той, где маг Дальнеречи не откликнулся на вызов. Все же три остальных команды были теперь как нужно размещены в окрестностях Трэля. Как только Вайзель подаст сигнал, его план осуществится.
Она испытывала удовольствие от облеченности властью. Маги Переноса очень не хотели исполнять приказ генерала - хотя открыто ни один из них не отказывался подчиняться. Рэйвен радовалась, что ей удалось убедить этих людей и получить заверения, что они исполнят приказ, когда настанет время.
Она радовалась и своему возвращению, и поспешила добраться до своей палатки, чтобы успеть освежиться и что-нибудь поесть - зная, что генерал Вайзель вызовет ее, когда сочтет нужным. Маги из ее подразделения сидели вокруг костра; услышав шаги, они прервали беседу - но узнав девушку, снова заговорили о своем. Рэйвен остановилась послушать. Она еще никому не сообщила о своей новой должности.
- Говорю вам, это было убийство!
- Несмотря на то, что сказали врачи?
- Они не позволили настоящему целителю осмотреть тело, - сказал один из магов, сам целитель.
Любопытство одолело Рэйвен. Она подошла к костру.
- Что случилось? - спросила она.
Коллеги потеснились, освобождая ей место в кругу, и продолжали приглушенными голосами:
- Один из магов Переноса умер, - начал один.
- Убит, - перебил другой.
- Прошлой ночью, - продолжал первый. - Мы не знаем ничего наверняка. Он умер в своей палатке, и армейские врачи уверяют, будто с ним случился какой-то приступ. Вот и все, что нам известно.
- Не все, - сказал целитель. - Я слыхал, что стенка палатки, где он спал, была распорота, как будто ее взрезали ножом.
Рэйвен нахмурилась, ничего не понимая.
- Значит, кто-то мог влезть в палатку, - добавил целитель, - и совершить убийство.
- Совершенно нелепое предположение, - возразил один из более осторожных собеседников. - Мы здесь позволяем себе увлечься...
- Чем? - перебил один из магов Дальнеречи. - Думаешь, в так называемых регулярных войсках никто не испытывает к нам неприязни, никто не боится нас? Думаешь, среди них мало таких, кто мечтает увидеть нас изрубленными на куски?
- Есть такие, - вздохнул целитель. - Но не все!
- Для такого дела вполне достаточно одного. Забираешься в палатку и...
- Ну что «и»? Как ты можешь довести человека до смертельного приступа?
- Можно, в общем... То есть я...

Предыдущая страница 19 Следующая страница


Варторн: Воскрешение 20

Спор продолжался, но Рэйвен, сославшись на усталость, набрала в миску еды и унесла к себе в палатку. Она не слышала об этом случае и не была уверена, правда ли это вообще. Несомненно, компания магов сидела тут уже довольно долго, обсасывая историю со всех сторон - и конечно же, приукрашивая ее слухами из вторых рук и туманными намеками, придуманными на ходу.
Она печально покачала головой. Умер ли человек или его убили - вся эта ситуация была вопиющим примером розни, разделяющей две части армии.
Умер маг, и первое, что все подумали - он убит кем-то из военных. Такие предрассудки следует уничтожить. И ее задача - содействовать этому, чтобы обеспечить единство великой армии.
Возможно, Матокин несколько поспешил с внедрением магов в ряды армии Фелька. Может, быть, лучше было бы действовать постепенно...
Рэйвен прикусила губу и отставила миску, больше не чувствуя голода. Что это с ней? Она подвергает сомнению действия лорда Матокина, императора?
Она припомнила, что говорил Вайзель - его личную теорию об истинных планах Матокина относительно войны. Войны, которая никогда не кончится и позволит магу безопасно оставаться на вершинах власти в Фельке.
Это неправда. Это не может быть правдой.
С большим усилием Рэйвен заставила себя выбросить все это из головы. Оглядевшись, она заметила большого черного жука, ползущего по полотну палатки. Она сконцентрировала на нем взгляд - и через мгновение жук вспыхнул, превратившись в маленький клубочек пламени.

* * *

Генерал Вайзель действительно вскоре прислал за ней. Она застала полководца возле шатра и доложила об исполнении задания. Отсутствие связи с четвертой партией разведчиков, кажется, не слишком его огорчило.
Когда он спросил, не беспокоит ли ее еще что-то, Рэйвен решила рассказать о происшествии в портале. Вайзель выслушал ее внимательно.
Все это время Рэйвен чувствовала, как в ней зреет возбуждение. Она пыталась подавить его, но находиться в такой близости от генерала и не загореться было невозможно. Она почувствовала, что ее дыхание учащается. А что будет, если она прикоснется к нему?
И тут случилось нечто поразительное. Генерал Вайзель велел адъютанту собрать старших командиров, а затем поднял руку и погладил ее по щеке.
Ей почудилось, будто под его пальцами кожа ее искрится. Лицо Рэйвен покраснело. Она почувствовала, что слабеет.
К счастью, она успела прийти в себя, пока офицеры сходились. Явился и маг Дальнеречи, которого она не видела у костра в лагере. Вайзель намеревался отдать приказ для передачи разведчикам. Им предстояло вот-вот открыть порталы. Генерал сказал Рэйвен, что за этим может последовать: зрелище наверняка будет отменное.
Начинался новый этап войны, но Рэйвен сейчас не ощущала ничего, кроме глубокого возбуждения, нахлынувшего с новой силой оттого, что она стояла рядом с генералом.
Но тут что-то пошло не так.
Нахмурившись, Рэйвен взглянула на Вайзеля. Генерал выглядел так, словно... боролся с кем-то. Она не могла выразить ощущение словами, но мгновенно осознала, что с ним что-то случилось.
Вайзель пытался пошевелить губами. Никто из присутствующих офицеров пока не заметил этого. Рэйвен захотелось защитить его. Что бы ни приключилось с генералом, она готова помочь.
Девушка бросилась к нему. В этот момент она заметила краем глаза быстрое, резкое движение - что-то метнулось в воздухе в ее сторону. Внезапно Рэйвен ощутила сильный толчок, сбивший ее с ног и бросивший на землю. Удар словно выбил весь воздух из ее легких.
Кто это сделал? Она задумалась об этом лишь на миг. Это несущественно. Она должна добраться до Вайзеля! Девушка попыталась подняться на ноги, но не смогла. Колени подогнулись, как ватные. Она впилась пальцами в землю, пытаясь удержаться, но и это не помогло. Ее конечности не слушались, отказывались работать. Она едва сумела пошевелить правой рукой.
Что-то и в самом деле было очень неладно.
Ей казалось, будто время невероятным образом замедлило свой бег. Она слышала, как бьется ее сердце, но между ударами проходила вечность.
Она заметила чей-то сапог возле своей протянутой руки. Запыленная кожа скрипнула, когда владелец сапога сделал шаг.
Дьявольщина! Рэйвен снова попыталась встать, оттолкнувшись от земли руками. Удар пришелся куда-то возле основания шеи, над правым плечом. Когда она попыталась двинуть плечом, оно не пошевелилось. Боли девушка не чувствовала, но понимала, что должна чувствовать. Казалось, что туда что-то воткнулось и мешает.
Где-то вдали послышались взволнованные голоса. Она увидела много проходящих мимо ног в сапогах, но никто не остановился посмотреть, что с ней. И двигались они жутко медленно. Она слыхала, что время может так растянуться в моменты смертельной опасности.
Где же генерал Вайзель?
Волнение разрасталось, но Рэйвен осознала, что все это происходит не на расстоянии, а совсем рядом с нею, вокруг. Ей вдруг стало холодно, ужасно холодно. Свет угасал, как будто неожиданно настали сумерки. Она напрягла слух, чтобы различить отдельные голоса из общей сумятицы.
- Арбалетный болт!
- Убийство!
Ее тело слабело с каждой на минутой. Она едва смогла поднять голову, чтобы не лежать лицом в грязи.
- Эта девушка, младший маг - она заслонила его!
- Она спасла генерала!
Ее мысли туманились и путались, она чувствовала, что уплывает куда-то. Наверное, наступало забытье - или что-то похуже. И все-таки она уловила и поняла эти последние выкрики, и ей на краткий миг снова стало тепло - быть может, последний раз в жизни.
Она обнаружила, что странное растяжение времени позволяет ей подумать над своей жизнью. Она увидела, как бы со стороны, самое себя - запуганную и неуклюжую девочку, вечное разочарование своей матери, потом - себя в Академии, полную решимости стать самым лучшим магом на свете.
Все это вело к одному. Той, какой она стала теперь, Рэйвен нравилась себе намного больше - взрослой, исполняющей важное дело.
Она спасла генерала. Она заступила дорогу болту, выпущенному из арбалета либо случайно, либо намеренно. Он продолжит борьбу за расширение границ Фелькской империи, пока весь Перешеек не окажется под единой властью. Какой прекрасный замысел! Великое предвидение лорда Матокина, ее отца. Она так и не узнала, не заподозрил ли он хоть на мгновение, что она была его дочерью. Может быть, когда-нибудь ее мать сообщит ему. Может быть, он узнает и будет гордиться ее самопожертвованием.
Она спасла Вайзеля, который открыл ей путь к достойной, настоящей жизни. А значит, ее самопожертвование воистину значительно.
И все же она удивлялась, почему никто не спешит помочь ей. Почему... почему Вайзель не поднял ее с земли, не прижал к себе крепко, не утешил? Ей было так холодно теперь...
Только одна связная мысль еще успела мелькнуть в ее мозгу. Рэйвен подумала: успел ли Вайзель дать сигнал к открытию порталов и открыть мертвым путь в мир живых?

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • БРИК (1) (Страница 1)
    • ДАРДАС (1) (Страница 1)
    • АКВИНТ (1) (Страница 2)
    • ПРОЛТ (1) (Страница 2)
    • РАДСТАК (1) (Страница 3)
    • РЭЙВЕН (1) (Страница 4)
    • БРИК (2) (Страница 4)
    • ДАРДАС (2) (Страница 5)
    • АКВИНТ (2) (Страница 5)
    • ПРОЛТ (2) (Страница 6)
    • РАДСТАК (2) (Страница 7)
    • РЭЙВЕН (2) (Страница 7)
    • БРИК (3) (Страница 8)
    • ДАРДАС (3) (Страница 8)
    • АКВИНТ (3) (Страница 9)
    • ПРОЛТ (3) (Страница 9)
    • РАДСТАК (3) (Страница 10)
    • РЭЙВЕН (3) (Страница 11)
    • БРИК (4) (Страница 12)
    • ДАРДАС (4) (Страница 12)
    • АКВИНТ (4) (Страница 13)
    • ПРОЛТ (4) (Страница 13)
    • РАДСТАК (4) (Страница 14)
    • РЭЙВЕН (4) (Страница 15)
    • БРИК (5) (Страница 16)
    • ДАРДАС (5) (Страница 17)
    • АКВИНТ (5) (Страница 17)
    • ПРОЛТ (5) (Страница 18)
    • РАДСТАК (5) (Страница 19)
    • РЭЙВЕН (5) (Страница 19)


Роберт Асприн - Варторн: Воскрешение

Роберт Асприн
Эрик Дель Карло

Варторн: Воскрешение

Цикл: "Варторн" - 1

 Читать книгу

Аннотация

Амбициозный молодой император — первый, кто додумался до простенькой истины: «Магию необходимо использовать в государственных целях!»Все. Юные чернокнижники, целители, некроманты, демонологи и прочие чародеи влипли по уши.Они признаны военнообязанными и «загремели по призыву»!Они должны совершать все возможное и невозможное в особых частях императорской армии, ведомой все по новым землям двухсотпятидесятилетним духом легендарного полководца, вселившимся в тело очень средненького генерала.Что будет?!Как обычно у Асприна — нечто невообразимое!

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel