Роберт Асприн - Женщина - Кошка

Роберт Асприн

ОДИН

Главная проблема в отношении денег всегда заключается в том, что их предостаточно у кого-то другого как раз в тот момент, когда они позарез нужны тебе.
Селину Кайл деньги сами по себе не интересовали, но приходилось платить за квартиру, есть самой и кормить кошек, а также покупать те немногие предметы первой необходимости для сносной жизни, которые нельзя было украсть на улицах. С тех пор, как она в шестнадцать лет самостоятельно приехала в Готам-сити, ей приходилось добывать деньги множеством способов, ни один из которых не был вполне законным и не подпадал под определение "профессия" при переписи населения.
Селина постоянно рисковала.
Она уже и сама не вспомнила бы сколько раз приходила в себя на больничной койке, и после одного особенно зверского избиения ей открылась мрачная истина: в Ист Энде, этом поганом районе, который она называла домом, могли выжить только хищники.
Так Селина Кайл стала Женщиной-кошкой.
Правда, в рейтинге колоритных хищников Готам-сити Женщина-кошка стояла не слишком высоко. В тех редких случаях, когда полиция или пресса замечали ее подвиги, их обычно приписывали кому-то другому. Нельзя сказать, чтобы такое отсутствие признания огорчало или обескураживало ее - отчужденность столь же свойственна животным семейства кошачьих, как свирепость и независимость. И потом кошки - обыкновенные уличные кошки, у которых она взяла свое имя, - могут выжить лишь благодаря тому, что не попадаются на пути более крупных зверей, с которыми делят экологическую нишу.
Став Женщиной-кошкой, Селина начала охоту и в самом Ист Энде, очищая квартал от всевозможных паразитов в человеческом облике, заслужив тем самым доброе отношение своих соседей, подобно той доисторической кошке, что получила теплое сухое место возле огня за то, что стерегла семейную пещеру от крыс и мышей.
В общем, девушка и Женщина-кошка на пару вели вполне приличный образ жизни, который почти соответствовал Селининым представлениям о счастье.
Для непрестанного мурлыкающего блаженства не хватало лишь одной маленькой вещи...
Не хватало денег.
И когда их катастрофически не хватало, Селина покидала свою территорию - ибо у соседей, даже если бы она и захотела красть у них, никогда не было наличности - и, облачившись в неприметную одежду, отправлялась на поиски более жирной добычи.
В каждой чаще есть водопой, около которого терпеливый хищник всегда дождется обеда. В городе за пределами Ист Энда было два типа таких водопоев. К первому относились недавно перестроенные трущобы, в которых их вчерашние владельцы, а ныне благородные застройщики, раскидывали силки для юных честолюбивых профессионалов, наивных приезжих, окружавших себя лучшим из того, что могли купить за деньги, и полных профанов в области личной безопасности. При случае Женщина-кошка не отказывала себе в удовольствии проникнуть в их ненадежные жилища, чтобы унести с собой драгоценности и другие ценные вещи. К сожалению, все это приходилось нести к скупщикам краденого, где ей редко перепадало больше десяти процентов реальной стоимости добычи; к тому же этот процесс привлекал к ней ненужное внимание со стороны закона. А потому она предпочитала облегчать карманы представителей среднего класса и красть наличные деньги.
Наличность в великом изобилии водилась у водопоев второго типа, а именно в пустующих домах, где банды наркодельцов обделывали свои делишки.
На этот раз Селина несколько дней бродила по тротуарам, пока, наконец, не обнаружила выпотрошенный, исписанный краской дом из бурого камня, которому и предстояло стать ее кормушкой на ближайший месяц.
Сделанный на заказ вишневый джип 4х4 - излюбленная модель тщеславных готамских бандитов - был припаркован перед намеченным Селиной зданием.
Автомобиль имел огромные колеса, хромированный бампер, а фонарей на крыше торчало больше, чем у сторожевого катера. Вокруг слонялись четверо мрачных охранников. Динамики мощной стереосистемы накачивали улицу густой смесью, похожей на музыку, но до Селины, притаившейся в полуотремонтированном блочном доме, она доносилась лишь в виде монотонного звучания бас-гитары.
Владельцы джипа принадлежали к одной из бандитских группировок, занимающихся наркобизнесом на окраинах Готама. В отличие от респектабельных наркокартелей, привлекавших внимание комиссара Гордона и муниципальной полиции, эти группировки, занимали самую нижнюю ступень преступной иерархии и вели между собой бесконечные свирепые войны.
Заброшенные дома служили крепостями, откуда эти безжалостные люди совершали набеги на небогатые кварталы, продавая свой товар пушерам и наркоманам. Раз в день гонцы доставляли наркотики; раз в день они забирали деньги в верхний город.
Удобно устроившись на подоконнике, Селина, затаив дыхание, ловила приближающиеся звуки еще одной мобильной стереосистемы. Пока было непонятно, кто сидел в грохочущем черном лимузине - друзья хозяев вишневого джипа или их смертельные враги. Произошел непринужденный обмен приветствиями; выстрелов не последовало. Селина с облегчением выдохнула.
Черный лимузин припарковался. Динамики поутихли. Сделка состоялась: сверток с деньгами покинул здание, а пакет с наркотиками исчез внутри.
Когда черный автомобиль, вновь включив динамики на полную мощность, загрохотал прочь, Селина улыбнулась, оскалив зубы в усмешке Женщины-кошки.
Шансы на успех росли.
Она прошла внутрь здания и свернулась калачиком на полу, подложив под голову жесткую продуктовую сумку. Пока бандиты превращали партию своего товара в равнодушные, безличные деньги, можно было немного поспать. Однако вскоре ее улыбка сменилась злобной гримасой - звуки басов из динамиков не давали уснуть. Свежевыкрашенные стены помещения блестели сначала желтым, затем янтарным и, наконец, красным по мере того, как солнце клонилось к закату. Зажглись уличные фонари, а музыка все не смолкала. Селина сбросила повседневную одежду и натянула черный обтягивающий комбинезон кошки.
Капюшон и маска плотно облегали голову, не мешая зрению и слуху.
Она осторожно приблизилась к бурому зданию. Несомненно бандиты были вооружены автоматическим оружием, постоянно ожидая нападения. Правда, они вряд ли имели опыт обращения со столь мощным оружием, которым, обожая показуху, так грозно размахивали. Бандиты скорее перестреляют друг друга, чем противника, особенно если он почти невидим и искушен в ближнем бою.
Спустившись с крыши через слуховое окно на замусоренную лестницу, Женщина-кошка заметила на лестничной клетке часового, облокотившегося на подоконник пустого оконного проема. Невдалеке от него виднелось прислоненное к облупленной стене мощное боевое ружье. Лившийся от окна холодный трепещущий свет давал возможность четко рассмотреть обшарпанную лестничную клетку и даже определить марку ружья. Внимание часового было полностью приковано к окну; он и представить себе не мог, что пролетом выше кто-то взобрался на перила, готовый к прыжку.
Женщина-кошка замерла перед атакой. Он не успеет дотянуться до своего нелепого ружья и ему не суждено узнать, кто на него напал.
Внезапно она оцепенела.
Какое-то молниеносное движение на соседней крыше завладело ее вниманием. Оно больше не повторилось, но ее мозг автоматически зафиксировал тот факт, что на крыше мелькнуло нечто большое и темное, мелькнуло и тут же исчезло.
Это была его территория, и у него могло хватить ума спланировать подобную операцию и спрятаться в засаде, как и она.
Это был Бэтмэн.
Женщина-кошка не боялась Рыцаря Тьмы, как боялись его большинство преступников. Она сама носила костюм, и на нее не производили впечатления его маска, его капюшон и его таинственность. Прежде ей всегда удавалось ускользнуть от него, а порой даже перехитрить, но это был человек, скованный узкими рамками добра и зла, и не стоило идти с ним рука об руку на врага - даже если она нуждалась в деньгах и нашла прекрасную возможность решить данную проблему.
Часовому и другим бандитам теперь ничего не грозило - по крайней мере с ее стороны. Однако само присутствие Бэтмэна распространяло по окрестным крышам сильное, вязкое чувство опасности. Вот оно достигло часового, который высунулся из окна, разглядывая крышу, где уже ничего нельзя было увидеть. Его рука начала шарить по стене, нащупывая ружье. Он повернулся, посмотрел вверх...
Проклятье!
Бандит схватился за рукоятку пистолета, торчащую из кармана.
Карты были сданы; партию придется доигрывать.
Женщина-кошка бросилась вниз. Ее руки сцепились замком на шее бандита. Колени вонзились ему в грудь. Несколько долгих секунд оба не шевелились - он прижался к стене, она повисла у него на шее, пока не раздался треск, еле различимый в беспрерывном грохоте музыки. Всего лишь самозащита. Женщина-кошка отпрыгнула в сторону, приземлившись на цыпочки.
Часовой с неестественно вывернутой шеей медленно сполз на пол.
На его футболке красовался девиз: "Я слишком ГА-АДКИЙ, чтобы состариться".
Женщина-кошка выпотрошила его карманы и сорвала с шеи толстую золотую цепь. Он взял с собой слишком мало, чтобы она могла заплатить за квартиру, но теперь, когда товарищи обнаружат бесчувственное тело, его банда обвинит в нападении другую банду, и вся округа будет вовлечена в свирепую разборку. Сам же он ничего не вспомнит. Если сегодня ночью Селине не удастся раздобыть денег, по меньше мере на неделю придется затянуть пояс потуже.
Проклятье.
Она выглянула из окна. Темного силуэта нигде не было видно. Может, он ушел. Ведь ему не обязательно было охотиться за ее добычей. Один Бог знает, сколько тут еще вокруг всякого криминала, обоим хватит. Ей ведь нужны только деньги. Женщина-кошка сжала кулак и едва не разбила источник мерцающего света на подоконнике.
Это был крошечный видеоплейер - уж кто-кто, а бандиты всегда носят с собой новейшие электронные игрушки. И можно не глядя определить, что за фильм смотрел часовой - жесткое порно.
Женщина-кошка выдернула из гнезда шнур наушников и была поражена мощностью встроенного репродуктора: прибор буквально вибрировал в ее руках от душераздирающих женских криков. Плейер весь был усеян кнопками и тумблерами. Она стала наугад нажимать и переключать их и уже была готова швырнуть эту штуковину в темноту, но тут мерцающий свет погас и вопли смолкли.
Пожалуй, стоит оставить его. Девушка смотрела на плейер, размышляя, сгодится ли он ей самой и прикидывая, сколько за него можно будет получить при случае. Женщина-кошка, конечно, не сможет заявиться в ломбард с тяжелой золотой цепью и электронной игрушкой, а вот Селина - вполне.
Вместе с золотом и пачкой купюр, извлеченной из кармана часового, плейер, пожалуй, выручит ее, если она хорошенько поторгуется. Хотя если торговаться долго, скупщик может запомнить ее, а это ни к чему ни Женщине-кошке, ни Селине.
Пропади пропадом этот Бэтмэн, он так усложняет жизнь!
Но гнев улетучился, когда в голову ей пришла интересная мысль: если Бэтмэн услышит вопли из видеомагнитофона, он бросит все и поспешит на помощь. К тому времени, когда он обнаружит, что его накололи, она успеет завладеть денежками и вернуться домой. Должно сработать. Девушка подтащила бесчувственного часового к окну и сбросила его на дорожку, идущую вдоль дома. Звук падения показался ей оглушительным, хотя если кто другой и слышал его, то скорее всего принял за помехи в стереосистеме. К тому же, куча мусора, на которую приземлилось тело, смягчила удар и заглушила звук.
Вернувшись в пустую квартиру, где она переодевалась, Женщина-кошка наконец разобралась с многочисленными кнопками на плейере. Как у любой электронной игрушки, соответствующей своему названию, у него было гораздо больше функций, чем требовалось - цифровые часы, таймер... С помощью таймера можно было запрограммировать устройство на автоматическое включение в заданное время. Она поколдовала с кнопками, проверяя свою теорию, усмехнулась с мрачным удовлетворением и привела мышеловку - ловушку для летучих мышей - в рабочее положение.
Вопли начнутся через десять минут - как раз когда она выскользнет из бандитского гнезда. Если Бэтмэн где-то поблизости, он непременно заявится.
Тут-то он и увидит, что его оставили с носом, но никогда не узнает, кто это сделал.
Улыбка исчезла с лица Женщины-кошки. Нет, пусть Бэтмэн поймет, чьих рук это дело. Она хотела написать свое послание на стене кроваво-красной краской, но рабочие тщательно убрали за собой, и ей удалось отыскать лишь толстый плотницкий карандаш. Когда письмо было готово, девушка установила под надписью свою мышеловку и отправилась за добычей.
Лестница была пуста - банда еще не заметила потери бойца. Стараясь держаться в тени, Женщина-кошка спустилась на второй этаж. Здесь сильно пахло керосином и пиццей, а сквозь грохот музыки можно было различить голоса. Дверь в коридор была открыта, прямоугольник света падал на противоположную стену. Женщина-кошка некоторое время рассматривала тени, передвигающиеся по стене, пытаясь определить количество и местоположение своих жертв - троих она разглядела, еще двоих вычислила по голосам.
Время. В пустом доме, не слышимый отсюда, завопил плейер.
Женщина-кошка под углом ворвалась в комнату, оглушив часового прежде, чем тот успел сообразить, что случилось. Она вырубила его коротким ударом в солнечное сплетение и колесом прошлась до середины помещения. На ее стороне было преимущество внезапного нападения, и она эффективно использовала его, по ходу сокрушив еще двоих - одного рубящим ударом по горлу, второго пяткой в подбородок - столь быстро, что двое оставшихся даже не успели позвать подкрепление.
Уличная музыка сменилась криками и беспорядочными раскатами автоматных очередей. Разбираться, кто стрелял и в кого, было некогда.
Женщина-кошка одним прыжком перелетела через комнату, набросившись на более крупного из оставшихся, который в этот миг как раз лез в карман.
Вынуть пистолет он уже не успел. Она схватила жертву за рубашку, крутанула вокруг себя, прижала к двери и трижды вонзила колено ему в промежность.
Ноги у бандита подогнулись, глаза закатились. Словно мешок с костями, он рухнул на пол, когда девушка отпустила его.
Вся операция заняла считанные секунды.
Она подняла глаза на пятого - а сколько их там еще уже топали по лестнице? Но о них она позаботится, когда они ворвутся в дверь, а пока боковым зрением девушка приметила, что керосиновая лампа, возле которой бандиты вели свои дела, опрокинулась. Жидкость разлилась по покосившемуся столу и стекала на пол. Пламя еще не разгорелось, но избежать пожара было уже нельзя; а вот стремительно приближающегося ножа - можно.
Главное - точность и быстрота. Женщина-кошка неуловимым движением выбросила руку, чтобы перехватить кисть, в которой бандит сжимал нож. Но ему повезло - а может быть он разбирался в приемах рукопашного боя. Во всяком случае, она схватила воздух.
- Хватай его!
- El Gato Negro!
- Черный Кот! Черный Кот!
- Хватай его!
Потенциальные жертвы увидели черный комбинезон, но предрассудок помешал им разглядеть заключенные в нем формы. Им так и не суждено было понять, что их сокрушила женщина.
Прыгнув прямо на владельца ножа, Женщина-кошка ударила его в челюсть, а когда он пошатнулся, добила локтем в висок. В этот момент в дверном проеме появился еще один бандит. Женщина-кошка прямо глянула ему в глаза.
Она знала, когда нужно сражаться молча, а когда издать леденящий душу крик. Настал момент для последнего. Ее жуткий боевой клич пригвоздил бандита к месту. Ружье выпало из его рук.
Он даже не попытался поднять его. Вслед за своими товарищами он поспешно бежал, спасаясь от разгоравшегося пламени.
Женщина-кошка перевела дух. Пожар разгорался быстро, но деньги были все же важнее. Она разглядела мятый, в жирных пятнах, бумажный пакет.
Набив его пачками купюр, она бросилась на крышу.

***

Через двадцать минут Селина была уже дома и без комбинезона. Она сосчитала деньги. В пакете было три пачки. Самая маленькая попадет в ящик для пожертвований Миссии Чистого Сердца: это была расплата за сугубо личный долг. Средняя пачка даст ей возможность целый месяц радоваться жизни. Самую толстую же она вложила в чистый желтый конверт.
Пошарив под диваном, она нашла старую шариковую ручку и написала на нем четкими печатными буквами: Воины Дикой Природы.
Эти Воины были небольшой группой активистов, фанатично преданных идее защитить тех немногих из сохранившихся хищников - крупных кошачьих, лесных волков, орлов, медведей гризли и китов-убийц от величайшего хищника - Homo sapiens - и тогда баланс сил в природе будет сохранен. Подобных благотворительных организаций, бьющих в набат на Планете Земля, было великое множество. Селина выбрала Воинов просто потому, что ей понравились их название и эмблема в виде силуэта льва. Она регулярно посылала им избыток своего месячного "заработка", убеждая себя при этом, что цель оправдывает средства.

ДВА

Вой сирен стихал по мере удаления машин. Первыми ехали машины скорой помощи, следом за ними команды телевизионщиков. Разве можно их за это винить? Пожар - прекрасный сюжет для новостей, но сегодня здесь не было невинных жертв: в пластиковых мешках и на носилках в чреве машин покачивались торговцы наркотиками и бандиты. Не было фотогенично скорбящих родственников. Не было возмущенных соседей с обвинениями в поджоге.
Пожарные свернули шланги и тоже отправились в свою часть. Большинство полицейских машин разъехались уже давно, по мере того, как по рациям звучали сообщения о новых инцидентах. Остались только два автомобиля: черно-белый офицера местного полицейского участка и машина пожарного инспектора, который немного задержался, просто чтобы посмотреть, не осталось ли очагов возгорания внутри тлеющих развалин.
Им казалось, что они здесь одни. Однако это было не так. Пятью этажами выше, на крыше противоположного здания, некто в черном плаще наблюдал за ними, выжидая и анализируя, что же он сделал не правильно.
Ранним вечером он начал обход территории. Он давно уже приметил это заброшенное здание и знал, что оно превратилось в склад наркотиков и форпост бандитов. Там было довольно спокойно, если не считать оглушительной четырехколесной музыкальной шкатулки, припаркованной перед парадной дверью. Банда вроде бы никуда не торопилась, и он рассчитывал накрыть их позднее, после полуночи, предпочитая пока сохранять свободу действий, чтобы иметь возможность броситься туда, где могла понадобиться его помощь.
Именно в это время - за несколько часов до полуночи - погибли несколько лет назад его родители. Все те годы, что он был Бэтмэном, и те, когда он им еще не стал, Брюс Уэйн не мог забыть, что его родители были убиты здесь, в Готаме, прямо на улице, только потому, что поблизости не оказалось никого, кто мог бы прийти на помощь. Так появились костюм и маска Бэтмэна - с одной лишь целью: поселить страх в душах тех, кто идет по ту сторону справедливости. Так Брюс стал Рыцарем Тьмы, направив свои силы на защиту невинных - особенно если они заблудились во тьме.
Неудивительно, что когда он услышал женские вопли в соседнем здании, Уэйн немедленно бросился туда, не ожидая подвоха, пока не выбил дверь и не увидел приманку в образе видеоплейера, мерцающего посреди пустой комнаты.
Пустой - если не считать послания, нацарапанного на девственно-белой стене:
Тело не здесь.
Оно на дорожке, внизу на улице.
Это ты виноват - ты, там на крыше, - ты сделал его таким прыгучим.
Наркобандиты - подонки и сволочь.
Убить их - вовсе не грех.
Я забираю их деньги и пускаю на достойные цели.
Но тебе этого не понять.
Ты суешь нос в чужие дела.
Поэтому тебя надо проучить - для твоей же пользы.
Летучая мышь в темноте летает
Кошка меж тем в свои игры играет.
Бэтмэн раздавил каблуком плейер. Стоило уничтожить и надпись, но он не нашел белой краски. Женщина-кошка не права. Закон есть закон, и цель не оправдывает средства. Женщина-кошка не поняла этого - по-видимому, просто не могла понять - и это противоречивое обстоятельство делало ее одной из тех невинных, что подлежат защите. Он подозревал, что она живет на деньги, которые ворует у наркодельцов, считая это благородным делом. Возможно, он сам, обходя территорию, толкнул ее под руку. Однако все это вовсе не означает, что она права в своих действиях, но во всяком случае, с ней можно было не торопиться.
В этот момент Бэтмэн услышал выстрелы. Ни у него, ни у Женщины-кошки, огнестрельного оружия не было. Да, на поясе у него всегда висело множество боевых приспособлений, что же касается Женщины-кошки, то, насколько ему было известно, она полагалась только на свои когти и свою сообразительность. Ее могли загнать в угол. У противника могло быть численное преимущество. В конце концов, она была невинна - по крайней мере более невинна, чем ее враги.
Бэтмэн ринулся на крышу. Он стоял там, определяя направление выстрелов и планируя свои спасательные действия, когда вдруг увидел ее гибкий силуэт, выскользнувший из окна в верхнем этаже бандитской крепости.
Бэтмэн неплохо изучил этот район и полагал, что знает, куда она направится, но там ее не оказалось. Наверное, Женщина-кошка ориентировалась в этой части готамских джунглей лучше его. Неудивительно: ему было известно, что она обитает в Ист Энде, всего в четверти мили отсюда - сущий пустяк для кошки или летучей мыши.
Он не стал преследовать ее. Его внимание привлекли языки пламени, и, подчиняясь строгим моральным принципам, Бэтмэн сделал попытку спасти уцелевших. Служить закону с помощью шашлычницы - скверное дело. Он уже проник внутрь здания и подсчитывал трупы, когда послышались сирены пожарных машин. Пора было искать окно, через которое удрала Женщина-кошка, ибо трудолюбивые мужчины и женщины в форме муниципальных служащих Готама были плохими союзниками такому одиночке, как он. Другими словами, гораздо спокойнее жить, не попадаясь им на глаза.
В каком-то смысле они с Женщиной-кошкой не так уж отличались друг от друга.
Бэтмэн решил в укромном месте подождать, пока все разъедутся. Он ведь еще не отыскал тело на дорожке возле дома, и его мучила мысль о том, что она могла солгать ему. Если это так, она теряла свою защитную оболочку невинности, и ему ничего не оставалось, как только начать охотиться за ней, поставив ее в один ряд с прочими преступниками. Поэтому он прятался на крыше, пока полицейский и пожарный инспектор перекидывались шутками за холодным кофе с пончиками.
- Господи Иисусе, только посмотрите на это! - воскликнул один из них, указывая надкусанным пирожком на небо над головой Бэтмэна. - Комиссар опять зажег свой сигнал!
Бэтмэн вывернул шею, уже зная, что увидит: в облака вонзался голубоватый лазерный луч, очерчивая в небе знак летучей мыши.
Женщина-кошка могла подождать. Труп на дорожке тоже. Другой слуга закона нуждался в экстренной помощи.

***

Бэтмэн мог спокойно пройти через парадную дверь мэрии и подняться на эскалаторе в офис комиссара Гордона. Дежурные офицеры, ничуть не менее опытные, чем их коллеги в участках, отлично знали, что дверь комиссара всегда открыта для человека в капюшоне и маске, и, что бы они ни думали о Бэтмэне, к Гордону здесь относились с уважением, граничащим с благоговением. Они видели сигнал, и теперь поджидали Бэтмэна, заключив несколько пари на то, кто первым его заметит.
Но тот проигнорировал входную дверь, черный ход и грузовые люки в подвале. Вместо этого он по пожарной лестнице взобрался на широкий карниз перед окном комиссарского офиса. В конце концов, служение закону не исключало маленьких забавных сюрпризов. Им обоим ничуть не повредит посмеяться немного над этой мальчишеской выходкой. Брюс Уэйн так и видел своего старого друга, разливающего кофе на письменный стол при стуке открывающегося окна.
Но окно Гордона распахнулось беззвучно, а сам он был настолько погружен в свои бумаги, что даже не обратил внимания на то, как именно Бэтмэн проник в комнату.
- А, ты здесь. Хорошо. Садись и позволь ввести тебя в курс дела.
Маска оказалась весьма кстати, чтобы скрыть разочарование на лице Бэтмэна. Машинально подняв плечи, дабы капюшон не помешал сесть, он устроился в одном из кожаных кресел. "Если это о том пожаре возле Ист Энда..."
Гордон прервал Бэтмэна движением руки. "Нет, о пожаре я ничего не знаю, пожар тут ни при чем. Наша проблема еще не актуальна для Готама, но скоро станет проблемой номер один. Весь день я проторчал на совещании с Интерполом и нашим Федеральным агентством безопасности - мы их только что погрузили на самолеты и отправили. Похоже, они здорово озабочены некой новоявленной террористической группировкой, планирующей прибыть в Готам-сити для закупки оружия, амуниции и стингеров класса "земля-воздух" в количестве, достаточном для оснащения небольшой армии".
Бэтмэн подался вперед. Даже густая тень от маски не могла скрыть озабоченности на его лице. Комиссар полностью завладел его внимание. "Но кто? Здесь в Готаме никто не связан с подобной гонкой вооружений. Кто же выступает покупателем?"
- Если ты думаешь, что я сам не задавал им те же самые вопросы, причем неоднократно, то ты ошибаешься, - Гордон порвал листок бумаги на мелкие кусочки, скатал в шарик и метнул в корзину. - Но они все высокопоставленные бюрократы, понимаешь - дипломаты, а не полицейские - и так и не сказали мне ничего кроме того, что я должен передать в их распоряжение сотню своих людей, а также предоставить им офисы, компьютеры и всякие канцелярские принадлежности, сколько душа пожелает.
- В общем, отнеслись к тебе как к мальчику на побегушках. Заявились сюда, будто они такие взрослые, а ты еще в коротких штанишках, да? И говорят о твоих людях, как о пушечном мясе?
Гордон только вздохнул, негодуя. "Истинная правда. Они, понимаешь, чересчур умны для нас, местных. Сперва я думал, им и предъявить-то нечего, но они мне доказали, что действительно раскопали нечто серьезное. Парочка телефонных разговоров, брифинг в ЦРУ, папки Интерпола, набитые дрянными картинками и именами, которые я даже пьяный вслух не выговорю. Ты слышал когда-нибудь о Бессарабии или бессарабах?"
Бэтмэн попробовал слово на вкус, заострил его и запустил в память как крючок - не клюнет ли что-нибудь. Ничего, кроме смутного ощущения, будто он все же слышал слово прежде. Брюс отрицательно покачал головой, и Гордон разочарованно вздохнул.
- Я тоже ничего не могу припомнить. Не думаю, что им самим известно намного больше. Все они произносили эти слова так, словно только вчера их выучили. Ну, ты знаешь этих типов - они и "понедельник" произносят так, словно дают тебе понять, будто что-то об этом знают, но тебе не скажут.
Криво улыбнувшись, Бэтмэн потянулся к графину на углу письменного стола и налил себе стакан воды. Он не рассчитывал сегодня ночью оказаться в помещении - и тем более в мэрии, где политические бури создавали гнетущую накаленную атмосферу. "Я займусь этим", - сказал он, промочив горло водой.
- У меня есть команда новичков с университетским образованием, окопавшихся в библиотеке. К завтрашнему утру я буду знать, что бессарабская бабушка кушает на завтрак. А вот чего я не буду знать, так это за каким лешим они приехали в Готам, где они прячутся и что собираются сделать прежде, чем отчалить отсюда.
- Ты хочешь, чтобы я это выяснил?
Ответ был очевиден, но комиссар поколебался прежде, чем кивнуть.
Пожалуй, нет в мире такого правоохранительного учреждения, которое не было бы чем-то обязано тому или иному эксцентричному борцу за справедливость, порой и не человеку даже. Гордон в глубине души был рад, что Бэтмэн просто эксцентричен, то есть под всей этой полимерной мишурой и преданностью идеалам находилось обычное человеческое существо, способное сыграть незамысловатую шутку, например войти через окно, а не в дверь. И все же какая-то часть комиссара отказывалась признать, что человек в маскарадном костюме может совершить нечто, чего не сможет человек в синей форме.
- Выследи их. Скажи, где они - и я напущу на них своих лучших парней.
Я хочу, чтобы Готам сам решил эту задачу, - он внимательно рассматривал свои ногти. - Ты ведь понимаешь... Время от времени приходится просить тебя вытащить наше сало из огня... С точки зрения морали это некрасиво, конечно. И для прессы повод потрепать нам нервы... - а это дело привлечет прессу. Я это нутром чую.
Внезапно зазвонил телефон, отсрочив для Бэтмэна необходимость отвечать, дав ему несколько минут, чтобы привести мысли в порядок и разработать основы оперативного плана. Если эти бессарабы реально существовали, а похоже, что так оно и было, он отыщет их с помощью компьютерной сети и собственных ног. Он сделает это для Гордона и отдаст всю славу полиции; нетрудно понять, что комиссар имел в виду, говоря о морали. Но эти бессарабы в качестве покупателей, похоже, были лишь маленькими кусочками на большой тарелке.
Он подождал, пока Гордон повесит трубку и сделает пометку в еженедельнике.
- Твои гости хоть как-то намекнули насчет продавцов и поставщиков?
Гордон медленно закрыл еженедельник. Неужели он действительно рассчитывал, что сможет пригласить сюда старого друга, не раскрыв ему всей правды.
- Они упомянули кличку "Связной".
Бэтмэн откинулся в кресле, прикрыв рукой открытую часть лица и полностью скрыв таким образом свои чувства от собеседника. "Связной"... под этим именем скрывался тот, кто осуществлял... ну, скажем... связь. Это был посредник, без которого не обойтись... каждый раз, когда покупатель разыскивал продавца, или наоборот, Связной сводил их. Операции начались сразу после войны - Второй Мировой - и с тех пор это явление десятилетиями квалифицировалось, как дело рук обособленной ассоциации военных интендантов, снабженцев и всевозможных армейских жуликов, занимающихся единственным доступным для них бизнесом.
В компьютерах Бэтмэна наличествовали файлы, в которых Связной по-прежнему сочетался с местоимениями "оно" или "они", ибо аналитики упрямо отказывались поверить в то, что такое грандиозное дело может находиться в руках одного человека. Из этих документов следовало к тому же, что, если Связной и был человеком, то должен был бы как-то заявить о себе. Без малого девяносто пять процентов его деятельности были вполне легальными, а некоторые операции можно было назвать героическими. Весь мир аплодировал, когда в Эфиопию прибыли три парохода, битком набитые зерном, которого было достаточно, чтобы прокормить всех беженцев в течение месяца.
Миру, разумеется, было невдомек, что, глубоко закопанное в пшеницу и кукурузу, в трюмах находилось военное снаряжение, которого с лихвой хватило для ведения гражданской войны в течение двух лет.
Но Брюс Уэйн об этом знал, так же как знал он и том, что за всем этим мог стоять один-единственный мозг. Возможно, сорок пять лет назад это и была группа, но не теперь. Никакой комитет не был в состоянии разрабатывать столь глобальные операции с такой утонченной элегантностью.
Однако даже у Брюса Уэйна не было ключа к разгадке, что за орган или личность скрывались за этим именем. У каждого законспирированного субъекта, включая и его самого, есть общественное лицо и частная жизнь, но у Связного - насколько известно - этого не было вовсе. Полное затворничество обеспечивало ему неузнаваемость даже в том случае, когда та или иная из его операций проваливалась. Если же и появлялось его приблизительное описание, оно противоречило предыдущим, и это говорило в пользу версии о комитете. Хотя и считалось, что корни Связного - в Америке, Брюс Уэйн был благодарен ему хотя бы за то, что тот щепетильно избегал заниматься своими грязными делишками на территории Соединенных Штатов.
- Впрочем, они, кажется, не очень-то уверены, - сказал Гордон, когда молчание слишком уж затянулось. - Это ведь не в духе Связного - делать дело там, где действуют наши законы. Они конечно, хватаются за соломинку, так мне кажется, но вместе с тем признают, что улики очень уж ненадежны.
Бэтмэн покачал головой, поглаживая подбородок. - Мир меняется, и Связной вынужден меняться вместе с ним. Федералы и Интерпол задергались, да и меня это не удивляет. Все когда-то приходится делать впервые. Видимо, он проверяет здешние воды.
Гордона удивило местоимение в единственном числе. - Ты что же, полагаешь, это один человек?
- Я в этом убежден. Гений-одиночка. Он почти не оставляет следов, а когда мне удается их отыскать, я обычно по горло погружен в другое дело.
Но теперь он оказался у меня на пути, и я его достану, - Бэтмэн говорил спокойным ровным голосом, в котором не слышалось ни нотки сомнения.
Комиссар чертил в блокноте кольцо из стрел, нацеленных к центру.
"Запомни, - сказал он, не поднимая глаз, - когда придет время, мои люди захлопнут ловушку, и ни федералы, ни Интерпол, ни ты..."
Но Бэтмэн его не слышал. Прохладный ветерок пошевелил бумаги на столе. Бэтмэна не было.

ТРИ

Не удивительно, что при мысли о Связном на ум Бэтмэну приходили мысли о море. В наши дни волоконной оптики и мгновенной связи надежный морской транспорт все еще оставался лучшим средством для перевозки контрабанды.
Реактивные самолеты, конечно, быстрее и могут перевезти что угодно, если нужда велика, а покупатель не стоит за ценой. Но большим самолетам требуются длинные взлетно-посадочные полосы, и они слишком заметны для радаров по всему миру. Правда, в отточенных операциях с наркотиками, когда стоимость груза превышает стоимость золота, очень удобно использование самолетов с коротким разбегом. Но контрабанда Связного измеряется тоннами, и ему была просто необходима взаимозаменяемая цепочка ржавых посудин, приписанных к портам Либерии или Панамы, с командами из головорезов неопределенной национальности.
Бэтмэн решил не ездить из города в свою компьютерную пещеру. Попытка выследить Связного в городе без предварительного сбора информации, конечно, затянет дело, но ночь еще только начиналась, а он так давно не забредал в своих странствиях в приморскую зону. Вот почему Бэтмэн сразу направился к готамской глубоководной гавани - одной из самых крупных и безопасных в Новом Свете. В любой момент одиночный корабль мог войти в порт и выйти из него, абсолютно не привлекая внимания. Он выбрал короткий путь, срезав угол Ист Энда, и удовлетворил свое любопытство, постояв у дымящихся развалин заброшенного дома. Быстрый, но тщательный осмотр помог воссоздать кровавую картину: тело, сброшенное сверху, силуэты санитаров, вывозящих его на каталке к машине. Женщина-кошка не солгала. Теперь можно было выбросить все это из головы, что он и сделал.
Лучшие времена некогда знаменитой гавани были в прошлом. Большинство грузов сейчас - легальных и нелегальных - перевозилось в контейнерах, которые кранами перегружались с кораблей на грузовики или железнодорожные платформы в новом огромном механизированном порту Готама милях в двадцати отсюда. Океаны перестали служить ареной скоростных перевозок. Пассажирские лайнеры и быстроходные грузовые суда пошли на металлолом и превратились в дешевые азиатские автомобили. Неуклюжие танкеры слили свое содержимое в плавучие бакены, дрейфующие со скоростью три мили в час.
Пирсы и верфи выглядели словно мавзолеи над останками былой славы.
Бэтмэн для лучшего обзора, ибо здесь все еще что-то происходило, взобрался на расшатанную башню начальника порта. Эти старые доки были подобны черной дыре, и если Связной действительно доставлял что-то в Готам-сити, то люди, копошащиеся в темноте у береговой кромки - последние докеры - должны были знать об этом.
Его ожидания были вознаграждены. Посреди темной вереницы пирсов колокол света указывал место, где некие грузы перегружались вручную с помощью веревок, крюков и нецензурной брани. Спустившись с башни, Бэтмэн открыто зашагал по дорожке прямо к месту разгрузки, намеренно не прячась в тени с тем, чтобы его заметили.
Вопреки распространенному мнению, у воров и других криминальных элементов, нет понятия о чести. Они всегда готовы заложить друг друга, надеясь отвлечь от себя внимание рассказами о чьих-то делишках. Слух о его визите распространится как лесной пожар, и если только здесь, на вервях, кто-то делает то, что ему не положено делать, можно не сомневаться - кто-то другой непременно примчится к Бэтмэну с многословной сплетней.
Огромные тюки подержанной одежды и старых газет стояли в ряд в ожидании крана. Сняв с пояса маленький цилиндр, Бэтмэн узким ярким лучом провел по одному из них. Он узнал логотип одной из уважаемых международных благотворительных организаций, а под ним - названия нескольких пунктов назначения на разных языках, начиная от порта Дакка в Бангладеш и кончая Кабулом в Афганистане. Охваченный внезапной радостью, он пристегнул цилиндр обратно к поясу.
Не менее шести миллионов душ в этих забытых Богом уголках мира жаждали найти достойное применение всем этим вещам, которыми американцы разок попользовались и выкинули на помойку. Кроме того, в каждом из этих мест действовало по пол-дюжине различных вооруженных группировок, и Бэтмэн практически различил запах новенького вооружения, упакованного - разумеется, в тайне от благотворительных организаций - в середину каждого тюка. Даже если Связной и не осуществлял транзит через американские порты, ему, конечно, небезынтересно было бы узнать, что кто-то другой занимается этим. Поэтому, когда Бэтмэн различил одинокий силуэт, быстрым шагом удалявшийся от пирса, он тут же поспешил следом.
Бэтмэн нагнал человека на цементной площадке под эстакадой. Не желая вступать в схватку на открытом пространстве, он сделал крюк и подождал, пока его потенциальный информатор не подойдет к заброшенному складу.
Бэтмэн стоял молча. Его маска, капюшон и вся поза "не проходите мимо" говорили сами за себя.
Только тут он как следует рассмотрел человека, которого преследовал.
Черноволосый крепыш. На вид лет тридцати, плюс-минус десять - возраст докера определить было трудно. Все лицо его было исполосовано длинными тонкими шрамами. Вспомнив события предыдущего вечера, Бэтмэн сперва подумал было, что на человека напала большая кошка, но быстро отверг это предположение. Шрамы были не параллельны и их было по меньшей мере шесть.
Кто-то поработал над этим парнем стальной проволокой.
- Оставь меня в покое, - сказал человек со шрамами, ухмыляясь. - Ты здесь не король джунглей.
Бэтмэна не очень огорчил тот факт, что предполагаемый информатор не слишком поражен его наружностью. Не всякий умудрится заработать такие шрамы. Не всякий выживет, заработав их. "Ты работал на пирсе. Грузил эти тюки в Бангладеш?"
- Нет, готовил свою яхту к королевской регате, - он сделал шаг в сторону. Бэтмэн шагнул за ним. - У нас нет четкого графика, - продолжил человек таким тоном, словно говорил с тупым ребенком. - Корабли приходят и уходят с приливом. Вот этот отчалит около четырех утра - если ты не возражаешь, конечно.
- Я ищу тех, кто отправляет большие грузы в такие места, как Бангладеш, то есть туда, где люди бедны и нуждаются буквально во всем, а таможенники практически слепы...
- Не знаю, о чем ты... - он развернулся и зашагал обратно. Бэтмэн не отставал.
- Ну, скажем, я пытаюсь найти хорошего... связного.
Пустынный переход освещался одной единственной галогеновой лампой у дальнего конца склада. Но Бэтмэн следил за реакцией и уловил момент, когда темные глаза собеседника метнулись в сторону. Ему не нужен был детектор лжи, чтобы понять, когда человек готов солгать. Он почувствовал, что ему очень, очень везет.
- Какой к черту связной? Такие вещи приходят в порт иной раз. Может, я и слышал об этом. А, может, и нет. Смотря кто спрашивает, - исполосованный докер пожал плечами и сунул руку под свой шерстяной свитер.
Бэтмэн знал, что произойдет в следующее мгновение, и как на это реагировать: осторожно. Кем бы ни был этот малый, он может пригодиться.
"Как тебя зовут?" - спросил он, рискуя, что получит ответ вместе с ножичком.
- Зови меня Тигром.
То был не нож, а один из тех крюков, которыми докеры подцепляют поддоны с грузом. И обычный крюк мог проткнуть человеку легкие, этот же был остро отточен, и Тигр орудовал им с ловкостью профессионала.
Уклонившись от двух первых выпадов, Бэтмэн сумел оценить противника и его оружие. Комбинезон мог защитить его от вещей гораздо более опасных, чем восемь загнутых дюймов отточенной стали, но маска частично открывала лицо и делала его уязвимым. Не стоило быть слишком беспечным. Не стоило также калечить нападающего. Бэтмэн применял приемы каратэ, отбивая удары предплечьями и постоянно оттесняя Тигра назад, пока тот не уперся в стену.
Как только Тигр почувствовал спиной кирпичи, глаза его заблестели. Он вложил всю свою силу в мощный удар в челюсть Бэтмэна. Человек в маске ожидал чего-то подобного. Он сначала присел, а затем распрямился вверх, чуть отклонившись в сторону и перехватив рукой в перчатке рукоятку крюка как раз перед тем, как Тигр в броске улетел на мостовую.
Он стукнулся лбом об асфальт, беспомощно вытянув руки по швам. На лице его застыло удивленное выражение. Но тут он увидел свое оружие в руках Бэтмэна, и изумление сменилось бешеной яростью. Человек в маске шагнул вперед, перекрыв пространство для маневра прежде, чем Тигр бросился в новую атаку.
- Не дури, Тигр, - сказал он, накрывая докера собственной тенью.
Тигр отполз назад, прежде чем встать. "Ты ничего не добьешься, Летучая Мышь", - он оглянулся, готовясь бежать, но - отметил Бэтмэн - не в сторону пирса.
- Ну-ка расскажи мне про бессарабов, Тигр, - Бэтмэн выложил все карты просто, чтобы посмотреть на реакцию.
- Не знаю я никаких бесс-арабов. Провались ты пропадом и эти пастухи вместе с тобой, - с этими словами он быстро развернулся на пятках и припустился прочь по шоссе.
Бэтмэн дал ему уйти. Его мозг уже переваривал новую информацию. Он и не ждал прямого попадания. У Тигра хватило ума уйти от ответа на вопрос о Связном, но с бессарабами он прокололся. Бесс-арабы. Возможно это были арабы. Возможно они были пастухами. Мир наконец-то смекнул, что исламские культуры - племенные, а не национальные, и готовы биться между собой в отсутствие неверных.
Он некоторое время слушал топот шагов убегающего Тигра после того, как тот скрылся за углом, как вдруг уловил звук дизельного двигателя средней мощности и сам припустил бегом по тротуару - как раз вовремя, чтобы увидеть задние габаритные огни грузовика, очень похожего на фургон, развозящий экспресс-почту, но оснащенного параболической антенной на крыше.

***

Тигр перевел дух лишь на металлических ступеньках, ведущих в кабину водителя. Это было его первое столкновение с пресловутым Героем, и он хотел верить, что смог удачно вывернуться, все предусмотрев. Мальчик, выросший в Готам-сити, не мог не знать Бэтмэна и его подвигов - даже если этот мальчик рос, как Тигр, на улицах Ист Энда, где телевизор - это штука, которую смотрят через окно ломбарда. И конечно, такой мальчик, как Тигр, рос, твердо зная, что на каждого Бэтмэна найдется дюжина подонков. Он знал все их имена, все их делишки, и знал тех немногих, что никогда не попадались.
Он изучил их ошибки, потому что не хотел повторять их сам. Придет время, когда новое имя появится на первых полосах всех газет. Тигр. Он.
Это была мечта всей его жизни - единственное, что поддерживало его все эти тяжкие годы, пока он не встретил человека в фургоне. Однажды он перестарался, пошел напролом, и налетел на безымянного букмекера с пучком острой проволоки. Но те дни в прошлом. Если у Тигра и были какие-то сомнения, они таяли по мере того, как он прокручивал в памяти стычку с Бэтмэном, смакуя ее положительные моменты и стараясь оправдать неудачи.
Он был Тигром. Бэтмэн отловил его, а Бэтмэн не ловит всякую мелочь. И он не сломался, не то что какие-нибудь подонки, которые размазываются по асфальту, едва завидев маску с капюшоном. Он заинтересовал Бэта, спровоцировал драку и исчез, когда сам захотел. Правда, потерял оружие.
Вот это было трудно оправдать или забыть, но тут ему пришло в голову, что крюк - не оружие, а инструмент, а инструменты можно выбросить, когда надобность в них отпадет.
Всему этому его научил человек в фургоне.
Водитель свернул на одну из улиц верхнего города. Используя габариты своего танкоподобного автомобиля, он занял среднюю полосу и подстроился под светофоры так, что все время ехал на зеленый свет. Они перепрыгивали рытвины на скорости двадцать пять миль в час, когда вдруг из фургона раздался свист, разрывающий барабанные перепонки. Вцепившись одной рукой в руль, водитель пытался надеть на голову желтые поролоновые наушники. Тигр сжал зубы, содрогаясь и прощаясь с жизнью, пока фургон дергался и вибрировал.
Через тридцать секунд удалось поймать сигнал, но эти тридцать секунд показались вечностью. Наконец, свист стих и перешел в вибрацию вполне терпимую. Водитель оставил наушники на голове. Тигр откатил в сторону скользящую дверь и шагнул в залитый ярким флуоресцентным светом фургон.
- Ты опоздал. Ты едва не отстал.
Свет был неестественный. Он исходил от стен, потолка, пола. У Тигра, вошедшего из ночной темноты, заслезились глаза. Он моргал и сопел, ожидая, пока прояснится зрение.
- Но все же не отстал, - оправдался он.
Очертания Связного, сидевшего за массивным письменным столом, становились более четкими. Человек далеко за пятьдесят, с мягкими чертами, с волосами такими же белыми как кожа. Сердце Тигра слегка екнуло, когда ему показалось, что он узнал это лицо. Он и правда узнал - конгрессмен из Ноувера, Северная Дакота, которого недавно с позором изгнали из Сената.
Такая у Связного была манера шутить.
Суть заключалась в том, что было совершенно неважно, привыкли глаза Тигра к свету или нет. Здесь не было ничего реального. Сплошная высокая технология. Связной никогда не выглядел одинаково два раза подряд, говорил каждый раз новым голосом, а все потому, что его здесь вообще не было.
Одному Богу известно, где находится Связной в тот момент, когда передает сюда, в фургон, свои голограммы. И одному Богу известно, как Связной выглядит на самом деле.
- Смею ли я напомнить тебе, что дерзость я презираю еще больше, чем небрежность?

Оглавление 1 Следующая страница


Женщина - Кошка

Не имело ни малейшего значения, как Связной выглядел или как он модулировал свой голос. Тигр знал, что босс присутствует здесь, и только это имело значение. Сейчас. До тех пор, пока он оставался Тигром и был готов взять на себя ответственность.
- У нас не хватало рук. Я сам работал, чтобы перетащить барахло куда положено. Лучше уж убедиться, что все сделано как надо, и опоздать на пару секунд, - он вздернул подбородок, делая слабую попытку выглядеть убедительнее. У него было готово простое объяснение на тот случай, если металлодетектор обнаружит отсутствие крюка на поясе: он воткнул крюк в последнюю кипу и забыл его там. Не следовало говорить боссу о Бэтмэне.
- У тебя все время будет нехватка рук. Я не хочу, чтобы лишние люди совали свой нос куда не следует, и на корабле не должно быть ни одного человека, от которого потом не удастся избавиться.
- Понял.
- Все идет в соответствии с планом?
Это был хитрый вопрос. Связной не открыл Тигру весь план. Но как на всякий хитрый вопрос, отвечать на него нужно было правильно.
- Да, да. Нет проблем. Бесс-арабы в городе. Я взял у них дополнительную плату - два размалеванных куска дерева в дешевой золоченой раме. Кто платит за такой мусор, босс? - задал он риторический вопрос, не ожидая ответа. - Во всяком случае, я доставил их в подвал. Послезавтра я вылетаю. Завтра вечером сажусь на корабль. Товар уже запечатан и ждет нас.
Я должен убедиться в том, что он погружен, затем, через десять дней, опрокидываю его на бок, ставлю на него радиобуй и возвращаюсь в город за третьей партией барахла. Одиннадцать дней, и дело войдет в историю.
Голограмма кивнула и принялась перебирать бумаги на столе, пока, наконец, не нашла ту, которую искала. Эффект был весьма впечатляющим, если не считать того, что бумаги не шуршали, а лист, который держал человек за столом, был чист и слегка просвечивал.
- Ты нервничаешь, Тигр. Почему?
- Да нет, босс.
- Ты ввез через парадную дверь Готам-сити контейнеры с лучшим оборудованием американской армии - автоматами, амуницией, стингерами - и ты не нервничаешь?
- Ну да. Нет. Похоже... Да, нервничаю, но ведь план под контролем, так что... Нет, не нервничаю. Вот так вот.
На большом расстоянии отсюда, за настоящим столом, в настоящей комнате, набитой уникальной электроникой и средствами связи, настоящая рука перебирала настоящий лист бумаги. Три телеэкрана с высокой разрешающей способностью передавали туда трехмерное изображение Тигра, слегка покачивающегося вместе с фургоном, двигающимся по намеченному маршруту. Телеметрия, которой был набит фургон, показывала все, что нельзя было разглядеть, начиная с отсутствия любимого оружия под свитером и кончая разницей температур между руками, покрытыми холодным потом, и пылающим лицом. Даже бурчание в животе.
Тигр действительно нервничал - нервничал не совсем обычно - и врал, что не нервничает. Связной сделал пометку на листе. Затем Тигр вернулся к своей обычной нервозности. Он не был ни таким крутым, как сам о себе думал, ни шибко умным. Но он был достаточно крут и достаточно умен, чтобы служить полезным инструментом все эти десять лет. Связной проявлял отцовскую заботу о подчиненных - так трудно найти подходящего человека для его операций. Все они исчезали тем или иным образом. Нужно было только следить, чтобы эти исчезновения не выходили из-под контроля.
- Как Роза? Как она себя ведет?
Изображение на экранах кивнуло. Телеметрия показала, что пульс стал лихорадочным, а внутренности забурлили.
- Да, да. С ней все в порядке. Я мужчина. Она моя женщина. Нет проблем.
Еще одна пометка на бумаге.
- На днях мы получили предложение от наших связных в Гонг-Конге. Дело небольшое, но прибыль получается солидная. Похоже, один из манчжурских императоров разделял твою страсть к Pantera tigris, и каким-то чудом императорская коллекция уцелела. Я взял на себя смелость выбрать для тебя уникальный экземпляр.
Стрелки приборов телеметрии зашкалило: наглядное доказательство того, как легко купить человека.
- Он в столе. Прими этот подарок с моей благодарностью - за хорошую работу, которую ты, я знаю, сделаешь блестяще.
Тигр запустил руки в голографический стол. Они наткнулись на нечто тяжелое, покрытое мехом. Он с жадностью схватил этот предмет и извлек шкатулку, хитроумно изготовленную из серебристо-серого тигриного черепа.
Возбуждение, которое он испытал при виде подарка, было и духовным и сексуальным одновременно, и это состояние передалось Связному через все огромное расстояние.
- Я знал, что тебе понравится. Сколько их у тебя теперь?
- Сто тридцать девять, - мечтательно сказал Тигр, поглаживая жесткий мех. - Теперь - все, что хотите. Тигр сделает все, что пожелаете.
Где-то там далеко на лице настоящего Связного во плоти появилось хмурое выражение, которое не передалось голограмме. Тигр десять лет ждал своего имени. Когда-нибудь он поймет, что никакой он не Тигр. Когда-нибудь Связному придется его убить. Но время это еще не пришло.

ЧЕТЫРЕ

День был чудесный - солнечный и ясный, с мягким ветерком. На лазурном небе легкие росчерки перистых облаков. Утреннее радио объявило, что сегодня в Готам-сити один из самых великолепных весенних дней. Была среда, и работающие люди, которым больше всего нужна была бы хорошая погода, не имели возможности ей насладиться. Но для сестры Терезы Кармелы, осторожно обвивающей новый побег плюща вокруг его более старых собратьев, хорошая погода была божественным даром, независимо от дня неделя.
Сорок лет назад, когда Орден послал ее в миссию, основанную здесь, в Ист Энде, сестра Тереза начала царапать мотыжкой сцементированную грязь во дворе. Тяжелые бронзовые кресты, прибитые к парадной двери, давно уже исчезли - украдены лет двадцать назад, когда появилось новое поколение заблудших душ. Теперь здесь все по-другому. Парадные двери сделаны из стали, окна спальни забраны стальными прутьями. Эти прутья - последнее, что сестра Тереза видела каждый вечер перед тем, как заснуть. Она была одновременно благодарна им за защиту и расстроена необходимостью их установки.
Но садик сестры Терезы расцветал. Почва под дебрями Готама была жива; она просто спала в ожидании нежной, умелой руки. И вот уже распустились десятки крокусов и нарциссов, за ними поднималась волна тюльпанов. Лилии наливались цветом. И розы - сестра Тереза осторожно переступила с одного замшелого булыжника на другой, наклонилась и проверила почву своими большими узловатыми руками - все розы пережили зиму.
Еще вчера они были безжизненны, а сегодня на них показались малиновые росточки. Это была роза Мира, ее любимая. Она позволила себе неслыханную роскошь - вспомнить ту юную девушку, которой она была, когда молодой человек подарил ей одну единственную розу Мира с бриллиантовым колечком на стебле. Годы смягчили боль, остался только вкус счастья, ощущение тепла, словно весеннее солнце упало на траурную вуаль.
Она была окружена воспоминаниями и светом, но не затерялась в них.
Она слышала чириканье воробьев и отдаленный звон металла о металл, который говорил о том, что кто-то вошел в часовню, где она сейчас должна была находиться. Когда сестра Тереза вытерла руки и зашагала к часовне, в ней на мгновение проглянула та своевольная романтичная девушка с розой Мира в руках.
В часовне перед алтарем преклонила колени молодая женщина. Подбородок почти касался груди, длинные светлые волосы падали небрежными завитками на опущенные плечи. Даже на расстоянии сестре Терезе была слышна ее рыдающая молитва. Пожилая женщина вновь вспомнила себя в молодости. Не исключено, что эта девочка тоже потеряла своего любимого на войне - здесь, в Ист Энде, войны не прекращались.
Решительно расправив накидку, сестра Тереза выбросила из головы свои воспоминания. Преисполнившись сострадания, она прошла по проходу между стульями и приготовилась выслушать худшее.
- Могу ли я помочь тебе, дитя?
Молодая женщина зарыдала с новым взрывом отчаяния, но не обернулась.
Сестра Тереза рассматривала ее профиль. На щеке девушки виднелся свежий кровоподтек. Еще один, давнишний и темный, украшал лоб, на губах темнели полузатянувшиеся трещины. Монахине приходилось видеть и сильнее избитых людей, но от этого было не легче. Она опустилась на скамью и взяла девушку за руку.
- Расскажи мне, что случилось. Мы ведь здесь хотим тебе добра. Добра для тела и добра для души.
Женщина прижала руки к животу. Новые потоки слез заструились по щекам, стекая на и без того мокрый свитер. Она уставилась вниз, словно хотела разглядеть что-то глубоко под полом, и не поднимала головы. Когда сестра Тереза взяла ее за руку, девушка вся съежилась.
- Расскажи мне все, дитя, - сказала сестра Тереза строгим голосом.
Большинство из тех, кто приходил в часовню, были убеждены, что монахини состоят на службе у неких божественных властей, что их нужно слушаться, и что они сначала выносят приговор, а уж потом проявляют сострадание.
Выдумка, конечно, но иногда ей можно воспользоваться. - Ты пришла сюда, чтобы поговорить со мной, и ты должна это сделать.
- Сестра Тереза?..
Молодая женщина медленно подняла голову. Когда их взгляды встретились, и монахиня узнала ее, избитая девушка потеряла последние останки самообладания. Скуля, как собака, она уткнулась лицом в плечо сестры Терезы.
- Роза... Роза... - сестра Тереза гладила грязные светлые волосы. - Роза, что случилось? Как это случилось? - У нее самой по морщинистым щекам потекли слезы. - Роза, почему ты так долго ждала? Ты не должна была этого терпеть. Здесь для тебя всегда есть место. Всегда.
Девушка не ответила. Она не могла ответить. Звук голоса сестры Терезы - его почти забытая сила - дали ей почувствовать себя в безопасности, но ей казалось, что иллюзия развеется, стоит только пошевелиться.
Пошевелишься - и придется думать. Вновь нахлынут ужас и боль, которые пригнали ее в это священное место. И нужно будет отвечать на вопросы сестры Терезы.
Сестра Тереза почувствовала, как бездумное отчаяние сменяется отказом. Ей слишком хорошо был знаком этот процесс, чтобы не распознать его. Она еще несколько раз провела рукой по волосам Розы - просто из сентиментальности - затем вздохнула и отодвинулась от девушки.
- Расскажи мне все, Роза. Все с начала. Ничего не утаивай. Наш небесный Отец знает, что эти старые уши не могут услышать ничего такого, чего бы не слышали раньше.
Роза поникла, как марионетка без веревочек. Она зажмурила глаза, затем широко открыла. Слез уже не было. Чувствовалось, что ее захлестывает тяжелая волна стыда.
- Роза...
Блестящие капельки пота выступили на лбу вокруг ссадины. Руки дрожали, хотя она и стискивала их изо всех сил. Все это тоже было знакомо сестре Терезе.
- Что ты сейчас принимаешь? Когда это было последний раз?
- Это не наркотики, - хрипло прошептала Роза, - я не употребляю наркотики. Никогда. - Она попыталась сглотнуть, но поперхнулась и разразилась кашлем.
Сестра Тереза сжала кулаки так, что коротко остриженные ногти вонзились в ладонь. - Но что тогда? Посмотри на себя! Волосы грязные.
Одежда грязная. Выглядишь так, будто спала под забором. Что это, если не наркотики? - Монахиня подождала минуту и сама ответила:
- Это мужчина?
Мужчины? Да, Роза?
Роза молча выразительно раскачивалась из стороны в сторону.
Монахиня откинулась на спинку скамьи. Она подняла глаза вверх на распятие - простое, из раскрашенного гипса, но все же прикрученное к стене болтами, чтобы нельзя было легко украсть, - затем снова повернулась к Розе.
Четыре года назад Роза д'Онофрео пришла в миссию, сбежав от повседневного ужаса жизни средней семьи Ист Энда. Самым простым было вылечить ее подорванное здоровье. Регулярное питание и спокойный сон совершили настоящее чудо. Но сестрам казалось, что они должны сотворить нечто еще более чудесное - вылечить Розину душу. Она вернулась в школу, потом окончила секретарские курсы. Получила хорошую работу у выходца из Ист Энда, который, процветая, не забывал, откуда он родом. Сестры решили, что их усилия не пропали даром.
Чтобы Роза чувствовала, что у нее есть семья, сестры сложили свои мизерные пособия, купили золотую розу на тонкой цепочке и преподнесли ей накануне того дня, когда она должна была начать новую жизнь. Уходя Роза сияла улыбкой и надеждой, но потом так ни разу и не пришла навестить своих спасительниц. Сестры не сердились на нее: зачем ей возвращаться?
Порядочная молодая женщина не должна ходить по этим улицам ни днем, ни ночью. Сестры были мастерицы глотать обиды.
Сестра Тереза все искала глазами цепочку на шее, пока не поняла наконец, что цепочки нет. Она разглядывала Розин свитер и видела, что он слишком узкий для девушки, работающей в офисе, и в то же время чересчур дорогой для девушки, зарабатывающей на жизнь на улицах. То же самое можно было сказать о коротенькой юбке и кружевных колготках. В глубине души сестра Тереза не одобряла моду с тех самых пор, как сама надела монашеское одеяние, - но она безошибочно отличала дорогие вещи от дешевых уличных подделок. Розина одежда стоила столько, что на эти деньги можно было целую неделю содержать миссию. Сестра Тереза непроизвольно передернула плечами.
- Где ты пропадала? Чем ты занималась? Где работала? Где жила?..
Роза скорчилась, продолжая раскачиваться. "Я... я старалась..." - выдавила она перед новым взрывом слез.
Слабый стук открываемой двери разнесся по часовне. Другой ветеран этих маленьких войн заспешил по проходу, и сестра Тереза прижала палец к губам.
- Роза? - одними губами произнесла подошедшая монахиня, не в силах скрыть своего изумления.
Сестра Тереза кивнула и подвинулась. Но сестра Агнесса опустилась на колени, обняв безутешную девушку. Роза увидела перед собой еще одно темное, обеспокоенное лицо.
Зачем она сюда пришла? Что дало ей повод думать, будто эти женщины - Христовы невесты - поймут ее мысли? Лучше было не приходить сюда. Ей захотелось вновь очутиться в ванне, нагишом, разглядывая в зеркале избитую незнакомку. Синяки - далеко не самое страшное. Разве они этого не видят?
Разве не видят они нависшей над ней тени, гораздо темнее, чем кровоподтеки. Ей казалось, что здесь тень должна быть видна. Что святые сестры осенят ее крестным знамением и прогонят тень. Но они смотрели на ее лицо, не на тень. Здесь она не найдет помощи. Не найдет надежды.
Роза вцепилась в собственные волосы. Несколько прядей осталось в сжатых кулаках, и слезы вновь полились из глаз.
Сестра Агнесса в ужасе отшатнулась. - Что с ней такое?
- Она была у алтаря, когда я вошла. Я спросила, что с ней. Но так ничего и не добилась.
- Она избита! Может, вызвать врача? - спросила сестра Агнесса.
- Не синяки ее мучают. Ее и прежде били - Господи спаси - но она к нам не приходила. Нет... что-то ранило ее сердце. И до сих пор ранит.
Роза услышала то, что жаждала услышать, слова, подтверждавшие ее худшие опасения, ее стыд. Богом ей данная совесть хотела исповедаться во всем, но, когда Роза открыла рот, раздался один лишь нечеловеческий крик.
Две монахини быстро перекрестились, взглянули на распятие, затем друг на друга.
Сестра Тереза нетвердо поднялась на ноги. "В сад". Она подхватила Розу под мышки и мигнула сестре Агнессе, чтобы та сделала то же самое.
Стены миссии уже гудели от шагов других монахинь, прослышавших о случившемся.
Свежий воздух и солнышко оказались весьма кстати, но вид незнакомых лиц пробудил в Розе инстинкт самосохранения. Она пригладила волосы и привычными движениями оправила одежду. Она смотрела на всех и ни на кого.
- Я... я... я не знаю, что это на меня нашло, - голос, вначале неуверенный, к концу фразы стал непроницаемо ровным.
Монахини обменивались понимающими взглядами. И это было знакомо, и этого ждали. Жители Ист Энда могли в мгновение ока спрятать самое глубокое отчаяние; это был их спасительный камуфляж. Их умению мог позавидовать профессиональный актер. Однако Розино представление могло сработать на улице, на сцене, но публику в этом маленьком садике оно не обмануло. И Роза это знала.
- Мне было как-то не по себе последние дни, - неубедительно продолжила она, потирая лоб, словно проверяя свою температуру. - Я, наверное, подцепила грипп. А от гриппа даже с ума иногда сходят. Правда... правда, я на прошлой неделе по телевизору видела...
- Роза.
Этот новый голос заставил всех присутствующих - и Розу, и собравшихся сестер - быстренько проверить, все ли у них в порядке снаружи и внутри. По ступенькам медленно спускалась мать Жозефа. Она проводила целые дни у телефона, общаясь с неким болотом под названием Готамский департамент социального обеспечения, выколачивая из него дотации на поддержание миссии. Она редко покидала свой офис при свете дня, и ничего хорошего это обычно не предвещало.
- Что здесь происходит? То в часовне какие-то предсмертные вопли, то в саду столпотворение.
- Роза вернулась, - тихонько сообщила сестра Тереза.
Мать Жозефа скрестила руки на груди. Она отличалась терпением святой, или, может быть, камня, и по упрямому наклону ее головы Роза поняла, что она готова, если понадобится, ждать объяснений до второго пришествия.
Розу захлестнула волна стыда и раскаяния. Она почувствовала себя нагой и никому не нужной - но к этому ей было не привыкать. "Я ошиблась, - сказала она невыразительно. - Мне не стоило сюда приходить".
Невозможно лгать, когда стоишь нагишом, но на свете столько разных истин. Передернув плечами, Роза направилась к воротам. Но не прошла она и двух шагов, как Вельзевул, прижившийся в миссии кот-вояка, бросился ей наперерез. Любой другой на ее месте вздрогнул бы от неожиданности.
Кое-кто, наверное, вскрикнул бы от удивления. Но Роза, белая как мел, буквально окаменела от ужаса.
Вельзевул мяукнул и растянулся на солнышке, поглядывая на мир, будто ничего не произошло. Сестра Тереза почувствовала, что кто-то смотрит ей в спину. Она повернулась и встретилась взглядом с матерью Жозефой. После стольких лет, проведенных вместе, ветераны понимали друг друга без слов.
Выражение лица настоятельницы, легкое движение правой бровью заключали в себе точные и ясные приказы.
Сестра Тереза ласково, но крепко обняла Розу за талию. Молодая женщина моргнула, но взгляд оставался неподвижным.
- Ты ведь не забыла нашего крикуна-полуночника, а?
Роза закрыла глаза. Острый припадок паники миновал; ее начала колотить дрожь. "Я хочу домой", - прошептала она.
Сестра Тереза почувствовала сквозь одежду, как отчаянно бьется сердце Розы. "Тебе бы посидеть на солнышке, да перевести дух", - она попыталась повернуть девушку, но ничего не получилось.
- Нет. Я хочу... я себя лучше чувствую там, где мое место.
Слегка нахмурившись и крепко вцепившись в корсаж Розиной юбки, сестра Тереза тянула ее назад. "Мы вызовем тебе такси. Ты не в том состоянии, чтобы идти пешком или толкаться в автобусе. Тебе ведь на угол Второй и Семьдесят восьмой?" Мать Жозефа будет очень недовольна, если они отпустят девушку, не выведав, где ее можно будет найти.
Роза начала вырываться. Сестры не гнушались легкого принуждения, но перед открытым сопротивлением пасовали. Сестра Тереза разжала руки.
- Не будь дикаркой, - укорила она, глядя в потемневшие глаза Розы. - Мы ведь тебе не чужие. Мы хотим знать, как у тебя дела. Мы хотим помочь.
Возвращайся и поговори с нами, Роза. Открой свое сердце, и тебе в самом деле станет легче.
Роза уставилась в землю, но не сделала ни шага. Сестра Тереза поняла, что пора закинуть крючок.
- В субботу. Приходи на обед. Жареная курица с кукурузно-яблочной подливкой - как раз такую, какую ты всегда любила...
Ресницы задрожали, но ответа не последовало.
- Ну скажи "да", дорогая. Порадуй нас всех...
Не поднимая глаз от земли, Роза сказала "да", тут же развернулась и убежала. Ее каблучки простучали по полу часовни. Словно огневой рубеж, преодолела она входную дверь. Было слышно, как девушка сбегает по ступеням, потом дверь медленно закрылась, и все смолкло. В наступившей тишине громом звучало воробьиное чириканье. Наконец раздался голос матери Жозефы.
- С ней случилось что-то очень серьезное.
- Но что? - спросила сестра Агнесса. - Она не готова рассказать об этом ни нам, ни Господу. Может пойти за ней? Или нужно было задержать ее здесь?
- Мы сделали все, что могли. Может быть, она придет в субботу. Может быть, расскажет нам что-то.
- Да, нужно было задержать ее, - пробормотала сестра Тереза. - Я не должна была отпускать ее.
- Нет, - убежденно сказала мать Жозефа. Ей тоже было жалко девушку, но она держала ответ перед городскими властями, а также перед Богом и епархией. Выбор у нее был ограниченный. - Мы ничего не можем сделать против воли Розы, даже ради спасения ее души. Можно только молиться, чтобы она пришла в субботу.
Еще одна монахиня вставила слово: "Видели, как она смотрела на кота?
Я такого взгляда никогда не видела, разве только в кино".
Мать Жозефа поправила накрахмаленный апостольник под покрывалом, собираясь с мыслями. У кошек в миссии было привилегированное положение.
Они находили убежище в каждом укромном уголке здания. Каждый день им ставили еду и воду. Сестра Магдалена, положившая начало этой традиции, больше не жила в обители. Орден был подобен армии. Сестры отправлялись туда, куда их посылали - правда, к переводу сестры Магдалены из Готам-сити приложила руку мать Жозефа. Но кошки продолжали собираться возле кухонной двери, и время от времени в ящике для пожертвований появлялся анонимный конверт с купюрами. Мать Жозефа знала, что деньги предназначаются кошкам.
- Пожалуй, в субботу на обед можно пригласить еще одного старого друга, - задумчиво проговорила настоятельница. - Давненько мы не видели Селину. Вельзевул дичится людей, но если Селина принесет одного из своих котят - а у нее всегда живет пара котят - может мы тогда разберемся, в чем тут дело.
- Селину мы не видели с тех пор, как ее сес... с тех пор, как сестра Магдалена уехала, - торопливо поправившись, начала сестра Тереза. - Мне кажется, они расстались не вполне... - она сделала паузу, тщательно обдумывая слова. Истории о сестре Магдалене и ее сестре Селине были длинными, запутанными, о них старались не вспоминать. - ...не вполне довольные друг другом. Я даже не уверена в том, что Селина сейчас в городе. И я не думаю, что выйдет толк, если мы сведем Селину и Розу вместе.
Ропот одобрения пронесся среди черного воинства, но мать Тереза прекратила это изъявление чувств движением бровей. "Мне нужно знать, почему Роза так испугалась кота. И я хочу пригласить Селину, если она примет приглашение, конечно. Может она и не придет, а может придет, и все будет в порядке. Но мне надо самой все проверить. Что-то последнее время в Готам-сити распространилась эпидемия котобоязни".

ПЯТЬ

Серый полосатый котенок следил глазами за квадратной штуковиной, что оказалась вдруг перед его укрытием. Сначала она была высоко, потом опустилась на пол. Тут она изменила форму, и из нее посыпались чудеса - удивительные запахи, вещи и звуки рассыпались по холодному твердому полу.
Котенка охватило любопытство. Оно выманивало его из безопасного убежища под раковиной, где иногда была вода, а иногда не было. Его уши и хвост затрепетали, лапки подогнулись - котенок, весь как стрела на тетиве, нацелился на шуршащий, извивающийся, упругий предмет. Он еще никогда ничего в жизни так не хотел - хотел немедленно, сейчас - и бросился на эту штуку.
- Попался!
Откуда-то с неба без предупреждения появились руки, ухватили за кожу над плечами и подняли на головокружительную высоту.
- Я знала, ты не устоишь. Ни один кот не может устоять перед мешаниной из блестящего мусора.
Котенок беспомощно болтался перед лицом, которое было размером с него самого. Не в первой его отрывали от вожделенной цели, когда он был уже на волосок от нее. Это лицо, этот голос и особенно эти руки преследовали его всю жизнь. Обычно они доставляли удовольствие, но сейчас был явно не тот случай, и котенок забеспокоился.
- Мы приглашены на обед. Оба. Приглашение было довольно специфическим: я и мой самый несносный котенок. Это ты и есть. А поскольку у меня есть привычка никогда не отказываться от бесплатного угощения, тебе придется лезть в коробку.
Котенок не понял ни слова, но общую идею уловил. Будучи непревзойденным мастером извиваться, он выделывал в воздухе всевозможные петли, пока когти его не впились во что-то осязаемое. Через секунду он был свободен.
- До крови оцарапал!
Как было ему предписано природой, котенок приземлился на лапки и рванулся к двери. В этом мире под лапами постоянно было что-то скользкое.
Скользкий кафель в ванной сменился скользким паркетом. Выбираясь из ванной, он врезался в притолоку и стал пробираться вдоль стены холла, производя больше шума, чем реального движения.
- А ну вернись!
Раздался еще один удар тела о притолоку, и котенок понял, что лицо и руки пустились в погоню. Он вспрыгнул на то, что называлось, кажется, покрывалом, и, преодолев перевал, нырнул в другое знакомое убежище - позади кровати. Остальные кошки, обитавшие в комнате - как его сверстники, так и несколько взрослых - поняли, что надвигается хаос, и поспешили в собственные укрытия.
Кошки, безделушки, газеты и остатки вчерашнего ужина - все взлетело в воздух.
У Селины Кайл не было времени для взвешенного решения. Она сделала рывок к ближайшему пролетающему предмету, поймала липкий огрызок холодной сычуаньской курицы и с ужасом проследила глазами за полетом фарфоровой кошечки эпохи династии Мин, которая в следующее мгновение вдребезги разбилась о стенку.
- Она мне так нравилась, - заныла Селина. - Это была моя любимая кошка...
Кошачьи головы высунулись из-за различных предметов и смотрели на нее с явным недоверием.
- Я могла бы получить за нее сотни три, а вообще цена ей не меньше тысячи. Но я ее не продала. Я оставила ее себе, потому что она мне понравилась, а теперь от нее остался один мусор.
Кошки щурились. Одна принялась вылизываться. Селина поймала порхающий клочок газеты и принялась стирать с руки неаппетитно размазанные овощи.
Соус был холодный, но острые специи обожгли свежую царапину, когда она газетой провела по запястью. И снова рефлексы не дали ей времени собраться с мыслями. Девушка прижала кровоточащую руку к губам, выронив газету, и только тут сообразила, что этого делать не следовало, ибо бумажный комок по покрывалу скатился на пол.
- А, черт!
Рыжая кошка спрыгнула с полупустой книжной полки, обнюхала комок и, шипя, утащила его.
- Черти полосатые!
Селинина однокомнатная квартирка была маловата для семи - как, например, сегодня утром - кошек и одной кошачьей поклонницы. Девушка отняла у кошки скомканную газету и запустила ее в мусорный бачок. Газетный комок запрыгал по полу. Не то, чтобы Селине не хватило меткости, просто бачок давно уже был переполнен. С гримасой отвращения она запихнула газету в бачок, а осколки фарфоровой кошечки ногой задвинула под радиатор. Где-то был веник и рулон мешков для мусора, но у Селины не было настроения искать их.
Впрочем, она пыталась. По крайней мере раз в месяц Селина делала попытку создать здесь дом, который, по ее представлениям, был у других людей. Но природа не наделила ее домовитостью. Зато наделила ее другими способностями. Способностью попадать в истории и выходить сухой из воды, брать то, что ей нужно, процветая там, где другой насилу может выжить.
Поэтому ее дом был похож именно на то, чем он был: убежище мусорщика.
Одни вещи были украдены, другие подобраны на свалках, большинство же куплено в дешевых магазинах и у уличных торговцев. Селина приносила сюда то, что, по ее мнению, должно быть в доме - не в том доме, который она помнила, а в никогда не виданном доме, где все блестит, переливается и дарит чувство покоя.
Селина глубоко вздохнула и расслабилась, пока ее вещи творили свое чудо. Она обняла себя руками, тихо покачиваясь. Напряжение стекало с тела, уходило через пол, прочь из комнаты. Как во всех домах Ист Энда, тонкие стены пропускали уличный шум и звуки из соседних квартир, но в ее жилище царили покой и тихое мурлыканье.
Серый полосатый котенок высунул головку и чихнул.
Селина тут же запеленговала звук. "Вот ты где! Ты меня еще не победил. Даже и не надейся. Я все-таки получу свою бесплатную жратву, и ты - маленький чертенок - пойдешь со мной".
Руки проникли в укрытие. Котенок еще не вполне освоил искусство упираться всеми четырьмя лапами. Он запустил когти во что-то мягкое под собой, но руки неумолимо извлекли его на свет. Ему оставалось только прижать уши к затылку, пока безжалостная рука разгибала его коготки один за другим.
- Давай не будем делать дырки в моем костюме, - Селина щелкнула его по носу, освободив от когтей комбинезон из мягкой кожи. - Я готова разделить с вами что угодно, но это - мое. - Она мелодраматически нахмурилась, а котенок заорал.
Не обращая внимания на его вопли, Селина засунула его в коробку и закрыла ее. Серая лапа, отчаянно заскреблась, пытаясь проникнуть в щель.
Когда эта попытка не удалась, котенок атаковал гофрированный картон.
Вычислив, что у нее есть полчаса до того, как он доконает коробку, Селина принялась сама готовиться к бесплатному обеду в миссии.
Лучше всего она чувствовала себя в комбинезоне, брошенном поперек неубранной кровати. Но затянувшись в черное, закрыв лицо маской, защитившись остро отточенными стальными когтями, закрепленными на перчатках, Селина переставала быть Селиной. Она становилась Женщиной-кошкой. Когда смотришь на мир через прорези в маске, он кажется гораздо проще. Прошлое и будущее становятся несущественными по сравнению с желаниями и нуждами настоящего. Но слишком велик риск. Селине достаточно было взглянуть на кошачью лапу, отчаянно продирающуюся сквозь щели в картоне, чтобы понять, сколь велик риск.
У Женщины-кошки был свой разум, свои понятия, своя гордость, свое предназначение - и ничего больше. Она жила для себя, сама по себе, безо всяких иллюзий.
А посему комбинезон отправился на свое место под кроватью. Если хочешь получить бесплатное угощение, ты должна предстать перед сестрами в собственном обличье. Стоя в одном белье перед беспорядочными кучами тряпья, вываленными из шкафа и комода, Селина слышала хор голосов из далекого прошлого.
Посмотри на себя... Стой прямо. Не вертись. Одевайся как леди. Веди себя как леди. Ты не уйдешь из этого дома в такой одежде. Ты дешевка, Селина Кайл. Ты попадешь в беду. Ты получишь то, чего заслуживаешь. Шлюха.
Потаскуха. Кончишь жизнь под забором. Ты слышишь меня, Селина Кайл? Смотри на меня, когда я с тобой разговариваю!
Селинины щеки загорелись от давно забытых пощечин. Она вздрогнула и застыла в тишине квартиры.
- Это того не стоит, - пробормотала она, обращаясь к кошкам. - Никакая жратва не стоит таких воспоминаний. Надо было захлопнуть дверь перед носом у той монашки.
Но Селина дала слово. И надела то, что лежало сверху: бесформенные штаны и растянутый свитер, драную куртку какого-то фотографа и армейские башмаки.
- Ты, конечно, не похожа на леди, - сообщила она своему отражению. - Но и на шлюху не похожа тоже.

***

Мать Жозефа поджидала у дверей миссии. "Входи, Селина. Я уж начала опасаться, что ты не сдержишь слово. Роза только что пришла, - она потянулась было к коробке, из которой доносилось царапанье и мяуканье. - А, принесла котеночка".
Селина увернулась от рук монахини, словно это был нож незнакомца в темном переулке. Мягко стелет, да жестко спать, подумала она. Но когда настоятельница сообщила о Розе, любопытство ее взыграло.
- Агги-Пэт не упоминала о других приглашенных, - пробурчала она. Все монахини имели прозвища. Сестра Тереза Кармела с незапамятных времен прозывалась "Ти-Си". Сестру Агнессу Патрицию звали "Агги-Пэт". Родная сестра Селины, сестра Магдалена Катерина была, естественно, Мэгги-Кэт. А мать Жозефа в Ист Энде была повсеместно известна как Старая МаЖо. Но, конечно, не в стенах миссии. Селина и сама не знала, почему ей пришло в голову употребить прозвище; наверное, это было связано с тем, что она чувствовала себя здесь ребенком, и естественно, злилась от этого.
Мать Жозефа не изменилась в лице. "Сестру Агнессу попросили пригласить тебя, а не зачитывать список приглашенных. У тебя ведь котенок там в коробке, да?"
Селина кивнула, но коробку не отдала, когда мать Жозефа вновь попыталась забрать ее. "А зачем собственно вы попросили меня принести котенка?"
Бросив быстрый взгляд на дверь, за которой раздавались голоса, и почувствовав, что Селина согласна участвовать в задуманном только в обмен на полную информацию, мать Жозефа вздохнула и указала на лестницу.
- Пойдем в мой кабинет, Селина. Я тебе все объясню.
Удовлетворение от того, что к ней относились - в кои-то веки - как ко взрослой, почти вытеснило тревогу, которая охватывала всякого, кто поднимался вслед за матерью Жозефой по этой лестнице. Много лет прошло с тех пор, как Селина перестала нуждаться в помощи миссии, и за это время вернула все долги с процентами; она ничего не была им должна - и все же на этой лестнице сердце ее стало биться в два раза чаще. Когда входишь в двери миссии, невольно принимаешь их правила. А если поднимаешься по этой лестнице - значит ты нарушила что-то из правил.
Какой бы она ни была - хорошей, плохой, никакой - Селина терпеть не могла правил. Они сводили ее с ума. Они делали ее Женщиной-кошкой.
Она уже была на взводе, когда мать Жозефа отперла дверь и пригласила ее сесть на один из жестких стульев для посетителей. Как только монахиня открыла рот, ей стало невыносимо скучно. Селина жила в Ист Энде, но не ощущала себя частью здешнего общества. Она родилась не здесь и впервые ступила на землю Готама в шестнадцать лет. Имя Розы д'Онофрео ничего не говорило ей, так же как и несколько других имен, упомянутых настоятельницей. Селина зевнула.
- Порой, когда попавшим в беду трудно рассказать свою историю, мы дарим им кукол, - торопливо закончила мать Жозефа. - Но что касается Розы, то мне кажется, именно котенок поможет ей разговориться... - она мягко улыбнулась, но Селина оставалась безучастной, и улыбка сползла с лица монахини. - Словом, если ты дашь Розе коробку, когда мы спустимся вниз...
- Так там правда приготовлен обед или нет? Жареный цыпленок, подливка - ну, все как полагается?
Мать Жозефа поднялась со своего стула. "Яблочный пирог и ванильное мороженое на десерт, как обещали".
Догадываясь, что монахиня встревожена, но не зная причин этого, Селина с кротким видом спустилась за ней по лестнице. Ее вполне устраивало, когда миссия принималась за спасение бренных тел. Горячая пища, чистые простыни, душ и амбулатория - время от времени во всем этом нуждались пропащие обитатели Ист Энда. Но спасение душ - посредством религии или психологии, неважно, - это пустая трата времени и только. Если эта самая Роза не знает, зачем ей жить... Что ж, помоги ей Господь, пусть это будет котенок!
- Ты что-то сказала? - спросила мать Жозефа. Они уже спустились на первый этаж.
Селина передернула плечами. "Не-а". Монахиням не откажешь в проницательности, им ничего не стоит прочитать чужие мысли. Но одного им не понять: вся их блаженная помощь ближнему и гроша ломаного не стоит.
Отыскать Розу среди других женщин на кухне было не сложно: она одна была без монашеского одеяния. Увидев длинные светлые волосы, Селина сразу поняла, что знала Розу д'Онофрео - вернее знала о ней. Когда неторопливые лимузины с затемненными стеклами курсировали по ночному Ист Энду, они высматривали именно такие волосы. Роза скорее всего родилась в ванной блочного дома, но сейчас выглядела как жительница верхнего города.
Однако не похоже, чтобы ей там больно сладко жилось. Селина профессионально подметила синяки на лице девушки, затравленный, звериный взгляд. Пройдет год - а может и меньше, если зима выдастся холодная, - и эти волосы смерзшейся паклей будут лежать в ящике морга.
- Привет, - сказала Роза, отводя глаза. - Ты Селина Кайл? Сестра сестры Магдалены? Я ее хорошо знала. Она была настоящая...
Это была последняя капля. Селина никогда не упоминала о Мэгги, и монашкам это было чертовски хорошо известно. Аппетит пропал окончательно, и стены начали сдвигаться. Селина собралась было дать деру, но старая МаЖо перекрыла путь к бегству.
- Ага. Только я с ней не общаюсь.
Держа коробку с котенком перед собой наподобие щита, Селина с вызывающим видом пересекла кухню.
- Я тут тебе кое-что принесла... Они попросили.
Ни одну из живших с ней кошек Селина не считала своей собственностью.
Девушка не давала им имен, если они не вынуждали ее к этому. Котенок, сидевший в коробке, был хитер и смел, но это еще не повод, чтобы давать ему имя. Пусть Роза зовет его как ей понравится. Пусть делает с ним, что хочет. Селина сказала себе, что ей плевать, и что теперь она может идти, но почему-то не ушла. Вместо этого она отступила на пол-шага назад и вместе со всеми уставилась на девушку.
Испуганное выражение исчезло из Розиных глаз, пока она раскрывала картонные клапаны. Селина ждала, что маленькая полосатая головка выскочит, как только коробка будет раскрыта. Она ожидала, что Роза растает от умиления перед первозданным очарованием зверька. Но этого не произошло.
Котенок зашипел, а Роза отдернула руки от коробки, словно картон превратился вдруг в раскаленный металл.
По Селининой спине пробежал холодок. Подобный озноб пробирал ее каждый раз, когда она натягивала свой комбинезон. Дикая, необъяснимая тревога охватила девушку. Она взглянула Розе в лицо. Сколько раз приходилось Селине в костюме Женщины-кошки пробираться по спящему городу, но она была вором, а не хищником. Женщина-кошка крала, а если и убивала, то лишь случайно. И никогда она не вызывала в своих противниках такого смертельного ужаса, какой вызвал у Розы маленький серый котенок.
Пока Селинино сердце бешено колотилось о ребра, избитая светловолосая женщина увидела свою смерть, ужаснулась ей, приняла ее и, наконец, позвала ее. Пока Селина пыталась справиться с сердцебиением, котенок - маленький серый котенок, плененный, запертый в темницу, выбившийся из всех своих кошачьих сил, - подчинился своим инстинктам и бросился на эти широко открытые глаза, склонившиеся над ним.
Если бы это был серый тигр или даже тигренок, не миновать бы тогда крови или вытекшего глаза. Но вместо этого котенок просто шлепнулся на пол, а Роза испустила вопль, который пригвоздил остальных женщин к полу.
Она упала со стула и попыталась спрятаться, но руки и ноги не слушались.

Предыдущая страница 2 Следущая страница


Роберт Асприн

Ее судорожные движения и прерывистое дыхание разбудили в остальных первобытное чувство:
Беги. Смерть идет, всемогущая и неизбежная. Беги. Не рассуждай. Не оглядывайся. Зверь-Смерть голоден. Беги, если боишься Зверя. Беги, если хочешь увидеть солнце.
Нужно обладать особой тупостью - не просто человеческой тупостью, но тупостью цивилизованного человека, - чтобы не подчиниться приказу этого древнего голоса. Первой отказалась подчиняться мать Жозефа. Она стряхнула с себя власть пещерного инстинкта, опустилась на колени и принялась отдавать приказы другим, пытаясь при этом помешать Розе заползти под скатерть.
Последней пришла в себя Селина. Бестолково суетящиеся монашки, искаженное ужасом лицо Розы в синяках и пятнах, - все это было так чуждо ее разумно устроенному миру. Она увидела опрокинутую на бок коробку.
Поискала глазами котенка и нашла его, взъерошенного и шипящего, в самом дальнем от Розы углу кухни. Она взяла его и сунула за пазуху. Биение ее сердце успокоило зверька.
- Это не ты виноват, - прошептала она. - Это не ты...
Селина тихо стояла в темном углу до тех пор, пока котенок не завел свое умиротворенное мурлыканье, запустив коготки в ее свитер. Эта колючая ласка вернула ее из перевозбужденного состояния Женщины-кошки в обычное повседневное естество.
Сестры, возглавляемые матерью Жозефой, устремились на поиски наркотиков, которые, как они слепо верили, и были причиной всех Розиных проблем. Селина начала было втолковывать им, что они теряют время, но передумала еще до того, как они обратили на нее внимание. Действия старой МаЖо были вполне понятны. Наркотики и правда были первопричиной всего здесь, в Ист Энде - особенно если наркотиком считать алкоголь, а всякого, замеченного с рюмкой в руке, считать наркоманом. По этим стандартам, наркотики губили не только Розу, но и саму Селину.
Крепко прижав к себе котенка, Селина направилась домой.
Рано или поздно приходится подводить черту. Принимая условия этой жизни, ты становишься жертвой. Но когда-то надо остановиться. Не обязательно превращаться в крестоносца с горящими глазами, надо просто перестать быть чьей-то жертвой. Бэтмэн был крестоносцем; и кем бы ни был Бэтмэн под маской, на самом деле он был жертвой. Селина не знала, чем он жертвовал, зачем и когда, но это было ее твердое убеждение.
- Чужая душа потемки, - сказала она вслух, удивив этим и саму себя и какого-то пропойцу в темной подворотне.
- Правильно, сестренка. Мелочишки не найдется? Или закурить?
Придерживая одной рукой куртку у горла, загораживая плечами котенка, Селина, не оборачиваясь, продолжала путь. Не нравилось ей ходить по улицам в темноте - по крайней мере без комбинезона. Слишком легко было стать жертвой.
Как Роза.
Так, размышляя о Розе и жертвах вообще, она наткнулась на компанию подростков. Они стояли в развязных позах, подпирая фонарный столб. Котенок вырывался. Селина едва удерживала его обеими руками. Этот жест - обе руки прижаты к груди - невольно привлекал внимание.
Селина увидела себя их глазами: женщина, одна, руки заломлены в ужасе. Была она уродка или красавица - не имело значения. Не имел значения и тот факт, что она в совершенстве владела боевыми искусствами. На мгновение девушка поняла, о чем кричали безумные глаза Розы.
Пацаны засвистели, отпуская похабные шуточки. Один из них, вихляясь, вышел на середину улицы.
- Потанцуем? - он стоял, расставив ноги, бедра вперед, козырек бейсболки надвинут на глаза. - Пойдем, чувиха. - Он вынул руки из карманов. - Хошь не хошь, а придется.
Все оборачивалось против нее, начиная орущим котенком и кончая неудобной одеждой. Она не выглядела как Женщина-кошка; она не чувствовала себя Женщиной-кошкой. Парень приближался. И тут словно кто-то ледяным пальцем провел вдоль ее позвоночника. Внутри у нее все сжалось, а страх превратился в ярость.
- Сегодня у тебя не лучший денек, - слова не имели значения. Все зависело от интонации и убийственного быстрого взгляда в ту темную щель под козырьком, где должны быть его глаза. - И дружки твои поганые тебе не помогут, - Селина уже забыла о том, где они находились, что она держала в руках и даже кем была. Она забыла про костюм, брошенный под кровать.
Ненависть выплеснулась на лицо. Словно шаровая молния метнулась она от глаз девушки к его глазам.
Он был готов.
- Чокнутая потаскуха, - пробормотал парень, пятясь назад.
Селине страшно захотелось увидеть его глаза, услышать его голос из разбитого рта, полного крови и выбитых зубов. Но сейчас было не время.
Котенок бился за пазухой. Достаточно и того, что в ближайшие несколько часов он будет полностью раздавлен, а приятели у фонарного столба доконают его насмешками.
- Попробуй подойди, слизняк, если еще не помер со страху.
Парень поднял козырек. Может, надеялся восстановить свое преимущество, посмотрев в глаза безумной леди. Если так, то он сильно ошибся. Селина ждала этого. Она показала ему зубы в своей неповторимой улыбке и двинулась прямо на него. Слегка посторонившись, обошла остолбеневшего хулигана и зашагала восвояси. Как она и рассчитывала, дружки тут же принялись потешаться над несчастным, и их обидный смех доносился до нее, пока она не удалилась достаточно далеко.
Еще сотня ярдов, и Селина, наконец, расслабилась.
Только мужчина может заставить женщину забыть обо всем, кроме страха.
Эта мысль вспыхнула у нее в мозгу вместе с образом Розиного лица. В глазах у хулигана было изумление. Подобно тем наркодельцам, он не мог до конца поверить в то, что женщина - шлюха - одержала над ним верх. Но в глазах Розы не было изумления, сомнения или недоверия, один только страх, страх и жертвенная покорность неизбежной судьбе.

ШЕСТЬ

Селина вошла в свою квартиру. Котенок выскользнул прежде, чем за ними захлопнулась дверь. Замок запирался автоматически.
Шкаф на кухне был забит консервированным тунцом. Готовить и сервировать его было так же просто, как хранить. Она открыла банку и, склонившись над раковиной, принялась есть, выковыривая содержимое пальцами.
Голод понемногу ослабевал. Мысли вертелись вокруг миссии. Селина злилась на старую МаЖо и остальных. Они использовали ее, использовали котенка и в конце концов оставили без обеда. Это негодование было весьма поверхностным и улетучилось прежде, чем она успела расправиться с рыбой.
Но в душе залегал гораздо более глубокий пласт гнева, и избавиться от него было не так просто. Мир кишел людьми, которые не любят кошек. Неприязнь могла перерасти в ненависть, но у взрослых она редко проявлялась в виде безумного страха. Розин ужас перед кошками не был последствием детского испуга.
Слизав с пальцев остатки тунца, Селина поставила полупустую банку на пол, чтобы доели кошки.
Из всего этого можно было сделать один единственный вывод: причиной Розиного страха был мужчина, но он каким-то образом сумел перенести ее страх на невинных кошек.
Знакомое, но не слишком приятное ощущение охватило ее, и она задержала дыхание. Затем резко выдохнула. Прежде, чем Селина успела покинуть альков, который домовладелец называл кухней, превращение ее обычного естества в Женщину-кошку было закончено. По дороге к кровати она сбрасывала с себя одежду и, подойдя к ней, была уже почти обнажена.
Комбинезон обтянул ее как вторая кожа - так и было задумано. Костюм этот обошелся ей безумно дорого.
В начале своей карьеры она пыталась использовать подержанные театральные костюмы. И даже пробовала сама соорудить подобный наряд. Но все это никуда не годилось. И вот однажды под ее дверь кто-то просунул коряво написанное письмо. В холле перед дверью никого не оказалось. В письме был рисунок комбинезона, значилась его цена и указывалось место, где должна была быть совершена сделка. Селина поначалу испугалась, но все же решилась попробовать. Она собрала требуемую сумму в золоте и другом драгоценном барахле, как указывалось в письме, оставила все это на скамейке в пустынном дворике и две недели спустя, придя вечером домой, обнаружила кожаный костюм на собственной кровати.
Девушка разгладила комбинезон на руках и ногах, и Селина Кайл исчезла. Вместо нее посреди комнаты стояла простая, как удар в челюсть, Женщина-кошка.
- Я вернусь до рассвета, - прошептала она в темноту собравшимся в кучку зеленым огонькам. - Не ждите меня. - Она вылезла в окно, прошла по карнизу и скрылась за углом.
Между тунцом и комбинезоном был еще период размышлений, когда Селина взвешивала иные возможности удовлетворения собственного любопытства. Она попыталась представить себя в миссии. Двери там никогда не запирались, но монахини были не столь глупы, чтобы оставаться внизу после наступления темноты. Если бы Селина пошла туда, ей пришлось бы объясняться с мускулистыми бывшими наркоманами, обитателями приюта, которые охраняли миссию с бдительностью новобранцев. Можно, конечно, позвонить матери Жозефе по телефону, но старая МаЖо вряд ли сидит в офисе по ночам. Кроме того, Селинин телефон не работал... опять. У одной из кошек - она не знала какой именно - выработалась стойкая приверженность к жеванию пластиковой изоляции. Возможно, и для кошки это было не слишком полезно, но для телефона оказалось просто смертельным.
Ну, допустим, Селина поговорит с матерью Жозефой, что тогда? Если бы старая МаЖо знала что-то толковое насчет Розы, разве пригласила бы она Селину на обед с котенком? И потом, хотя монашки и жили в Ист Энде гораздо дольше, чем Селина, они были женщинами, которые отказались от мужчин. Что любая из них знала о реальном мире - том мире, где правят мужчины, и где жили Селина и Роза?
Селина спрыгнула на крышу часовни между резными каменными горгульями.
Ее тело изогнулось от кончиков пальцев до шеи, принимая удар от прыжка и удерживая ее в равновесии, какие бы опасности ни готовило следующее мгновение. Она отползла в тень, прислушиваясь к уличному шуму, стараясь понять, не заметил ли кто-нибудь, как она спрыгивает с карниза на крышу церкви. Ее вполне могли заметить или услышать. Кем бы ни была Женщина-кошка, никакими сверхъестественными способностями она не обладала, просто большинство людей не ведает, какие силы таятся в их собственных телах.
Готам никогда не затихал. В самые спокойные часы звуковой хаос сливался в неясный гул, в котором все же чуткое ухо могло различить полицейские сирены, крики о помощи и случайные выстрелы - на этот раз четыре, из полуавтоматической винтовки среднего калибра, где-то в районе доков. Женщина-кошка бессознательно оскалилась. Внутренним взором она видела это легкое, смертельное ружье, несомненно иностранного производства. Она различала огнестрельное оружие по виду и звуку, но сама всячески избегала его. От стариков, помнивших шестидесятые годы, она слышала о Субботних Вечерах, когда использовались хитроумные ружья, чаще взрывавшиеся в руках хозяина, нежели поражавшие противника. Эти времена миновали задолго до того, как она спрыгнула с автобуса на окраине Готама.
После войны в Заливе по Субботним Вечерам стали применять армейские гранаты.
Хотя доки начинались в двух кварталах отсюда, Женщина-кошка подождала ответных выстрелов. Она не собиралась идти в ту сторону, но кто знает, куда занесет нелегкая. Умный человек, кем бы он ни был, и как бы ни был одет, всегда обращает внимание на ночные звуки. В следующее мгновение она услышала сирену полицейской машины, которая со страшной скоростью неслась вниз по Девятой авеню, но не в сторону доков.
Селина расслабилась и спустилась на крышу миссии. Она спрыгнула через слуховое окно на лестницу и замерла, задержав дыхание. Шум прыжка показался ей самой оглушительным, но никакой тревоги в спящей миссии он не вызвал.
Два часа спустя, после бесплодных поисков укромного уголка или щели, где можно было спрятаться, Женщина-кошка вернулась к слуховому окну и подпрыгнула вверх. Рама прогнулась под ее пальцами, но старое дерево выдержало вес тела, и она с легкостью выбралась на пустынную крышу.
Сливаясь с ночным небом и чернотой крыши, Селина откинула маску с лица.
Легкий ветерок, подсоленный морем, освежил девушку, и она обдумала свое затруднительное положение.
Розы д'Онофрео в миссии не было. Вспомнив, как она пыталась забраться под раковину, Селина засомневалась, что девушка могла прийти в себя и отправиться домой.
Сигнал скорой помощи - он заметно отличался от вопля полицейской сирены или рожка пожарной машины - заметался эхом между соседними домами.
До приезда в Готам Селина могла сосчитать секунды от вспышки молнии до раската грома; сейчас она прислушивалась к удаляющемуся вою сирены и прикидывала, в какую из крупных больниц везут пострадавшего. Звук удалялся по прямой, стало быть машина не свернула к Главной Готамской больнице. Она ехала прямо через нижний город к университетскому медицинскому центру. Кто там был в ее чреве - тайна, покрытая мраком.
Может монашки отправили Розу в Главную Готамскую? В миссии был свой изолятор. Селина проверила и его, но там находился один единственный страшно шумный, но совершенно безобидный пьяница. Сестры оставили бы Розу в изоляторе, если б не боялись, что она может умереть до утра, а в ночь с субботы на воскресенье реанимационные службы в городе так перегружены, что едва ли откликнулись бы на вызов.
Селина вновь натянула маску. Чем ломать голову над тем, где теперь Роза, лучше проникнуть в офис старой МаЖо и поискать ответ там. Мать Жозефа доверяла Господу, святым заступникам и никому больше. Замок на двери офиса был истинным произведением искусства, но и он быстро сдался тонким стальным отмычкам, которые Женщина-кошка извлекла из потайного кармана на поясе. Она вошла в офис и бесшумно закрыла за собой дверь.
Глаза ее привыкли к темноте - она могла держать телефонную книгу и без напряжения читать с расстояния вытянутой руки.
На столе царил беспорядок - хороший признак; когда она вошла сюда с котенком, стол был неестественно чистым. Заложив руки за спину, Женщина-кошка склонилась над столом, стараясь ничего не трогать.
- Что это?
Почерк у старой МаЖо был словно прописи приходской школы. Каждое словечко будто напечатано; беда заключалась в том, что большинство из них было написано не по-английски. Через минуту Селина решила, что это латынь.
- Даже Папа не говорит на латыни...
Но это была латынь и оставалась латынью, как бы пристально Селина на нее не смотрела. Девушка почувствовала острую потребность сбросить эти бумажки со стола на пол и сломать, раздавить здесь все, что можно. Именно такие побуждения всегда втравливали ее в неприятности. Она тихо согнула пальцы, осторожно вонзив стальные когти в черную кожу перчаток на ладонях.
- Спокойно, - прошептала Женщина-кошка. - Если старая МаЖо пишет на каком-то немом, мертвом языке, это еще не значит, что ты не сможешь выяснить, куда она дела Розу.
На столе матери Жозефы стоял телефон: хлипкая электронная штучка с множеством кнопок и одной мигающей красной лампочкой.
- Спокойно. Думай. Думай.
Стальной коготь дотронулся до ближайшей от лампочки кнопки.
- Алло? Алло? Служба доктора Галлан. Если вы в офисе, сестра, пожалуйста, снимите трубку, - гнусавый женский голос сделал драматическую паузу. - Доктор Галлан просила вам передать, что она получила вашу записку. Она ушла, и мы хотели бы знать, куда она направляется. Она сказала, что вы можете дать номер, по которому с ней можно связаться.
Позвоните нам, - и женщина продиктовала свой номер.
Женщина-кошка улыбнулась, запоминая его, пока аппарат автоматически отключался. Затем подняла трубку и нажала другую кнопку. Послышалась быстрая мелодия из десяти нот. Селина не была музыкальным гением. Она не могла определить высоту звуков, и ей пришлось бы нажимать кнопку повторного набора несколько раз, чтобы запомнить мелодию, но она была почти уверена, что это не был номер доктора Галлан.
На том конце провода послышались длинные гудки - один, второй... двенадцатый. Женщина-кошка собиралась уже положить трубку, когда телефон ожил.
- Кровь Великомучеников слушает.
Селина опешила от такого загадочного приветствия. К счастью, заспанная женщина на том конце провода решила попробовать еще раз:
- Сестры Чистого Сердца, монастырь Крови Великомучеников, Дом настоятельницы. Могу я помочь вам?
- Надеюсь, что можете, - ответила женщина в черном комбинезоне. Все встало на свои места, когда она вспомнила, что католические ордена создавались как военные организации. Здешние сестры являлись солдатами армии Чистого Сердца; старая МаЖо была их командиром; миссия в Ист Энде представляла укрепление на передовой. А монастырь Крови Великомучеников был не просто другой крепостью, а штабом армии. - Я пытаюсь отыскать Розу д'Онофрео.
- Розу д'Онофрео? Я не знаю...
В голосе звучала не растерянность, а настороженность. Женщина-кошка сменила тактику. "Прошу прощения. На самом деле я ищу доктора Галлан. Это ее служба вас беспокоит. Мы ее потеряли. Мы знаем только, что перед отъездом она разыскивала Розу д'Онофрео по этому номеру".
- Доктор Галлан? Да, она была здесь, но давно уже уехала. Я не знаю, кто... Нет, постойте, это молодая женщина из миссии, - похоже, монахиня, наконец, вполне проснулась. - А кто это? Откуда вы звоните? Почему вы спрашиваете о Розе...
Женщина-кошка нажала когтем на рычаг. Фотография, стоявшая рядом с телефоном, объяснила ей все, что было непонятно. На ней были запечатлены четыре улыбающиеся монахини, которых Селина не знала. Но это не имело значения. Зато здание позади них и надпись на нем рассказали о многом.
Слова было довольно трудно прочесть - старой МаЖо не помешали бы несколько уроков фотографии - но они, по крайней мере, были написаны по-английски:
Сестры Чистого Сердца Марии. Монастырь Крови Великомучеников. Дом настоятельницы. Виднелся и адрес, включавший почтовый индекс и телефонный номер.
В Доме настоятельницы Роза была в безопасности. Что бы ни мучило ее, оно не проникнет через эти стены. Но Женщина-кошка должна проникнуть туда, поскольку Селина хочет узнать больше, чем знает.
Однако в тот момент Селина хотела одного - домой.
Она взобралась по пожарной лестнице, перелезла через железное ограждение и пошла по каменной кладке карниза. Кошки собрались на подоконнике и смотрели на нее через решетку на окне. Женщина-кошка прошла мимо и влезла через боковое окно, предварительно осмотрев квартиру с помощью особым образом установленного зеркала. Ее костюм и его репутация не гарантировали от неприятных сюрпризов.
Селина немедленно сбросила комбинезон и пинком закинула его под кровать. Ее совесть, говорившая голосом матери, посоветовала относиться к костюму получше. Она проигнорировала эту рекомендацию, как и большинство из тех доброжелательных и зачастую мудрых советов, которые обычно давала ей покойница.
Не зажигая света, девушка приняла душ и расчистила себе местечко между кошками, устроившимися на ее скомканной постели. Серый полосатый котенок свернулся клубком на единственной подушке. Он зашипел, когда она просунула под него руку, и выпустил коготки. Она зашипела в ответ и сбросила его на пол. Прежде, чем он успел залезть обратно и свернуться на ее шее, она уже спала.
Селина Кайл не видела снов. Сны снились другим. Ей же снились одни кошмары, но она давно уже научилась их забывать. А потому не ведала, что ей снится Роза, маленький серый котенок, превратившийся в рычащего зверя.
Она не помнила, как во сне сама превратилась в Розу и в зверя. Она не дрожала от страха, не тряслась от ярости, но когда проснулась от слепящего полуденного солнца, то чувствовала себя, будто потерпела поражение в долгой изнурительной войне. Девушка стала делать упражнения, чтобы вернуть себе форму.
Кошки, родившиеся кошками, не нуждаются ни в каких упражнениях; они спят, едят, ухаживают за собой, охотятся или играют - но главным образом спят. Женщина-кошка была человеком и ей приходилось упражняться, много упражняться, чтобы поддерживать остроту рефлексов и тонус мышц. Она занималась не меньше четырех часов в день. Иногда она проводила за упражнениями весь день, прерываясь только на сон и еду. Ей некогда было ухаживать за собой или играть.
В то утро, однако, руки у Селины были вялые, как макаронины, а ступни будто налились свинцом. Ноги запутались в скакалке, и она упала на пол, разбив губы. Потом потеряла равновесие в стойке на руках и грохнулась на спину, словно мешок с цементом. Кошки собрались вокруг, обмениваясь многозначительными взглядами. Когда серый котенок залез ей на плечо и, поставив лапки на подбородок, уставился в ее левый глаз, она признала свое полное поражение.
Женщина-кошка сможет отыскать монастырь Крови Великомучеников, если Селина снова научится игнорировать свои кошмары. Но прежде всего ей необходимо было выяснить, где находится Ривервик и как туда добраться.
Женщина-кошка ориентировалась в Готаме только в пределах его границ. Она никогда не брала отпуск, у нее не было даже водительских прав. Только во вторник, поскольку из-за длительного бюджетного кризиса публичные библиотеки были закрыты по воскресеньям и понедельникам, ей удалось разузнать, где расположен монастырь и какой электричкой до него доехать.
Ей пришлось купить билет и нетерпеливо ждать на вокзале вечернего поезда в толпе работающих готамцев, направлявшихся в пригородные спальные районы.
Деловые женщины просто делали вид, что не замечают ее. Мужчинам явно импонировал ее ист-эндский гардероб (ярко размалеванные леггинсы, неоново-зеленый пуловер, серьги величиной с дверной замок - все это было вполне уместно в нижнем городе), они улыбались ей или отводили глаза. У одного из них даже хватило наглости поинтересоваться, не будет ли она свободна вечером, скажем, после десяти? Однако потенциальный ухажер торопливо ретировался, когда Селина остановила на нем свой ледяной взгляд.
Расталкивая постоянных пассажиров, она пробралась к поезду, выбрала себе место у окна и взгромоздила рядом сумку с костюмом. Мест всем не хватило, и кое-кто остался стоять в проходе, когда поезд тронулся. Но ни один из них не положил руку на сумку, не попросил убрать ее. С той же невозмутимостью она сошла в Ривервике и прошагала около мили по дороге, когда вдруг сзади ее осветили белые и малиновые огни.
Полиция.
Для общения с полицией Селине не требовалась помощь Женщины-кошки; она научилась разбираться с законниками еще до того, как приехала в Готам-сити.
- Куда вы направляетесь, мисс? - офицер, сидевший на пассажирском сиденье был так молод, что походил скорее на выпускника средней школы. От него за версту несло колледжем и курсами аутотренинга. - На этой дороге редко встретишь незнакомого человека. Может вы заблудились?
Он сказал это так искренне, что Селина ему почти поверила - и даже не знала, что ответить - но тут взгляд ее упал на второго, сидевшего за рулем. Этот был нормальный, серийного выпуска. Копы они и есть копы. С той лишь разницей, что эти двое еще могут попасться на удочку, на которую не попадется ист-эндский жулик средней руки.
- Я ищу монастырь. Я слышала, здесь где-то есть монастырь. Я думала, может они мне помогут. Знаете, у меня проблемы.
Выпускник колледжа повернулся к товарищу, и тот широко распахнул заднюю дверь. Таким образом, Селина с комфортом проехала остаток пути - и была очень этому рада. То, что на карте занимало пол-дюйма, на деле обернулось десятью милями по пересеченной местности.
Селина думала, что ее отконвоируют прямо к матери настоятельнице, но двое простаков с улыбками распрощались с ней у ворот. Она тоже ответила им улыбкой и, как только они скрылись из виду, спряталась в кустах, чтобы переодеться.
Фотография матери Жозефы не давала полного представления о размерах монастыря. В ночной темноте нагромождение островерхих крыш, викторианских башенок и шпилей выглядело как настоящая крепость - а ведь это был лишь главный комплекс зданий. Женщина-кошка выбралась из кустов, сознавая, что проникнуть в эти стены - наименьший из предстоящих ей подвигов. Поиски Розы по ночам могут занять не меньше недели, если не удастся правильно сориентироваться в этом лабиринте. Она не пожалела времени и обошла весь монастырь. Завершив экскурсию, свернула к отдельно стоящему зданию, похожему на гостиницу. Оно выглядело многообещающе. Окна на втором этаже забраны решетками, но, похоже, закреплены они были слабо.
Интуиция ее не подвела. Комнатки на втором этаже были крошечные, в каждой двери - окошко, охрана следила только за тем, чтобы никто не выходил. Ночная сестра смотрела телевизор. Вдруг ей что-то почудилось, и она пошла проверить дверь на лестницу. Но все было в порядке, так же как и во всех других местах, куда она заглянула. Успокоенная, на вернулась за свой стол.
Женщина-кошка нашла Розу во второй комнате. Молодая женщина лежала на спине и была похожа на покойницу. Женщина-кошка осторожно приблизилась к кровати.
- Роза? - она говорила тихим ласковым голосом, но руки ее были напряжены.
И не напрасно. Розу словно подбросило. Она увидела надвигающийся темный силуэт и пришла в ужас. Женщина-кошка запоздало подумала, что ее костюм, должно быть, не слишком располагает к откровениям. Но переодеваться было поздно. Девушка на кровати попыталась сопротивляться.
Женщина-кошка оказалась сильнее.
- Я пришла помочь тебе, - сказала она, одной рукой зажав Розе рот, а другой придавив ее к матрасу. Ужас в глазах Розы нарастал. - Я не сделаю тебе больно, - никакого намека на доверие в вытаращенных от страха глазах.
- Кошки не хотели обидеть или испугать тебя. Они прислали меня извиниться за то, что все так получилось. Но ты должна ответить на мои вопросы.
Назови его имя. Назови имя человека, который заставил тебя бояться кошек больше, чем его.
Последняя судорога страха скрутила тело Розы, потом оно обмякло.
Женщина-кошка опасливо отвела руки. Страх может сделать странные вещи; он может даже убить. Но нет, веки девушки затрепетали. Она глубоко вздохнула и села на кровати.
- Эдди. Эдди разговаривает с кошками. Они повсюду. Они все мертвые, но отвечают ему. Они делают его сильным и умным. Тогда он заставляет их следить за мной.
Женщина-кошка покачала головой. Она опоздала, у Розы явно съехала крыша. "Какой Эдди?" - спросила она, не зная, можно ли доверять ответу.
- Мой Эдди. Эдди Лобб, - Роза колебалась. Она смотрела сквозь Женщину-кошку на кого-то, кого видела или помнила только она. - Ты знаешь Эдди. Он молодец. У него свой бизнес. У него красивые вещи. Он давал мне много вещей. Красивых вещей, когда я на него работала. А потом сказал, что я должна жить с ним. Сказал, что я его женщина. У него дом возле парка.
Хороший дом - если бы не кошки. Большие кошки. Львы, тигры, пантеры - но больше всего тигров. Глаза повсюду, следят за мной. Его дом. Хороший дом.
Он и кошки. Всюду кошки. И все следят за мной. Потом он их принес в мою комнату, - тут она начала скручивать одеяло жгутом, а затем вцепилась в него зубами.
Женщина-кошка пятилась назад, пока не уперлась в стену.
- Следят за мной все время. Все время. Он сказал, если я буду хорошей, они сделают меня сильной, так же, как другие тигры сделали сильным его. Я хотела стать сильной. Я хотела стать хорошей, - она так сильно скрутила одеяло, что из-под ногтей выступила кровь. - Я так старалась, Эдди. Я правда старалась. Это ведь не значит, что я плохая. Я могу снова стать хорошей. Я обещаю. Не надо меня бить, Эдди. Я люблю тебя, ты знаешь, что люблю.
Женщина-кошка пулей вылетела из комнаты, не заботясь о том, что увидит или подумает ночная сестра.
Туман окутал стены монастыря, когда Женщина-кошка спрыгнула на землю.
Начал накрапывать дождик, и она принялась искать место для ночлега.
(Ночных поездов через Ривервик не было. Пригороды служили Готаму спальней, и поезда ходили в соответствие с этим режимом.) Комбинезон спасал Женщину-кошку от дождя и в жару в нем было прохладно, но защитить ее от холода, сырости и тоски он не мог. Она отыскала брошенную сумку и побродила среди хозяйственных построек в поисках укрытия. Наконец, нашла незапертый сарай и устроилась на рулоне грязного брезента.

СЕМЬ

Чуть позже того, как Селина сомкнула глаза, в нескольких милях от ее жилища Брюс Уэйн равномерно бессознательно покачивался, ссутулившись на своем безупречном с точки зрения эргономики стуле компьютерного пользователя, напоминавшем незаконнорожденное дитя церковной скамеечки и сиденья у стойки бара. Вот уже тридцать шесть часов сидел он перед монитором, вгрызаясь в базы данных, и бодрствовалл только благодаря черному кофе и бутербродам, которые Альфреду удавалось подсунуть ему прямо под нос. Его тело полностью исчерпало запас удобных поз. Простой человек давно оставил бы это занятие, принял душ, поспал и начал с новыми силами, когда солнце золотит лучами комнату, а разум свеж и бодр.
Но Бэтмэн не был простым человеком.
Зеленые фосфоресцирующие столбики и строчки бежали по экрану и исчезали за его рамкой. Руки Брюса Уэйна лежали на клавиатуре, готовые в любой момент остановить эту лавину. Глаза не мигали. Зрачки расширились и поглощали информацию, не читая. Уэйн был одет в трикотажный костюм из хлопка, удобный и просторный. Комбинезон Бэтмэна висел в шкафу в дальнем углу большого подземного помещения, которое он называл Пещерой.
Темный костюм Уэйна почти не выделялся на фоне мебели и серых каменных стен. Стоя на самом верху металлической лестницы, Альфред видел лишь руки Брюса, дрожащие от избытка кофеина, и мерцающий зеленый свет, падавший на неподвижное лицо. Батальная картина технологического века.
- Я принес перекусить, сэр.
Никакой реакции. Альфред спустился по крутой лестнице. Он был уже не молод, но походка его была легкой. Ни один из предметов, стоящих на серебряном подносе, не звякнул, выдавая его присутствие. Он поставил поднос на бюро рядом с другим таким же, на котором неаппетитной горкой лежали останки нетронутого обеда.
- Сэр, - голос Альфреда обладал тем особым тоном между командным и просительным, что отличает дворецких от прочих смертных. - Сэр, - повторил он, - вы работаете слишком много.
- Я близок к цели, Альфред. Я чувствую это.
- Вы были "близки" сегодня утром, когда я принес завтрак. Теперь это "близко" далеко позади.
Брюс Уэйн со стоном сдался. Руки упали на клавиатуру, марширующие строчки замерли. "Прибиваю студень к дереву", - признался он, используя жаргон взломщиков.
Несомненно, сейчас он был компьютерным взломщиком - хакером. Огоньки технологической магии просвечивают сквозь каждую базу данных в мире. В течение нескольких долгих дней он добыл столько необработанной информации, что ее хвалило бы на несколько баз, с которыми не разобраться в течение целой жизни. Тридцать шесть часов назад он забросил все это в некий кибернетический аналог центрифуги и тех пор прокручивал данные через запутанные серии кастомизированных алгоритмов. Он прекрасно понимал, что глаза у него давно слезятся, а голова не варит. Но именно в такие моменты - когда функции мозга сводились к самым примитивным процессам - его ум был способен улавливать тончайшие вариации чистых схем и ритмов и теперь ждал мгновения, когда нейроны в коре головного мозга вздрогнут и заставят все его существо реагировать на малейшие отклонения в потоке данных.
- Я испробовал все варианты, все корреляции. Ничего не получается. Он там - я знаю это. Это все его дела. Я узнаю их по почерку. Я подошел совсем близко, но он снова скрылся в паутине денежных потоков. Для отмывания грязных денег он не раз пользовался даже Уэйновским фондом и не попался ни разу, никогда не повторяя одну и ту же комбинацию и разбивая все свои действия на мелкие детали, которые по отдельности абсолютно безобидны...
Пальцы Уэйна вновь пробежали по клавиатуре, воскрешая застывшие строчки последних данных. Заполнив весь экран, он открыл другой файл - корпоративные документы, касающиеся некого пищевого оборудования.
- Вот маленькая фабрика соков во Флориде. Когда в середине восьмидесятых заморозки погубили апельсиновые деревья, она почти разорилась. И вдруг получила контракт на переработку второсортных абрикосов из Калифорнии. Пятьдесят честных людей начинают работу, изготавливая из подгнивших фруктов сироп и перерабатывая отходы. Что, по-твоему, происходит дальше?
Альфред поджал губы. Когда на тебе тридцатикомнатный дом, всегда найдутся дела поважнее, чем играть в угадайку. Однако термины "второсортный" и "отходы" повернули его мысли в определенном направлении.
"Кто-то пустил отходы на корм скоту, и от этого заболели люди?"
- Связной слишком искушен для этого. Его аферы - особенно американские - всегда приносят кому-то ощутимую выгоду, - Брюс вскрыл новый банк данных. Теперь на экране проплывали вереницы счетов. - Наш производитель сиропа озабочен проблемами окружающей среды. В безобидном процессе появляется еще одна ступень: он извлекает ядовитые вещества, разливает в бочки по пятьдесят галлонов и отправляет по адресу только что созданной компании в Северной Каролине, где еще более острый дефицит рабочих мест, и люди приветствуют даже производство по переработке токсичных отходов.
Еще один файл - список химических веществ, их бытовые названия, научные названия и формулы. Одна из формул мигает. Альфред видит в середине формулы буквы CN.
- Это цианид, не правда ли? - спрашивает он многозначительно.
- Пять бочек ежемесячно, извлекается из абрикосовых косточек во Флориде. Переработать его нельзя, но можно продать, что они и делают. Вот постоянный заказ на наши так называемые абрикосовые отходы. Они предназначаются химическому концерну в объединенной Германии. Я отыскал место, где бочки грузят на корабли, но по документам они никогда не покидали Америки. Три-четыре грузовых судна регулярно появляются в Шривпорте, Луизиана, и забирают некий груз. Можно с уверенностью сказать, что из Шривпорта они уходят с грузом, но вот где разгружаются - об этом нет никаких записей за последние два года.
- Где-то должна быть ошибка, провал в документации...
- Больше похоже на быструю работу корабельных маляров прямо в открытом море. Судно А исчезает, а судно Б приходит в порт точно по расписанию.
- Очень большой провал в документации, - согласился Альфред.
- Корабли прибывают в какой-нибудь порт, вроде Саны в Южном Йемене, где нет американского консульства, и никто не задает вопросов о нескольких отсутствующих бочках.
- И куда они попадают после этого?
Брюс Уэйн в последний раз очистил экран. Изображение уменьшилось до зеленой точки и исчезло. "Иран, Ирак, Сирия - в любое место, где хотят тайно производить химическое оружие, чтобы сбросить его на соседей. Ни в одной стране Связной не нарушает закон. Пара сотен семей в Соединенных Штатах имеет хлеб насущный благодаря ему - а где-то кто-то производит химическое оружие".
Время шло. Компьютер подождал в бездействии, затем активизировал фоновую программу, которая начала заполнять экран случайными мазками чистых красок. Причудливая игра цвета заворожила обоих мужчин.
- А те арабы, - мягко начал Альфред, - те бесс-арабы, которых вы искали, удалось их обнаружить?
- Бессарабия. Это где-то у Черного моря. Место вроде Новой Англии - люди говорят о нем, словно оно существует, но ни на одной карте его нет.
По крайней мере на картах, которые есть здесь, - он дотронулся до корпуса монитора. Движения оказалось достаточно для того, чтобы экран вновь очистился. - Она переходила от России к Румынии и обратно пару раз только в нашем столетии.
Альфред выпрямился. "Но это означает, что комиссар Гордон был дезинформирован международными организациями?"
- Этот район относился к Советскому Союзу. Никто не знает, что там творится сейчас. Коммунисты прятали все под толстым слоем красной краски, а теперь краска осыпается. Многие из доступных нам сведений весьма сомнительны, но это лучше, чем ничего. Кремль семьдесят лет управлял этим краем с помощью террора и дезинформации. Как начнешь разбираться в этом, так словно попадаешь в средневековье. Но ведь кто-то живет в Бессарабии.
Кого-то перебрасывают туда-сюда между государствами, словно фишку в игре.
Наверняка там есть и террористы, а если это так, то там непременно окажется и Связной.
- Подпольный торговец оружием для террористов. Похоже на правду. А что с тем парнем, Тигром? Он производит впечатление вполне реальной фигуры.
- Реальной, но не слишком крупной. Готамские записи показывают, что он родился и вырос здесь. Первоначальные записи были заблокированы, но их оказалось немного. Участвовал в многочисленных драках. В больницу попадал так же часто, как в полицию. Затем, лет двенадцать назад, уехал из города куда-то на юг. Либо он все эти годы был совершенно чист, либо попадался там, где все записи до сих хранятся в картонных папках. Сейчас занимается импортно-экспортными операциями в старых кварталах. Полиция пристально следит за ним. Знают, что он нечист, а доказать ничего не могут.
- Он работает на Связного?
- Выполняет для него некоторые работы, - поправил Бэтмэн. - Но этим невольно грешил даже Уэйновский фонд, как мне удалось выяснить. Я выслеживаю его шаг за шагом, но Гордон торопит. Взять Тигра с поличным удастся не скоро.
- Что же делать?
- Буду отслеживать контакты Связного и, надеюсь, мне повезет. Надеюсь выловить кое-что в Черном море.
Уэйн отбарабанил на клавиатуре замысловатую команду и зеленая фосфоресцирующая армия вновь принялась маршировать по экрану. Он вновь ссутулился, глаза заслезились.
Альфред снова обрел свой неповторимый голос дворецкого. "Простите, что вмешиваюсь, сэр, но мне кажется, сведения о Бессарабии следует искать не в компьютере. Лучше поискать их в книгах. Вы не рассматривали такой вариант - подняться наверх и порыться в библиотеке?"
Брюс Уэйн такой вариант не рассматривал. Он опустил руки, остановив марш зеленых строчек, и его усталый мозг стал перебирать доводы в пользу того, что книги могут в чем-то превзойти информационные процессоры. В случае с Бессарабией это было похоже на правду. Вздыхая и бормоча что-то о заблуждениях коммунизма, Брюс Уэйн приготовился покинуть свое эргономичное кресло. Колени у него онемели, лодыжки не гнулись; он подался вперед, оперевшись пальцами о стол и при этом нечаянно сбросил на пол свои записи, которые делал последние пять дней.
- Гарри Маттесон? - удивился Альфред, заметив слова, обведенные жирной рамкой на чистом листе. - Каким образом всплыло это имя?
Нахмурившись, Бэтмэн собрал бумаги в аккуратную стопку. Имя Гарри исчезло. "Его имя возникло в самом начале, когда я еще не уточнил ситуацию".
- Вы искали Связного, а всплыл Гарри?
Брюс откинул со лба упавшие волосы. Стараясь не смотреть на удивленно поднятые брови Альфреда, он зашагал к лестнице.
- Это правда?
- Я не правильно поставил задачу. Мое собственное имя тоже всплыло, в качестве президента Уэйновского фонда. Но я его не записал.
- Но имя Гарри записали.
С усталым вздохом Уэйн повернулся к единственному из живущих на земле людей, имевшему смелость говорить с ним подобным образом. "Гарри Маттесон был одним из ближайших друзей моего отца. Они вместе служили за океаном, и после войны помогали друг другу. Он член правления Уэйновского фонда, с божьей помощью. Во многом наши взгляды не совпадают, но я знаю его всю свою жизнь. С тем же успехом я могу подозревать себя".
Вооруженный несгибаемой логикой дворецкого, Альфред намеревался заметить, что Брюс Уэйн, ведущий двойную жизнь как Бэтмэн, действительно является отличным объектом для подозрений - так же, как и Гарри. Намерение свое он, однако, не исполнил, поскольку главной его целью было заманить Брюса в спальню, и целью эта была почти достигнута. Поспав, Брюс и сам, без посторонней помощи, найдет ошибку в своих рассуждениях и сумеет извлечь из этого пользу.
Но осуществиться сценарию Альфреда не было суждено. На середине лестницы Брюс замер. Он вскинул голову, и дворецкому показалось, будто его хозяин окутался туманом от внезапного озарения. Альфред тяжело вздохнул, все еще надеясь, что Брюс поднимется по лестнице.
- А ведь ты прав. Я мог бы подозревать сам себя. Чтобы обеспечить Бэтмэна всем необходимым, мне пришлось раскинуть целую международную паутину. Я обзавелся связями, компьютерами, деньгами, сетью холдинговых компаний - и все это, чтобы пользоваться неограниченными возможностями и чтобы никто не сумел отождествить меня с Бэтмэном. Цели у меня другие - диаметрально противоположные - но я мог бы быть Связным.
Альфред уложил посуду на двух серебряных подносах и приготовился следовать за Брюсом вверх по лестнице. "Могу ли я напомнить вам, - сказал он как бы с неохотой, - что процветание Маттесона началось с морской линии "Голубая Звезда?"
- Он закрыл ее, - возразил Уэйн неуверенно.
- А может он просто перекрасил корабли "Голубой Звезды" новой краской...
Бэтмэн так сильно вцепился в стальные перила, что они задрожали.
"Гарри? Но зачем? Зачем?.. - он взглянул на электронные часы на дальней стене. Они показывали час ночи. - Альфред, я еду в клуб".
- Но, сэр...
- Я выгляжу как покойник, знаю. Брюс Уэйн уже несколько недель не появлялся в клубе. Показаться там сейчас в таком виде - значит подтвердить их наихудшие подозрения. Гарри Маттесон никогда не отказывал себе в удовольствии пригласить меня на ланч для отцовского нравоучения всякий раз, как ему казалось, что я пренебрегаю Уэйновским фондом, а значит и памятью отца. Что ж, я готов пообедать с дядюшкой Гарри.
- Вы даже не знаете, в городе ли он. Прошу вас, сэр, есть лучший выход, - интонация дворецкого вырабатывается поколениями; королева Виктория и та подчинилась бы подобным уговорам.
Но не Бэтмэн.
- Я так появлюсь в свете, что он услышит об этом. Брюс Уэйн: дебошир нокаутирован, забияка сломлен. Может, и пресса мной заинтересуется, Альфред? Давненько бульварные газеты не писали о Брюсе Уэйне, - он отпустил перила и взлетел по лестнице, перепрыгивая через две ступеньки.
Альфред последовал за ним более сдержанным шагом. "Я буду ждать вас в машине, сэр".
Еще оставался шанс, что Брюс увидит себя в зеркале и поймет нелепость своей затеи, но надежда на это была эфемерной, и дворецкий не мешкая спустился в гараж. Он вывел лимузин из бокса и ювелирно припарковал его перед входом, закрыв им при этом спортивную машину. Брюс Уэйн уже стоял в дверях. Он видел хитроумные маневры дворецкого и принял их без комментариев.
Если бы Альфреду не было доподлинно известно состояние каждой мелочи из гардероба Брюса, он решил бы, что его смокинг валялся скомканным где-нибудь за дверью. Он был преступно измят. Жилет и галстук сидели немного косо, а на белой рубашке виднелся красноватый мазок, который мог появиться от вина, губной помады или крови - в зависимости от предубеждений наблюдателя. Уэйн плюхнулся на кожаное сиденье так, что рессоры закачались.
- Вези меня, мой хороший, - игриво сказал Брюс. - В клуб.
Альфред все понял и потому промолчал. Настоящий Брюс Уэйн - если предположить, что настоящий Брюс Уэйн существовал - исчез, на его месте теперь был безответственный подвыпивший плейбой. Дворецкий нажал кнопку, чтобы поднять перегородку из дымчатого стекла, потом другую - включить обогрев. Возможно, сорок пять минут езды в теплой машине сделают то, чего не удалось добиться разумными доводами. Но нет - на приборной доске замигало несколько лампочек - это Брюс подключился к компьютеру и снова занялся анализом данных.
Ворота с фотоэлементами распахнулись, выпуская лимузин из поместья, и снова захлопнулись за ними. Альфред вел машину по темной, пустынной сельской дороге по направлению к янтарному зареву, никогда не исчезавшему над ночным Готамом. Не прошло и часа, как он пристроил громоздкий автомобиль возле административного небоскреба, с виду темного и безжизненного.
Клуб Брюса Уэйна находился на самом верху башни и представлял собой причудливый сплав антиквариата с модерном, подтверждающий правило: истинно ценное не вступает в противоречие друг с другом. То же самое можно было сказать и о мужчинах, сидевших в кондиционированном уюте перед камином.
Став членом клуба, вы оказывались как бы вне времени.

Предыдущая страница 3 Следущая страница


Женщина - Кошка

И тут вошел Брюс: багрое с помощью аутотренинга лицо, неприлично громкий голос, немного неразборчивая речь.
- Ну как вы тут без меня, черт возьми? - грубовато обратился он к ближайшему из присутствующих, обняв того за плечи и уронив его стакан с дорогим виски на не менее дорогой персидский ковер.
Жертва, седовласый бизнесмен, чьи компании продавали сталь на пять континентов из семи, был образцом хороших манер и выдержки. Выражение его лица было холодным, словно межзвездное пространство. "Я занят, Брюс.
Поиграй в свои игрушки где-нибудь в другом месте, будь любезен".
- Не с той ноги встал, а? - спросил Уэйн, до конца играя роль плохого мальчика. Он засек еще пару коллег отца по бизнесу, погруженных в беседу возле зеркальной стены, и рванулся к ним через зал, толкая присутствующих с тщательно рассчитанной грубостью.
- Кого я вижу! - раскрыл он объятия, при этом слегка плеснув коньяком в лицо собеседнику. - Нет места лучше дома - особенно когда мы здесь, а все остальные там...
- Мистер Уэйн? - дворецкий - не Альфред, разумеется, - появился рядом с ним. Он положил одну руку Брюсу на плечо, другой обхватил его за талию.
- Вас к телефону. Если вам угодно будет пройти со мной...
Брюс покорно опустил руки и позволил отвести себя в темный дверной проем. Миссия закончена. Все внимание клуба было приковано к нему.
Несколько часов старая гвардия будет обмениваться отечески заботливыми вопросами: Что нам делать с сыном Тома Уэйна? А еще пару часов спустя Брюс может твердо рассчитывать на звонок от Гарри.
Но, как оказалось, ждать не пришлось вовсе. Дверь за ним закрылась, и Брюс оказался в одном из кабинетов лицом к лицу с негодующим Гарри Маттесоном. Холодок неприязни пробежал по спине Брюса Уэйна в то время, как его сознание раздваивалось между актером, которому предстояло играть сцену, и холодно-рассудительным Бэтмэном, который отныне будет наблюдать за Гарри новыми глазами.
- Ну, что на этот раз, Брюс - алкоголь, разгульная жизнь или безнравственная комбинация того и другого?
Актер уронил голову.
- Посмотри на себя. Ты позоришь имя отца. Что с тобой случилось?
Когда, наконец, ты возьмешься за ум и сделаешь что-то своими руками?
Что-то стоящее?
Человек помоложе плакал пьяными слезами; человек постарше его распекал. Оба выглядели вполне искренними. Бэтмэн смотрел на все это со стороны в поисках подтверждения того, что они оба, по сути, актерствовали.
Убедительных доказательств не было. В конце концов, Гарри Маттесон мог быть Связным и одновременно глубоко расстраиваться по поводу дурного поведения сына своего покойного друга; эти роли не были взаимоисключающими. Бэтмэн начал подыскивать слова для речи, которая заставит две ипостаси Гарри вступить в конфликт.
- Вы не мой отец! - заорал Брюс. - Перестаньте разговаривать со мной, как с сыном, которого у вас никогда не было. Вы хотите забрать свой бизнес с собой в могилу - как все папаши. Как мой папаша, - это игра, торопливо произнес внутренний голос, успокаивая ту часть его личности, которая постоянно чувствовала боль утраты. - Если бы я был вашим сыном, вы научили бы меня всему, что знаете? Раскрыли бы вы мне все ваши секреты, все тайные дела, которые возвели вас на вершину?
Актер ждал; Бэтмэн наблюдал.
Гарри открыл рот и снова закрыл. Он поставил стакан на полированный стол и затушил сигару в хрустальной пепельнице. "Научить тебя? Тебя?
Никогда", - он сжал губы в бледную полоску, проглотив слова, которые Бэтмэну так хотелось услышать. Затем вышел из комнаты, хлопнув дверью.
На мгновение, оставшись совсем один, Брюс Уэйн сбросил все свои маски и глубоко вздохнул, снимая напряжение. Он получил всю информацию, какую был способен выудить. Каждая реакция Гарри, каждое слово запечатлелось в его мозгу яснее, чем на фотографии или видеопленке. Позже, после тщательного анализа, он найдет ответ.
Оставаться не было смысла. Внезапный уход Гарри освободил его от необходимости объяснять свой собственный уход. Брюс Уэйн покинул клуб меньше чем через четверть часа после того, как пришел туда.
- Поехали домой, Альфред, - сказал он, усаживаясь на заднее сиденье лимузина.
- Вы узнали, что хотели? Гарри Маттесон и правда тот человек?
Связной?
Брюс развязал черный галстук и ослабил тиски крахмального воротничка.
Альфред тронулся с места, и он откинулся на мягкую спинку сиденья. "Не знаю. Не могу сказать - а ведь это уже о чем-то говорит, верно? Человек, которого я знал всю жизнь - и не могу сказать точно, кто он такой".
- Да, сэр. Это говорит о многом.

ВОСЕМЬ

Незадолго до рассвета, испугав и дезориентировав, Женщину-кошку разбудили крики петухов. Она уставилась на незнакомые очертания предметов, потом, стряхнув с себя сон, недоверчиво помотала головой. Прошлой ночью, заметив курятник, она отвергла его, как неподходящее для ночлега место, и тут же позабыла о нем. Для нее петушиные крики были неотделимы от городского шума. Возможно, это и странно, но все дело в том, что в Ист Энде процветало такое запрещенное законом развлечение, как петушиные бои, и многие жители держали цветастых тварей в клетках на пожарных лестницах, затрудняя тем самым столь удобный для нее вертикальный способ передвижения. Она и думать забыла, что существует более естественное местопребывание петухов - курятник.
Возможно, она просто засиделась в городе. Еще раз тряхнув головой, Селина стянула с себя костюм. Ее одежда, оставленная на ночь в сумке, была холодной и сырой. Когда девушка, переодевшись, выбралась из сарая, ее колотила крупная дрожь. В монастыре уже светилось множество окон; монашки - ранние пташки, но сейчас они были заняты молитвой, и вряд ли кто из них мог увидеть одинокую женщину, шагавшую под мелким дождиком и перелезавшую через ворота.
К тому времени, как Селина добралась до станции, она была насквозь мокрая и смирная, как те петухи. Первый утренний поезд на Готам вез стадо сонных пассажиров, которые не заметили ее, как речной поток не замечает гальку на дне. В поезде было восхитительно тепло. Селина сбросила туфли, натянула на колени свой неоновый свитер и принялась изучать жизненный цикл капель, конденсирующихся на запотевшем стекле.
Роза цела. Не сказать, чтобы она была здорова или в своем уме, но цела. Эдди Лобб больше ничего ей не сделает. Селине казалось, что Роза д'Онофрео исчезнет из ее мыслей так же легко, как капли на стекле исчезают внизу. Но Роза засела в мозгу, как заноза. Селине недостаточно было знать, что Эдди Лобб не сможет до нее добраться.
- Он делал это при помощи кошек, - бормотала она под ритм колес. - Он делал это с ней при помощи кошек. Так нельзя. Нельзя. Я должна его достать. Эдди Лобб. Я найду тебя.
Металлический скрежет тормозов в тоннеле вокзала прервал ее мечты о мести. Выкатившись на улицу вместе с толпой пассажиров, она обнаружила, что моросящий дождик превратился в ливень, и половина Готам-сити ловит такси. Перекинув сумку через плечо, она через добрых тридцать кварталов припустила домой.
Пол-дюжины кошек подняли головы, разглядывая мокрое злое существо, ввалившееся в квартиру, и сдали кровать без боя.
Селина предполагала провести несколько дней, не выходя из дому, отоспаться и потренироваться. Женщина-кошка отправлялась на промысел не чаще одного-двух раз в неделю - не стоило лишний раз провоцировать могущественные силы по обе стороны закона. Такая жизнь была монотонной, но девушке она нравилась, особенно по сравнению с той, которую она вела прежде.
Большинство из тех сутенеров и проституток, которых Селина узнала вскоре после приезда в Готам-сити, исчезли; те же, что остались, не изменились к лучшему. Жизнь на улицах была гадкая, грубая и короткая.
Кроме того, работать с людьми - это совсем не то, что дружить с ними.
Ее друзьями были кошки. Когда Селине было одиноко или скучно, она следовала их примеру и сворачивалась калачиком. Она сделала так и на этот раз, и очень удивилась тому, что никак не могла согреться. Мысли возвращались к Эдди Лоббу. Она не знала его в лицо, поэтому мысленно представила одно и расцарапала когтями Женщины-кошки. Потом она создала в воображении другое лицо и его расцарапала. Через некоторое время сна как не бывало.
Книг у нее было немного, но среди них имелся телефонный справочник.
Лоббы занимали пол-дюйма. Один из них звался Эдвард. Селина отыскала адрес на плане города. Ее пальцы нащупали место к северу от Ист Энда, возле парка. Она знала это место. Женщина-кошка промышляла там время от времени, когда полиция начинала вплотную заниматься наркоторговлей. Но восстановить по памяти вид дома не смогла.
Почувствовав прилив энергии - чего обычно не бывало после охотничьих вылазок Женщины-кошки, особенно таких кошмарных, как последняя, - Селина немедля отправилась на разведку. Зонтика у нее не было, только дождевик военного покроя и шарф сумасшедшей, оранжево-красной расцветки. Существует сотня способов сохранить инкогнито в Готам-сити, и Селина Кайл знала их все. Люди могут запомнить шарф, но ее не запомнят никогда.
У дома, где Роза жила с Эдди Лоббом, по углам возвышались башенки.
Памятник ушедших дней - когда-то этот район был престижным, потом пережил десятилетия упадка и вновь возродился как "Кондоминиум Кистоун" - вклад Маттесона в будущее Готам-сити. Двери из толстого стекла. За ними элегантный холл с зеркалами и светлыми диванами.
Детям, собакам и немытым крестьянам вход воспрещен, подумала Селина, оказавшись под козырьком подъезда у двери.
Привратник в форме неожиданно преградил ей дорогу. Она почему-то не заметила его раньше. Это было странно.
- Эй, дэвушк! К кому ты идти?
Он был на пол-головы ниже Селины и ему едва ли исполнилось двадцать.
Дилетант не принял бы его всерьез, как одного из этих иностранцев с птичьим говором, берущихся за работу, на которую не пойдет американец. Но он выбрал такое незаметное место в холле и так быстро заблокировал дверь, что это настораживало, а Селина не была дилетантом. Тщательно избегая смотреть ему в глаза, она покачалась на пятках и внезапно подалась к двери. Привратник, так же не глядя в глаза, с той же скоростью загородил ей дорогу. Он вполне мог остановить ее, во всяком случае, попытаться.
В Готам-сити едва ли найдется несколько привратников, на которых стоило тратить силы, но Эдди Лобб жил в доме, где явно держали одного из таких. Розе не был страшен никто, кроме собственного любовника, до тех пор, пока дом сторожил этот маленький цербер. У Селины было преимущество в росте и возрасте, не говоря уже о постоянных тренировках. Она прикинула, что при всех его достоинствах, ей удастся с ним справиться за минуту. Но даже минутная потасовка соберет вокруг подъезда толпу. К тому же, парень не промах. Он успеет разглядеть ее лицо, запомнить его, а затем - при ее обычном везении - не откажется пойти в участок и опознать ее по фотографиям.
Готамские сыщики не знали, кто такая Женщина-кошка, но у них было полно фотографий Селины Кайл. Попробуйте прогуляться ночью в туфлях на высоченных шпильках и коротеньком кожаном платье - и у копов будет масса ваших снимков - правый профиль, левый профиль, анфас.
- Читаешь, дэвушк? - он ткнул пальцем в бронзовую табличку, гласившую: "Все визиты должны быть заранее согласованы". - У тебя здесь нет дела.
- Нет, - согласилась Селина. Она отступила на безопасное расстояние, и напряженное противостояние закончилось. Повернувшись на каблуках, она дала ему возможность полюбоваться на свой пламенеющий шарф и надолго запомнить его - на тот случай, если он снова будет дежурить, когда она придет в следующий раз.
Надо было уходить. Но все ее существо сжалось при мысли о дожде, бьющем в лицо, и особенно желудок, напомнив о том, что она уже давно ничего не ела. Сунув руку в карман брюк, она нащупала там смятые бумажки и какую-то мелочь. Более, чем достаточно, чтобы перекусить в грязной забегаловке напротив, из окон которой открывался прекрасный вид на кондоминиум Кистоун от подъезда до крыши.
Кассир нахмурился, когда Селина вошла в кафе. Та нахмурилась в ответ и твердо решила, что надо будет в ближайшее время обзавестись новой одеждой, даже если для этого придется пойти туда, где нужно смотреться в зеркало прежде, чем что-то купить. Кассир швырнул на стойку пластиковое меню.
- У нас самое дешевое блюдо - пять долларов. Будете заказывать?
- Стейк - самый большой, какой у вас есть - и пусть будет помягче, с кровью, - Селина вытрясла все деньги из карманов, оказалось восемнадцать долларов с мелочью. - И хватит пялиться на меня. Да пошевеливайся, если хочешь получить на чай.
- Да, леди. Конечно, леди.
Селина отвернулась и уставилась в окно. Она слышала, как кассир бормотал, подходя к квадратному окну, отделявшему так называемый зал от так называемой кухни: "Чтоб тебя, шлюха..."
Иногда бывает утомительно иметь слишком развитые органы чувств. Будь она сейчас в своем костюме, его горло уже было бы перерезано в четырех местах. А скорее всего он и рта не успел бы раскрыть. Она размышляла об обманчивости внешнего вида до тех пор, пока не начали приносить еду и процесс поглощения пищи не занял все ее существо. К тому времени, как последний глоток соуса был поглощен последним кусочком хлеба, Селина уже была готова все забыть, простить и погрузиться в серьезный осмотр Кистоуна.
Фасад здания напоминал кошмар свадебного торта. Познания Селины в области архитектуры приближались к нулю, но она поняла, что дому было не меньше ста лет. В наше время никто не может себе позволить такое количество вычурной марципановой лепнины, даже если удастся найти мастера, который знает, как все это сделать. Всевозможные выступы и карнизы громоздились один над другим, а особенно широкие и удобные располагались под каждым рядом окон. Возможно их спроектировали для удобства будущих поколений мойщиков окон и домашних кошек. На каждом окне висела кованая цветочница, а по всему фасаду в беспорядке были разбросаны некие штуковины, напоминающие крючки для пальто. Селина не знала, что это остатки строительных лесов викторианской эпохи, да и не хотела этого знать; она видела только, что по этой стене можно взобраться, как по веревочной лестнице. При всех этих спасительных железяках в кондоминиуме Кистоун не было ни одного окошка, куда Селина не смогла бы добраться.
При всем при том, там должно было быть квартир шестьдесят - и это при условии, что владельцы дома не предпочли выгоду стилю и не разделили апартаменты. Прежде, чем Женщина-кошка приступит к работе, Селине предстояло забраться в здание, изучить его внутреннее устройство и разобраться с почтовыми ящиками и переговорным устройством.
Подошел кассир с кислым лицом, убрал со стола и положил перед ней неразборчиво написанный счет.
- Можете расплатиться. - Селина не обратила на него внимания. - Давайте, леди. Не ждать же мне весь день.
Селина сделала вид, будто высматривает других посетителей в пустом зале. "Да заплачу, - ответила она, опасно повышая голос. - Принеси мне кусок шоколадного торта".
- Вы что, не слышали? Мы меньше, чем за четыре доллара не обслуживаем. Я вам уже чек выписал. Пирог стоит три.
- Тогда давай два куска, - она улыбнулась. Блеснули ее ровные, белые, как слоновая кость, зубы.
Ист Энд проступал в Селине, как сияние над головой святого, и кассир, сам истэндец, безошибочно вычислил ее. Жизнь в Готам-сити была игрой.
Каждый старался обдурить другого.
- И два кофе со сливками. Можешь сделать два разных счета.
На это ушли остатки ее наличности, отнятой у наркодельцов, и Селина решила, что можно будет поискать что-нибудь в квартире Эдди, хотя поначалу и не собиралась этого делать. Сейчас ей было важнее всего взять верх над кассиром. Его глаза заблестели, и она знала, что он ударил бы ее, если посмел, но он не посмел. Вместо этого он побрел к витрине-холодильнику, где виднелись мумифицированные кусочки шоколадного торта в сморщенной пленке.
В готамских играх победитель не наживает себе смертельного врага только в том случае, если никогда больше не встретится с проигравшим.
Селина полностью переключила свое внимание на Кистоун и проигнорировала торт, когда он был подан.
Маленький цербер не мог торчать на своем стуле двадцать четыре часа в сутки. И Селина уже подумывала о том, чтобы прийти вечером. Но потом отвергла эту идею. Похоже, управляющий в доме был не так прост и умел отличить хорошего привратника от дверного крючка. И если он поставил в дневную смену достаточно крепкого паренька, то ей совсем не хотелось связываться с гориллой из ночной смены.
Масляная пленочка затягивала поверхность остывшего кофе. Шоколадный торт растекался по фаянсовой тарелке. Привратник Кистоуна не упускал случая поприветствовать или задержать любого, кто приближался к его территории. Похоже, он знал всех и с каждым перекидывался парой словечек.
Беседа, однако, не притупляла его бдительности. Никто не мог проскользнуть позади него, даже когда он умильно склонялся над дорогой детской коляской.
Селина уже начала было отчаиваться, когда вдруг молодой парень в костюме рассыльного выкатился на роликах из-за угла дома, а за ним вынырнуло облако ярких воздушных шариков, наполненных гелием. Он затянул все шары под навес у входа в Кистоун и остановился перед привратником. Их оживленная беседа была наполовину скрыта колышущимися шарами. Наконец, рассыльный неохотно снял ролики и вместе со всей связкой был пропущен в вестибюль.
Она задержала дыхание: цербер вернулся на свой стул, даже не задержавшись у переговорного устройства. И он не всегда следовал правилам.
И он был человеком.
Селина знала в Ист Энде место, где из-под прилавка приторговывали подержанной униформой - деньги на бочку, и никаких вопросов. Отложив плохо вымытую ложку и не оставив ничего на чай, она отправилась прямиком в нижний город. Теперь она твердо намеревалась взять кое-что из квартиры Эдди, поэтому зашла к себе, чтобы оставить пламенеющий шарф и забрать комбинезон Женщины-кошки. Несколько часов спустя она приблизилась к парадному подъезду Кистоуна. На ней был бесформенный габардиновый костюм рассыльного, в руках огромный букет цветов. Она прикрыла букетом лицо, ожидая, пока привратник подойдет к ней.
- Цветы для миз д'Онофрео.
- А? Нет тут таких.
Сердце у Селины екнуло, но она не ударилась в панику. "Ну вот опять!
Они такие штуки со мной проделывают каждый чертов день". Она порылась в букете и прочитала адрес на карточке. Привратник покачал головой и не двинулся с места. Селина разыграла последнюю карту: "Лобб. Эдди Лобб. Есть у вас Эдвард Лобб? Его имя указано на счете, может с ним тут кто живет".
Глаза цербера блеснули, он явно вспомнил имя, но ничего не сказал.
- Ну пусти, ладно? Слушай, я же на улице окажусь, если потеряю эту работу. Только наверх их отнесу, - Селина достоверно изобразила отчаяние.
- Ну давай, пусти. Не буду я там ничего ломать или красть, ради бога.
Ее воля боролась с его волей посреди сгущающихся сумерек и оживленного вечернего движения. Крепкий молодой человек с модельной стрижкой, в проволочных очках и сером фланелевом костюме - униформе брокеров - вылез из машины и спросил, не привезли ли его теннисную ракетку. Подъехало такси, начали разгружать багаж. Ярко накрашенная матрона с пуделем шла через вестибюль, не сбавляя шага. Она знала, что привратник откроет перед ней дверь.
Селина не случайно выбрала час-пик. Воля привратника покорилась ее воле.
- Даю десять минут. Потом зову копов.
Селина улыбнулась чистой и честной улыбкой. "Десять минут. Отлично.
Квартира семьдесят семь. Десять минут. Поняла", - она грациозно открыла дверь перед матроной с пуделем.
- Семьдесят шесть! - поправил привратник. - Семьдесят шесть! Мистер Лобб в семьдесят шестой, - но все же он позволил ей подержать дверь, пока искал теннисную ракетку.
Селина предпочла бы воспользоваться лестницей. На лестнице легче разобраться во внутреннем устройстве дома, чем в лифте. Но привратник следил за ней глазами. Он заметил бы, что дверь на лестницу открыта.

***

Оказалось, что Эдди Лобб живет на последнем этаже, в самом конце хорошо освещенного, затянутого коврами коридора. Селина остановилась. Она сделала вид, что не знает, в какую сторону повернуть, - на тот случай, если кто-то из жильцов подсматривает в замочную скважину - сама же в это время сопоставляла внутреннее расположение дома с тем, что ей удалось разглядеть снаружи. Мысленно увязав окна с помещениями, она направилась к нужной двери и позвонила.
Она всегда звонила в дверь. Это самый лучший способ выяснить, есть ли кто дома. Она не возражала бы и на самого Эдди Лобба взглянуть поближе, особенно после того, как сказала, что цветы предназначены Розе. Она еще раз позвонила и принялась изучать устройство двери.
Замки почитались в Готам-сити очень важным делом, и в качестве Женщины-кошки Селине пришлось познакомиться со всеми их разновидностями, начиная от древних запоров с ключом-косточкой до новейших лазерных штучек.
Кистоун она определила для себя как дом, где на каждой двери по два встроенных замка с двойными цилиндрами. То есть большинство жильцов доверяли холодной крепкой стали больше, чем сверкающей электронике.
Быстрый осмотр коридора подтвердил это мнение. Эдди Лобб с двумя своими кодовыми замками и волоконно-оптическим датчиком, явно выбивался из общей массы соседей.
Возможно, ему было что защищать. Возможно, ему было что прятать.
Как бы то ни было, Селина не собиралась вскрывать эти замки за семь минут. Ей требовался час на то, чтобы тщательно изучить их, и, может быть, целый день на то, чтобы собрать сведения о том, как с ними справиться - если с ними можно справиться. Если это будет необходимо. Двери - это простейший путь в квартиру, именно поэтому люди ставят на них замки. Но это далеко не единственный путь.
- Кто ты? - спросила Селина у закрытой двери. - Замысловатые замки, напуганная женщина. Чем ты живешь, Эдди Лобб?
Она укрепила букет в дверной ручке - пусть поломает голову над тем, кто шлет цветы его пропавшей подружке. Закрыв глаза, она еще раз проверила свою зрительную память. Затем, услышав звук приближающегося лифта и прикинув, что цербер отсчитывает последние секунды из ее десяти минут, она поспешила прочь от этой двери.

ДЕВЯТЬ

Вечерний час пик был в полном разгаре, когда Селина, все еще одетая в свою униформу, прошагала через вестибюль другого дома, из окон которого, как она полагала, открывается хороший вид на окна Эдди Лобба. Это было современное здание, чей фасад напоминал зеркало, а не свадебный торт.
Пожарных лестниц не было и в помине. Она заявила привратнику - вполне типичному представителю своей породы, - что направляется мыть окна. Тот не поинтересовался, почему она одна, или каким образом она собирается мыть окна в сгущающихся сумерках, или зачем это делать, когда только закончился ливень. Он просто пожал плечами и вызвал лифт, так что ей не пришлось взбираться на крышу по лестнице.
Как правило, люди в Готам-сити были очень доверчивы, очень простодушны и очень, очень глупы.
Селина установила свое моечное оборудование и присела за невысоким, доходившим ей до пояса, бортиком у края крыши. Она без труда отыскала квартиру Эдди. Кованые цветочницы под окнами были покрыты голубиным пометом - верный признак того, что он не пропустил по ним ток. Если бы светило солнце, было бы трудно разглядеть проволочки сигнализации, прикрепленные к оконным стеклам, но в сумерках проволока была видна ясно, как границы штатов на автомобильной карте.
Она расстегнула молнию на костюме и извлекла тонкую цепочку, висевшую у нее на шее. К ней был прикреплен маленький мешочек. Достав оттуда линзу величиной с грецкий орех, Селина сложила вокруг нее ладони трубкой и навела эту импровизированную подзорную трубу на противоположный дом. В городе, где каждый был увешан сложнейшей электроникой, Женщина-кошка обходилась парой отмычек и несколькими полированными кристаллами, которые могли превращаться либо в микроскоп, либо в телескоп, в зависимости от нужды.
- Ограничители, - тихо пробормотала она, - черт!
От любого вертикального движения окна сработает сигнал тревоги.
Однако, могло быть и хуже. Селина сфокусировала глаза на крошечном диске, расположенном в верхнем углу стекла, пытаясь рассмотреть, что он из себя представляет. И вздохнула с облегчением. Провода были просто прикреплены к стеклу, а не впаяны в него. Стоя на карнизе свадебного торта, Женщина-кошка могла вырезать центральную часть стекла, не потревожив сигнализацию. Однако ей были совсем не по вкусу подобные развлечения.
Эдди Лобб занимал угловую квартиру, и часть окон не была видна с ее точки обзора. Хотя и не было оснований предполагать, что они защищены меньше, чем те, что она рассмотрела, Селина чувствовала себя обязанной - ради своего второго я - проверить и их тоже. По стенам зеркального здания было невозможно передвигаться в вертикальном направлении, но она могла с большой осторожностью перемещаться по горизонтальным карнизам. Селина перелезла через бортик и продвинулась футов на двадцать, которые были необходимы ей для лучшего обзора. Она зацепила нейлоновый трос за вентиляционную башенку, завернула за угол и едва не свалилась вниз.
Третье окно от угла, которое показалось ей наиболее заманчивым для проникновения в квартиру Эдди, было широко открыто. Не то, чтобы очень широко, но достаточно широко для того, чтобы сигнализация не сработала.
Дилетант сразу же кинулся бы вперед. Селина же тщательно разработала маршрут Женщины-кошки: по заднему фасаду здания на крышу, через карниз, затем вниз, к окну. Она подавила возбуждение. Нечего сейчас думать о полночи, когда опять придется карабкаться по зеркальной стене.
Она сдерживала эмоции, даже шагая по тротуарам к дому.
Давно уже - слишком давно - ей не хотелось чего-либо с такой силой, как добраться до Эдди Лобба. Это желание придавало ей силы, но радости приносило немного.

***

Целый час Селина осматривала костюм Женщины-кошки, от гибких, амортизирующих подошв до остро отточенных когтей и крошечных разрезов, в которые при необходимости можно было высунуть кончики пальцев. Все было в прекрасном состоянии. Она оделась, положила в потайной карман на бедре набор отмычек - хотя и не собиралась ими пользоваться - и направилась к Кистоуну.
Дождь кончился; небо прояснилось. В Ист Энде было тише, чем обычно, но за пределами трущоб многие уже выходили на прогулку. Женщина-кошка, насколько могла, выбирала дорогу по крышам и переулкам, но кое-где была вынуждена открыто перебегать улицы.
- Смотри, мамочка, большая кошка!
Вселенная живет по строгим законам. Один из них гласит, что взрослый человек не замечает ничего необычного, пока это не случится во второй раз.
Это же правило дает возможность другому взрослому человеку переходить улицу в облегающем кошачьем комбинезоне, не будучи замеченным. К сожалению, в примечании ко всем вселенским законам сказано, что они не распространяются на детей. Даже если бы малыш заорал прямо ей в ухо, Женщина-кошка едва ли расслышала бы его лучше. Она обернулась, пронзила любознательного младенца убийственным взглядом, и одним прыжком скрылась в ближайшем проулке.
- Мамочка!
Ребенок испустил вопль, взбудораживший весь квартал. Женщина-кошка нырнула за батарею мусорных баков и замерла. Ее барабанные перепонки еще трепетали, когда малыш сделал глубокий вздох и довел свой крик до ультразвукового диапазона. Несмотря на это, Женщина-кошка слушала спокойную беседу его родителей.
- Герб? Герб, ты видел это?
- Что, дорогая?
- Я не знаю - такая большая черная... штука - пробежала вот здесь и прыгнула в проулок.
Селина Кайл сжалась. Она подняла ноги и уперлась ими в нижний край бака. Она закрыла глаза и спрятала открытую часть лица. Она постаралась, чтобы даже мысли ее стали невидимыми.
- У Тимми опять фантазии. Ты же знаешь, как у него бывает.
Голос мужчины слышался ясно. Семья стояла у входа в проулок. Селина напряженно прислушивалась к звуку шагов. Наконец, она поняла, что шаги удаляются. Выпрямив позвоночник, Женщина-кошка посмотрела в небо. Оно было темным, словно где-то там в вышине перегорели пробки. Надвигались облака; звезды исчезли. Но квартал был встревожен. Если кто-то ее увидит, это случится уже во второй раз. Поэтому она осталась в укрытии, не рискнув испытывать судьбу. Ноги у нее затекли, потом онемели. Прошел час, а может, два или три.
Наконец, невинные тупицы вернулись в свои дома с двойными запорами, и уличный шум изменился. Женщина-кошка потянулась, вылезла из-за мусорных баков и принялась разминать онемевшие члены. Она вышла из проулка и продолжила свой путь, опять не привлекая внимания. Взобраться по стене ничего не стоило, и она без происшествий добралась до карниза. Все окна в квартире Эдди были задернуты шторами. Женщина-кошка задержалась у каждого, прислушиваясь, пока не добралась до открытого. Оно выглядело так подозрительно заманчиво, что она дважды проверила, нет ли там каких-нибудь дурацких ловушек. Прижимаясь к стене и готовясь чуть что удрать на крышу, Женщина-кошка просунула в окно ступню. Ничто не нарушило тишину квартиры, но она все же подождала немного. Могла сработать бесшумная сигнализация внизу или в миле отсюда в офисе какой-нибудь секретной службы. Она дала им возможность принять меры прежде, чем проскользнуть в окно и беззвучно приземлиться на пол комнаты.
Теперь она была отгорожена от помещения тяжелыми занавесями. Снова подождала; все было тихо. Раздвинув занавеси, Селина наконец шагнула в комнату и оказалась в спальне; здесь было три двери. Открытая вела в ванную. Две другие были закрыты. Из-под одной пробивался слабый свет, под другой было темно. Решив, что темная дверь, по всей видимости, ведет в туалет, Женщина-кошка подошла к другой. Медленно повернув ручку и приподняв ее, чтобы облегчить нагрузку на петли, она осторожно открыла дверь. Догадка оказалась верной.
Осматривая слабо освещенный коридор, она заметила еще закрытые двери.
Затем коридор загибался за угол и - снова догадалась она - вел в гостиную, где и был оставлен свет. Селина прислушалась. Она определила все уличные шумы, бормотание голосов - живых и телевизионных, - проникающих сквозь стены. Она различила лязг тросов лифта и журчание воды из протекающего крана. Этот последний звук был самым громким и единственным звуком, возникающим в квартире Эдди Лобба, и этого было достаточно, чтобы убедить ее в том, что она может действовать.
Хотя Селина Кайл из месяца в месяц жила тем, что наводила Женщину-кошку на наркодельцов в городских трущобах, ее второе я как-то само собой забиралось в неохраняемые квартиры и прихватывало плохо лежащую собственность. Сначала она брала все, что нравилось, но потом убедилась, что ее личный вкус не очень-то ценится на черном рынке. Ошибки и неудачи научили ее тому, что "хорошая вещь" - как правило неприметна и уныла.
Одноцветные изделия ценились больше, чем сияющие всеми цветами радуги; поделки из витого или кованого металла стоили дороже, чем ярко раскрашенные статуэтки. Короче, если Селине что-то казалось уродливым, Женщина-кошка знала, что это стоит взять. Именно такая непостижимая противоречивость искусства и помогла убедить ее заняться наркодельцами с их наличностью.
Женщина-кошка предполагала, что квартира Эдди Лобба набита электронными игрушками, но вряд ли там попадется что-либо интересное для нее в личном или профессиональном плане. Но, войдя в гостиную, она поняла, что ошибалась. Похоже, они с Эдди Лоббом были родственными душами.
Зажатый между потолком и диваном, вытянувшись почти во всю длину комнаты, огромный тигр крадучись обходил свои владения. Бархат, на котором он был изображен, черный, как Готамское небо, исчезал за мерцанием золота и слоновой кости на мускулистых боках тигра. Глаза у него были бронзовые, язык кроваво-красный. Стоя перед ним, Женщина-кошка слышала слабое эхо его рева.
Что там электронные замки и сенсорные ленточки на окнах - здесь был настоящий страж владений Эдди Лобба. В мозгу Селины материализовалось клише: как мог человек, который так любит тигров, быть таким дурным?
Возможно, она сделала неверные выводы. Возможно, это Роза не сумела оценить врожденную величавость кошек. Возможно, как раз Эдди Лобб был тем человеком, которого стоило узнать поближе, начать уважать, восхищаться им... и даже больше того. Она, разумеется, ничего не украдет у него, хотя глаза ее и выхватывали ценные предметы среди безделушек.
Уходя по коридору, она задумалась над тем, чем Эдди зарабатывает на жизнь. Точнее, она заинтересовалась, не был ли он грабителем, как она сама. Она не могла вообразить, как еще можно приобрести все эти ценности.
Она заглянула в двери, расположенные в коридоре. За ними были кладовки, набитые безымянными коробками, теплыми пальто, ботинками и другим сезонным барахлом. В Готаме почти никто не мог позволить себе иметь чердак или подвал. Третья дверь была заперта. Ей ничего не стоило открыть замок отмычкой, но, поскольку она решила ничего не красть, это было совершенно не обязательно. Четвертая дверь привела ее туда, откуда она начала.
Приоткрыв дверь, чтобы проходил свет, Женщина-кошка начала осматривать комнату. Это была комната Розы. Она узнала ее запах, хотя присутствие Эдди тоже ясно ощущалось. Над кроватью висело еще одно бархатное полотно - женщина с обнаженной грудью верхом на тигре.
Женщине-кошке эта картина показалась менее привлекательной, чем та, что висела в гостиной. Стулья были темные и тяжелые, с плюшевой обивкой и ножками в виде звериных лап. Кровать была старинная, с витыми столбиками по углам. В целом стиль комнаты можно было определить как "ранний борделло" - то, что, по мнению мужчин, должно нравиться женщинам.
Женщина-кошка запоздало сообразила, что свет падал не из двери; она взглянула вверх и увидела зеркало над кроватью. И поняла, что ей еще не все известно об Эдди Лоббе. Любопытство ее возрастало; нежелание проникать дальше в его тайны улетучилось. Она заглянула в кабинет; здесь не было ничего примечательного и ничего мужского. Высокий гардероб с гнутыми деревянными дверцами и совершенно неуместными на них массивными запорами.
Приподняв острые когти и просунув кончики пальцев в разрезы, она начала работать отмычками. Двери распахнулись. Благодаря своему темному костюму она почти не отразилась в огромном зеркале, мелькнул только оскал на открытой части лица и блеснула стальная отмычка. Как всякая уважающая себя кошка, она не любила своего отражения и быстро отвела взгляд.
Она рассмотрела причудливый поднос, уставленный флаконами духов. За флаконами, ближе к зеркалу, два маленьких шарика мерцали в темноте собственным светом. Движимая любопытством, Женщина-кошка наклонилась поближе. Но пальцы ее замерли и задрожали.
Шарики оказались глазами - искусственными глазами, приклеенными к высушенной голове молодого уссурийского тигра.
Селина знала, что это уссурийский тигр, благодаря Воинам Дикой Природы, чей ежеквартальный информационный бюллетень был единственной корреспонденцией, которую она ждала с нетерпением и которую перечитывала столько раз, что запоминала наизусть. Она узнала о крупных кошках такие вещи, которых и представить не могла, когда была ребенком, но больше всего ее поразило то, что ее любимые хищники находились в опасности. Их традиционные места обитания исчезали. Они не могли отличить добычу, не принадлежащую никому от домашнего скота. Но, что хуже всего, они истреблялись браконьерами - алчными охотниками за сокровищами, для которых слова "виды на грани вымирания" означали "высокий доход".
Она знала, что Эдди Лобб не мог приобрести эту голову - которая, как она начинала понимать, была шкатулкой - честным путем. Любая торговля охраняемыми животными - живыми, чучелами или частями их тел - была незаконной. Однако Женщину-кошку возмутило не то, что это было незаконно.
Ее потрясла аморальность. Эдди Лобб любил тигров, но эта любовь не была свободной. Не удовлетворяясь картинами или статуэтками, он жаждал самих тигров. Похоже, его не заботило то, что тигра надо сначала убить, и от этого он становился таким же грешником, как и те браконьеры, которые расставляли ловушки или спускали курок.
Селина поддалась искушению. Нужно было дотронуться до головы еще раз.
Она содрогнулась, когда жесткий, колючий мех коснулся ее обнаженных пальцев. Голова была больше безымянного серого котенка, но морды были похожи. Не удивительно, что Роза так вопила тогда в кухне.
Почувствовав внезапное головокружение и дрожь в ногах, Женщина-кошка опустилась на колени, все еще держа шкатулку в вытянутых руках Как может человек, который любит тигров, быть таким дурным?
А вот так.
А вот как.
Желание немедленно сбежать отсюда вытеснялось все возрастающим любопытством. Задвинув шкатулку обратно в гардероб, она захлопнула двери, не заботясь о том, что звук могут услышать, и бросилась в коридор к запертой двери. Отмычки в дрожащих пальцах были бесполезны. Она собрала все силы, и толкала двери плечом, пока те не распахнулись. В комнате был темно, слишком темно даже для ее острых глаз. Она поискала на поясе фонарик, нашла его, зажгла.
С ее губ сорвался изумленный вздох. Желудок судорожно сократился. В мозгу возникло еще одно клише:
Кошек убивает любопытство.
Комната была непристойной, отвратительной. Других слов нельзя было подобрать. Сложенные пополам тигриные шкуры покрывали стены. Целая шкура, с головой, лапами и хвостом, распласталась на полу. Повсюду были головы, одни набитые опилками, словно живые, другие очищенные до костей черепа.
Стол стоял на тигриных ногах. Спинки стульев были сделаны из тигриных ребер, а подлокотники - из черепов гепардов. Здесь была еще масса вещей - не меньше сотни предметов, сделанных из тигриных шкур, зубов или костей, - но Женщина-кошка и без того увидела слишком много. Мучимая позывами к рвоте, неспособная дышать или думать, она выползла из комнаты, захлопнув за собой дверь. Слезы брызнули из глаз. Черная маска не давала им стекать, растирая по щекам, и они жгли кожу, как кислота.
Женщина-кошка никогда не плакала. Незнакомое ощущение выбило ее из колеи. Она опустилась на колени и обхватила голову руками. Она молила дать ей ярость и ненависть, которые укрепили бы ее дух. Огонь поднимался медленно, восстанавливая силы, осушая слезы. Она надела колпачки на кончики пальцев и оскалилась в сторону закрытой двери.
Войти еще раз в эту комнату она не могла. Огонь еще недостаточно разгорелся, поэтому она могла только наброситься на дверь и притолоку, оставляя в древесине глубокие царапины.
- Ты умрешь, Эдди Лобб, - хриплый шепот Женщины-кошки заполнил квартиру. - За все это ты умрешь. Ты встретишься с духом каждого тигра, каждой кошки, которые погибли ради удовлетворения твоей жадности и тщеславия. Ты будешь молить о пощаде. Но пощады не будет, и смерть станет лишь началом возмездия.

ДЕСЯТЬ

Женщина-кошка добралась до своей квартиры. И прямиком направилась к матам для тренировки, даже не сменив костюм. Чуткие к настроению своей благодетельницы, четвероногие кошки сочли за благо отойти подальше. Из различных укрытий они следили своими мерцающими зелено-золотистыми глазами за тем, как двуногая кошка приходила в себя.
Селина намеревалась упражняться, пока не свалится. Но великолепно натренированное тело работало против нее. Оно привычно совершало почти магическое превращение из обыкновенного состояния в абсолютную сосредоточенность. В эти мертвые часы, когда город почти затих, Селина пыталась добиться физического истощения, но так и не достигла его.
Она уперлась ладонями в пол, выгнула спину, нацелила кончики пальцев в небо и выпрямила руки, затем согнула их в локтях, пока не уперлась подбородком в пол. Она повторила это движение - усиленное отжимание - десять... двадцать... пятьдесят раз и, наконец, вывернула собственное тело, усевшись в немыслимой позе. К этому времени молочная кислота и обезвоживание делали каждое движение упражнением в боли, но разум Селины оставался острым. Образы вещей из квартиры Эдди Лобба с каждым движением становились все более реальными и живыми, все более ужасающими.
Пот заливал лицо, туманил глаза. Она зажмурила их и тут же открыла с содроганием. Равновесие было потеряно. Она свернулась клубком и села со скрещенными ногами, согнув спину. Устало вздохнув, Селина расслабилась, положила лоб на щиколотки. Ее глаза были открыты, но ничего не видели.
Мысленный же взор был заполнен тиграми, львами, гепардами, пантерами и леопардами; черепами и костями; и светящимися, вопрошающими глазами.
Как ты отомстишь за нас? - спрашивали они нарастающим хором.
Селина сжала кулак и слабо ударила пол возле себя.
- Я убью его. Клянусь, я убью его. - Как ты отомстишь за нас? - Она знала, как убить Эдди Лобба: сделать засаду у него дома. Люди такого типа - те, что собирают реликвии и прячут их за семью замками, - всегда приходит домой и набираются сил среди запретных сокровищ. Ей нужно только наблюдать и ждать. Она почти ощущала, как ее когти вонзаются в его шею; чувствовала, как она тянет его плоть вверх, и та отделяется от костей; видела взгляд его глаз перед смертью, когда он поймет, что кошка пришла получить с него долги.
А что потом? Оставить Эдди Лобба плавать в собственной крови, окруженного своей отвратительной коллекцией, до прихода Готамской полиции?
Что закончится с убийством Эдди Лобба, кроме самого Эдди Лобба? Что будет с Розой, что будет с его коллекцией?
На первый из этих вопросов ответить было нетрудно. Что касается Розы д'Онофрео, о ней Селине Кайл нечего беспокоиться. Роза была жертвой несчастного случая, невинной, жалкой и незначительной. Если монахиням удастся спасти ее разум, тем лучше; если не удастся, и так сойдет. То, что Эдди Лобб сотворил с Розой, было следствием его порочности. Если бы этого не случилось с Розой, случилось с кем-нибудь еще - и случится, если Селина с Женщиной-кошкой не остановят Эдди.
Но как быть с его реликвиями, его фетишами? Попробовать забрать их себе? Выбросить в мешках для мусора на свалку? Превратить его квартиру в погребальный костер? Это будет опасно для его соседей. Что, если среди них окажутся такие же невинные жертвы, как Роза?
Селина бешено затрясла головой и завыла с первобытной мукой.
- Я не знаю, что делать, - призналась она, сожалея - всего мгновение, - что живет одна, без друзей и семьи, и единственные ее советчики - кошки и Женщина-кошка. В следующее мгновение она подумала было пойти в миссию.
Мысленно она словно прокрутила кинопленку. Увидела, как входит в кабинет старой МаЖо, рассказывает ей всю историю, и женщина в монашеском одеянии разражается смехом. Унижение, которое при этом испытывала Селина, было вполне реальным, в отличие от воображаемой сцены.
Так она и сидела на матах, не двигаясь, но и не засыпая - просто ждала, когда что-то изменится, изменится к худшему.
Худшее пришло в виде кусочка теплой, влажной наждачной бумаги, скребущей щеку: кошка слизывала соль ее усталости. Селина вскинула голову и скосила глаза. Маленький полосатый котенок. А кого она ожидала увидеть?
Совсем скоро придется дать этому парнишке имя. Просунув руку под пушистый раздутый животик, Селина приподняла его. Поворачивая запястье, она размышляла об именах. Он скреб воздух полуотросшими когтями и скалил молочные зубки.
- Ты ведь ничего не боишься, а?
Селина поставила его на пол. Он выгнул спину. Хвост взвился вверх, мягкая шерстка взъерошилась. Он храбро зашипел. Она потянулась к нему; он стоял на месте, несмотря на ее огромные когти.
- Что с того, что я во сто раз больше тебя, верно? Ты настоящий воин... - тут ее мысли нырнули внутрь. Селина забыла о котенке, грызущем ее пальцы. - Воин. Воин Дикой Природы.
Напряжение и боль улетучились. Селина нашла решение. Она знала его с самого начала, но не хотела в этом признаться. Военизированные защитники хищников, научившие ее распознавать проблему, безусловно располагают средствами для ее решения. Воины Дикой Природы займутся коллекцией Эдди Лобба, пока Женщина-кошка займется самим Эдди. В голову полезли всякие возможные, обязательные и неизбежные обстоятельства, которые необходимо было предусмотреть.
- Потом.
Не то, чтобы Селина нашла сразу все ответы, просто она вдруг почувствовала, как дурно обошлась со своим телом, и ощутила кислый запах пота, исходивший от костюма. Не снимая его, она влезла под душ, и вымыла в горячей воде сначала костюм, а затем тело. Ледяным душем, наконец-то, она потушила огонь в крови ледяным душем. Потоптавшись на костюме и отжав его руками, Селина перебросила его через держатель душа и, завернувшись в полотенце, вышла из ванны.
Солнце было высоко. Комната была залита ослепительным светом, и кошки требовали завтрака. Селина уже забыла вкус того стейка в забегаловке, но сделать усилие и открыть банку с тунцом казалось невозможным. Она наполнила миску сухим кошачьим кормом, поставила на пол, предоставив кошкам сражаться за него, и взяла горсть себе. Хрустящие кусочки оказались гораздо лучше на вкус, чем она ожидала. Прожевав вторую пригоршню корма, она поставила пакет рядом с кроватью.
В комнате было светло, по летнему жарко и душно, когда Селина проснулась в середине дня. В голове стучало; не удивительно, что кошки предпочитают консервированную еду. Заслонившись от света рукой, она добралась до холодильника. В морозильнике был двойной контейнер апельсинового сока. От нетерпения она не дала ему правильно разморозиться, и съела как мороженое. Эффект оказался неописуемым и почти мгновенным.
Когда глаза снова обрели способность фокусироваться, Селина была готова к встрече с миром.

***

Хотя Селина и писала почти каждый месяц на конверте адрес Воинов Дикой Природы, она не очень-то задумывалась о том, как они организованы и где находятся. Она посылала им деньги анонимно, с их помощью они творили Добрые Дела. Ей не приходило в голову проверять судьбу своих денег, а они не имели понятия, кто она такая. Девушке такие взаимоотношения представлялись правильными.

Предыдущая страница 4 Следущая страница


Роберт Асприн

Поэтому она была несколько разочарована, когда оказалась на одной из боковых улиц в районе, который выглядел лишь чуть чище, чуть безопаснее и чуть счастливее Ист Энда. Вдоль улицы тянулись шестиэтажные дома из бурого камня, которые выглядели ненамного более фундаментальными, чем ее собственный - если не считать того, что на стенах не красовались дурацкие надписи, никто не валялся на крыльце и мусорные баки были закреплены цепями. Через равные интервалы вдоль тротуаров росли деревья за массивными железными оградами; на приствольных кругах кто-то потрудился высадить нарциссы.
В Готам-сити разница между нищетой и комфортом ощущалась весьма сильно.
Знамя Воинов - черное с белым кругом, в который вписан был силуэт настороженного льва - свисало с шеста, торчавшего из окна нижнего этажа.
Селина обогнула мусорные баки и подошла к запертой и зарешеченной двери.
Маленькая пластиковая табличка убедительно просила позвонить и посмотреть в камеру, но кроме знамени ничто не указывало на то, что это была именно та дверь, которую Селина хотела открыть. Она приготовилась спорить или извиняться, когда внутренняя дверь распахнулась.
- Привет! Входите. Вас не раздражают все эти штуки? - девушка лет двадцати, с веснушками, зелеными глазами и рыжими волосами показала на камеру. - Из-за них каждый чувствует себя преступником, - она открыла и внутреннюю и наружную двери, что было довольно рискованно. Селина догадалась, что девушка приехала в Готам не больше месяца назад.
- Я отключила все эти глупости, когда начала работать, но они, - она мотнула головой в сторону вереницы закрытых дверей вдоль коридора, - они сказали, что это для моего же блага. Что я больше не в Индиане. Я им ответила: мы в Индиане знаем, что замки отпугивают только честных людей.
Если я не могу доверять людям, которые приходят к Воинам Дикой Природы, то кому я могу доверять в Готам-сити? А они говорят: никому.
Селина проскользнула в коридор и тщательно закрыла за собой обе двери. Девушка на минуточку перевела дух, пока они шли в главный офис.
- Чем Воины Дикой Природы могут помочь вам? Я здесь совсем одна, так что, надеюсь, дело у вас не слишком сложное. Вы член общества? Хотите вступить? У меня есть копии наших бюллетеней... - она потянулась к одной из шатких стопок бумаги на столе и заметила сверху видеопленку. - Не хотите посмотреть изумительные съемки орлов? На Аляске есть женщина, которая сняла, как орлы стаей охотятся на лосося. Орлы - и стаей! Это просто видео; фильм получился бы выразительнее. Она просит у нас денег, чтобы на будущий год снять фильм. Для этого ей нужна тонна оборудования и тонна денег. Скорее всего мы ей откажем. Но и на видеопленке это очень впечатляет. Там сзади есть видеомагнитофон. Я могу вам поставить.
Хотите?..
- Нет, - сказала Селина, воспользовавшись шансом вставить слово. - Птицы меня не интересуют. Я знаю одного человека, здесь, в Готаме. Я хочу сообщить о нем. Его квартира похожа на вигвам Великого Белого Охотника.
Все это настоящее; и все незаконное. Главным образом, тигры, бенгальские, суматрские, уссурийские. Я хочу, чтобы Воины пришли к нему и вывели на чистую воду.
Девушка ответила без колебаний:
- Настоящие тигры?.. Здесь, в городе?
Ну, не знаю, может вам заявить в полицию или в зоопарк?
Селина наклонилась над столом и разразилась длинным описаний реликвий, которые она видела в квартире Эдди Лобба. К тому времени, как она закончила, девушка за столом онемела. Удовлетворенная тем, что ей удалось, наконец, передать информацию, Селина отступила на шаг назад.
Через несколько минут девушка начала бессмысленно перебирать бумаги на столе. У Селины упало сердце.
Бонни - девушка сказала, что ее зовут Бонни, - искренне расстроилась, и это было очевидно, но, по ее словам, она была новичком в этом офисе, в этом городе. Сюда она приехала на практику; чернила в ее дипломе едва успели высохнуть. Она сказала, что нужны доказательства, хотя бы фотографии, заверенные свидетельства, но даже в этом случае Бонни не была уверена, смогут ли Воины Дикой Природы что-либо сделать. Они никогда не преследовали отдельных людей. Для этого нужно законное основание.
Остальные Воины - их было пятеро - уехали на неделю в Вашингтон.
- На самом деле мы - лоббистская организация, а не активисты, как я раньше сама полагала. Мы собираемся подписать вместе с рядом других групп заявление о тропических лесах Юго-Восточной Азии и о последствиях их уничтожения. Вот почему остальные уехали. Но это ведь вам не поможет?
- Нет, - ответила Селина более вежливо, чем сама от себя ожидала. Она была глубоко разочарована. Она послала этим людям тысячи долларов, а, когда ей понадобилась помощь, они оказались бесполезны. Она ощутила естественную потребность направить свои отрицательные эмоции на ближайшую цель. Боже правый, Бонни была бы идеальной мишенью. Одежда на ней была не слишком модная - она даже выглядела весьма удобной - но все в ее в костюме безупречно сочеталось, даже тени на веках были подобраны идеально. Бонни смотрелась так, словно шагнула со страницы каталога. В Бонни было все, чего не было в Селине Кайл. Она была бы идеальной мишенью. Кроме того, сама по себе она не замолчит.
Нет, это Селине не по нутру.
- Послушайте, мне очень жаль, - Селина удивилась, услышав собственный голос. - Мне надо было сперва позвонить. Надо было побольше о вас узнать.
Простите, что отняла у вас время.
Три быстрых шага, и Селина оказалась на улице, один на один с реликвиями Эдди Лобба, которые не выходили у нее из головы. Воины Дикой Природы больше не увидят ее денежек, но это было слабым утешением.
- Подождите! Эй! Подождите - не уходите! У меня есть идея.
Голосок Бонни и торопливые шаги. Селина нахохлилась и заспешила прочь. Не нужны ей никакие идеи этих липовых воинов. Каблучки стучали все ближе, но она никак не ожидала что кто-то, совершенно незнакомый, осмелится взять ее за руку.
- Эй! Подожди минутку и послушай.
У Селины не было выбора. Вся ее энергия ушла на то, чтобы удержаться от убийства этой женщины; продолжать разговор она была не в силах.
- У меня идея. Если ты меня проведешь в квартиру этого парня, я сама сделаю фотографии. Когда остальные вернутся из Вашингтона, я буду на них давить, пока они не придумают, что делать. Я все стены увешаю увеличенными снимками; они повернуться не смогут без того, чтобы не встретиться глазами с чучелом тигра. Все-таки предполагается, что мы Воины Дикой Природы. Если это действительно так ужасно, как ты говоришь, нам придется что-то сделать. Тебе и мне. Ты меня туда проведешь, я сделаю снимки. У меня есть оборудование. Проявитель, пленка, даже панорамная камера, чтобы добиться лучшего эффекта.
Сердце Селины снова забилось, она начала дышать. Только голос еще не вернулся. Но рядом с Бонни голос был ни к чему.
- О Господи! - Бонни зажала рот рукой. Кожа вокруг веснушек побагровела. - Дверь. О Господи - я же захлопнула дверь! - Она сделал шаг и споткнулась о мусорный бачок. Румянец внезапно исчез, лицо стало почти серым. - Ключи. Все. Я отрезана от офиса, от квартиры. Даже денег нет - о Господи, о Господи! Что же делать?
Хотя это шло вразрез со всем тем, чему ее научила жизнь в Готам-сити и тем, что привело ее сюда, Селина шагнула вперед и обняла Бонни за дрожащие плечики. "Может она не совсем захлопнулась. Дай-ка мне попробовать. Иногда я могу сладить с замком".
Несколько минут спустя обе женщины снова были в офисе Воинов.
- Вау! Мне прямо не верится, что ты это сделала! Просто потрясла дверь пару раз, и она открылась. Вау! - все это Бонни повторяла уже в десятый раз.
- Да, пустяки, - на самом деле это было не так просто, но Селина надеялась, что Бонни не разглядела стальную отмычку в ее ладони. Ей совсем не хотелось раскрывать своих тайн.
- Нет, не пустяки. Я думала, что попала в настоящую беду. Теперь уж тебе придется взять меня с собой к тому парню. Добром за добро. Когда мы туда пойдем?
Сомнения слой за слоем ложились на лицо Селины - их было так много, что даже Бонни заметила.
- Я не боюсь, и я хороший фотограф, - она посмотрела на стенные часы: начало шестого. - Я могу тебе показать. Я забрала у коллег все оборудование. Я предчувствовала, что на практике мне придется не только отвечать по телефону. Я надеялась, что они меня куда-нибудь пошлют...
Селина качала головой, пятясь к двери.
- Пожалуйста... Ну пожалуйста, дай мне шанс... Кстати, как тебя зовут? Если мы собираемся вместе достать этого парня, мне надо хотя бы знать твое имя.
Рука Селины нащупала дверную ручку, но не повернула ее. "Селина.
Селина Кайл".
- Селина. Мне нравится. Богиня луны. Диана. Охотница. Отличное имя для Воина Дикой Природы. Разве бывают Воины Дикой Природы - или какие угодно воины - по имени Бонни? Послушай, уже шестой час. Сейчас я запру помещение, возьму ключи, мы пойдем пообедаем и разработаем план. Я классно строю планы...
Ни одно из оборонительных сооружений Селины не было готово защитить ее от натиска дружеских чувств. Она совершенно онемела, и это заметил бы любой, кроме Бонни. Та принимала молчание за знак согласия.
- Куда мы пойдем обедать? Я тут знаю немного мест. Я всего несколько недель в Готаме. Я знаю неплохой итальянский ресторанчик, но там всегда полно народу. Нас могут подслушать. Как ты думаешь, нам ведь не нужно, чтобы нас подслушивали - я имею в виду, если мы собираемся забраться в чью-то квартиру? Может лучше взять еду с собой? Или я могу приготовить...
- Подожди, - Селина обрела голос. - Разве кто-то говорил о том, чтобы забраться куда-то?
- Послушай, но ты же вскрыла замок, так ведь? Я хочу сказать, что я все-таки не из Канзаса. Я уже трясла дверь, мне не удалось ее открыть. Я знаю, что ты не просто ее дергала, хотя и не видела, что ты там делала.
Стало быть, ты в этом мастер. А как иначе ты могла узнать все об этом парне, правильно? Он тебе не друг и даже не знакомый, правильно? Ну, так как, идем в ресторан или берем с собой? Как ты считаешь?
- Берем с собой, - вяло пробормотала Селина и поплелась за щебечущей девушкой на улицу.

ОДИННАДЦАТЬ

Брюс Уэйн сидел в своей библиотеке, окруженный раскрытыми книгами на многих языках, каждая из которых была издана не менее сорока лет назад.
Были там и кипы газет, в коих провозглашалось наступление нового мирового порядка, весьма похожего, впрочем, на старый. Рядом лежал готамский телефонный справочник.
Если верить Библии, человечество говорило на одном языке, пока наследники Ноя не предприняли восхождение на небеса с помощью Вавилонской башни. Незваные гости оказались некстати. Башня была разрушена, и на следующее утро выжившие потеряли способность понимать друг друга. Хотя предумышленное убийство, по свидетельству Книги, появилось еще раньше, войны, раздоры и нетерпимость выросли именно на развалинах Вавилонской башни. Если понимать эту историю буквально, то Вавилонская башня была разрушенным зиккуратом Вавилона, страны, известной ныне под именем Ирака, где войны, раздоры и нетерпимость процветают до сих пор. Если же, с другой стороны, эта история была метафорой, то башня могла быть воздвигнута в самых разных местах, включая Бессарабию.
- Это выглядит так, будто все мировые лидеры, все ученые, политики собрались в 1919 году и сказали: этот мир слишком сложно устроен. Давайте сделаем его попроще. Сделаем вид, что этих стран и этих людей не существует. Перерисуем карты, изменим написание названий и через пятьдесят лет никто ни о чем и не вспомнит.
Альфред, который раздвигал шторы на окнах, чтобы впустить утреннее солнце, отвечал на жалобы Брюса пренебрежительным сопением. Не привыкший делать что-либо наполовину, его друг и работодатель после той зловещей встречи с Гарри Маттесоном поспал несколько часов и с головой окунулся в исторические изыскания. Бэтмэн снова поставил себе труднодостижимую цель.
- Что ж, это дало свои результаты, - заметил дворецкий, когда золотой свет ворвался в комнату. - Возникли сверхдержавы, и вы не можете отрицать, что во времена вашего детства и юности все действительно было очень просто. К тому времени, как появились компьютеры, никто и не вспоминал о былой вражде и конфликтах.
Брюс захлопнул книгу. В воздух взвилось облачко пыли, пронизанное солнечным лучом. "Но на самом деле это не так. История Соединенных Штатов насчитывает всего пять веков - по меркам остального мира, срок недостаточный для того, чтобы взрастить настоящую неприязнь. Чем дальше я углубляюсь в прошлое, тем больше встречаю ненависти, причем она никуда не исчезает. Те люди в 1919 ничего не упростили, они только заложили еще один слой противостояния. Существует по меньшей мере три сообщества, которые могут быть гордоновскими бессарабами, и каждое из них готово применить оружие против двух других".
Альфред нахмурился, больше на пыль, оседающую обратно на книги, чем на комментарий Брюса. "Когда я был подростком, все страшно боялись анархии. Мои учителя называли это балканизацией. Коммунизм и фашизм выглядели вполне приемлемым решением этой проблемы. Большие силы держат маленькие под контролем. Кажется, я припоминаю, что Бессарабия - это где-то в районе Балкан".
- То-то и оно, - Брюс встал со стула. Он потянулся, пока суставы не хрустнули, и с шумом захлопнул книги.
- Что оно, сэр?
- Мы видим только названия в книгах и на картах. Мы слышим о людях, сражающихся и убивающих друг друга из-за того, что они хотят писать имена латиницей, а не кириллицей. Независимость для них - это право говорить и писать на языке своих предков. Мы же все переводим на деньги. И вот мы называем их глупыми, невежественными и отсталыми. Мы не можем взглянуть на проблему их глазами - а, быть может, не хотим.
- Я-то точно не хочу, - признался Альфред. - Это все так грустно и бессмысленно. Сражаться не на жизнь, а на смерть за какие-то незначительные понятия.
Брюс открыл окно и глубоко вдохнул, прочищая легкие. "Это только до тех пор, пока никто не запретил тебе говорить по-английски и называться Альфредом".
Он отошел от окна. Альфред поспешил закрыть его.
- Я еду в Готам. Мне кажется, я знаю, где искать одну из потенциальных бессарабских группировок. Нужно выслушать их и разобраться, почему они готовы вступить в войну с соседями. Обед сегодня можно не готовить.
Альфред аккуратно расправил шторы. Друзья никогда не спорили - слишком много лет за плечами и общих тайн. Они знали, что можно изменить, а что - нет. Когда говорить было нечего, они молчали.
- Вам понадобится одна из ваших машин, сэр? - голос Альфреда был подчеркнуто равнодушен.
- Нет, - и это означало, что едет Бэтмэн, а не Брюс Уэйн.
- Очень хорошо, сэр, - Альфред задержался в дверях. - Счастливой охоты, сэр.

***

Бэтмобиль, когда он мчался по дороге, всегда провожали взглядами, но здесь, на окраине Готама, заселенной иммигрантами - где у Бэтмэна не было безопасной квартиры - бэтмобиль собрал целую толпу. Машина была недоступна для воров или вандалов; ребятишки, которые старались дотронуться до нее, оставляли только отпечатки пальцев на черной матовой поверхности. Когда Бэтмэн в полном облачении вылез из машины, они отпрянули, но не успел он запереть дверь и включить сигнализацию, как почувствовал, что его тянут за капюшон.
- Бэтмэн, - сказал черноглазый малютка, отдергивая ручонки, которыми только что хватался за странную одежду. - Дракула.
Бэтмэну было привычнее, когда его окружали вооруженные преступники, а не гримасничающие ребятишки. Он утомленно улыбнулся и начал пробираться к тротуару. Дети быстро залопотали и вслед за самым храбрым стали тянуться к костюму. Они прыгали, размахивали руками, кричали все громче и громче, привлекая внимание взрослых. Почувствовав себя в ловушке, Бэтмэн поддразнил их, приподняв капюшон. С криками восторженного ужаса, они разбежались.
День начинался не лучшим образом. Будучи в костюме, Брюс Уэйн всегда хотел от него избавиться. Сейчас он находился неизмеримо далеко от доков и свалок центрального Готама, совсем в другом мире. Его уверенность в том, что ему удастся выведать что-то у подозрительных иммигрантов, походила на еще один пример американской надменности.
Внезапно он услышал женский крик. Беда звучит одинаково на любом языке. Не раздумывая, он бросился к тротуару. Крик исходил из маленькой булочной. Вбежав в дверь, он одним взглядом окинул весь магазинчик.
Коренастая женщина в ярком платке, повязанном вокруг головы, стояла перед раскрытым кассовым аппаратом. Глаза ее округлились, когда она увидела нечто темное в дверном проеме. Она попятилась назад, пока не уперлась в стеллажи с черным хлебом. Стягивая блузку на груди, она силилась и не могла закричать снова.
Сквозь стеллажи с хлебом, Бэтмэн разглядел кухню. Увидел он и открытую, еще раскачивающуюся заднюю дверь.
- Сейчас я вернусь с вашими деньгами.
Она кивнула, когда он пробегал мимо, но особой уверенности в этом кивке не было.
Дверь кухни выходила во двор, похожий на множество других, - бетон вперемешку с сорной травой. Полагаясь на инстинкт и опыт, Бэтмэн окинул взглядом панораму. Было два возможных пути бегства: арка между двумя зданиями в дальнем конце двора и пожарная лестница, которую кто-то спустил до земли. За лестницей виднелись раскрытые окна; некоторые из них были задернуты слегка колышущимися занавесками. Поскольку ветра не было, Бэтмэн сделал верное умозаключение.
Бэтмэн карабкался быстро, но осторожно, стараясь по возможности не шуметь, особенно после того, как услышал голоса, долетающие с крыши.
Теперь он был благодарен костюму и возможностям, которые тот предоставлял.
Сняв с пояса предмет величиной с кулак, он нацелил его на стену чуть пониже крыши и в нескольких ярдах от лестницы, спустил рычажок и предмет полетел в цель, со свистом раскручивая за собой шнур. Вот он тихо ударился о кирпичную кладку, словно маленький камешек. От стены отлетел небольшой клуб дыма - клейкое покрытие снаряда приваривалось к кирипчу. Бэтмэн проверил натяжение и спрыгнул с пожарной лестницы.
Пока он раскачивался, шнур становился короче. Бэтмэн избежал удара, затормозив свободной рукой о бетонную плиту на верхушке стены, отработанным движением перебросил себя через карниз, в последний момент отпустив шнур. Удачно приземлился на четвереньки.
Время остановилось.
Три человека подняли головы от растянутой наволочки, которую они все вместе держали, и раскрыли от изумления рты. Растерянно улыбнулись.
Четвертый человек на крыше, Бэтмэн, продумывал план нападения. Сжал пальцы в кулак. Первых двоих он свалит сгустком энергии, аккумулированной в мускулах этой руки. Третьего, самого плотного и стоящего дальше других, он ударит по горлу ребром ладони.
С криком ринувшись вперед, Бэтмэн свалил первого молниеносным ударом в солнечное сплетение; тот даже не понял, что же его ударило. Второй отлетел от крюка в челюсть; несчастный успел увидеть кулак, но не успел уклониться от него. Третий упал на колени и протянул вперед руки, показывая, что безоружен; он говорил на том же странном языке, на котором лепетали дети на улице. Бэтмэн проигнорировал его и наклонился к наволочке. Она была тяжелее, чем он ожидал. Он взглянул внутрь и понял почему.
Денег в булочной они взяли немного - около сорока долларов мелкими купюрами и мелочью, - но главной их добычей была маленькая темная картина в золотой рамке.
Первый грабитель уже начинал шевелиться и постанывать. Второй оставался неподвижным. Бэтмэн приказал двум другим стащить своего товарища вниз по пожарной лестнице. В отдалении слышалась полицейская сирена. Он надеялся, что едут сюда. Он также надеялся, что полицейские захотят и смогут задать ворам несколько интересующих его вопросов.
Сирена звучала все громче и, наконец, смолкла. Два офицера встретили Бэтмэна и неудачливых налетчиков в булочной, куда набилось множество людей. Перепуганная женщина убежала наверх. Пока коп постарше ходил за ней, тот, что помоложе, старался услужить легендарному крестоносцу в маске. Он разразился тирадой, состоящей из звуков, похожих на те, что Бэтмэн слышал на улице и на крыше. Похожих, но не совсем. Бэтмэн подозревал, что угрюмые воры прекрасно поняли, что было сказано, но только качали головами и жестами выражали недоумение.
- Невозможно работать с ними, сэр, - сказал молодой человек, автоматически признавая превосходство Бэтмэна. - Раньше были только русские да поляки, и все как-то понимали друг друга. Теперь кого здесь только нет: русские, поляки, болгары, украинцы - и друг с другом разговаривать не хотят.
- Но мне кажется, он вас понял.
- Уверен, что понял, сэр. Я даже готов поспорить, он понимает все, что мы говорим. В Москве их учат двум языкам - русскому и английскому. Мы их доставим в участок, и они заговорят. У нас там комната, которая выглядит в точности, как штаб КГБ. Подержим их там пару часов, и они разговорятся. Старые привычки живут долго, я так думаю.
Пожилой коп сошел вниз по лестнице, качая головой. "Мы можем отвезти их в участок и поработать с ними, но что толку? Она-то не будет говорить с нами. Она даже не скажет, что у нее украли деньги или эту священную картину. Она не хочет иметь никаких дел с полицией". Наволочка, деньги, картина были разложены на прилавке рядом с кассой. Он начал складывать их в одну кучу.
Молодой коп остановил напарника. "Эта икона, возможно, была в ее семье издавна. Им приходилось прятать ее все эти годы; их могли посадить в тюрьму или сослать в Сибирь только за то, что они ее хранили. И после всего этого они привозят ее сюда. Я знаю, это вещественное доказательство, Клифф, но если она так и не сделает заявление?.."
Клифф потер большим пальцем облупившуюся позолоту, пытаясь оценить вещь. "Сколько же это может стоить?"
- Для нее гораздо больше, чем для нас, - уверенно сказал молодой офицер.
Тихо выругавшись про себя, Клифф положил икону обратно на прилавок.
Подъехала еще одна машина: закрытый фургон для перевозки задержанных.
"Ладно, пошли отсюда, - он повернулся к Бэтмэну. - Вы с нами?"
- Я вам нужен?
- Да нет, - в этих коротких словах заключалось все то двойственное отношение, которое испытывали люди в полицейской форме к этому ряженому странствующему рыцарю.
- Тогда я побуду здесь. Может быть, мне удастся убедить женщину пойти в участок.
- Ну да. Разумеется. Такой парень, в капюшоне, маске, цирковом наряде. Может, она подумает, что сегодня Хэллоуин.
Бэтмэн не счел нужным отвечать, и полицейские с задержанными ушли. Он все еще стоял, надеясь, что женщина спустится вниз, когда по лестнице вместо нее спустился молодой человек. На вид ему было двадцать с небольшим и он не выглядел слишком удивленным присутствием Бэтмэна. Вот чему он действительно удивился, так это иконе, лежащей на прилавке. Очень удивился. И очень обрадовался. И очень быстро спрятал ее.
- Моя мама поблагодарила бы вас, но Америка слишком пугает ее, - сказал он с заметным акцентом, но на хорошем английском. - Америка - совсем не то, что каждый из нас ожидал увидеть. Но и дома все изменилось.
Куда нам еще деваться? - он окинул взглядом комнату, очевидно, в поисках чего-то еще. И он нашел это - обтянутая бархатом коробка, небрежно брошенная у стены. Ни Бэтмэн, ни полицейские не заметили ее. Юноша поднял коробку и положил туда икону. Закрытую коробку он плотно прижал к груди.
Дело не прояснялось. Любопытство Бэтмэна требовало рискованных вопросов. - Вы русские? - спросил он с нарастающим сомнением. - Из Советского Союза... из России?
- На этой неделе - Союз Независимых Государств. На прошлой неделе - Союз Советских Социалистических Республик. Мы русские, да, но не из России, нет.
Только благодаря своим недавним библиотечным изысканиям, Бэтмэн сумел уловить во всем этом смысл. "Значит, вы прибыли из другой республики. Одна из новых балтийских стран? Латвия, Литва, Эстония?.." Пробудь здесь юноша чуть дольше, он бы узнал, как любят американцы хвастаться своими скудными познаниями о событиях на другом конце света. Но Бэтмэн выбрал названия этих трех стран не случайно и, когда юноша со снисходительной усмешкой покачал головой, Бэтмэн уже знал, что последует дальше.
- Молдавская Советская Социалистическая Республика, - сказал юноша.
- На прошлой неделе. А с этой недели - Независимая Республика Молдова, - Бэтмэн надеялся, что ему удалось правильно произнести новое название.
Ему удалось. Юноша пробормотал слова, не включенные ни в один официальный русский словарь, затем с досадой сплюнул на пол.
"Сталинистские свиньи".
Сталин, в конце концов, был грузином, а не русским, а свиньи, похоже, были универсальным ругательством.
- А эти люди, которые украли икону?
- Молдавские свиньи, - заявил юноша, используя русскую орфографию. - Моя семья не просилась в их поганую маленькую страну, но мы приехали, построили заводы и фабрики, работали на них. Она теперь наша, а они отняли ее у нас... для румын. Для вонючих румынских цыган.
Маска помогла Бэтмэну скрыть собственные мысли. Возможно, Альфред был в чем-то прав насчет балканизации. "Здешняя полиция не слишком благосклонно относится к иммигрантам, привозящим с собой свои войны... или экспортирующим на родину оружие".
- Мы посылаем домой деньги, это правда. И продукты. Много продуктов, - юноша стал очень осторожен в выражениях. - Но оружие - нет. И без того слишком много оружия, - он отступил на шаг к лестнице.
- Расскажите мне об иконе. Кому она действительно принадлежит? Не вам, и не той женщине наверху, которая не является вашей матерью.
Веснушки юноши побледнели, и он еще крепче прижал коробочку. "Она наша. В семье, которой она принадлежала, никого не осталось в живых. Это правда. Но они были русскими. Значит, икона наша, мы можем делать с ней, что хотим. Можем отдать. Продать. Это не их вещь. У нас права. Американцы понимают права".
Этот юноша был одним из миллионов этнических русских, насильственно расселенных по всей бывшей советской империи - в данном случае, на том клочке земли, которую западные справочники называют Бессарабией.
Молдаване, или молдоване, хотели уничтожить искусственную границу между свой землей и Румынией. У них были на это основания: различие между молдовским и румынским языками было меньше, чем между американским английским и английским английским. Кроме того, молдован принуждали с 1940 использовать алфавит, известный как советский, русский, кириллический или греческий, тогда как румыны писали латинскими буквами, как в английском языке.
Брюс Уэйн, однако, нашел три группировки потенциальных террористов под именем бессарабов.
- А как насчет гагаузов? - спросил Бэтмэн. - Какие права у гагаузов?
Совсем упав духом, парень слегка разжал руки. Кровь обратно прилила к лицу, веснушки покраснели. Он не верил в Бэтмэна, как эти молдавские свиньи, которые считали, что Бэтмэн - инкарнация их национального героя, Влада Дракулы. Но Бэтмэн знал про гагаузов. Сколько американцев знало о гагаузах? Ведь их численность не превышала ста пятидесяти тысяч.
- Это... - юноша подбирал слова, - все равно что продавать или покупать, только без денег. У Гагаузов есть овцы, есть виноградники, есть табак. Овцы... не очень хорошие. Вино, табак - это лучше, чем деньги.
Молдаване постараются сначала уничтожить гагаузов. Они уже говорят: учите наш язык, делайте все как мы. Гагаузы видят надписи на стенах, да? Они и нас, русских, не очень любят: Москва говорит, учите наш язык, делайте все как мы. Но вначале у нас была армия, и армия пришла из Москвы, защищать их. Теперь Москва... - он дунул, словно задувая свечу, - нет армии. Только мы с гагаузами. Гагаузы и мы.
- Американский патриот, Бенджамен Франклин, сказал: "Надо держаться вместе, или нас повесят порознь".
Пастухи, которых Тигр упомянул в доках. Все сходилось. Были моменты, когда Бэтмэн жалел, что он в маске, потому что время от времени ему хотелось закрыть голову руками. Вместо этого он сказал: "Итак, гагаузы дают вам - русским в Молдавии - вино и табак, которые вы обмениваете по бартеру с другими русскими - в самой России - на иконы?.. А эти иконы вы продаете здесь, в Америке, а на вырученные деньги покупаете оружие, чтобы гагаузы воевали с молдаванами, так?"
Юноша помотал головой. "Нет денег. Мы даем иконы человеку, у которого лицо в шрамах. Две уже дали, эта третья и последняя. После этого. Ничего.
Не для нас. Кончено. Что делают гагаузы, мы не видим, не знаем. Очень просто".
В голове Бэтмэна зазвенел колокольчик - человек, у которого лицо в шрамах? Безусловно, в Готам-сити были тысячи людей со шрамами. Но молния не попадает дважды в одно место случайно. И на сердце у Бэтмэна потеплело от того, что он знал, где искать человека со шрамами. Он преисполнился энтузиазма. Оставалось только еще кое-что выяснить.
- А эта икона у тебя в руках? Та, что молдаване сумели успешно похитить, но я им помешал?
Лицо парня сделалось столь же непроницаемым, как маска Бэтмэна.
- Они знают, что она опять здесь. Ты знаешь, что они за ней еще придут.
Парня начало трясти. "Это то, что вы зовете платежом. Вот это - платеж: самый лучший, самый ценный. Свиньи как-то узнали. Если я не принес икону - нет платежа, нет обмена. Гагаузы, они нас обвинят. Тогда опять все против всех".
Определенно, в точке зрения Альфреда был свой резон.
Бэтмэну потребовалось всего несколько минут, чтобы убедить юношу рассказать ему, когда и где должен быть произведен платеж, и доверить ему на это время икону.
- Они будут пытаться ее у вас украсть, - сказал юноша, выпуская коробку из рук. - Они не перед чем не остановятся. Они подкупят ваших врагов.
В голове Бэтмэна загорелся еще один огонек. "Я на это и рассчитываю", - сказал он прежде, чем уйти.

ДВЕНАДЦАТЬ

Женщина-кошка стояла, прислонившись спиной к стене ванной, изогнувшись и скосив глаза на дверцу аптечки, к которой было прикреплено единственное в квартире зеркало. Разглядывать себя в зеркало было для нее в новинку, так же как торопиться на встречу и собираться на дело вместе с компаньоном. Причем оба события должны были произойти через несколько часов. Наконец, натянув маску до бровей, женщина в черном комбинезоне решила, что с нее достаточно, и протянула руку к цепочке выключателя.
- Не верю я, что ты это сделаешь, - сказала она своему отражению прежде, чем оно исчезло.
Вот уже несколько дней Селина пребывала в непривычной для себя роли ведомого при активном лидере. Бонни обладала таинственной способностью думать над одним в то время, как рот ее говорил совсем о другом. А поскольку Бонни говорила безостановочно, она и думала беспрерывно, все время опережая на один шаг и собственный рот и весь остальной мир. Селина же, которая почти не могла соображать, пока разглагольствовала Бонни, лишилась способности строить собственные планы относительно набега на квартиру Эдди Лобба. Когда Бонни трещала, у Селины появлялось чувство, что она где-то далеко позади.
Разумеется, она могла отказаться или Женщина-кошка могла просто не прийти в условленное время к дому Бонни. Она в любой момент могла перехватить инициативу, прервать водопад слов и начать действовать самостоятельно. Бонни была паровым катком, но не танком; разница существенная. Но Селина не перехватила инициативу, и Женщина-кошка собиралась зайти в крошечную квартирку в верхнем городе прежде, чем направиться к кондоминиуму Кистоун.
Потому что Бонни была хорошая. Ее планы относительно коллекции Эдди были лучше всего того, что смогла бы придумать Женщина-кошка самостоятельно. А ее снимки...
Женщина-кошка задержалась, чтобы взглянуть на увеличенную фотографию, висевшую в углу, где она тренировалась: гладкая черная пантера осторожно пьет из ручейка в осеннем лесу. Пантера напоминала Селине о Женщине-кошке.
Лес напоминал о зарослях недалеко от родительского дома, где Селина пряталась, когда жизнь становилась невыносимой. Разумеется, черные пантеры не водились в лесах Северной Америки. Бонни рассказала - невероятно длинно - о том, как она сфотографировала ручей, путешествуя автостопом по Канаде, пантеру - в зоопарке, а затем совместила оба снимка.
- Это не настоящее, - объяснила Бонни, когда заметила, что Селина не может оторваться от фотографии в тот первый вечер, когда они сидели на полу и ели принесенную еду. - Камера не может врать. Это не то, что твой глаз или рассудок. Она видит только то, что есть. Прутья клетки, мусор на берегу ручья. Когда я ее держу, я мыслю как камера. Но потом я вхожу за закрытую дверь и изменяю реальность.
Селине захотелось взять снимок. Она уже начала прикидывать, как Женщина-кошка сумеет до него добраться, когда Бонни просто сняла его со стены.
- Возьми - он твой, - Селина прижала руки к бедрам. Принимать подарки было не в ее стиле. Подарки означали долги и обязательства, а она предпочитала жить без долгов и обязательств. Но жизнь не всегда идет так, как ты предпочитаешь. Стоя в костюме на подоконнике и глядя на снимок, она припомнила, как горели ее руки. "Это же фотография, - сказала она тогда, заставляя себя принять подарок. - Ты, наверное, можешь еще напечатать".
Моторчик во рту у Бонни поперхнулся. "Нет. Я печатаю только одну. И даже негативы уничтожаю. Это как мечта; она должна быть одна, иначе похоже на мошенничество. Но этот снимок - твоя мечта. Я это поняла по твоему лицу, когда ты смотрела на него".
Теперь фотография висела у Селины в комнате - похоже, единственная вещь, которая не была украдена, отнята, подобрана или куплена у старьевщика - а у Женщины-кошки появился партнер. Она поднялась по пожарной лестнице, которая проходила возле окон Бонни и поцарапалась в стекло когтем. Бонни выбежала из-за фанерной перегородки, которая отделяла ванную и кухню, превращая их в единую, хорошо оснащенную темную комнату для фотопечати. Она была одета в темный спортивный костюм с армейским плетеным ремнем на бедрах и в видавшие виды туристские бутсы.
Обе женщины были удивлены. Женщина-кошка ожидала увидеть Бонни в привычных пастельных тонах. А когда Женщина-кошка удивлялась, она замолкала. Что же касается Бонни, то она начала верещать еще прежде, чем открыла окно.
- Пожарная лестница. Мне следовало бы знать. Я имею в виду, надо было ожидать, что Женщина-кошка не станет звонить в дверь. Это же глупо. Стою там, жду дверного звонка и чуть не выпрыгиваю из кожи от нетерпения, а тут раздается царапанье в окно. Я почти готова. Я хорошо выгляжу? - она отошла от окна и повертелась, как маленькая девочка на первой балетной репетиции.
Женщина-кошка кивнула.
- Я подумала: везде слежка, шпион на шпионе - лучше я оденусь соответствующим образом. У меня есть настоящий камуфляж для фотосъемок, но он с оранжевыми пятнами. Прекрасно подходит для вылазок на природу, но здесь в городе выглядит глупо. Поэтому я оделась в темное и матовое, чтобы не выделяться на свету. Знаешь ли ты, Селина, сколько в городе ночью света? Здесь никогда не бывает совсем темно - ну, может быть, только в подворотнях и тому подобных местах, но на тротуарах даже вспышкой можно не пользоваться. Правда, я взяла с собой вспышку. Ведь нельзя предвидеть, какой там будет свет, правда? Две камеры, лучшая пленка, лучшая вспышка, лучшие батарейки. Теперь все в порядке, - она показала на темный нейлоновый рюкзак на диване. - Проверь его и скажи, не забыла ли я чего-нибудь. Например, треножник. Ты там была. Как ты думаешь, нужен будет треножник? - она снова кинулась в свою импровизированную темную лабораторию. - Я почти готова.
Женщина-кошка, наконец, перевела дух. Действительно ли она слышала имя Селины, или ей только показалось? Надо будет прямо сказать Бонни, как только представится возможность, что Селина, которая пришла к Воинам Дикой Природы, и Женщина-кошка, которая поведет Бонни с ее камерами в квартиру Эдди Лобба, - не одно и то же лицо. Женщина-кошка была одним из готамским костюмированных персонажей, а Селина Кайл просто знала, где ее найти.
Законы вселенной гласили, что взрослые люди склонны верить всему, что им говорят, но у Бонни были ярко выраженные черты невзрослого человека.
Возможно, законы вселенной на нее не распространялись.
Женщина-кошка пожала плечами и бегло осмотрела содержимое рюкзака.
Она профессионально оценила пару двухсотдолларовых вещиц среди оборудования, но ей уже было известно, что Бонни происходила из зажиточной семьи, и ее родители с любовью и оптимизмом щедро тратили деньги на свое единственное дитя. Это не испортило Бонни; она просто приняла как данность, что ее судьба - успех.
Когда жизнь давала Селине очередного щелчка, она испытывала стыд и унижение. Когда на Бонни сыпались синяки и шишки, она жизнерадостно полагала, что судьба слегка ошиблась и исправится при первой же возможности.
Оставив рюкзак, Женщина-кошка крадучись пробралась к двери, чтобы подсмотреть, чем занимается Бонни. Она стояла перед зеркалом, обвязывая волосы темным шарфом. Покончив с этим, она принялась намазывать что-то черное на лицо.
- Это футболисты используют - знаешь, такая боевая раскраска на лицах. Особенно защитники. Знаешь ли ты, что боевая раскраска и камуфляж - почти одно и то же? Я выпросила это у приятеля моей соседки по комнате.
Его очень развеселило, что я собираюсь этим пользоваться во время путешествий, поэтому он стащил целую упаковку из кладовой. Вау - это что-то! Он стащил это из кладовой, а я теперь использую, чтобы стащить у этого Эдди...
- Мы не будем ничего красть, - услышала Женщина-кошка собственный голос. - Мы только сделаем несколько фотографий и уйдем.
Бонни нанесла последний мазок на щеки и повернулась. "Мы украдем его секреты, Селина. Что еще мы можем украсть? Вещи можно купить новые, а секреты - нет".
Они смотрели друг на друга. Селина моргнула первая.
- Почему ты все время зовешь меня Селиной. Я не Селина Кайл. Она просто... просто моя знакомая.
Долгое молчание повисло между ними, пока Бонни рассматривала стоящую напротив женщину в черной одежде. Она вся замерла, только глаза двигались.
Но эти зеленые глаза вбирали в себя все, медленно, методично, и, когда осмотр был закончен, у Женщины-кошки возникло совсем иное представление о невинности.
Бонни переваривала все, что увидела. "Да, теперь я понимаю, - она несколько раз кивнула, подтверждая что-то самой себе. - Женщина-кошка. Не Селина. Это моя ошибка. Знаешь, там, у нас в Индиане, нет таких людей, как ты, - добавила она, словно это объясняло нечто важное. - Я хочу сказать, мы смотрим новости по телевизору и все такое, но в Блумингтоне не происходит ничего интересного, ничего такого, ради чего стоит жить.
Поэтому у меня не было ни малейшего представления, как ты делаешь свое дело. Я думала, это какое-то актерство, как играть роль - но теперь я вижу, что ошибалась. В тебе нет ничего от Селины Кайл. Ты - Женщина-кошка, цельная и простая, верно? И мне лучше не забывать об этом, если я желаю себе добра, да?"
Женщина-кошка отошла в сторону. Ее маска не годилась на то, чтобы прятать тонкие чувства, кроме простодушной улыбки. Бонни, в конце концов, была просто молодой женщиной, которая вставила черную пантеру в пейзаж с засахаренными соснами и кленами.
- Если ты готова, то я тоже, - крикнула Бонни.
Дорогу прокладывала Женщина-кошка. Ей приходилось помогать приятельнице в трудных местах, но Бонни поняла - без лишних слов - что теперь время подчиняться, а не болтать. Не жалуясь, она тащила свой тяжелый рюкзак, делала все, что ей говорили, и не проронила ни словечка, пока они не оказались в пустой квартире Эдди.
- Ты? - спросила она, показывая на исцарапанную дверь и притолоку.
Быстро кивнув, Женщина-кошка нагнулась и начала работать над замком.
Это была сложная процедура; во время первого визита механизм был поврежден. Неужели Эдди так и не был здесь с тех пор? Наконец стержни встали на место, и болт повернулся. Она нащупала выключатель, и, хотя ей было известно, что они увидят, сердце неприятно прыгнуло. Все оставалось так, как она запомнила. В глубине души она надеялась, что никто после нее не входил в эту комнату.
- О, Боже. О, Боже, - Бонни поколебалась прежде, чем переступить порог. - О, Боже. Они не поверят. Широкоугольного объектива будет недостаточно. Надо было принести кинокамеру. Это требует движения, медленной панорамы по всей комнате, чтобы глаз охватил все, что здесь находится. И стоп-кадры здесь... или здесь... или... О, Боже. Не знаю, откуда начать.
- Да просто наводи и снимай. Обязательно попадется что-то незаконное.
Там еще есть вещь, шкатулка из уссурийского тигра, в той комнате, через которую мы вошли. Оставь для нее кадр. Я посмотрю в других комнатах, нет ли там чего еще.
- Наводи и снимай, - повторила Бонни. - Снимай и наводи. О, Боже.
Она сняла рюкзак и открыла его. Когда Женщина-кошка выходила из комнаты, она уже поставила обе камеры на пол и натягивала тонкие перчатки.
Быстрый осмотр других помещений убедил Женщину-кошку в том, что, кроме шкатулки в спальне, ничего заслуживающего фотографирования не было. Она также убедилась, что Эдди Лобб не приходил домой. Это наполнило ее безотчетной тревогой. Если Эдди так долго отсутствует, он вполне может в любой момент войти в дверь. Однако это соображение никак не повлияло на кислотный обмен ее желудка. Она вернулась в тигриную комнату и велела Бонни поторапливаться. Та стояла на стуле из тигриных костей и пыталась снять со стены одну из голов.
- Не делай этого!
Женщина-кошка была гораздо сильнее Бонни. Она легко отняла голову у напарницы и прикрепила ее обратно к стене.
- Не трогай вещи! Что еще ты трогала? - оглядевшись вокруг, Женщина-кошка получила ответ на свой вопрос: каждая вещь на правой стороне комнаты была слегка сдвинута с места.
- Я делала широкоугольные снимки на быстропроявляющейся цветной пленке; теперь я собираюсь сделать узкие снимки на черно-белой пленке. Я сделаю огромное увеличение. Чтобы снимки получились хорошие, нужно подвинуть вещи. Я надела перчатки. Кажется, я нигде не оставила отпечатков. И потом, меня никогда не арестовывали. У них нет моих отпечатков пальцев.
- Но он узнает, что здесь были.
Бонни скорчила рожицу. "Один взгляд на эту дверь, и становится ясно, что здесь кто-то был, тебе так не кажется? Разумеется, он не узнает, кто и не осмелится заявить в полицию - потому что, если они придут сюда и увидят все эти штуки, у него появятся очень большие проблемы. Послушай, я знаю, ты говорила, что мы не должны ничего трогать, что все доказательства будут у нас на снимках, но мне кажется - поскольку ты так или иначе отметилась у него на двери - нам стоит пойти дальше и слегка его припугнуть.
Передвинуть вещи. Я имею в виду, что парень, который сделал себе такую комнату, должен быть анимистом. Клянусь, он полагает, что у всех этих вещей есть мана. Представь, он сидит здесь на стуле из тигриных костей, работает за столом из тигриных костей, окружает себя тигриными чучелами.
Ей-Богу, он думает, что он сам - кот. Ну, не так, как ты, конечно. Но во всяком случае у него точно крыша поедет, если он увидит, что все эти вещи передвинуты. То есть, он тогда и сам сдвинется. Начнет думать, что все эти кошки ополчились против него.
- Ты так думаешь? - медленно сказала Женщина-кошка, покусывая свой стальной коготь. У Бонни была привычка говорить такие вещи и использовать такие слова, которые не очень-то понятны людям, без толку отсидевшим свое в школе. Анимист? Анимация? Какое отношение мультики имеют к Эдди Лоббу?

Предыдущая страница 5 Следущая страница


Женщина - Кошка

Но, как это уже случалось раньше, Женщине-кошке пришлись по душе умозаключения Бонни. - Ты думаешь он действительно чокнется, если мы тут все передвинем?
- Ну да. Подожди. Я придумала кое-что получше. Вместо того, чтобы просто передвинуть, мы передвинем их со смыслом. Видишь, тут все расставлено так, чтобы они смотрели на его стол? Так давай поставим так, чтобы они смотрели в другое место - на дверь. Дверь, на которой ты оставила свои царапины. Как будто все тигры повернули головы и ждут, когда он войдет. О, это будет здорово. Хотелось бы мне посмотреть на его физиономию! Впрочем, мы и так когда-нибудь увидим его физиономию, потому что от этих снимков у наших Воинов кровь закипит. Я тебе обещаю. Они наймут адвокатов, судей, всех, кого надо. Этот Эдди Лобб - к тому времени, как мы с ним разделаемся, он будет жалеть, что родился на свет.
Женщина-кошка не слушала. Она была занята воплощением плана, поворачивая все головы к двери, пока Бонни их фотографировала. Это занимало много времени, но дело того стоило. Вдруг Женщина-кошка услышала звук, исходящий от входной двери.
Ночь-заступница - Эдди Лобб возвращается!
Бонни уже упаковывала камеры. Ее западные глаза побелели, а дыхание сделалось панически-прерывистым, но она продолжала двигаться.
Женщина-кошка опустилась на колени рядом, торопливо передавая ей линзы и коробочки с пленкой.
- Я боюсь, - прошептала Бонни как можно тише.
- Ты умница, - выдохнула Женщина-кошка, услышав звук металлического болта, выскакивающего из металлического гнезда. - Иди в холл, вылезай в окно. Доберись до пожарной лестницы и лезь на крышу - так же, как мы пришли сюда, только наоборот. Сможешь?
Из глаз Бонни катились слезы, но она уверенно кивнула.
- Давай. У тебя все получится. Жди меня на крыше.
Женщина-кошка погасила свет, закрыла дверь и стала прислушиваться.
Второй болт выскочил из гнезда. У них еще было время. Никто, даже сам Эдди, не мог попасть в эту квартиру быстро. Она услышала шорох занавесей и невольный вскрик, когда Бонни вылезла из окна. Женщина-кошка задержала дыхание, ожидая следующего звука и надеясь, что это не будет звук удара чего-то тяжелого обо что-то твердое. Но нет. Она начала отступать назад по коридору. Она была в спальне Розы - черт, им не удалось снять шкатулку из уссурийского тигра, с которой все и началось, - когда входная дверь открылась. Когда та захлопнулась, она уже передвигалась по карнизу под окном.
Она догнала Бонни на крыше. Новенькая сидела, дрожа от ужаса.
- Эй, все кончилось. Дело сделано, - Женщина-кошка пыталась поставить ее на ноги, но та была как свинцом налита. - Ты все сделала отлично, Бонни. У нас теперь достаточно снимков для того, чтобы - как ты сказала? - у них кровь закипела, - по-прежнему никакого ответа. - Ну представь себе - вот он стоит перед дверью. Видит царапины. Пытается открыть замок. Не получается, он нервничает, роняет ключ...
Бонни подняла голову и слабо улыбнулась. "Да уж, увидеть бы его лицо, когда он включит свет, а? Ослепить его вспышкой. Попался, Эдди Лобб!"
Это было соблазнительно. Очень соблазнительно. Теперь, когда Бонни здесь в безопасности, Женщина-кошка легко могла бы спуститься вниз с одной камерой.
- С ними ведь не так уж сложно работать, а? Просто наводить и снимать?
- Не совсем, но почти. Вот, я тебе покажу. Дай-ка я вставлю новую пленку...
Минуту спустя, Женщина-кошка уже спускалась по пожарной лестнице.
- Удачи! - прошептала ей вслед Бонни.
Какое странное, теплое чувство - слышать как тебе желают удачи.
Женщина-кошка быстро стряхнула его. Удача - совсем не то, на что она привыкла полагаться.
Эдди был в тигриной комнате. Женщина-кошка услышала его крик задолго до того, как влезла в окно.
- Ну отмените же это, прошу вас. Пропади пропадом эти чертовы бессарабы со своими грязными картинками! Говорю вам, кто-то вломился в мою квартиру, пока меня не было.
Женщина-кошка подкралась к двери спальни и выглянула оттуда. Она слышала, как он расхаживал по комнате, и вспомнила, что на столе лежал радиотелефон, Бонни еще уронила его на пол.
- Ну и пусть остаются там. Им полезно немножко понервничать. Я уже слышал, что они возбуждают весь город. Это только на пользу грязным пастухам...
Наступила тишина; шаги прекратились. Женщина-кошка поняла, что Эдди получает выволочку от своего босса. Снова на нее накатило теплое чувство, на этот раз она позволила ему остаться.
- Да, правильно, - голос стал вежливее, шаги помедленнее. - Броуд 208. С Десятой. Через час. Да, я там буду, - еще одна пауза, покороче. - Нет, я не знаю, взяли ли они что-нибудь. Не похоже. Скорее какие-то хулиганы, шпана, забрались в квартиру и переставили все вещи, ну, знаете, босс, мои личные вещи... Нет, нет, не через входную дверь... Черт, я не знаю как - Роза?.. Черт, нет. А, может быть. Я не смотрел.
Женщина-кошка побежала по коридору. Она хотела сфотографировать картину, где фоном служила тигриная шкура. Она держала камеру перед собой, как ружье или щит, пальцы застыли над кнопкой, которую Бонни велела нажать и подержать.
- Попался, Эдди Лобб, - прорычала она из двери. Он был по меньшей в пяти футах от нее; Бонни сказала, что для камеры достаточно пяти футов, если и Эдди, и фон попадут в фокус. Она нажала на кнопку. Из рук вырвался сноп света. Эдди словно пригвоздили к месту. Рот раскрылся, телефон выпал из рук.
- Кошка. Господи Иисусе, это огромная дикая черная кошка.
Он оцепенел. У Женщины-кошки не было никаких проблем с отступлением.
- Такой мерзкий хлыщ, - сказала она, отдавая камеру Бонни. - У него такие же шрамы, как те, что я оставила на двери, - ну, ты увидишь, когда проявишь снимки.
Задернув все молнии и застегнув все пряжки, Бонни объявила, что готова идти домой. На черно-белые снимки можно будет посмотреть через час.
Цветных придется подождать до утра.
- Ты одна доберешься до дома, детка? Я помогу тебе спуститься на улицу, но мне надо еще кое-куда смотаться... - Броуд 208 с Десятой через час, но говорить об этом Бонни было не обязательно.
Бонни сникла, но не захныкала. "Да. Я, наверное, доеду на автобусе. А ты... ты скажи Селине, чтобы зашла ко мне, я ей покажу снимки, ладно?"
- Конечно, детка. Пошли.

ТРИНАДЦАТЬ

Ночь была теплая, по-летнему душная. Пробираясь через весь город, Бэтмэн избрал нелегкий путь - минуя улицы и тротуары, по крышам, дворам и коммуникационным тоннелям. Это была хорошая тренировка, особенно с тяжелым деревянным ящиком под мышкой.
Ящик он нес осторожно, но все же без должного почтения, ибо исследовал его содержимое и внес кое-какие изменения, тщательно спрятав их даже от внимательного взгляда. Икона, которую он получил от молодого человека в русской булочной, оказалась слишком заурядной, чтобы послужить объектом бартера в сделке с оружием. Рамка была не золотой, а деревянной с тонким слоем позолоты. В ней явно скрывалась какая-то тайна, поэтому он подверг ее тщательному исследованию у себя в пещере и обнаружил настоящую икону, шедевр семнадцатого века, спящий под съемным слоем тонкой фанеры.
Брюс Уэйн из Уэйновского фонда, известный меценат, пригласил к себе в офис соответствующего специалиста из Готамского музея изящных искусств.
Сообщив, что нашел этот предмет на чердаке своего дома, где не раз уже отыскивались удивительные раритеты, Брюс ловко раскрыл ящик, словно выставлял товар на блошином рынке.
Женщина благоговейно опустилась на колени и приступила к осмотру. На некоторое время она потеряла дар речи. Она назвала имя художника, которое ничего не говорило Брюсу, и показала золоченую именную печать. Она оценила икону как минимум в три миллиона долларов и выразила надежду, что Уэйновский фонд подождет, пока музей будет иметь возможность сделать достойное предложение.
Еще один кусочек головоломки лег на свое место.
Когда Брюс Уэйн остался один, он внимательно рассмотрел нежное, меланхоличное лицо святой с полуприкрытыми глазами и золотистой накидкой на голове.
Убрать ее снова под деревянную накладку? Пусть себе переходит из рук в руки, пока оружие не отправится в Бессарабию, а Гарри Маттесон не станет обладателем бесценного шедевра. Если, конечно, Гарри Маттесон и есть Связной.
В конце концов Брюс Уэйн запер икону в подвале Фонда и прикрепил накладку к куску лакированного дерева. Теперь при любом развитии событий, когда все окончится, Фонд будет иметь гарантию того, что эта прекрасная вещь не станет снова служить грязным целям. Он собирался было прикрепить к рамке коротковолновый передатчик, но не стал. Он сам проследит путь псевдоиконы до тех пор, пока она не попадет в руки Связного.

***

Встреча была назначена на полночь в районе складов недалеко от пирса, где Бэтмэн заметил Тигра. Он прибыл туда минут на двадцать раньше, выбравшись из коммуникационного тоннеля в погребе ресторана. Ему хотелось сначала осмотреть территорию, но русский ждал его в ночной закусочной напротив, так что он решил сначала избавиться от ящика. Они встретились в вонючем закоулке.
- Принес? - спросил молодой человек, взял ящик и отыскал вставку из светлого дерева, которая служила запором. С заметным облегчением он увидел то, что хотел увидеть, на том месте, где ожидал увидеть. - Я скажу о тебе своим людям, - он закрыл ящик и в волнении оглядел улицу. - Ты можешь идти. Три человека способны сохранить тайну, только если один из них убьет двух других. Бенджамин Франклин. Гагаузы и человек со шрамами не станут хранить наши тайны.
Особенно человек со шрамами, молчаливо согласился Бэтмэн. Молодой человек зашагал по улице. Бэтмэн окликнул его.
- Это единственный шанс. Что бы ни случилось, другой возможности может не представиться. Если ты хочешь остаться в Америке. Ты меня понял?
Парень кивнул и побежал. Бэтмэн подождал, пока улица опустеет, и стал искать путь на крышу. Он надеялся, что молодой русский понял.
Было начало первого ночи, когда темная улица огласилась неразборчивыми выкриками и обрывками разговоров. Пятеро мужчин, толкаясь, вылезли из одного такси. Они были в приподнятом настроении, смеялись и размахивали руками. Такси развернулось и быстро уехало в сторону более обитаемых районов. Со своего выступа на крыше Бэтмэн наблюдал, как они достают бутылки из рваного пакета. Они шли по тротуару в его сторону, туда, где внизу за дверью ждал их русский с иконой. Бэтмэн понял, что это были гагаузы - те самые бессарабы, жаждущие войны, люди, которых комиссар Гордон хотел обезвредить до акции, а не во время нее или после.
Пятеро шли вдоль квартала, как туристы, показывая пальцами по сторонам и оживленно беседуя, словно готамская пристань была Бродвеем.
Бэтмэн не мог оценить, насколько они опасны в качестве восставших или террористов, но сейчас они были простодушными чужаками, и он боялся за них. Он прикидывал варианты своих действий, пока те внизу обменивались приветствиями с русским.
Из задумчивости Бэтмэна вывел тихий шорох сзади, как раз в том месте, где он сам поднялся на крышу. В этот момент гагаузы разразились смехом; если звук и повторился, Бэтмэн не смог его расслышать. Он принял меры предосторожности, отступив в тень и натянув маску, чтобы лицо не белело в темноте. Прислушиваясь к непонятным шуткам гагаузов, Бэтмэн не сводил глаз с невысокой стенки, окаймлявшей крышу. И все же он едва уловил момент, когда нечто черное поднялось и тут же исчезло, слившись с черным асфальтом крыши.
Пришелец не производил никаких звуков и не отбрасывал тени, но Бэтмэну удалось проследить его передвижение вдоль задней стенки к углу, затем в сторону фасада. Существо остановилось на выступе, противоположном тому, где притаился он сам. Заметило оно его или нет? Бэтмэн собрал все силы и, балансируя на пятках, приготовился к любому развитию событий. Но ничего не случилось. Незнакомец отыскал удобную точку обзора, идентичную его собственной. Незнакомец ждал, ждал и он.
Внезапно гагаузы запели. Четверо из них выводили слова и мотив, напоминающий музыку американских аборигенов, а пятый издавал горлом леденящие душу металлические звуки, от которых у Бэтмэна по спине побежали мурашки.
Сквозь эту почти нечеловеческую песню, поднимающуюся от тротуара, до Бэтмэна донесся подавленный вздох. Он расслабился, больше не ожидая нападения. Из этого можно было сделать один единственный неопровержимый вывод: незваный гость явился сюда, чтобы стать свидетелем той же самой сделки. Пришелец сделал себя невидимым с помощью костюма, маски и перчаток - то есть точно такого же одеяния, как у Бэтмэна. Ему вспомнились слова русского: "Они подкупят ваших врагов". С этого момента внимание Бэтмэна было направлено на два разных объекта одновременно, и его возможности значительно сузились.

***

Женщина-кошка кипела от злости. Зубы стучали, кулаки стиснуты до дрожи, этот инфернальный вой, доносящийся снизу, отдавался болью в ушах, а там - всего в пятидесяти футах - в тени скорчился Бэтмэн, без сомнения, готовясь разрушить ее планы.
Его выдал капюшон, хотя она понимала, что чисто случайно взглянула вправо, когда он вздрогнул от раздавшегося внизу воя. Из чего бы ни был сделан капюшон, он слегка качнулся от движения головы. Как она узнала Бэтмэна? Она и не узнала, но из всех чудиков, которые прячутся под капюшонами, Бэтмэн был наихудшим, поэтому она и решила, что это он.
И теперь просто кипела от злости.
Эдди Лобб принадлежал ей. Она понимала, что все происходящее на тротуаре внизу - незаконно. И она достаточно хорошо знала Бэтмэна, который наверняка что-то учуял и явился сюда все это пресечь. Что бы там Эдди Лобб ни пообещал своему боссу, этого не произойдет - по большому счету. Но, черт побери, Эдди Лобб принадлежал ей. Ей совсем не улыбалось, чтобы он решил, будто все ночные маски Готама вступили в заговор и объединились против него. Он должен был взглянуть на ее собственное лицо в маске, только на него, и увидеть в нем свой конец. На мгновение, не больше, Женщина-кошка задумалась: а что, собственно, она собирается тут остановить? Какую-то сделку с наркотиками? Убийство? Да, неважно. Кроме Эдди Лобба, все остальное не имело значения.
Бэтмэн тоже, по существу, ничего не значил. Пусть себе делает, что хочет, если только Эдди увидит ее первой.
Злость утихла, кулаки разжались. Она открыла не отбрасывающий отблесков шерстяной мешочек и достала моток нейлоновой веревки.
Пускай подойдет и попробует остановить ее или даже спросить, что она здесь делает. Она ему скажет. Может быть, вдвоем у них и получится.
Она подползла к вентиляционной трубе. Убедившись, что труба держится крепко, обвязала вокруг нее веревку, с другим концом которой вернулась к фасадному краю крыши. Ее план состоял в том, чтобы буквально свалиться с неба на Эдди, когда он появится, но крыша была слишком высока для свободного прыжка. Она посмотрела вниз, мысленно прикидывая высоту - около шестидесяти футов. Затем осторожно намотала веревку на вытянутую руку от плеча до ладони, считая два фута на каждый виток. Досчитав до сорока, сделала три петли и аккуратно положила весь моток на стенку. Теперь веревка доставит ее на безопасную высоту, откуда можно будет прыгать.

***

Бэтмэн на противоположном конце крыши покачал головой. Он узнал Женщину-кошку, как только она поползла к трубе. Он видел, как она выпрямилась и маневрировала с веревкой. Он прекрасно понимал, что она собирается сделать. Бэтмэн не числил Женщину-кошку среди своих злейших врагов, и ему хотелось бы знать, как молдаване сумели выйти на нее, но кража иконы была как раз ее делом.
Скверно. Учитывая то, что он сотворил с иконой, Бэтмэн мог бы позволить ей уйти с добычей, но ему хотелось проследить путь ящика к Связному, а не обратно в Содружество Независимых Государств. Придется ее остановить. Он решил подождать, пока она начнет двигаться - нет, привлекать к себе внимание шумом потасовки, хотя трудно предположить, что гагаузы могут расслышать какие-то звуки, кроме собственного воющего пения.
И в самом деле, они ничего не слышали, но два человека на крыше различили бухающий звук, который вскоре превратился в грохот автомобильной стереосистемы, включенной на полную мощность. Ни один из них не ожидал услышать такого. Грохот приближался. Наконец, остановился. Внезапно стало очень тихо. Синхронно оба подались вперед. Оба увидели то, что хотели: одинокий пешеход направлялся к их зданию от перекрестка, но шум исходил не от него. Из-за угла выворачивал джип с погашенными фарами.
Женщина-кошка сжала веревку. Бэтмэн оперся рукой о цементную стенку, и его перчатка издала тихий скрип. Это не было предусмотрено сценарием.
Возможно, беспечные гагаузы взяли неверную ноту. Женщина-кошка перебросила ноги через стенку и бросила взгляд через плечо. Их глаза встретились, и они уже не могли больше притворяться, что не видят друг друга.
Гагаузы пели. Джип подъехал ближе. Наконец кто-то, по-видимому, молодой русский, заметил приближающуюся опасность. И тут начался настоящий ад. Окна джипа опустились, оттуда высунулись дула автоматов. С крыши виднелись только вспышки выстрелов, но не ясно было, в кого попадают пули.
Кто-то закричал. Джип остановился, и трое долговязых парней в красных шелковых куртках выскочили из его дверей. Они палили из автоматов, продвигаясь к тротуару.
Варианты действия для Бэтмэна сводились к одному императиву: убивают невинных. Пора спускаться. Пропустив веревку через гибкий стальной желобок в перчатке, он перепрыгнул через стенку. Последнее, что он видел, был сердитый взгляд Женщины-кошки.
Несмотря на плащ, раздувшийся наподобие парашюта, и спиннинговую пружину, Бэтмэн упал, словно камень, как и было задумано. Едва ноги коснулись тротуара и спиннинг начал сворачивать веревку, он был готов ко всему. Всего мгновение - меньше секунды - его тело двигалось как бы в двух направлениях, но вот спиннинг вырвался из его рук и колени подогнулись, принимая на себя толчок. Ни один гимнаст, завершая упражнение на перекладине или кольцах, не смог бы приземлиться лучше. Плащ еще колыхался над плечами, когда Бэтмэн сделал первый прыжок по направлению к стрелявшим. Боковым зрением он увидел, что двое из шести бывших граждан бывшего Советского Союза лежали на асфальте. Еще двое бежали в панике, но двое оставшихся пытались обороняться, не прося о пощаде, голыми руками и смешными в данной ситуации ножами.
Гагаузы, несомненно, были бы грозной силой, сумей они завладеть оружием двадцатого века, хотя Бэтмэн и задался целью помешать им в этом.
Он направился к ближайшей шелковой куртке. Паренек - ему было не больше четырнадцати - выстрелил, целясь, как и предполагалось, в черно-желтую эмблему на груди Бэтмэна, где была укреплена пуленепробиваемая полимерная кольчуга. Бэтмэн даже не моргнул. Парнишка бросил автомат и с криком побежал к джипу. Бэтмэн не стал его преследовать.
Крик мальчишки мгновенно изменил ход сражения. Все взгляды обратились на Бэтмэна, затем на оставшихся стрелков. У двоих гагаузов отвалились челюсти. Они верили в призраков и чертей; они верили, что перед ними один из них.
- Бегите отсюда! - завопил Бэтмэн. Он надеялся, что это была случайность, ошибка судьбы. Огромная пропасть между пастухами из Бессарабии и наркодельцами из Готама. Если сейчас появится полиция, Гордон будет в экстазе, но Бэтмэн останется так же далеко от Связного, как прежде. Он бросился вперед. Плащ затрепыхался, словно он ловил голубей. В какой-то степени, так оно и было.
- Вон отсюда!
Нападающие разделились. Все, казалось, идет хорошо, но тут один из гагаузов взглянул в сторону лежащего товарища, на обитый бархатом ящик, валяющийся на асфальте, и бросился туда, но парень в шелковой куртке двигался быстрее. Бэтмэн знал, что из-за ящика не стоило рисковать, и это замедлило его реакцию. Он схватил шелковую куртку уже после того, как ее владелец вцепился в ящик. Тот действовал быстро; он перебросил ящик другому члену команды, тот - третьему, сидящему в джипе. Все помчались к машине, которая взревела и понеслась по улице, включив фары. Бэтмэн почувствовал, что сжимает в кулаке шелковую куртку.
Джип с визгом удалялся в сторону пирса, уходя от бешеной, но тщетной погони гагаузов. Бэтмэн отшвырнул куртку и склонился над лежащими. Для гагауза все уже было кончено. Русского, пожалуй, тоже едва ли удастся довезти до ближайшей больницы, но попробовать стоило.
На противоположной стороне улицы, инстинктивно скрываясь в тени, Эдди Лобб - для себя самого и партнеров по бизнесу Тигр - с упавшим сердцем наблюдал всю сцену. Он забеспокоился с того самого момента, как бессарабы завели свою песню. Проклятые пастухи, как далеки они были от Готама и его жизни; они вообще были не из двадцатого века. Но его боссу непременно нужна была эта картинка, чтобы все сделать как полагается, ибо первые лица собирались приехать в Америку. Сердце Эдди отчаянно забилось, когда подъехал джип. Когда раздался первый выстрел, он подумал, что хуже и быть не может. Но потом, в довершение кошмара, откуда-то свалился Бэтмэн, чтобы окончательно запутать ситуацию.
Когда он увидел деревянный ящик - тот самый ящик - уезжающий в джипе, Тигр решил плюнуть на все. Его вины здесь не было, но попробуй докажи это боссу. Тот десять дырок в нем провертит, но заставит найти эту бесценную, уродливую картинку.
Все летело к чертям. С тех самых пор, как он поставил к Розе тигриную голову. Наверное, не надо было так поступать с талисманом. Ей он не нравился. Дерьмо, она так и не дотронулась до него, пока он не заставил.
Может быть, дух тигра проверял его. Может быть, если он выдержит испытание, все опять пойдет хорошо. Он обязательно выдержит. Снова на улице показались фары. Фургон подъезжает. Надо сообразить, что сказать.
Эдди быстро оглянулся, убедился, что Бэтмэн исчез, и пошел к приближающимся огням.
Женщина-кошка смотрела, как он садится в фургон. Она вжимала кулак в бетонную стенку, пока он не онемел.

ЧЕТЫРНАДЦАТЬ

Связной смотрел на длинный ряд цифровых данных, бегущих по контрольной панели. Датчики не зависели от голограммы и передавали сведения постоянно. Тигр не догадывался об их существовании. Уличный забияка всегда помахивал рукой, стоя в фургоне и ожидая, пока проявится голограмма. Телеметрия не может читать мысли. Это было и, наверное, всегда будет невозможно: человеческие мысли слишком противоречивы, чтобы облечь их в цифры; но эмоции проще и универсальнее. Связной долго работал над физической формулой эмоций, и, если верить телеметрии, его помощник представлял собой сложную смесь страха и надежды.
Он нажал кнопку, которая сохраняла данные для последующего анализа, затем вторую кнопку, которая включала передачу голографического изображения. Один из многочисленных мониторов ожил и заполнился изображением некоего анонимного лица, которое Связной выбрал из толпы несколько недель назад. Рубиновые лучи коснулись лица и рук Связного, устанавливая обратную связь для управления голограммой. Динамики наполнились шумом мотора и уличными звуками, появилась светящаяся фигура Тигра.
Первое, что заметил Связной, - руки Тигра были пусты, хотя он и держал их за спиной. "Ну, дай мне посмотреть на нее", - дружелюбно сказал Связной.
Страх усилился, но, что интересно, и надежда не уменьшилась. Эмоции у человеческих существ не подчиняются закону сохранения.
- Пастухи взбунтовались, босс. Они показали картинку, но не отдали.
- Они отказались отдать тебе ящик? - Связной нажал выключатель ногой.
Рубиновые лучи погасли. Голограмма отныне двигалась без его участия, он же забарабанил пальцами по клавиатуре. - Скажи, что получилось не так, как запланировано? - он активизировал дистанционное управление эмоциями собеседника. Тигр не сможет воспринимать сигналы сознательно, но почувствует кумулятивный эффект в виде стресса и взволнованности.
- Все шло нормально, пока я не пришел туда. Пастухов расстреляли из проезжавшей машины. Ехали на большой скорости с погашенными фарами, выскочили, начали стрелять, потом прыгнули обратно и умчались. Может быть это одна из южных банд - кто знает - я не разобрал их цветов, но они знали, что ищут, и били наверняка. Я был слишком далеко, чтобы вмешаться... - Тигра пробила дрожь, словно он получил легкий удар электричеством. Так на самом деле и было.
- Не хочешь ли ты сказать, что горстка хулиганов завладела моей иконой? - голограмма оставалась невозмутимой и спокойной в то время, как лицо Связного исказила презрительная гримаса. Он согласился на это рискованное, безрассудное дело только ради иконы. Ни один из игроков, особенно безнадежно наивные и непредсказуемые бессарабы, не понимали истинной ценности товара, предлагаемого к обмену на оружие. Капельки пота выступили на верхней губе Тигра, стекали по лицу вдоль шрамов. "Нет, - еще одна судорога. - Нет, не знаю. Я не видел, что произошло с ящиком. Я был слишком далеко".
- Ты сказал, это была проезжающая машина. Бессарабов расстреляли.
Либо ящик остался с ними, и ты его нашел бы, осматривая тела, либо его увезли бандиты.
- А может, бессарабские пастухи накололи нас.
Телеметрия точно взбесилась. В то же время активизировался монитор, соединенный с клавиатурой Связного: ему удалось вломиться в сеть Готамской полиции. Курсор лихорадочно замигал, экран разделился пополам, по обеим половинам в противоположном направлении заструились колонки информации.
- Зачем бессарабам обманывать нас? Что они с этого будут иметь? У них больше нечего предъявить, разве не так? Корабли стоят на якоре в пяти милях от берега. Автоматы и стингеры должны прибыть ночью в благодарность за все хорошее, что сделали для нас наши маленькие друзья. Корабли ведь стоят на якоре?
Кивок Тигра был быстрым и искренним, что подтвердила телеметрия. Эта часть операции - самая легкая: вооружение для поддержки небольшого восстания в течение нескольких недель - находилась под контролем, но вот более важная ее часть, в которой была задействована старинная русская икона, предназначенная для частной галереи одного азиатского коллекционера, от которого Связной надеялся получить два процента в Золотом Треугольнике опиумной торговли, - эта часть явно выходила из-под контроля. Разделенный экран продолжал струить цифры.
- Ты что-то недоговариваешь, Тигр, - Связной заговорил притворно-отеческим тоном; между тем его внимание раздробилось между множеством мониторов. - С чего все началось? Расскажи мне.
- Бессарабы побежали, босс. Они рассыпались как... как бараны, да они и есть бараны. Я не мог бежать за всеми сразу. Один из них мог взять ящик.
А может это была не случайная машина. Скорее, акция была спланирована.
Может у бессарабов есть здесь враги. Кто знает? Из них ни один не говорит по-английски.
Телеметрия показывала, что сказанное являлось правдой, но не всей правдой. Случайное насилие было не в новинку в Готам-сити. В интересах дела Связной или его помощники оказывались в самых гнусных клоаках этого мира. Ему самому приходилось разрушать чьи-то планы подобными методами.
Это входило в ту цену, которую приходится платить за успех. Терпеть поражение, отыгрываться, давить то на одну наркобанду, то на другую, пока они делают за тебя грязную работу и, наконец, доставляют похищенную собственность.
Тигр знал это.
Одна сторона разделенного экрана замерла. Связной очистил и перезагрузил экран. Теперь он наблюдал в режиме реального времени, как запрос начинает свой путь к центральной памяти: Готамский Мемориальный госпиталь. Двадцать минут назад поступил в тяжелом состоянии с пулевыми ранениями в грудь и живот двадцатилетний советский иммигрант. Пострадавший был доставлен в Готамский Мемориальный Бэтмэном, который сообщил, что еще одно тело - тоже бывшего советского гражданина - осталось на месте преступления. Полиция была поставлена в известность и машина отправлена по адресу: Броуд-стрит 208.
Связной протер глаза и переключил все внимание на своего помощника.
Теперь он с большой степенью достоверности мог представить, что произошло, но всегда лучше добиться признания.
- Ящик мог взять один из бессарабов, или гангстеры, или кто-то еще.
Кто еще, Тигр? Кто мог взять ящик с иконой?
Связной набрал код. Посылаемые разряды участились, сделались более интенсивными. Сердце Тигра сразу же забилось чаще, кровяное давление возросло. Вены на лбу и висках набухли.
- Они испытывают меня, босс.
Телеметрический график резко упал вниз. Пришло время подлинной исповеди, Тигр впал в экзальтацию. Но Связному были нужны не слова.
- Путеводные силы оценивают мою пригодность. Я говорил вам, что кто-то побывал в моей квартире, пока я отсутствовал. Внутренняя дверь изуродована - на ней царапины - но замки или сигнализация не тронуты. А когда я вошел, все они повернулись и смотрели на меня. Я позвонил вам, потому что буквально обмочился от страха, я думал, что кто-то побывал в квартире и трогал мои вещи. Мы говорили с вами, и вы сказали: "Что с Розой"? Ну вроде того, не вернулась ли еще эта шлюха. И вы сказали, что я должен делать. И вдруг, когда я выходил из комнаты, на меня набросились яркая вспышка света и кошка. Огромная черная кошка. Она назвала меня по имени. Я не понял, не понял сначала. Я подумал, что-то тут не так, но потом, когда я пришел на Броуд-стрит, в моей голове раздались их голоса, они говорили: Ты ли это? Ты - Черный Тигр? Достоин ли ты?
- Это испытание, босс. Я на пределе. Вокруг меня столько тайных сил, они ждут, когда я стану Черным Тигром. И тут я увидел Бэтмэна. А вот, зачем ему там быть, если не из-за Тигра? Потом я понял: он - часть испытания. Бэтмэн - часть моего испытания. Я уже встречался с ним лицом к лицу. Теперь я сокрушу его...
Связной грубо выругался про себя, досадуя, что не узнал вовремя о предыдущей встрече своего помощника с этим ряженым. Мужчины и женщины, герои и негодяи, ночные хищники и дневные пташки, которые не стеснялись показываться миру в каких-то нелепых одеяниях, были за пределами понимания Связного. Он мог предвидеть их действия в случае необходимости, но понимать их? Никогда. Не стоило даже и пытаться. И хотя кличка и голографическое обличье, которыми он пользовался, давали основание отнести его самого к этим людям, к категории негодяев и ночных хищников, Гарри Маттесон решительно отказывался видеть какую-либо связь с ними.
Его кличка и его обличье были естественными предосторожностями бизнесмена, а не причудами характера - как у Эдди Лобба с его убогим чувством принадлежности к тигриному духу. Временами этот босяк, казалось, забывал о той автомобильной антенне, которая оставила на его лице столь уникальные отметины в отместку за неотданный карточный долг. Его вера в тигриный дух и перерождение была на редкость искренней. В то время как Связной не мог постичь загадочных процессов, которые порождали всех этих костюмированных персонажей с их бесспорными талантами, лежащими за пределами обычных человеческих возможностей, в отношении Тигра он знал твердо, что тот был и остался уличной шпаной, не более того.
Маттесон написал имя Тигра на клочке бумаги и окружил его вопросительными знаками. Человек со шрамами продолжал давать свою интерпретацию событий в свете своей неизбежной трансформации в тигра.
- Все дело в той шкатулке, что вы мне подарили. Она подтолкнула меня к перевалу; дух тигра пришел посмотреть, на что я способен, но я совершил ошибку и отдал шкатулку этой шлюхе вместо того, чтобы поставить к остальным. Но теперь я преодолел перевал.
Тигр был на краю пропасти, а не на перевале. Человек со шрамами подписал себе смертный приговор.
- Бэтмэн - это мое испытание, мой последний шанс доказать, что я достоин называть себя Черным Тигром. Когда я разделаюсь с Бэтмэном, увидите, все поймут, что я достоин.
Связной положил ручку на бумагу. Ему хотелось бы верить в то, что все, одевающие странные костюмы, были такими же замороченными, как его помощник, но человек не всегда получает то, что хочет. Бэтмэн был реальностью. Бэтмэн относился к Готам-сити, как к своим личным владениям.
Имя Бэтмэн находилось почти в самом верху списка причин, в силу которых Связной был вынужден держать руки чистыми, а лицо - скрытым.
Он перебрал варианты дальнейших действий. Можно поджарить Тигра прямо на месте, выйти из дела и спокойно подсчитать убытки. Или кинуть Тигру спасительную веревку, на которой Бэтмэн его и повесит. Он поднял ногу с выключателя. Рубиновые лучи вновь коснулись его лица и голограмма опять ожила.
- Мне плевать на Бэтмэнов и черных тигров. Я подобрал тебя издыхающим в канаве, Эдди, и я брошу тебя туда, где нашел, как только захочу. У тебя есть задание: доставить мне икону. Делай, что хочешь: надуй бессарабов, отыщи их таинственных врагов, шантажируй гангстеров, выиграй поединок с Бэтмэном - все, что угодно, но икону мне доставь.
Телеметрия опять замигала. Вот оно - напряжение, красноречиво свидетельствующее о предательстве и обмане. Что же, едва ли это было сюрпризом. Человеку, который полагает, что предназначен стать Черным Тигром, трудно представить, что потратил жизнь, прислуживая кому-то другому.
- В понедельник утром. На обычном месте, Тигр.
Связной отключил связь, и Тигр остался один.

***

Бэтмэн видел, как полицейский офицер выходит из лифта и прокладывает себе дорогу, словно медведь к меду. Их глаза встретились. Бэтмэн сделал быстрое движение рукой, и офицер застыл на месте. Хирург, которого слушал Бэтмэн, пропустил всю эту сцену, увлекшись рассказом о ранах русского и его перспективах на выживание. Несчастный потерял часть легкого, печени, кишечника и желудка.
- Выстрел с такого расстояния наносит очень серьезные повреждения, - банально закончил хирург.
- Сумеет он выкарабкаться?
Весь в зеленом с ног до головы, хирург недовольно заморгал. "Мы проделали большую работу. Похоже, мы заделали самые большие дырки и остановили кровотечение. Но риск заражения остается высоким. Через день-другой ситуация прояснится", - он слегка попятился, давая понять, что беседа окончена.
Полицейский офицер пошел дальше. Бэтмэн сказал, что позвонит утром.
Он винил себя за несчастье с русским. В своем стремлении получить больше информации и ухватить рыбу покрупнее он позволил преступлению выйти из-под контроля. Не было необходимости оставлять молодого человека - невежественного и наивного, а, значит, невинного, - один на один с опасностью. И, в конце концов, он так ничего и не выяснил.
- Бэтмэн? - офицер остановился на расстоянии, не удобном для беседы.
Было заметно, что ему не нравится поручение. - Федералы забрали тело прежде, чем мы смогли его опознать. Они взъелись на комиссара Гордона.
Сейчас Гордон хочет видеть вас у себя в офисе. Надо спешить. Мы вас еле отыскали, и теперь можем опоздать.
Бэтмэну сейчас не особенно хотелось в офис Гордона, но отказываться от приглашения значило подвергать опасности длительные, хотя и непростые отношения.
- Что ж, давайте попробуем наверстать упущенное, - сказал он с преувеличенным энтузиазмом и двинулся через госпиталь вслед за офицером.
Он шел в молчании. Было мало надежды на то, что встреча с Гордоном окажется продуктивной, но ее совсем не осталось, когда он увидел четырех незнакомцев, сидящих в кабинете комиссара.
Гордон закатил глаза, давая понять, что в этой ситуации он бессилен и что Бэтмэн сам напросился. Затем началось бюрократическое вытягивание жил.
Когда Брюс Уэйн стал Бэтмэном, он узнал, что множество людей, которым он старался помочь - загруженных работой, низкооплачиваемых агентов правоохранительных органов - при первой возможности встанут у него поперек дороги. Он принимал их неприязнь, их туповатые насмешки и уколы как часть той цены, которую ему приходится платить, но после того, как федеральный начальник в четвертый или пятый раз завел речь о "бессербских повстанцах", Бэтмэн потерял терпение.
С холодной вежливостью он объяснил, что тело, которое они забрали, принадлежало гагаузу - туркоязычному христианину из центрального нагорья Бессарабии. Молодой человек в госпитале - этнический русский, чьи предки были переселены в Бессарабию Иосифом Сталиным в 1940 году. Проезжавшая мимо машина с автоматчиками могла быть и случайным совпадением, но если нет, то инцидент скорее всего инспирирован румыноязычными молдовскими агентами, чрезвычайно заинтересованными в предотвращении сделки обмена иконы на оружие. Таким образом, существуют три группировки, живущие на территории, отождествляемой с Бессарабией, причем ни одна из них не называет себя бессарабами.
Сербы же, добавил Бэтмэн, сражаются на территории, принадлежавшей ранее Югославии.
Один из федералов имел смелость делать пометки; остальные трое скрестили руки в упрямом молчании. Гордон попытался разрядить предгрозовую ситуацию легкомысленной шуткой.
- О, где вы, добрые старые деньки, когда Восток противостоял Западу, и все носили черные шляпы одного размера.
Федеральный начальник, который, конечно, пометок не делал, брезгливо встряхнул руками, словно дотронулся до чего-то мерзкого. "Вы поставили под удар крупную международную антитеррористическую операцию, мистер Не-знаю-как-вас-там. Я не имею полномочий разглашать, какие силы вовлечены в это дело, но наши люди присутствовали на месте и были готовы вмешаться, когда вы своим трюкачеством разрушили все. Теперь мы на нуле. Сделка не состоится. Мы потратили время и деньги налогоплательщиков. Мы собрались здесь с надеждой на то, что бессербы, - он подчеркнуто не изменил произношение, - возобновят контакты прежде, чем вернутся в Канаду и исчезнут с нашего горизонта".
Их люди на месте? Женщина-кошка? Женщина-кошка - федеральный агент?
Женщина-кошка - шпион? Сама мысль об этом была смешной, но все же она была единственным человеком на той улице, чьи мотивы оставались неясными. Во всем этом было очень мало смысла, но, если честно, и во всей ситуации его было очень мало.
Бэтмэн стоически выслушивал уничижительные нотации и скрытые угрозы, пока федералы не утомились и не отправились восвояси. Тогда он повернулся к Гордону. "Я хотел остановить их", - сказал он ровным голосом, не акцентируя, кого именно имеет в виду.
- Я знаю, ты сделал все, что мог, - вздохнул Гордон. - Я и не ждал, что ты сумеешь один вовремя остановить всю эту кутерьму. Весь мир взбесился, а мы стараемся сохранить мир в Готам-сити. Федералы требуют особых полномочий. Я готов их предоставить и надеюсь только, что больше не будет кровопролития.
- Нет, Гордон. Я могу докопаться до самого донышка всего этого дела - во всяком случае здесь, в Готам-сити. Я нашел ключ, - он подумал об иконе, запертой в подвале Уэйновского фонда. - Я могу заманить всех участников в одно место, и когда это случится, дам тебе знать.
Гордон начал было спорить, но передумал. "Ты знаешь, как меня найти.
Будь осторожен. Для федералов ты просто очередной детектив-любитель. Если они не смогут накрыть этих - как ты сказал, они называются, га-га-кто? - то они будут счастливы вывести тебя из игры".
Бэтмэн поблагодарил его за предупреждение и ушел.

ПЯТНАДЦАТЬ

- Это выходит за пределы наших полномочий, - проговорил директор отделения Воинов Дикой Природы, попыхивая трубкой.
Ему было лет сорок пять и, несмотря на трубку, аккуратно подстриженные волосы и одобряемый истэблишментом твидовый пиджак, он выглядел так, словно гораздо лучше чувствовал себя где-нибудь в парке, в бисерных бусах и клешеных штанах, распевая "Дайте миру шанс" под легким марихуановым кайфом. Именно поэтому его явное нежелание предпринимать какие-либо действия в отношении пачки фотографий с подробными пояснениями на обратной стороне особенно разочаровывало Бонни. Она не осмеливалась произнести что-нибудь или собрать фотографии, которые он ей вернул, потому что боялась швырнуть их ему в лицо и вылететь отсюда без работы. Работа - даже такая практика, как эта, где она почти ничего не получала и жила на солидную родительскую субсидию - была очень важна для ее поколения. И она ждала, что ее босс, как представитель предыдущего поколения, проявит большую широту духа.
- Это очень хорошо сделано, - заверил ее директор, вновь пододвигая к себе пачку фотографий. - Очень убедительно. Что-то, конечно, необходимо предпринять в отношении этого человека. Но я не уверен, можем ли мы...
- Если мы не можем, Тим, то кто? Куда мне послать эти снимки? Или же мне придется найти человека, который - или которая - возьмет дело в свои руки. Неужели кому-то придется вламываться в эту квартиру и делать то, что должны сделать мы?
Директор искоса посмотрел на Бонни и начал ритмично постукивать по ладони бумагой. "Это может вызвать негативную реакцию прессы, - промямлил он. - Мы можем потерять деньги. Нет, этого делать нельзя". Он еще несколько раз постучал бумагой и, наконец, пришел к решению, которым не собирался делиться с Бонни - во всяком случае, не сейчас. "Можно я возьму это? - спросил он; она кивнула. - У меня есть друг. Старый друг. Мы несколько лет не виделись, но, возможно, он сможет что-то сделать.
Держись, Бонни. Посмотрим, что из всего этого получится".
Он вышел из приемной, помахивая фотографиями и что-то бормоча себе под нос. Бонни разжала кулаки. Онемевшие пальцы начали болезненно покалывать от прилива крови.
Итак, у Тима был "старый друг", который в состоянии чем-то помочь; у нее же самой появился новый друг, который может залезть в любую квартиру.
На минуту ей представился милый, сказочный образ Готам-сити, где почти каждый знал кого-то (или сам был кем-то), кто на самом деле являлся совсем не тем, кем казался, и каждый, кто знал эту тайну, хранил ее, как она хранила тайну Женщины-кошки Селины Кайл.
Селина становилась Женщиной-кошкой. Они были одного роста и сложения.
Глаза одного цвета. Одинаковые голоса, одни и те же жесты и выражения.
Легче было поверить, что Селина и Женщина-кошка - один и тот же человек, чем поверить, что это два разных человека, очень похожих друг на друга.
Бонни хранила Селинину тайну, потому что в тайнах была загадка и изумление, а Селина была самой изумительной и загадочной личностью, какую только могла вообразить Бонни.
Были и другие причины хранить Селинину тайну, не последней из них являлось то, что ни Селина, ни Женщина-кошка не объявлялись со времени приключения в квартире Эдди Лобба. Весь уик-энд, пока Бонни проявляла пленку и печатала снимки, она ждала, что черноволосая женщина в поношенной одежде из лавки старьевщика постучит в дверь. А ночью Бонни то и дело прислушивалась, не царапает ли стальной коготь по оконному стеклу.
Разочарование Бонни материализовалось тяжестью в желудке. Она знала, что мир - не сказочная страна. Она регулярно расставалась с иллюзиями, когда беспощадный свет реальности доказывал их принадлежность к миру грез.
Но ей не нравилось это. Она приготовила себя к тому, что Селина больше никогда не покажется, так же как и к тому, что Тим вернет ей фотографии со словами сожаления, ибо его старый друг не смог ничего сделать с Эдди Лоббом. Это были горькие пилюли, и она старалась как можно дальше оттянуть время, когда придется их глотать.
Весь день она ждала, что директор появится с широкой улыбкой на лице или что Селина хмуро уставится в камеру монитора у двери. Директор ушел рано, не сказав ни слова. Остальные ушли в пять, и в начале седьмого Бонни тоже приготовилась идти домой. Она не чувствовала себя такой одинокой и несчастной с тех пор, как помахала своим родителям рукой на прощание.
Бонни сложила свой термос с эмблемой Воинов и экологически чистую коробочку для завтраков в парусиновую сумку вместе с потрепанной утренней газетой, на которой виднелся заполненный чернилами кроссворд. Второй комплект фотографий - тот, что она надеялась отдать Селине - так и пролежал весь день в сумке.
Тяжесть в желудке превратилась в тошноту. Она тяжело опустилась в кресло, упрекая себя за такое внезапное уныние.
У нас нет ничего общего, - говорила она себе. - Селина одевается, словно живет на чердаке, а Женщина-кошка вообще настоящая преступница.
Заставила меня влезть в чужую квартиру. Меня! Меня же могли арестовать.
Жизнь моя была бы загублена. Лучше мне ее больше никогда не видеть. Ну, было маленькое приключение - и все! Хватит!
Бодрый монолог не сработал; сердечная боль и разочарование были слишком свежи. Но со временем все пройдет и, твердо поверив в это, Бонни повесила парусиновую сумку на плечо. Ежевечернее запирание дверей офиса входило в обязанности Бонни, и она делала это с величайшим старанием, дважды проверив каждый замок прежде, чем позволить себе повернуться и посмотреть на тротуар.
- Тебе следовало бы обращать больше внимания на то, что творится вокруг.
- О, Боже, - застигнутая врасплох, Бонни отпрянула и от двери, и от голоса. Глаза ее кричали "Селина", но все остальное существо было парализовано испугом. - О, Боже, - сумка соскользнула с плеча. Длинная ручка обвилась вокруг ног и она неуклюже шлепнулась прямо на мусорный бак.
Селина протянула ей руку. "Ты умная девушка, но ты не создана для Готам-сити, - она легко поставила Бонни на ноги и повесила сумку ей на плечо. - У тебя хороший дом, хорошая семья в Индиане. За каким чертом ты приехала в Готам-сити?"
- Зачем вообще люди приезжают в Готам-сити? - риторически ответила Бонни, отряхивая мусор. - Здесь интересно. При всех своих прелестях, Индиана - скучнейшее место на земле.
Селине нечего было возразить. Они с Бонни прибыли сюда из одного и того же мира. Во всех маленьких городках, вроде того, где родилась Бонни, есть окраинные районы, внизу - там дети неудачников растут, чтобы пополнить ряды неудачников. Селина родилась в таком районе. Бонни, напротив, жила в центре, на холме, среди уважаемых граждан. Уважаемые граждане видели неудачников раз в году перед рождеством, когда помогали церкви доставлять двадцать фунтов благотворительной ветчины с пряностями к покосившемуся крыльцу семейства Кайл.
С тех пор Селина ненавидела ветчину. Ей хотелось возненавидеть и Бонни, но огонь не разгорался.
- Ну, отпечатала фотографии? - спросила она с оттенком враждебности.

Предыдущая страница 6 Следущая страница


Роберт Асприн

- За выходные я проявила все пленки и отпечатала фотографии.
Получилось очень много негативов - так всегда бывает - и никогда не знаешь, какие лучше, пока не напечатаешь. Я много думала, какие выбрать, и все надеялась, что ты придешь, но, наконец, прошлой ночью я отобрала пятнадцать...
- Значит, ты показала картинки своему боссу. И что, собираются Воины что-то делать или мы опять Д-Н?
- Д-Н?
- Дерьмо несчастное.
Бонни поперхнулась и кивнула. "Нет, пока что мы не Д-Н. Тим сказал, что у него есть старый друг, который, может быть, сумеет что-то предпринять. Старый друг".
Эти слова, хотя и были выделены особым образом, ничего не задели в мозгу Селины, и теперь была ее очередь удивиться. "Не нравится мне кого-то еще вовлекать в это дело. А ты не можешь еще что-нибудь придумать?"
- Надо пообедать. Я умираю с голоду, - девушка пошла по улице к оживленной авеню. Селина покорно поплелась следом. - И тогда мы сможем придумать еще что-то. К кому еще обратиться? Телевидение! На всех каналах есть любители жареных фактов. Они обожают такие истории. Если Тим ничего не сделает, мы отнесем снимки на одну из телевизионных станций. Это будет здорово смотреться на ТV. Правда, нам придется залезть туда еще раз - с видеокамерой. Надо раздобыть пленку...
Селина вглядывалась в плотный поток пешеходов на тротуарах. Ей хотелось послушать Бонни, но тогда полгорода может узнать об их тайных планах.
- Да, давай пообедаем, - перебила она. - У тебя. Там можно поговорить. Не на ходу, ладно?
Бонни согласилась, и они купили коробку куриных крылышек "вкус сезона". Бонни возилась в темной комнате в поисках тарелок и салфеток.
"Скверно, что эту коробку нельзя повторно использовать", - сказала она.
"Давай не будем усугублять проблему бумажными тарелками и салфетками", - Селина искала фотографии в парусиновой сумке. Сначала ей пришлось вытащить газету, на которой она заметила разгаданный кроссворд - еще одно доказательство, если кто-то сомневался, что у них с Бонни нет ничего общего. Она собиралась было запихнуть газету обратно, когда взгляд упал на слова: Броуд-стрит 208. Развернув газету, она начала читать.
Оказалось, прошитое пулями тело, найденное возле двери по тому адресу, вызвало международный переполох. Человек был опознан как Степан Киндегилен. А те обломки бывшего Советского Союза, известные ныне как Россия и Молдова, требовали выдачи трупа. Обе республики обменялись дипломатическими нотами, тексты которых газета напечатала полностью.
- Ты можешь в этом разобраться? - спросила Селина, когда Бонни появилась из темной комнаты с охапкой тарелок и салфеток. - Мои глаза видят английские слова, но в мозгах остается какая-то шелуха.
Бонни склонилась над газетой. Она пробормотала что-то насчет плохого перевода, затем опустилась на пол. "Это, конечно, только догадка, но мне кажется, как русским, так и молдованам наплевать на этого Степана. Просто он не должен был там оказаться. Здесь говорится, у него не было визы, но неизвестно, преступник он или нет. Обеим сторонам нужен только труп.
Словно с этим трупом что-то связано... - ее глаза округлились. - Радиоактивность! Это еще один несчастный из Чернобыля... Погоди, Чернобыль на Украине. А где же Молдова? Куда подевался мой атлас?.." Она поползла вдоль стопок книг.
Селина схватила ее за лодыжку. "Да забудь об этом. Предположим, это был ящичек, примерно вот такого размера... - Она очертила пальцами рамку.
- Может, он был обтянут старым бархатом. Что там могло лежать?" - Она вспомнила предмет, брошенный в машину перед тем, как та умчалась прочь.
Вопрос был задан, и Бонни полагалось на него ответить. Она не задумывалась над всякими сопутствующими вопросами, например, почему Селина упомянула ящик или почему Селина так интересовалась этой компанией иностранцев. Бонни просто старалась ответить на заданный вопрос. Память у нее была не фотографическая, но достаточно хорошая, особенно на такие вещи, которые другие называют тривиальными.
- Лаковая миниатюра, - сказала она через минуту.
Селина изогнула бровь.
- Блестящая лакированная коробочка с яркими картинками, - развивала свою мысль Бонни. - Я задала себе вопрос и теперь вижу ответ. Я вижу блестящую коробочку с картинкой на сказочный сюжет. Где-то я слышала, что такие лакированные коробочки из России представляют довольно большую ценность, - она беспомощно пожала плечами, словно собственный мыслительный процесс был для нее такой же загадкой, как и для Селины.
Селина в свою очередь взглянула на разгаданный кроссворд. Она уже готова была сделать вывод, когда Бонни выхватила у нее газету.
- О - нет! Не лаковая миниатюра, - она принялась судорожно теребить газету. - Икона. Икона - вот, посмотри, - она ткнула пальцем в зернистую фотографию.
Брюс Уэйн, гласила подпись, из Уэйновского фонда предоставляет для экспозиции в Музей изящных искусств редкую и бесценную икону семнадцатого века. Мистер Уэйн заявил, что нашел светящийся портрет святой Ольги в одном из сундуков своего отца во время очередной уборки на чердаке фамильного дома.
- Лжец, - импульсивно пробормотала Селина и заметила вопросительное выражение на лице Бонни. - Он просто отмазывается от полиции, - сказала она торопливо, не желая оставаться под любопытным взглядом девушки. - Ты недавно в Готам-сити, но мы-то знаем, что Уэйновский фонд вечно заискивает перед властями.
- Вау. А я собиралась пойти посмотреть на нее. Может, не стоит.
Может, это опасно. Но на западе так мало образцов хорошей русской иконографии семнадцатого века. Нет, все-таки надо сходить, такой случай выпадает раз в жизни.
- Раз в жизни, - сухо сказала Селина. - Рисковать жизнью ради каких-то картинок. Ты, наверное, очень их любишь.
- Нет. Я ни одной не видела, и это может быть единственный шанс увидеть. Кто знает, может, когда-нибудь мне очень захочется посмотреть хотя бы на одну из них, и я вспомню, что у меня такая возможность была, а я ею не воспользовалась. Там же охрана. Это не опаснее, чем ездить в подземке.
- А ты ездишь в подземке?
- Вообще-то нет, но хотя бы раз нужно будет попробовать. Разве тебе не хочется все попробовать и увидеть?
Селина предпочла не отвечать. "Я пойду с тобой и посмотрю эту икону, - сказала она вместо этого. - Как насчет завтра?"
- Завтра я работаю. Может, после работы. До каких работает музей? Что там в газете написано?
- Да пошли ты этих Воинов на один день.
Губы Бонни округлились в беззвучное "О". "Но я не могу. Это моя работа. Они рассчитывают на меня. Я открываю дверь. Я отвечаю на звонки, открываю..."
- Ну, только один раз, - Селина усмехнулась. - Пошли разок этих Воинов, просто ради эксперимента.
- Ты права. Конечно, ты права. Это совсем не опасно. Там охрана возле иконы. Они и людей будут охранять в случае чего; зачем же иначе выставлять ее в музее? Правда? Брюс Уэйн - или кто-то еще - хочет, чтобы люди пришли и посмотрели, правда?
Да уж, правда, сказала себе Селина.

***

У дверей наспех переоборудованной галереи стояли охранники, несколько человек из службы безопасности прогуливались среди многочисленных посетителей. Все охранники, кроме одного, были давними работниками музея; только один, поставленный по настоянию Брюса Уэйна, служил в Уэйновском фонде. На самом деле этим охранником был сам Брюс Уэйн с искусственной сединой в волосах, со вставками в щеках и носу и с латексными накладками на лице, придававшими ему вид отставного полицейского.
Камеры, установленные на потолке шарили повсюду, но Бэтмэну хотелось находиться в толпе. Он, конечно, доверял собственной способности отделять овец от козлищ, в том случае, если овцы или пастухи случатся поблизости.
Он, безусловно, узнает Тигра, его выдаст лицо. Он надеялся, что сможет вычислить дневное лицо Женщины-кошки в толпе, но все это можно было сделать и в удобном кресле в комнате охраны.
Нет, причины, по которым Брюс Уэйн циркулировал постоянно вокруг мерцающей иконы, были иными. Он ожидал, что одна из заинтересованных сторон клюнет на него. Для этого он постарался проникнуться криминальным духом. Прогуливаясь ленивыми кругами, он излучал скуку, продажность, жадность и прочие добродетели темного мира. Никто не задавал ему вопросов о самом экспонате или как пройти в соседний зал. Чистая публика не доверяла исходящей от него ауре. За несколько часов с момента открытия галереи его только четыре раза беспокоили гипотетическими вопросами об устройстве системы безопасности. В третий раз это была пара. Женщина молчала, костюм черной кошки подошел бы ей по размеру. Он запомнил ее лицо.
Гагаузы появились в полдень дружной четверкой, и даже не попытались подойти к витрине, чтобы хорошенько рассмотреть икону. Они показывали пальцами на камеры, на бархатные шнуры, на саму икону, громко споря на своем непонятном языке. Интонация была жалобная. Брюс вместе с двумя музейными охранниками проводил иностранцев до выхода из здания. Он еще некоторое время околачивался возле них, интересуясь, не может ли быть чем-нибудь полезен, демонстрируя свою предполагаемую криминальную сущность. Но они были встревожены и подозрительны. Их культурный пласт был очень далек от готамского. Никому не дано было вступить с ними в контакт, включая Бэтмэна.
На поясе у Уэйна был двухканальный передатчик. Это устройство было гораздо более сложным, чем у его временных коллег-охранников. Он мог связаться непосредственно с комиссаром Гордоном. В конце концов, гагаузы находились в стране без виз. Можно было задержать их и пресечь всю эту сделку с оружием. Но от нее тянется множество нитей, за которые тогда невозможно будет ухватиться. Бэтмэн стиснул зубы и вернулся в галерею.
В зал вошли две женщины. В мозгу у него тут же включился сигнал тревоги. Обе были молоды и оживлены, очень отличались друг от друга по одежде и манерам, но это был Готам-сити, где не признавали правил. Каждая из них могла находиться внутри кошачьего костюма. Ему не удавалось подойти поближе, не привлекая к себе внимания. Одна из них постоянно наблюдала за ним. Принимая во внимание настороженность Женщины-кошки, Бэтмэн счел это положительным знаком. Его уверенность усилилась, когда обе уселись на скамеечку в менее людной соседней галерее, вне досягаемости камер. Бэтмэн присматривал за ними часа два; затем они ушли, и он мог только гадать, не упустил ли он редкую возможность.
Человек, которого он больше всех ждал и надеялся увидеть, появился за полчаса до закрытия. Тигр пробил себе дорогу к бархатным шнуркам, и наклонился вперед как можно дальше, едва не потеряв равновесие. Другой охранник похлопал его по плечу и попросил быть посдержаннее. Тигр бешено сверкнул глазами при виде формы.
- Везет же некоторым, - заметил Брюс Уэйн для затравки разговора.
Голос он изменил настолько же, насколько изменился внешне. Вряд ли Тигр отождествит его с Бэтмэном.
- Только не мне, - ответил Тигр, поколебавшись, но не отступая.
- И подумать только, нашел у себя на чердаке, - Брюс сделал паузу, достаточно длинную, чтобы на лице Тигра отразилось недоверие. - Интересно бы знать, однако, - продолжал он, - что еще там у этого Брюса Уэйна на чердаке. Если вы понимаете, что я хочу сказать.
Тигр изменился в лице. Подозрительность сменилась задумчивым прищуром. Он изучал охранника и обдумывал идею, которую тот заронил ему в голову. "Да уж, - процедил он. - Хотелось бы знать". Не то чтобы он сразу поверил в чудесную находку на уэйновском чердаке, но уж больно легко музей заглотил наживку. Различные гипотезы возникали в уме Тигра и тут же отвергались. Сейчас у него были другие задачи.
Например, добыть икону из музея и вернуть благосклонность Связного.
Грабеж не был его сильной стороной. Икона находилась на вершине дешевой плексиглазовой колонны под тонким акриловым колпаком. Никакой охраны, кроме этих нанятых копов средних лет, видно не было. Впрочем, он мог заблуждаться на этот счет. Как он заблуждался насчет ценности иконы. Ему не приходило в голову, что та темная, какая-то нелепая картина в руках у русского не была той иконой, которую собирался приобрести Связной. Он полагал, что новая, открытая для обозрения картина будет столь же уродливой, но теперь видел золото и драгоценности и знал, что не может позволить себе ошибиться еще раз.
- А вы, ребята, тут всамделишные, - спросил он охранника, все еще стоящего рядом, - или так, для показухи, а настоящая охрана в другом месте?
- Мы всамделишные, - довольно искренне ответил Брюс Уэйн. - Они не включают свои приборы до закрытия галереи, иначе сигнализация сработала бы, когда ты наклонился так далеко над этими шнурами.
- У них безотказная система, да?
- Безотказных систем не бывает, - сказал Брюс многозначительно и улыбнулся. - Как тебя зовут, парень? Ты мне нравишься.
Тигр ответил на улыбку. Ему тоже понравился охранник. Он нутром чувствовал, что они друг другу подходят и с ним можно иметь дело. Тигр обычно не испытывал симпатии к незнакомцам. Где-то в глубине души шевельнулось сомнение, но он его отбросил. Тигры его испытывали. Пришло время довериться инстинкту. "Зови меня Тигром. Ты не против того, чтобы рассказать мне немного об этой системе и том почему она не такая уж безотказная? Я могу сделать так, что ты об этом не пожалеешь". Охранник колебался; это хорошо, подумал Тигр, парень не слишком жадный. "Я сам собираюсь заняться подобным бизнесом. Мне нужны, люди вроде тебя, которые знают о системах безопасности и всей этой чепухе".
Брюс Уэйн заставил себя изобразить некоторую нервозность. Он оглянулся вокруг, как человек, что-то скрывающий. "Не здесь, - прошептал он. - Надо все обдумать, Тигр. Может, попозже".
- Такие возможности не ждут. Хочешь играть - играй сейчас, я тебя принимаю. Мне не нужны парни, которые все обдумывают.
- Тогда я в игре. Я твой человек, - сказал Бэтмэн без дальнейших колебаний.

ШЕСТНАДЦАТЬ

Брюс Уэйн вернулся в комнату охраны в подвале музея. Убедившись, что никто не подсматривает, он позвонил по спецсвязи Альфреду и сообщил, что наживку проглотили, и он выходит на контакт. Альфред должен был обеспечить поддержку Брюсу Уэйну и Бэтмэну, а также держать связь с комиссаром Гордоном, если поступит бэтсигнал. Он должен был быть готов принять от Бэтмэна и любой другой, необусловленный сигнал.
Затем Брюс Уэйн надел обычную рубашку и брюки, набил карманы фальшивыми удостоверениями, проверил грим и направился к грузовой эстакаде музея на встречу со своим новоиспеченным партнером.
Тигр повел его в нижний город в вонючий бар, где свет исходил от неоновых букв, рекламирующих различные сорта пива. Большинство завсегдатаев толпилось вокруг стойки, следя за трансляцией баскетбольного матча. Местная команда выигрывала с большим счетом, а это был бар местной команды. Никто не обратил внимания на незнакомца, когда Тигр заказал два пива и уселся за свой любимый столик в углу.
Глубоко войдя в образ, Брюс Уэйн ничему не удивлялся. На время он стал одним из обитателей низших слоев города; их мир стал его миром, их правила - его правилами. Бэтмэн перестал существовать, разве только в качестве врага. Покачиваясь на стуле с расшатанными ножками, нянча в руках кружку дешевого пива, преображенный Брюс находился в своей стихии, не испытывая ни малейших неудобств.
Пара кружек ушла под разговоры. Вернее, пил Тигр, а его новый друг говорил. Подперев подбородок рукой и отпустив туманное замечание насчет врачей-убийц с их адскими таблетками, Брюс проигнорировал стоящий перед ним алкоголь. На лету он слепил криминальную историю своей жизни, выдергивая яркие куски из практики Бэтмэна. На Тигра его рассказ произвел глубокое впечатление. Как ни крути, Тигр был уголовником, а уголовники - самые впечатлительные люди на этой планете. Каждый из них считает себя самым хитрым головорезом среди собравшихся, парнем, прошедшим огни и воды, для которого не существует никаких правил. Но все они чрезвычайно доверчивы. Каждый раз, как Брюс Уэйн льстил своему компаньону, Тигр все больше убеждался в том, что нашел соратника, которому можно доверять.
Постепенно, по мере того как надвигалась ночь, а пиво убывало, Уэйн начал управлять разговором. Он обменивал информацию об импровизированной системе безопасности вокруг иконы на информацию о Связном. Но, хотя Тигр с готовностью признался, что выполняет определенную работу для загадочного посредника, Брюс Уэйн отчетливо понял: Тигр делает только то, что ему велят и ничего не знает о стратегических планах хозяина. Умом он понимал, что иначе и быть не может, но в душе теплилась надежда.
Тигр сильно напился. Брюс внимательно ловил каждое его слово; всегда есть шанс, что в пьяном бреду проскользнет нечто полезное. А Тигр, полагая, что, наконец, обрел слушателя, способного понять и оценить его таланты, принялся безостановочно молоть о судьбе и трансформации.
- Сегодня твой счастливый день, - говорил он, помахивая пальцем перед носом Бэтмэна. - Ты еще поблагодаришь свою звезду за то, что стоял перед иконой, когда я вошел. Ты станешь богатым человеком. Только подожди и сам увидишь. Ты еще скажешь: спасибо тебе, Тигр.
- Я уже говорю, - сказал Брюс восхищенно. - У тебя такие связи.
- Да. Да, это правда, - Тигр сел прямо. Он посмотрел на часы и осушил кружку. - О'кей. Пора идти. Надо кое с кем встретиться. Значит так: говорю я, понял? Когда я тебя введу, можешь говорить. Но ты не знаешь босса, так что стой и не дергайся, когда увидишь его, о'кей? Ты еще не выбросил эту салфетку, на которой рисовал?
Брюс покачал головой. Он уничтожил примерную схему системы безопасности музея. Сила привычки, объяснил он, пожав плечами. Тигр разволновался, требуя, чтобы он быстро нарисовал еще один чертеж.
- Это же твое рекомендательное письмо. Босс увидит, что ты знаешь, о чем говоришь, и что ты действительно можешь достать ему эту долбанную икону, и тогда он примет тебя в организацию.
- А мы что, увидимся с боссом? - Брюс застыл над недорисованным чертежом.
- Ну да. Более или менее.
Бэтмэн тщательно и аккуратно дорисовал схему. Необходимо было учитывать, что Связной умнее своего помощника. А также то, что человек, который выжил в борьбе с законом в течение полувека, способен вычислить подставное лицо. В настоящий момент икона не принадлежала никому. Если ей придется пожертвовать, как пешкой в шахматной партии, чтобы открыть Бэтмэну двери в организацию Связного, Брюс Уэйн сумеет это пережить.
Аккуратно сложив салфетку вчетверо, он засунул ее в бумажник и пошел вслед за Тигром из бара.
Они прошли бок о бок несколько кварталов. Брюсу было интересно, списал ли Связной Тигра в расход или нет. Такая возможность не исключалась. Инцидента, подобного нападению на гагаузов возле дома 208 по Броуд-стрит, было бы достаточно, чтобы уволить офицера любой армии, и, более того, навязчивые разговоры Тигра о судьбе и трансформации явно указывали, что с головой у него не все в порядке. Наконец, Брюс увидел ощетинившийся антеннами почтовый фургон, сворачивающий в боковую улицу перед ними. Он припарковался у обочины и ждал с зажженными фарами и мотором, работающим на малых оборотах. Никто не выходил из него и никто не входил. Под слоем латекса и грима чувства Бэтмэна обострились в напряженном предчувствии.
Тигр торопливо переговорил с водителем, который быстро оглядел Брюса Уэйна прежде, чем тронуться с места. Брюс стоял на нижней ступеньке подножки, ежась от ветра и пыли, и следил за каждым движением водителя после того, как Тигр исчез в фургоне. Он не пытался завести беседу или наладить конспиративный контакт. Из всего увиденного можно было заключить, что организация Связного строилась на принципе ограниченной информации, и водителю не полагалось ничего знать о незнакомце, стоящем на подножке перед открытой дверью в то время, как машина набирала скорость.
Брюс Уэйн был абсолютно не готов к вибрации и шуму, внезапно охватившим машину. Он вцепился в поручни обеими руками, чтобы не упасть назад на мостовую; заткнуть уши было нечем. Меньше, чем через минуту пытка прекратилась, снизившись до вполне терпимой тряски и визга. Бэтмэн потряс головой, чтобы придти в себя, и уловил ехидную улыбку водителя, успевшего надеть ярко-желтые защитные наушники. Он ответил белозубой ухмылкой и поднялся по ступенькам как раз вовремя, ибо перегородка, отделявшая кабину водителя от фургона, скользнула в сторону.
- Ты можешь войти, - сказал Тигр.
Мелкий жулик, которого изображал Брюс, был ошеломлен обступившим его иллюзорным миром. Он застыл на месте с открытым ртом, в то время, как настоящий Брюс Уэйн анализировал увиденное и заносил в память детали. Одно технологическое чудо на другом, ну как тут не восхититься очевидной гениальностью Связного. Камеры и сенсорные датчики, разумеется, были скрыты от его взора; он видел только голографическое изображение, то же, что и Тигр, но Бэтмэн был здесь единственным, кто мог в полном объеме оценить гений, создавший эту иллюзию. Постепенно, когда он извлек из увиденного все, что мог, Брюс Уэйн разрешил мелкому жулику сделать нерешительный шаг в сторону Тигра и слабо мерцающей голограммы.
- Что это? - спросил он благоговейно. И схватился за ближайшую видимую поверхность. Рука исчезла, как он и ожидал. Он изобразил панический ужас и рухнул, пронизав собой иллюзорный предмет. Падая, он быстро успел окинуть взглядом передающее оборудование, а потом подполз к голограмме. Ему удалось вполне достоверно изобразить человека, чьи ужаснейшие кошмары воплотились наяву.
- Считай это обрядом посвящения, - бесцветно сказала голограмма.
Брюс Уэйн поднялся с колен. Не удивительно, что описания этого человека никогда не совпадали. Человек, сумевший создать столь совершенную голограмму, способен преображаться сотни раз. С другой стороны, человеку, создающему такие иллюзии, приходится посылать в фургон мощнейший сигнал.
Безусловно, он закодирован и засекречен, но вполне реален и может быть обнаружен.
Ты попался, Гарри. Эта мысль уверенно возникла в мозгу Бэтмэна. Брюс опустил голову и прикрыл глаза, чтобы телеметрии было труднее добраться до него.
- Я сказал боссу, что ты можешь добыть икону.
Брюс выпрямился и тут же подвергся пристрастному допросу голограммы.
Он представил чертеж на салфетке, прикидывая между тем, удается ли Связному получать из фургона информацию в режиме реального времени и каким образом он это делает, или же он откладывает тонкий бумажный лист для позднейшего изучения. Ему было велено положить чертеж на голографический стол, где он наполовину скрылся, наполовину остался вне иллюзорного изображения. Голограмма Связного сделала движение, словно склоняется над тем местом, где лежал листок. Ее глаза сузились, а лоб покрылся морщинами в притворной задумчивости. Внимательно наблюдая всю сцену, Брюс заметил красный луч оптического сканера, быстро двигающийся по поверхности салфетки; заметил он и точно такой же луч, исходящий из пола и сканирующий оборот листа. Брюс Уэйн представил себе Связного, подавшегося к экрану дисплея, на котором сканер воспроизводит рисунок, в то время как другой оптический сканер фиксирует его собственные движения.
Шахматная партия между Брюсом Уэйном и Гарри Маттесоном началась.
- Мне это нравится, - сказала голограмма. - Тебе раньше приходилось выполнять такого рода задания, - это была констатация факта, а не вопрос.
- Сколько времени тебе потребуется?
- Пара дней. К концу недели. Лучше всего в следующую субботу. Это последний день экспозиции, и музей закрывается до вторника, - к этому времени Брюс Уэйн сумеет полностью изменить систему безопасности, разумеется, в том случае, если решит не отдавать Гарри икону.
- Хорошо. Оставь водителю список того, что тебе нужно. Он встретится с тобой, скажем, в следующую среду вечером, в десять, перед театром МакАлистера...
- Босс? - внезапно вмешался Тигр с обеспокоенным, растерянным выражением на лице.
- А ты должен уладить дело с нашими друзьями, бессарабскими пастухами. Они впали в отчаяние. Начинают поднимать шум.
- Но, босс, у них же нет иконы. Стало быть, нет и товара для завершения сделки. Поэтому я велю им отправляться в свою Бессарабию, где им самое место.
- Ты этого не сделаешь, Тигр. Тебе придется убедить их.
Тигр тихо выругался. "Убедить их можно только пулей промеж глаз".
Голограмма нахмурилась. Брюс Уэйн, в отличие от Тигра это заметил.
"Так в чем, собственно, дело - избавиться от них или тихо отправить домой?
Тигр сказал, что в том ящике уже были две иконы; я вам добуду третью. Так разве нельзя дать им немножко того, за чем они сюда приехали?"
И заодно дать Бэтмэну информацию о месте складирования оружия, чтобы он смог сдержать слово, данное комиссару Гордону, который и накроет всю эту операцию.
- Правда, босс, вы получите все ваши картинки. Может бросить одну-две кости?
Брюс Уэйн увидел красную вспышку и почувствовал на себе щетку электронного сканера. Человек с обычными способностями не заметил бы этого неощутимого телеметрического тестирования. Ради сохранения собственной иллюзорности, он взял под двойной контроль свой пульс и температуру кожи.
- Это твои проблемы, Тигр. Тебе и решать, - произнес Связной, пока невидимые сканеры продолжали свои измерения. - Я больше не хочу ничего слышать о бессарабах.
- Картинка у вас в кармане. Я и он, - Тигр показал на Брюса, - мы теперь одна команда. Мы обо всем позаботимся.
- Да, Тигр. Вы сделаете это, и я буду очень доволен.
Вспыхнул ослепительный свет, сопровождаемый электрическим разрядом.
Брюс Уэйн не смог удержать свое тело от защитной реакции. Он на несколько секунд потерял сознание, самое большее на пять, а когда очнулся, свет в фургоне исходил только от одной единственной тусклой лампочки в потолке.
Тигр замер, скорчившись, словно у него схватило живот. Догадавшись, что это была обычная реакция и что Тигр испытывал это уже много раз, он дал возможность своему компаньону не торопясь прийти в себя.
Прошло не меньше минуты, прежде чем Тигр судорожно втянул воздух и начал дышать. Он несколько раз моргнул и выплюнул слюну, но это, похоже, были бессознательные действия.
Первыми словами, вылетевшими изо рта Тигра, были: "Уж теперь-то я все улажу. Я это сразу понял, как только тебя увидел. И боссу ты понравился".
- Представляю, где бы я сейчас был, если бы этого не произошло, - сухо ответил Брюс. Каждый нерв у него дрожал от напряжения, словно струна, и ныл, как больной зуб.
- Не беспокойся. Ты и я, мы теперь работаем вместе. Ты парень сообразительный. Ему это и понравилось, но в разговорах с ним надо быть поосмотрительней. Босс не любит, когда выскакивают с идеями. Ему кажется, что мозги есть только у него.
Фургон замедлил скорость и остановился. Тигр потянул за шнур и открыл заднюю дверь. Оба спрыгнули на землю в темном пустом переулке. Фургон умчался. Бэтмэн узнал угловатые строения готамского Старого города, лабиринт кривых улиц, откуда город начинался почти триста лет назад. Ему понадобилось несколько секунд, чтобы сориентироваться точнее. Тигру не нужно было и этого.
- Мне сейчас надо позаботиться о бессарабах, - сказал он. - Эти чертовы пастухи с первого дня ничего, кроме проблем, не принесли.
- А почему босс так переживает? - простодушно спросил Брюс, поторапливаясь вслед за Тигром по переулку.
- Я вообще не знаю, зачем он что-то делает, но он никогда ничего не делает просто так. Он берет отовсюду понемножку. Я догадываюсь, что ему нужны эти картинки для чего-то другого, возможно, действительно стоящего.
Я никогда не знаю, когда кончается одно дело и начинается другое. Иной раз я думаю, что это похоже на игру в наперстки. Знаешь такую?
Брюс кивнул. "Например, с кораблями и краской".
Тигр остановился перед металлической дверью. Тень подозрения пробежала по изуродованному лицу. "Да. Он перекрашивает корабли, когда они выходят в море. А как ты догадался?"
- Да просто сказал наобум, - равнодушно отозвался Брюс.
Тигр стучал в дверь, пока она не заскрипела, открываясь, и заспанная восточная физиономия не выглянула в щель.
- Мне нужно поговорить с Халки, - сказал Тигр, отжимая дверь плечом, чтобы привратник не захлопнул ее.
Они обменялись ругательствами. Бэтмэн не удивился, что Тигр знает проклятия на нескольких языках. Но дверь, наконец, распахнулась. Брюсу Уэйну казалось, что он уже видел все самое ужасное в Готам-сити, но совершенно не был готов к тому убожеству, что встретило их внутри заброшенного фабричного здания.
- Они платят аренду за квадратный фут, - объяснил Тигр, осторожно пробираясь по этому людскому муравейнику.
- Кто они? Что они здесь делают?
- Нелегалы. Время от времени их выметают вон, но они продолжают прибывать отовсюду - за удачей. Это не бродяги или безработные. Это сливки четвертого мира. У всех есть работа, и получают они гораздо больше, чем дома. Они не хотят тратиться на себя, потому что у всех дома семьи, которым они посылают деньги. Поэтому они селятся здесь. Кое-кто из старожилов зарабатывает, сдавая в аренду туалеты. Существует лист ожидания желающих попасть в эту долбанную дыру. Так что ты видишь здесь, мой друг, будущее Америки.
Здесь не было электричества, воды, элементарных удобств. Мужчины - женщин здесь не было - жили впритирку в условиях, более ужасных, чем в самой захудалой тюрьме. Большинство из них спало в каких-то клетках величиной с грязные матрасы, на которых они лежали. Слабый свет исходил от свечек и коптилок. Брюс Уэйн не мог заставить себя не смотреть в эти клетки, в глаза этих людей, в которых застыла нехитрая смесь страха и надежды.
Такие лица были вечными. Такие лица смотрели на Брюса Уэйна из лачуг и ящиков по всему миру, из угольных шахт и тюремных бараков, с фотографий переселенцев столетней давности, и с миниатюр четырнадцатого века с изображениями уцелевших от Черной Смерти. Все это были пассажиры третьего класса Корабля Дураков. Ему едва удавалось сдерживать ярость. Ни один человек не должен жить в таких условиях, но все же доля правды в цинизме Тигра была. Даже в подвалах Америки жизнь предлагала больше возможностей и надежды, чем во многих местах остального мира.
Пока Брюс размышлял о пораженном наркоманией Ист Энде и сравнивал его с этой адской дырой, Тигр привел его в какой-то каменный мешок.
- Халки, открой, - Тигр колотил в фанерную перегородку, пока не посыпалась известка. - Черт возьми, ты меня уже достал. Это Тигр. Да открой же!
К Тигру присоединялись голоса разбуженных и обозленных его криками.
Здесь царила ненависть, едва сдерживаемая все теми же страхом и надеждой.
Брюс Уэйн оттянул пальцем воротник и судорожно глотнул. Если это осиное гнездо растревожить, никто не выйдет отсюда живым.
Наконец, откуда-то сверху, раскручиваясь на лету, свалилась доска с прикрепленной к ней веревочной лестницей. Халки и еще трое оставшихся в живых гагаузов прятались в щели под крышей. Брюсу не хотелось думать о том, сколько они платят за такую привилегию. Он пригнул голову и позволил провести себя туда, где, как он с некоторым ужасом осознал, была устроена в мотке старого кабеля угольная жаровня. Халки, чисто выбритый человек лет тридцати с небольшим, предложил ему кофе, и Брюс, не раздумывая, согласился. Остальные гагаузы жались друг к другу по ту сторону полыхающего пламени. Один из них был почти подростком, второй - в том возрасте, который пытался изобразить Брюс своим гримом, а третий, пожалуй, и правда был его ровесником. Сначала он подумал, что это три поколения одной семьи; потом сообразил, что сходство их было чисто поверхностным, вызванным страхом и непривычной обстановкой. Все трое уставились на него, пока Халки и Тигр вели оживленную беседу.
Брюс Уэйн набрал в рот кофе. Он был сладким и подгорелым и по консистенции напоминал смесь машинного масла с песком. Самый молодой гагауз подавил смешок. И Брюс вспомнил, что гагаузы были этническими турками, для которых кофе был искусством, а не просто утренним питьем. Он героически проглотил то, что было во рту, и поставил чашку на пол, чтобы напиток отстоялся.
- Он хочет поговорить с тобой, - сказал Тигр Брюсу через несколько минут явно весьма плодотворной дискуссии. - Скажи ему, чтобы делал все по-моему.
- А как это - по-твоему? - спросил Брюс, осторожно поднимаясь на ноги.
- Встречаемся послезавтра в полночь на двадцать третьем пирсе.
Выходим в море. Я даю им то, на что потянули их картинки, мы радируем на корабль и грузим их вместе с товаром на борт. И я больше никогда не вижу их долбанные рожи.
Брюс кивнул и начал уговаривать Халки с помощью тех же самых слов и жестов. Гагауз поддавался; он был готов довольствоваться малым, лишь бы вырваться домой из этого кошмара. Но прежде, чем повести Тигра и Брюса Уэйна обратно к веревочной лестнице, он порылся в скудных пожитках и принес маленький эмалевый значок с серым волком на красном поле.
- Знамя гагаузов, - гордо сказал он, прикрепляя значок к рубашке Брюса Уэйна. Затем он по-военному отсалютовал. "Герой".
Весь обратный путь из этого адского местечка Брюсу Уэйну приходилось напоминать себе: то, что собирается сделать Связной - нехорошо, а то, что собирается сделать он - не предательство.
Брюсу было несложно на несколько минут ускользнуть от Тигра. Он присел на пороге и написал записку Альфреду, которого просил связаться с комиссаром Гордоном и указать ему время и место передачи оружия. Потом он помедлил и огляделся; Тигра нигде не было видно. Он перевернул бумагу и добавил:
"Женщина-кошка была в музее. По крайней мере, мне так кажется. Как бы ни была она связана с иконой, я не хочу, чтобы она появлялась на пирсе. Я думаю, ты сможешь заманить ее в музей. Постарайся перехватить ее и заставить пойти..."
Брюс остановился. Можно было назвать сотню адресов, но гравий уже скрипел под ногами Тигра в конце переулка. Он выхватил из памяти первое попавшееся место - дом, где Женщина-кошка оставила ему послание, - и написал адрес. Затем скатал бумагу и засунул ее в капсулу размером с разовую зажигалку. Он запечатал ее и бросил прежде, чем Тигр успел подойти на достаточное расстояние. Через пятнадцать минут капсула пошлет самонаводящийся сигнал.
Тигру заметно полегчало. "Как твои матросские ноги, старик? - спросил он, обхватив Брюса за плечи. - Надеюсь, они в порядке, потому что нас ждет кое-какая морская работенка".

СЕМНАДЦАТЬ

Бонни обернула ноги вокруг ножек своего складного стула. Она твердо вознамерилась не прыгать, не топать ногами, словом не делать ни одной из тех восторженных глупостей, которые возникали в ее мозгу, как мыльные пузыри. Она должна спокойно сидеть на своем неудобном стуле с таким же серьезным выражением на лице, какое она видела у сидящих вокруг Воинов Дикой Природы. Дело в том, что друг Тима - который, как оказалось, служил в готамском офисе Федерального прокурора, - специально приехал к ним в верхний город со своими карточками и желтым блокнотом, чтобы сообщить, что он собирается делать с той информацией, которую предоставили Воины.
Бонни к тому времени уже поняла, что вряд ли ее наградят орденом. Но сейчас она была в слишком приподнятом настроении, чтобы некоторое пренебрежение со стороны коллег омрачало ее счастье.
- Мы прижмем Эдди Лобба так, что он запоет по-другому, - сказал аккуратно подстриженный юрист с кровожадной ухмылкой.
Эдвард Лобб был нехорошим человеком. Бонни знала это с самого начала, но юрист дал понять, что страстишка к коллекционированию останков охраняемых видов животных бледнеет перед его прочей нелегальной деятельностью. С другой стороны, до тех пор, пока Боннины фотографии не оказались в офисе Федерального прокурора, им не было известно об этой его слабости.
- Мы охотно занимаемся мерзавцами средней руки, подобными Эдди. Они выводят нас вверх и вниз на всю организацию, - объяснил детектив. - Обычно мы ищем их ахиллесову пяту. Ваши фотографии помогли отыскать ее у Эдди Лобба. Мы пошли к судье, он дал санкцию на обыск. Операция будет проведена завтра в восемь утра. Мы вычистим эту квартиру. Мы докажем, что каждый предмет в той комнате был нелегально ввезен в нашу страну, и за каждую вещь мы предъявим обвинение. Если Эдди будет дома, мы его возьмем. Если нет, к полудню у нас будет санкция на арест, где его имя впечатают двухдюймовыми буквами. Словом, ему будет достаточно неуютно, если он не поладит с нами.
Бонни стиснула зубы. Она понимала, что именно так работает американское правосудие, и что заставить Эдди донести на сообщников в рамках программы защиты свидетелей полезнее, чем просто бросить его в тюрьму. Она подозревала, что Селина вместе с Женщиной-кошкой посмотрят на все дело иначе. Она представила вопросы, которые обязательно задаст Селина, и решила, что ей лучше задать их самой. Она подняла руку.
- У вас ко мне вопрос? - устало спросил юрист.
- Что будет с этими вещами на фотографиях? Останется ли коллекция у Эдди, если он сделает то, что вы от него хотите? Я хочу сказать, что это не очень-то правильно.
- Да, мэм, это будет не правильно, и мы этого не допустим, - юрист посмотрел на Тима и улыбнулся. - Я думаю можно немножко приподнять завесу тайны?
- Твое право, - подтвердил Тим.
Юрист перебрал свои документы и извлек большой белый лист бумаги.
Театральным жестом, как на судебном заседании, он сорвал верхний белый слой. Бонни и остальные увидели макет объявления о специальной выставке в главном национальном музее: "Молчаливые жертвы международного браконьерства. Спонсор: Воины Дикой Природы, Инк".
Тим встал. - Музей давно искал способ довести до публики идею об ответственности потребителя в отношении любого незаконного импорта. Мы послали им факсом копии широкоугольных снимков, и они поняли, что это как раз то, что им нужно. Вне зависимости от того, что произойдет с Эдди Лоббом, эта комната отправится в Вашингтон. Посетители увидят, какой ущерб природе может нанести всего один больной человек. Ну и, конечно, они увидят наше название и узнают, что мы пытаемся сделать для предотвращения подобных явлений.
Это новость была слишком хороша, чтобы Бонни могла переварить ее в вежливом молчании. Она затопала ногами и захлопала в ладоши.
- Мы победили! Мы победили!
Остальные осуждающе уставились на нее, но Бонни было все равно, хотя она ужасно покраснела прежде, чем усесться обратно. Даже эта маленькая неприятность не расстроила ее, потому что перед ее мысленным взором стояло лицо Селины, которой она расскажет новость.
С Селиной они должны были встретиться за ланчем. Теперь, когда Селина отремонтировала свой телефон, ей можно было позвонить. В глубине души Бонни ждала того чудесного момента, когда Селина пригласит ее к себе, но до сих пор, хотя Селина и назвала, правда, весьма неохотно, свой телефонный номер, она ничего не говорила о том, где живет. Бонни уже подумывала о том, чтобы выследить Селину. Она не была новичком в этом деле. Однажды она выследила берлогу медведицы и получила целую пленку фотографий медвежат. Однако последствия встречи с Женщиной-кошкой, когда она этой встречи не желает, могли оказаться гораздо более серьезными.
Юрист бубнил об официальном обвинении, которое он собирался предъявить Эдди и о таинственной организации, на которую тот работал.
Бонни стало скучно. Она сосредоточила внимание на своих наручных часах.
Двенадцать-пятнадцать. Если встреча продлится еще немного, она опоздает.
Наконец, Тим заметил, куда она смотрит.
- Ты куда-то собираешься? - прошептал он.
Бонни секунду подумала и кивнула.
- Тогда иди, а то ты всех нервируешь.
С благодарной улыбкой Бонни поспешила из комнаты. Она задержалась у своего стола, чтобы захватить утреннюю газету - формальный повод позвонить Селине и встретиться за ланчем - и выскочила из комнаты. В двенадцать-сорок, совсем запыхавшись, она подбежала к двери ресторана.
Хотя она сама опоздала на десять минут, Селины негде не было видно.
- Она примерно моего роста, с темными волосами и темными глазами. С виду очень сильная, а одевается немного странно, - допрашивала Бонни официанта.
Он качал головой. "Никого такого не было. Я бы запомнил, если б увидел".
Стоял чудесный весенний день. Бонни присела за один из столиков снаружи, хотя было еще довольно прохладно. Ей казалось, что Селина будет себя лучше чувствовать на свежем воздухе. Она еще не успела узнать, есть ли у ее новой подруги привычка опаздывать или нет, но на предыдущие свидания Селина не приходила раньше времени. Но Бонни не предполагала, что Селина не покажется и до тех пор, пока колокол на ближайшей церкви не пробил час.
- Думаю, она не придет, - призналась Бонни официанту, который принял заказ.
Но прежде, чем подали суп, на стол легла тень.
Селина перемахнула через пустые цветочные ящики, отделявшие кафе от тротуара. "Я так опоздала, что думала, ты уже ушла".
Бонни прищурилась на солнышко. Трудно было сказать, чем огорчена Селина: тем ли, что опоздала, или тем, что Бонни пришлось ждать. Да и вообще, Бонни не сразу поняла, что перед ней стоит Селина Кайл. Короткая модная стрижка, новая и весьма элегантная одежда.
- Я тут за выходные раздобыла немного денег, - сказала Селина, пододвигая стул. - Пора было уже обзавестись новой одеждой. Одно за другим, вот я и опоздала, как всегда.
- Ты так здорово выглядишь - и совсем иначе. Тебе удобно? То есть, я хочу сказать, ты чувствуешь себя в своей тарелке?
Селина пожала плечами и взялась за меню. Бонни почувствовала себя глупо.
- Я ведь тоже опоздала. Но ты только послушай, почему... - и девушка начала рассказывать об утреннем заседании.
Селина перебила Бонни: "А что с реликвиями? Что с ними будет после всего этого?"
Удовлетворенно улыбнувшись, Бонни разъяснила: "Все комната поедет в Вашингтон и станет частью музейной экспозиции. Люди будут потрясены и, надеюсь, поймут, что должны сделать все, чтобы защитить диких животных от таких вот Эдди Лоббов".
Селина откинулась на спинку стула. Официант подошел принять у нее заказ, дав ей несколько минут на обдумывание того, что она услышала от Бонни. "Завтра", - медленно сказала она, взвешивая про себя, убить ли Эдди сегодня ночью, до того, как федералы придут и вывезут реликвии, или потом.
Она, конечно, предпочла бы сделать это после того, как он потеряет все свои сокровища, но федералы, возможно, начнут охранять его. И им не понравится такое самодеятельное восстановление справедливости. "Завтра. До завтра я доживу".
- Но постой - это еще не все новости. Посмотри! - Бонни развернула газету и расстелила ее на столе. - Как тебе это нравится?
Едва Селина взглянула на отчеркнутое объявление, как оно захватило все ее внимание.
Альфред не обманул ожиданий Брюса Уэйна. Он подобрал капсулу с запиской и должным образом оповестил комиссара Гордона о предстоящей передаче оружия. Это была самая простая часть задачи. А вот другая ее часть - выйти на контакт с Женщиной-кошкой и не дать ей оказаться в порту - потребовала от дворецкого всей его изобретательности. Хотя Брюс и видел Женщину-кошку на выставке, Альфред не был убежден в том, что сможет каким-нибудь объявлением заманить ее обратно, но, даже если она и вернется туда, он не сможет ее узнать. Нельзя по лицу незнакомки определить, занимается ли она грабежами в кошачьем обличье или всего лишь забывает гасить за собой свет.

Предыдущая страница 7 Следущая страница


Женщина - Кошка

Однако дворецкий не мог подвести своего друга и работодателя. Если Брюсу Уэйну нужно отвлечь Женщину-кошку от прогулки по двадцать третьему пирсу в критическое время, Альфред должен найти выход. Время уже было почти на исходе, когда Альфред позвонил в отдел искусств утренней газеты.
Не могли бы они оказать услугу мистеру Уэйну и Уэйновскому фонду, поместив маленькое объявление в ближайшем выпуске?
Селина, конечно, ничего этого не знала; она лишь могла прочитать конечный результат:
"Были ли вы среди тысяч тех, кто стоял в очереди, чтобы увидеть икону в Готамском музее Изящных Искусств? Возможно, вы относитесь к тем, кому понравился стиль, но не предмет картины. Тогда вам будет интересно узнать, что джентльмен, пожелавший остаться неизвестным, приготовил к распродаже свою коллекцию светских икон - включая изображения конька-горбунка, жар-птицы, различных сказочных сюжетов, а также исключительно редкую серию миниатюр с кошками. Предложение делается только по предварительному согласованию. За дальнейшими подробностями обращайтесь..."
Объявление завершалось телефонным номером.
- Это шутка, - сказала она, прочитав этот странный текст во второй раз.
- Я тоже так думала, но потом позвонила по этому номеру - просто из любопытства. Знаешь, это не розыгрыш, во всяком случае, человек, который мне ответил, знал о чем я говорю. Он спросил, интересует ли меня конкретный сюжет, и я сказала, естественно, "Женщина-кошка", и он дал мне адрес, а потом добавил, - она прочистила горло и для большего впечатления понизила голос. - "Приходите в полночь". Полночь! Разве настоящие картинные галереи бывают открыты в полночь?
Подали заказ. Селина заметила, что потеряла аппетит. "Ты записала адрес?" - спросила она холодно.
- Записала. Где-то он у меня здесь, - она начала рыться в кошельке.
Когда поиски не увенчались успехом, она закрыла глаза и произнесла на память адрес в одном из подозрительных готамских районов. - Когда я что-то записываю, то сразу же запоминаю. И никогда не забываю. Честно. Ты думаешь, кто-то пытается выйти на контакт с Женщиной-кошкой? Ты тоже так делаешь? Мы пойдем на...
Слова замерли в горле Бонни, когда она поймала не себе ледяной взгляд Селины.
Селина встала со стула. "Ты зашла слишком далеко, - сказала она. - Это не игра, и ты не мой партнер".
- Прости, Селина, - быстро сказала Бонни. - Я не имела в виду... я не хотела...
Но было слишком поздно. Селина еще раз перепрыгнула через цветочные ящики. Расстояние между ней и кафе увеличивалось со всей скоростью, на какую были способны ее мускулистые ноги. Официант видел это бегство. Он уже спешил к столику с чеком на тот случай, если Бонни попробует повторить тот же фокус. Бонни опустошила свой бумажник и сказала, что сдачу он может оставить себе. Когда она выскочила на тротуар, Селины уже и след простыл.
Первые несколько кварталов Селина была слишком взбешена, чтобы думать. Прошагав еще десять, она, наконец, смогла спокойно соображать. Ее раздражали собственные злые мысли, жужжащие в мозгу, словно осы. Во всем виновата Бонни, просочившаяся туда, где ей было не место. Нет, во всем виновата сама Селина, решившая, что может впустить кого-нибудь под свой панцирь, что может иметь друзей. Она была Женщиной-кошкой. И этого достаточно. Женщина-кошка не доверяла никому, ни в ком не нуждалась - и уж, конечно, ни в ком-то вроде Бонни.
Так она отмахала тридцать кварталов, половину пути между миром, где Бонни жила на денежки родителей, и Ист Эндом. На пол-пути к дому. И всего пятнадцать кварталов от того адреса, который ей дала Бонни и который Селина запомнила, не записывая. Бонни не ошиблась; девушка, как обычно, интуитивно сделала правильный вывод. Кто-то пытался послать Женщине-кошке сообщение, которое Женщина-кошка никогда не получила бы без помощи Селины.
Всего пятнадцать кварталов, а там можно осмотреться, отбросив все остальное.
Даже Эдди Лобба? - спросила она сама себя.
Селина остановилась. Она посмотрела на облака и заставила себя медленно, глубоко вздохнуть.
Да, даже Эдди Лобба. Все будет кончено, отрезано через четырнадцать кварталов. Она двинулась дальше, немного медленнее, наслаждаясь солнцем и не решаясь даже немного подумать о том, что может случиться. Она петляла по запутанным районам, где обновленные здания стояли вперемешку с заброшенными домами без стекол. Это место показалось ей знакомым - в своих поисках Женщина-кошка обшарила все дешевые районы, и все они казались ей одинаковыми. Наконец, она свернула за последний угол.
Это место было очень знакомым. Справа находился сожженный дом наркодельцов. Частично обновленное здание, где она оставила записку для Бэтмэна, виднелось справа в квартале от нее. Ей не нужно было пересечь это расстояние, чтобы прочитать номер дома.
- Будь ты проклят, - она сжала кулаки и стукнула себя по бедрам.
Полночь. Бонни сказала, что человек, с которым она разговаривала - сам Бэтмэн? - велел ей придти сюда в полночь. Итак, Бэтмэн хочет, чтобы она была здесь в полночь. Бэтмэн хочет убрать ее с дороги, так же, как она хотела тогда убрать с дороги его. Но зачем? Икона. Броуд-стрит 208. Эдди Лобб.
- Ничего у тебя не выйдет, - пообещала Женщина-кошка в пространство.
- Я тебя найду. Куда бы ты ни пришел в полночь, я буду там первая.

ВОСЕМНАДЦАТЬ

Женщине-кошке был нужен костюм. Селина хотела надеть свою старую привычную одежду, но она осталась дома. Девушка засунула костюм в бумажный пакет вместе с несколькими банками тунца, чтобы было чем подкрепиться во время долгого ожидания, затем пинком зашвырнула новую одежду в шкаф. И мгновенно растрепала свою великолепную прическу. Кошки, которые было замерли, как только она ворвалась в дверь, подошли, чтобы их погладили, взобрались ей на колени и дали понять, что прощают ее за странное поведение всей последней недели.
- Я не забуду, кто я такая, - заверила она их, почесывая у каждой за ушком последний раз перед тем, как сбросить всех прочь и встать на ноги. - И почему.
Оставалось еще несколько светлых часов, и Селина начала исследование пустого склада по адресу Броуд-стрит 208. Пятна крови с тротуара исчезли вместе с вездесущей желтой полицейской лентой. Если присмотреться, можно было увидеть свежие щербины на крашеном кирпиче - но только если знать, где эти следы искать. Кроме них, никаких признаков того, что здесь был кто-то последние несколько месяцев. Она взобралась на крышу и посмотрела вниз. В одном направлении Броуд-стрит просматривалась вплоть до набережной, где виднелись очертания пирсов 21, 22 и частично 23. В других направлениях обзор был ограничен одним-двумя кварталами. Удовлетворившись тем, что добралась до обоих, Бэтмэна и Эдди Лобба, она села, скрестив ноги, и открыла банку тунца.
Прошел час, движение по улице усилилось. Она не могла сказать, что видит все, что движется мимо здания. Но фигуры в плаще и капюшоне не было; это было важнее всего. Когда час-пик начал затихать, она открыла вторую банку тунца. Большую часть времени она смотрела на Броуд-стрит, отвернувшись от гавани и блеска заходящего солнца. Оттуда Эдди появился в тот раз; скорее всего так же будет и сегодня. Чисто случайно она взглянула в сторону набережной и увидела двух мужчин, идущих от пирса 23. В Кистоуне она не успела достаточно разглядеть Эдди, чтобы безошибочно узнать его силуэт или манеру двигаться, но кошка обязана доверять своему инстинкту.
Набив рот остатками тунца и схватив сумку с костюмом, Селина спустилась вниз на улицу.
Поскольку ни Эдди, ни Бэтмэн не могли узнать ее без костюма Женщины-кошки, Селина смело направилась вдогонку шагающим мужчинам. Их еще разделяло пол-квартала, когда они повернули обратно. Они шли прямо на нее, и девушка смогла рассмотреть их лица. Оба слегка загорели и нуждались в бритве. Один был немолодым человеком, плотным и седым; другой был, несомненно, Эдди Лобб. Их взгляды встретились. Сердце Селины невольно дрогнуло, но во взгляде Эдди не было ничего похожего на узнавание, лишь хищное оценивание потенциальной жертвы. Селина отметила, что взгляда второго она не удостоилась.
Ему еще представится такая возможность.
Она навострила уши, стараясь расслышать их разговор, проходя мимо, но они либо говорили очень тихо, либо не говорили вообще. Не испытывая судьбу, она пошла дальше, свернула в переулок и побежала обратно, чтобы не упустить их из виду. Но они исчезли, и она прочесала всю улицу, пока не обнаружила их в темном баре, где, по всей видимости, они собирались попить пива и смотреть телевизор до полуночи.
- Развлекайся, - сказала Селина, присматривая себе укрытие. - Это в последний раз. - Пока Бэтмэн занимается своей картиной, а федералы готовятся к завтрашнему обыску, она воспользуется любой возможностью, чтобы прикончить его сегодня ночью.
Удобно устроившись на другой крыше, Селина подождала, пока сумерки сменятся ночью, сняла уличную одежду и влезла в облачение Женщины-кошки.
Сумрачный бар был самым оживленным местом в округе. Мужчины постоянно входили и выходили, иногда группами, чаще поодиночке. Несколько раз за долгий вечер такси высаживали каких-то людей, но среди них не было никого из тех, кого Селина запомнила с той ночи. Эдди был все еще внутри, а с ним и его напарник. Было около десяти, когда эскадрон полицейских машин пронесся к пирсам. Они, похоже, очень спешили, но не включали огней или сирен. Минуты две она настороженно прислушивалась, потом забыла о них.
Прошел еще час. Дверь бара отворилась, седой человек вышел и начал пристально осматривать все вокруг. Женщина-кошка распласталась на крыше. В этом свете, среди этих старых зданий, в тех выпуклостях, которые ее силуэт мог добавить к линиям крыши, вряд ли можно было распознать что-то человеческое. Теперь вышел Эдди и безо всяких предосторожностей своего компаньона зашагал к пирсам. Оглянувшись последний раз, тот последовал за ним.
Женщину-кошку беспокоил этот человек. Он казался умнее Эдди; по крайней мере, он был подозрителен, а Эдди - нет. Он мог усложнить ситуацию, но при этом, похоже, лишь выполнял приказы. Что ж, не в первой случается так, что командует ничтожество. Женщина-кошка пошла по краю крыши, пока не оказалась напротив дома 208. Она шла быстро, потеряв мужчин из виду, но теперь время шло, а никто возле дома не показывался, и она поняла, что оказалась не там, где нужно.
Она вернулась к своему наблюдательному пункту над баром, затем спустилась на улицу и поспешила к пирсам. Цементная площадка, где парковались грузовики, была почти пуста. Перебраться через нее можно было только у всех на виду. Женщина-кошка прищурила глаза, стараясь убедить себя, что Эдди с приятелем могут быть где-нибудь еще, но ничего не приходило в голову. Она набрала в легкие побольше воздуху и через открытое пространство побежала к пирсу 20.
Пирсы были новой территорией для Женщины-кошки, и она тут же решила, что они ей не нравятся. Сами пирсы были огромными и пустыми. Полы деревянные; доски прогибались под ее тяжестью, а под ними плескалась вода.
Вода пахла смертью; остатки рыбного обеда в животе сразу прокисли. Над головой скреблись крысы. Когда что-то слегка потерлось о ее щеку, она чуть не ударилась в панику: стропила кишели летучими мышами. Настоящими летучими мышами.
Она продолжала по порядку обследовать пирсы. Двадцать первый был ничуть не лучше. Двадцать второй даже хуже, под ногами что-то хрустело и впивалось в подошвы. С каждым шагом она все больше ненавидела Эдди - из-за него ей приходится терпеть все это - и Бэтмэна. Она выбралась с пирса 22 к началу Броуд-стрит. Здесь было больше припаркованных грузовиков, тихих и пустых. Благодаря им она более осторожно пробралась на пирс 23 и была этому рада.
В пустом здании эхом отдавались отдаленные голоса. Сквозь проем в задней стене виднелся свет. Там двигались чьи-то силуэты. Женщина-кошка пробралась к концу пирса, скрываясь в тени. На полпути она различила в силуэтах Эдди Лобба и его неизвестного компаньона. Они поднимали на пирс запечатанные и плотно упакованные ящики. Поскольку свет падал в основном снаружи, Женщина-кошка пришла к выводу, что ящики разгружаются с лодки, стоящей у пирса. Вспомнив загорелые неопрятные лица мужчин, она заключила, что они и приплыли на этой лодке. Работая, они переговаривались, но эхо делало слова неразличимыми.
Женщина-кошка подвинулась поближе. Что-то легкое и быстрое задело плечо. Она отряхнулась с коротким, но сильным проклятием в адрес всех летучих мышей, как больших, так и маленьких. Но это был кусочек бумаги, а вовсе не что-то органическое и трепещущее. Обертка от жвачки, еще пахнущая мятой. Сердце подступило к горлу, когда она подняла ее и посмотрела вверх.
Свет был тусклый, и она не знала, сможет ли разглядеть что-нибудь. Над ней громоздились какие-то черные тяжелые конструкции, и больше ничего. Она подумала о Бэтмэне и попыталась различить легкое колыхание его плаща.
Наверху что-то пошевелилось. Но это был не плащ Бэтмэна, а нечто совершенно другое. Внезапно Женщина-кошка поняла, что смотрит на человека, который обращен к ней подошвами ног. Теперь ей не составляло труда заметить остальных. В джунглях балок и стропил в тридцати футах над полом пряталось по крайней мере четверо мужчин. Один из них мог быть Бэтмэном, но Женщина-кошка не поручилась бы за это.
Те двое, что работали на причале, казалось, не замечали присутствия посторонних - даже пожилой человек, который был так осторожен при выходе из бара, казался беспечным. Вся эта ситуация воняла покруче, чем вода в гавани. Возможно даже, что неуклюжее послание Бэтмэна было честной попыткой удержать ее подальше отсюда. Не исключено, что Бэтмэна здесь не было и не должно было быть. В другое время Женщина-кошка предпочла бы ретироваться, но не сейчас.
Она подползла достаточно близко, чтобы ясно слышать Эдди. Он рассказывал, где ему довелось побывать и какие работы выполнять. Если там наверху прятались копы, им это было бы интересно, но Женщине-кошке показалось скучным. Так же как, по-видимому, и пожилому человеку. Он лишь вежливо издавал соответствующие звуки в соответствующее время, фактически не участвуя в разговоре. Упаковка одного из ящиков оказалась поврежденной.
Они вывалили содержимое - небольшие пачки - на пол. Женщина-кошка заметила военные трафареты на каждой из пачек.
Оружие, подумала она, сжимаясь в комок. Бонни, помнится, болтала о том, что федералам Эдди был интересен вовсе не как собиратель тигриных голов. Продажа американского военного снаряжения террористам без санкции государства - это нечто совсем другое. Женщина-кошка опять взглянула под крышу. Все пространство было заполнено человеческими фигурами. Она уловила быстрый металлический проблеск; похоже, кто-то достал пистолет.
Наверное, дело шло к полуночи. Она выбрала наиболее удобную позицию, между внешней стеной и ящиками, отсюда пирс просматривался во всю длину. И обнаружила, что здесь она не одна - человек с пистолетом скорчился около ящика. Проклятая доска скрипнула у нее под ногами. Человек обернулся. Он не мог не увидеть ее; он должен был увидеть ее силуэт, но ничего не сделал. Женщина-кошка почувствовала одновременно облегчение и беспокойство: если ее присутствие не вызвало никакой тревоги, сколько же человек прячется здесь в тени? Знают ли они друг друга? Чего они ждут? Что собираются предпринять?
Времени на размышления не оставалось. Дребезжащий грузовик с шумом приближался к пирсу. Свет фар пригвоздил всех к месту, когда он с грохотом съехал с цементной площадки на деревянный настил. Все строение вибрировало, пока он, рыча, мчался к дальнему краю пирса. Женщина-кошка вонзила когти в пол и молилась об одном: избежать купания в холодной воде.
Машина затормозила. Мотор заглох с нездоровым визгом и из автомобиля выскочило четверо нервных мужчин с автоматами наперевес. Человек, сидевший перед Женщиной-кошкой, вскинул пистолет и прицелился, торопливо отодвигаясь в глубокую тень за большим ящиком. Женщина-кошка поползла за ним, хотя и не смогла бы оттуда видеть происходящее.
- Вы грузите в кузов, - сказал человек с сильным акцентом. - Сейчас, пожалуйста. Не надо спорить.
- Ты никогда не провернешь этого в Канаде, Халки, - Женщина-кошка узнала голос Эдди. - Будь благоразумен - взгляни на то, что мы привезли.
Если тебе это понравится, мы все садимся в лодку, плывем туда, где хранится остальной товар, радируем капитану "Атлантической Звезды"...
- Пожалуйста, нет. Как я говорю, не как ты. Ты грузишь в кузов.
- Они вооружены и не в себе, Тигр. Лучше сделать, как велят.
Это голос его партнера, значит Эдди зовет себя Тигром. Женщина-кошка не удивилась, только еще более укрепилась в своих намерениях разделаться с ним сегодня ночью. Она начала передвигаться за ящиком, стараясь не попадать в свет фар, по направлению к отверстию в стене над лодкой. На мгновение она увидела бледные, испуганные лица иностранцев и Эдди, который, раскинув руки, смело шел к ним навстречу и смеялся. Безусловно, он был не лишен определенного мужества.
- Халки, друг, подумай над этим. Я предлагаю тебе все, что ты хотел - все, о чем ты просил. Мы выловим это из моря и погрузим на корабль, направляющийся в Одессу.
Если у иностранца есть хоть капля мозгов, рассудила Женщина-кошка, он не поверит Эдди. А у него, похоже, были мозги, и палец плясал на курке.
Еще один шаг, и у Эдди дырка в сердце. Не такой смерти она желала для Эдди. Женщина-кошка уперлась подошвами в пол, еще не вполне сообразив, что собирается сделать, и возможно ли это. Но оказалось, что не она здесь принимает решения.
- Стоять!
Щелкнули выключатели, и конусы яркого света упали из двух ручных прожекторов с перекрытия.
- Полицейский департамент Готам-сити. Бросайте оружие. Руки вверх, медленно.
Иностранцы замерли; Эдди тоже. Они уставились на свет, ослепив сами себя. Пожилой человек совсем не удивился. Он направился к Эдди. Внезапно где-то на перекрытии раздался выстрел. Халки отбросило назад. Прожектора и люди, их держащие, упали на пол, начался настоящий ад.
Женщина-кошка попыталась укрыться. Кто-то выстрелил в фары грузовика.
Единственным источником света на пирсе остался фонарь, укрепленный на лодке внизу у причала. Человек с пистолетом, который прятался рядом с ней, стал целиться в перекрытие. Вряд ли он попал в кого-то, но другие стрелки заметили блеск стали. Одна пуля попала ему в шею. В предсмертных судорогах он выполз на свет, пробивавшийся снизу. Когда он застыл, на спине его объемистой куртки стали видны буквы "ПДГС". Эдди выхватил ружье и прикрывался маленьким ящиком как щитом. Ружье он держал наготове, но больше старался укрыться от выстрелов, чем целиться и стрелять. Пожилого человека нигде не было видно. Трое оставшихся иностранцев, используя в качестве укрытия свой древний пикап, бешено палили в темноту над головами.
Женщине-кошке ничего не оставалось, кроме как стараться избежать неприятностей, но тут Эдди получил пулю в плечо. Ружье отлетело в сторону, а сам он растянулся на спине, представляя собой удобную мишень для любого стрелка, как на полу, так и на крыше. Вопя от боли и ужаса, Эдди бился на полу, отчаянно пытаясь отыскать ружье и подняться.
Женщина-кошка вскочила на ноги, чтобы он смог увидеть и узнать ее перед смертью. Черный костюм и полумрак частично скрывали ее. Да, это был очень рискованный, глупый поступок, но теперь ею командовало сердце, не разум.
- Посмотри на меня, Эдди!
Он посмотрел и перестал кричать. Перестал шарить в поисках ружья. Во всеобщем хаосе вдруг наступило затишье. Селина поняла, что видна всем и какой опасности подвергается в своем стремлении к мести. Внезапно что-то большое и тяжелое ударило ее в бок, сбив с ног.
Затишье кончилось. Снова жужжали пули, а Женщина-кошка пыталась вырваться от партнера Эдди, этого старика, сильного, как слон, и невероятно ловко уворачивающегося от ее когтей. На каждый ее прием, направленный к освобождению от непрошенных объятий, он отвечал контрприемом, удерживая ее в своих ручищах и одновременно подталкивая к двери над лодкой. Женщина-кошка сгруппировалась, собирая все силы и волю для решительного броска. Его лицо оказалось на расстоянии вытянутых пальцев от ее лица.
Бэтмэн.
Самодисциплина и собранность покинули Женщину-кошку. С дикой злостью она рванулась от него, но он с легкостью удержал ее.
- Тебя здесь не должно быть! - сказал он хриплым шепотом, поднимая ее в воздух. - Задержи дыхание и не глотай воду.
Он швырнул ее сквозь светлый проем в стене, словно тряпичную куклу.
Селине ничего не оставалось, кроме как свернуться клубком и следовать его инструкциям. Она шмякнулась, словно камень, и погрузилась в воду на целую вечность прежде, чем начала выгребать наверх руками и ногами. Когда она вынырнула на поверхность, перестрелка еще продолжалась, но для нее битва окончилась.
Речная вода была холодна. Начинался отлив, и сильное течение относило ее от пирса 23. Вода не была стихией Женщины-кошки. Надо было бороться с течением, да еще стараться не врезаться в покрытые слизью и ракушками сваи. Она все еще качалась на волнах, когда сзади раздался еще один всплеск упавшего в воду тела. Любопытство заставило ее повернуться, но течение тут же понесло назад. После этого она полностью переключилась на борьбу за выживание.

ДЕВЯТНАДЦАТЬ

Через несколько часов после того, как она выбралась из ледяных вод гавани, Селина заползла в свою квартиру. Ее колотила дрожь от холода и, как она опасалась, от какой-нибудь речной заразы. Несмотря на предупреждение Бэтмэна, она вдоволь наглоталась зеленой, солоноватой воды.
Несколько приступов рвоты затянули ее путешествие домой. Сейчас в памяти всплывали ужасные истории о людях, скончавшихся от одного глотка загрязненной готамской воды. С тех пор, как она приехала в Готам, она только однажды серьезно болела - была серьезна избита - в первую зиму своего пребывания в городе. Как раз тогда она и попала в миссию.
Мысль о том, что она может снова оказаться там, вызвала новый приступ рвоты. Селина добралась до ванной и чистила желудок, пока все внутри не заболело. Потом она включила душ и села под ним, подставив лицо под ласковую воду.
Если я подцепила в гавани какую-то болезнь, решила Селина, позвоню Бонни. Эта женщина что-нибудь придумает, а расплачиваться дружбой легче, чем идти обратно в миссию. Дрожь, наконец, утихла, и она достаточно окрепла, чтобы стянуть костюм. Девушка тщательно вычистила его щеткой, стараясь не замечать стекающей с него бурой воды, и повесила сушиться на обычное место. Потом, завернувшись в полотенца и одеяла, легла поперек кровати в темноте, думая об Эдди и Бэтмэне.
Ну кто бы мог подумать, что Бэтмэн - старый дядька с седыми волосами и морщинистым лицом, одутловатым, как у алкоголика, со складками на щеках?
Она вспоминала, как ей постоянно приходилось менять свои планы из-за него - человека, которому далеко за пятьдесят! Потом вспомнила, как он выбросил ее с пирса.
Тебя не должно здесь быть; вот его слова. Он защищал ее, словно отец.
Селина содрогнулась и закрыла голову подушкой. Фантазировать о Бэтмэне, как об отце! Нет, она действительно больна. Бэтмэн не защищал ее; он встал между ней и Эдди Лоббом. Он защищал Эдди! Мышечный спазм узлом завязал желудок. Она стиснула зубы и подождала, пока боль утихнет. Перед ее мысленным взором весь мир предстал как клубок кишащих, угреподобных тварей с зияющими круглыми ртами и острыми зубами. Спазмы снова скрутили ее, сильнее, чем прежде. Девушка знала, что ей плохо от собственных мыслей. Тогда она попыталась думать о другом, но ничего не получилось; тогда она попыталась не думать ни о чем. Ей удалось отделаться от угреподобных тварей, но не от Эдди Лобба и не от Бэтмэна. Их лица продолжали преследовать ее, даже когда она провалилась в тяжелый сон.
Она проснулась, как от толчка, задолго до того, как рассчитывала.
Сонный шепот путал мысли, дезориентировал ее в пространстве. Селина не узнавала ничего вокруг. Она не понимала, где она, кто она и что означает этот адский трезвон. Наконец, в голове прояснилось настолько, что она узнала телефон. Высвободившись из-под своих покрывал, девушка автоматически подняла трубку и ответила.
- Селина! Ты видела газеты? Ты должна прочитать. Включи же телевизор!
Женский голос был знакомым. Когда, наконец, Селина смогла связать его с именем и образом Бонни, все встало на свои места: собственное имя, квартира, где она была всю ночь и то, о чем болтает Бонни.
- Федералы ждали, пока подтянутся телевизионщики. Как раз сейчас они входят внутрь; прямая передача по Национальной Сети Новостей. Ох, Селина - не говори мне, что у тебя нет телевизора. Беги скорей сюда, в офис Воинов, можешь у нас посмотреть. Ого! Вот он - стол. Они стол выносят! Это ведь из-за того, что случилось прошлой ночью.
- Что ты имеешь в виду: "из-за того, что случилось прошлой ночью"? - Селина отшвырнула последнее смятое одеяло. Желудок все еще болел после рвоты, но сама она была в полном порядке. Злая и подозрительная, зато в отличной форме. Она начала расхаживать по комнате.
Бонни завозилась на том конце провода. "Правильно. Да, я совсем забыла - ты не знаешь, что ночью в порту была большая перестрелка, потому что там была Женщина-кошка, а ты ведь не Женщина-кошка".
Селина остановилась. "Кто сказал, что Женщина-кошка где-то была прошлой ночью?"
- Да во всех газетах написано. И по 3-N показывали. Свидетели... полицейские... сказали, что видели тебя... ее... как она вышла из тени, а потом ее швырнули в воду. Фотографий нет, но все видели тебя... ее. Все, кто уцелел, конечно.
- А Эдди Лобб? - Селина решила не придираться. Бонни все равно уже была посвящена в ее тайну, и Бонни знала, что происходит сейчас. - Я видела, как его подстрелили, а что произошло потом - не знаю. Он среди тех, кто уцелел, или среди тех, кто не уцелел?
Шуршащая газета заполнила паузу на линии. "Здесь сказано, что Эдди - они называют его "Эдвард, т. наз. Тигр, Лобб" - был опознан задержанными и полицией, как тот человек, что последовал за Женщиной-кошкой в воду. "Хотя пирс был немедленно окружен, поиски продолжались до рассвета, но мистера Лобба не обнаружили. Позже днем, водолазы обследуют дно около пирса.
Однако пожелавший остаться неизвестным источник из полицейского департамента предположил, что Женщина-кошка могла сыграть свою роль во внезапном исчезновении мистера Лобба..."
Селина устало покачала головой. Ни полиция, ни пресса никогда не представляли ее роль в верном свете. "Пожелавший остаться неизвестным", потому что тупица и болван, - прорычала она в трубку. - Я могла бы им кое-что рассказать о том, кто помогал Эдди Лоббу скрыться!"
Бонни пришла в восторг от такой возможности.
Селина с удивлением услышала собственный голос. "Позже, - уточнила она. - Все расскажу позже. Пообедаем вместе. Но сейчас позволь мне сделать то, что я должна сделать..." - она подождала реакции Бонни.
- О'кей - я все запишу на видеопленку. Ты расскажешь мне, какие они все тупицы и болваны. Это будет нашим секретом.
- Возможно, - сказала Селина и повесила трубку. Она посидела около телефона, предвкушая, как он зазвонит снова, а она его проигнорирует, но телефон молчал.
Костюм почти высох. Селина осторожно надела его, завернув капюшон с маской вниз под воротник и распорола швы на запястьях. Перчатки тоже можно было завернуть внутрь рукавов, хотя чаще она проделывала это только с пальцами. Ей редко приходило в голову надевать костюм под обычную одежду; даже зимой она предпочитала полностью сбрасывать с себя одно обличье прежде, чем натянуть другое. Но не сегодня. Сегодня Селина решила взять Женщину-кошку с собой.

***

Бэтмэн сидел в офисе комиссара Гордона один. Операция закончилась успешно, если не считать перестрелки. Двое полицейских, свалившихся с перекрытия, были в госпитале; их жизнь была вне опасности. Офицер, получивший смертельное ранение в шею, был назван героем, павшим при выполнении задания. Сегодня это не уменьшит горя его семьи, но со временем - вполне возможно.
С остальными дело обстояло следующим образом: Халки, лидер гагаузов, находился в тяжелом состоянии. Остальные гагаузы были арестованы, но история борьбы их маленького народа за признание и независимость покорила сердца тех американцев, которые всегда вставали на сторону гонимых. Даже молдоване - те самые люди на перекрытии, чье нежданное появление превратило тщательно спланированную комиссаром Гордоном операцию в хаос - завоевали определенную симпатию за свое стремление к объединению с Румынией.
Комиссар Гордон конфисковал ящики с оружием, сложенные на готамском пирсе. Бэтмэн предоставил навигационную информацию о месте складирования оставшегося груза, который находился в притопленной барже, стоящей на якоре в нейтральных водах. Из Вашингтона уже прилетела делегация из дюжины национальных агентств, чтобы засвидетельствовать почтение готамским властям. Давно уже комиссар не выглядел столь гордым и счастливым.
Лишь два человека не были удовлетворены поворотом событий. Одним из них был Брюс Уэйн, который замешкался, наблюдая за Женщиной-кошкой, плывущей к берегу, и упустил из виду Эдди Лобба. Другим был, предположительно, Гарри Маттесон, который наверняка уже узнал о бойне на пирсе 23 и, разумеется, не радовался такой развязке. Вполне возможно, Гарри поверил неизвестному источнику, утверждавшему, что Женщина-кошка и Тигр были сообщниками.
Но Бэтмэну было виднее.
В углу кабинета комиссара Гордона стоял телевизор. Звук был отключен, но мелькающие картинки - служащие Департамента юстиции и таможни, выносящие костяные стулья и стол из Кистоуна - рассказали Бэтмэну все, что он хотел узнать об отношении Женщины-кошки к Тигру.
Бэтмэн воспользовался телефоном на столе Гордона и набрал прямой номер в Пещеру. Альфред немедленно взял трубку. Бэтмэну удалось быстро убедить дворецкого в том, что он совершенно цел и относительно невредим, а также объяснить, что домой он прийти еще не готов.
- Я тут смотрю телевизор. Я многого не знал о Тигре. Бэтмэну придется остановить ее.
На том конце повисла двухсекундная пауза. "Вы уверены, сэр?"
- Да, Альфред, уверен, - его всегда удивлял тот объем обеспокоенности, который дворецкий вкладывал в несколько ничего не значащих, вежливых слов. Удивляться не следовало. Альфред был рядом с Бэтмэном, но никогда до конца не разделял его позицию.
- Очень хорошо, сэр. Я постоянно на связи.
Бэтмэн положил трубку. Он вскинул голову к двери, узнав звук шагов Гордона.
- Спасибо за гостеприимство, старик, - сказал он, открывая дверь перед комиссаром. - Я словно заново родился.
- Ты здесь всегда желанный гость. Ну что, перейдем к делу? Тело Лобба скорее всего всплывет в гавани через несколько дней, а если нет, ему же хуже. Сыщики из офиса Федерального прокурора готовы разобрать Готам по кирпичику, чтобы найти свою канарейку. На улицах поговаривают, что Тигр сменил маску.
- Мне придется отыскать его раньше других.
Гордон сморщил нос, словно запахло гнилью. "Ты все-таки думаешь, она не виновата?"
Тот ничего не ответил.
- Береги себя, - сказал Гордон, когда его гость уходил.

***

Когда Тигр пришел в себя, ему показалось, что он уже в тюрьме; потом понял, что комнатка слишком мала для тюремной камеры. Он был в Старом городе. Он притащился сюда в поисках хоть какого-нибудь врача, который заштопает его по сходной цене. Должно быть, отключился, когда начали зашивать рану. Тигр никогда не умел терпеть боли. Он приподнялся и сел.
Дыра в плече ощущалась словно раскаленный гвоздь, но двигаться он мог.
Незнакомец предложил ему янтарный флакон и стакан с мутноватой, подозрительной на вид водой.
- Это от боли. Воды?
Тигр оттолкнул стакан, но взял таблетки здоровой рукой. "Передай своему знахарю, что я благодарю его за гостеприимство".
Он выполз в коридор и встал. От внезапной перемены позы у него закружилась голова, но пути к отступлению были отрезаны. Сегодня ночью.
Всю рухнуло так быстро, так окончательно. Он никогда не верил пастухам, когда они говорили, что их враги не остановятся ни перед чем. Ему-то казалось, что все они из заштатного цирка. А полиция - кто навел ее? Но тут появилась черная кошка - черная тигрица, и стало ясно, что теперь делать. Удалось уйти живым. Появилась надежда.
Солнце было уже высоко, когда Тигр вышел за железную дверь. Глаза резало. Он провалялся без сознания дольше, чем ему казалось. Машинально он стал искать солнечные очки, но они исчезли вместе с курткой и ботинками.
Ботинки на нем были слишком большие. Куртка же была мала и воняла соусом чили, но она, по крайней мере, прикрывала пятна крови на рубашке. Тигр запахнул ее поплотнее и направился в сторону улицы.
Связной уже знал, что случилось. Не может быть, чтобы не знал.
Поэтому Тигр осторожно выглянул из переулка. Он осмотрелся, нет ли где фургона с антеннами. Улица была пуста. Тигр принял те же меры предосторожности на двух следующих перекрестках, затем начал расслабляться. Если бы босс хотел его видеть, фургон уже ждал бы его поблизости. Ему хотелось добраться домой, почиститься и вымыться прежде, чем встречаться с боссом.
На границе Старого города он поймал такси и назвал адрес Кистоуна.
Водитель опустил флажок и, держась за руль одной рукой, влился в поток машин.
- Вы там живете? - спросил он, глядя в зеркальце на Тигра, а не на улицу. - Там всевозможных копов собралось больше, чем я за всю жизнь видел. Телевизионщики. Суетятся все. Этот парень, которого они ищут, должно быть, крупная рыба.
Тигр онемел. Боль в плече отошла на задний план. Он велел водителю остановиться за несколько кварталов от Кистоуна. Руки тряслись, когда он полез в потайной карман и достал двадцатку.
- Сдачи не надо.
- Спасибо, - таксист взял бумажку той рукой, что никогда не дотрагивалась до руля, и засунул ее в карман рубашки. - Знаете, вы какой-то бледный. Вы точно не хотите подъехать поближе?
- На воздухе мне полегчает, - ответил Тигр со слабой улыбкой. Вылезая из машины, он снова почувствовал больное плечо и облегчил боль, с силой хлопнув дверью. Таксист послал его к черту.
Тигр еще надеялся, что этого не случится, но надежда таяла.
Телевизионные фургоны стояли в два и даже в три ряда. Ни один из них не напоминал фургон босса, но Тигр все же приблизился очень осторожно. Нет причин для паники, сказал себе Тигр, подходя к тому месту, где кончался ряд фургонов и начинался строй полицейских машин. У него был тяжелый день - несчастный, катастрофический день - но он не сделал ничего такого, что могло так взбудоражить прессу.
- Эй, друг, ты не подвинешься немного? Мы пытаемся отсюда снимать.
Проныра-техник похлопал Тигра по раненому плечу. Тигр покачнулся, но устоял в толпе, собравшейся вокруг красивого, как кинозвезда, репортера, который проверял звук и постановку света. Он невольно задержал дыхание, когда началась запись.
- Кто такой этот Эдди - Тигр - Лобб? За одну ночь он превратился из мелкой неприятности для полиции в мировую знаменитость. Пока что очевидны две вещи. Первое, как нация и весь мир уже видели сегодня утром, Эдди Лобб превратил свою готамскую квартиру в ночной кошмар эколога. И второе, он был главным действующим лицом в перестрелке на пирсе 23, в которой один полицейский погиб, двое ранены, и после которой у всех на устах слово "Бессарабия". Но кто же такой Эдди - Тигр - Лобб? Рядом со мной Рамон Диаз, привратник кондоминиума Кистоун...
Репортер сделал драматическую паузу. Тигра охватила паника. Райм узнает его, стоящего здесь впереди толпы, и тогда все кончено. Пауза затягивалась.
- Где он, черт возьми? Где этот коротышка? Перестаньте снимать.
Тигр с благодарностью воспользовался отсрочкой приговора и растаял в толпе, не веря собственному счастью. Внезапно толпа раздалась в стороны, и он обернулся на движущийся грузовик. Там были все его тигры, в беспорядке сваленные вместе. Они никогда не простят ему этого. Они уничтожат его. Он уже был все равно, что покойник. Лучше бы ему остаться в реке, чтобы отлив унес его в море.
В то же время Эдди Лоббу не приходило в голову сдаться десяткам ожидающих его полицейских. Если суждено умереть, надо умереть, как жил, на портовых улицах, а не гнить в тюрьме. Чудесным образом разум его прояснился, а плечо перестало ныть. Тигр без труда отошел на квартал от Кистоуна и поймал другое такси.
- Отвезите меня в порт, - сказал он водителю.
Он вышел у пирса 23 - традиционного причала кораблей "Голубой Звезды". Здесь было тихо, ничто не указывало на недавний переполох.
Связной уцелеет. Тигр признался себе - первый и единственный раз - что он не такой большой человек в организации, чтобы потянуть за собой босса. Но пирс 23 был безжизнен. Значит босс свернул операции, связанные с этим местом. Он некоторое время смотрел на пирс - человек должен все как следует запомнить, даже если знает, что помнить ему осталось недолго.
Затем направился в свой любимый бар и сел за любимый столик.
- Эй, Тигр, что-то ты неважно выглядишь.
Один из докеров пирса 23 удобно устроился на столе напротив Эдди.
- Дела плохи. Ты слышал.
- Да уж, слышал. Обложили тебя, Тигр. Люди приходят, спрашивают тебя.
- Копы?
- И копы, и... люди. Просили вот передать кое-что, если ты объявишься.
- Так давай сюда.
- Они сказали, если ты хочешь все уладить, приходи к тому месту на Броуд-стрит. Там тебе все и передадут. А еще я тебе дам совет - не ходи туда, Тигр. Выбирайся из Готам-сити. Уезжай.
- За советы я не плачу, Джек.
Докер поднялся. "Что ж, рад был с тобой повидаться". Он ушел.
Тигр допил пиво и положил на стол еще одну двадцатку. Место на Броуд-стрит; он знал, где это находится. Ясность мысли, снизошедшая на него возле Кистоуна, несколько затуманилась пивом. Плечо снова заныло, и он внезапно почувствовал, что устал, так устал, что не дойдет до того места на Броуд-стрит, за углом. Тигр решил последний раз вернуться на берег. Когда начнется прилив, он совершит свое последнее путешествие.
Казалось, что у всех соседних зданий появились глаза, когда он вышел из бара. Может быть, босс собирается ухлопать его прямо на улице. Он заставил себя расслабить мышцы на спине. Вся штука в том, что когда расслабишься, то это не больно.
Бэтмэн почти не обратил внимания на оцепеневшего человека, проходя мимо. Он высматривал на крышах или в подворотнях некое предательское движение, которое выдаст, где скрывается Женщина-кошка. Женщина в темных очках и платье с яркими цветами вышла из дверей. Она не была похожа на ту, что он искал, но в руках у нее была большая сумка и она следила за Тигром.
У Бэтмэна под костюмом была кольчуга. Он надеялся, что Женщина-кошка будет экипирована так же, когда он найдет ее. Им обоим будет проще столковаться на профессиональной основе. Женщина переложила ношу в другую руку и заспешила к припаркованным машинам. Бэтмэн снова начал прочесывать взглядом тени.
Дни удлинялись и становились теплее. Бэтмэн невольно вспомнил, что черный полимерный материал сильно нагревается на солнце. Он угадал намерение Тигра посидеть на сваях до прилива, который начнется сразу после захода солнца. Женщина-кошка вряд ли осмелится передвигаться при свете дня. Уэйновский фонд владел зданием неподалеку, где у Бэтмэна было надежное укрытие. Инстинкт и логика были согласны в том, что он смело может позволить себе пару часов передышки. Он ничего не был должен Тигру, хотя человек со шрамами не стоял бы сейчас перед лицом смерти, если бы их пути не пересеклись. Он ничего не был должен и Женщине-кошке. И все же он остался стоять на месте, отупев от жары и ожидая, когда сядет солнце, начнется прилив и разыграется финальный акт драмы Тигра.
Когда солнце скрылось за пирсами, температура в подворотне, где прятался Бэтмэн, заметно понизилась. Бэтмэн вышел из оцепенения и убедился, что ничего не изменилось - Тигр все еще сидел на своей свае, и криминальное чутье Бэтмэна по-прежнему подсказывало ему, что Женщина-кошка где-то поблизости. Тени удлиннялись и уличные фонари начинали возвращаться к жизни. В темноте возникали изолированные лужицы галогенового света.
Что-то пошевелилось, тень в тени, перед ближайшим к Тигру пирсом. Бэтмэн пришел в полную боевую готовность.
Тигр пошевелился. Тень тоже. Бэтмэн тоже. Все вместе двинулись в сторону Броуд-стрит. Тигр направился к середине улицы. Кусочек тени отделился от пирса. Бэтмэн вышел ей навстречу, когда она дошла до Броуд-стрит. Когда он прижал ее к стенке, она махнула рукой ему в лицо.
Маска защитила его, но один коготь достиг цели, и он почувствовал теплую струйку на щеке.
- Все кончено, - сказал ей Бэтмэн. Он крепко схватил ее за запястья и держал эти злобные когти на расстоянии вытянутой руки.
Лицо Женщины-кошки исказилось ненавистью и бешенством. Эти родственные страсти лишили ее способности говорить. Она шипела и рычала, как дикий зверь, которого и изображала. Они были так близко, что чувствовали дыхание друг друга.
- Ты хочешь умереть вместе с ним? Ему это понравится. Он все еще думает, что ты на его стороне - воплощение его "тигриного духа".
Руки Бэтмэна были длиннее; когда он их вытянул, она лишилась возможности двигаться. Бешеная ярость на лице Женщины-кошки смягчилась страхом. Она не могла сразиться с ним в честной схватке. И поэтому ударила его ботинком по голени и коленкой в пах. Он стоически перенес такое нападение, но запястья ее выпустил. Она рванулась к зданию, в которое вошел Эдди, и тут земля поплыла у нее из-под ног. Она стояла, не веря своим глазам, и смотрела, как стены дома 208 по Броуд-стрит рушатся наружу.
- О, Боже, - прошептала она, совсем как Бонни.
Что-то ударило Женщину-кошку сзади, а не спереди, и закрутило вниз прежде, чем дом разлетелся на куски. Ее подбросило в воздух, затем наступила темнота. Она распласталась на асфальте, едва дыша. Несколько мгновений Селина не чувствовала собственного тела. Она опасалась худшего, но потом нервы от кончиков пальцев до ног начали подрагивать, и она поняла, что все в порядке. Она пыталась освободиться от всего того, что придавило ее к земле - кирпичей, застывшего раствора, досок, Бэтмэна. На том месте, где стоял дом 208 поднималась стена огня. В воздухе распространялся запах газа. Опасность еще одного взрыва была вполне реальной.
До ее затуманенного сознания, наконец, дошло, что лежало у нее на ногах. Она вонзила когти в полимерную броню и перевернула Бэтмэна на спину. Его глаза были широко открыты и пусты. Грудь вздымалась, но дыхания слышно не было. Не слышно было и огня. Селина поняла, что контужена взрывом. Она закричала и почувствовала звук горлом, но не ушами. Она повернулась и побежала.

ДВАДЦАТЬ

Бонни отвела Селину к врачу, который письменно заверил ее, что потеря слуха временная. Бонни также совершила набег на Ист Энд с охапкой ресторанной еды из Верхнего города и с укрепляющим здоровье красным вином в оплетенной бутылке.
- Ты похожа на старьевщика, - сказала Селина, открывая дверь. Она говорила медленно и осторожно. Слух частично восстановился, но она была склонна говорить слишком громко, и собственный голос звучал в ушах, как чужой.
Бонни сказала что-то, чего Селина не расслышала по пути на кухню.
- Что?
- Я стала похожа на тебя, - повторила Бонни.
- Это тебя не извиняет.
Селине сначала было неловко. Она ждала от Бонни каких-то слов или действий, в которых сказалось бы ее презрение к образу жизни Ист Энда. Но Селина никогда не ходила в колледж и не жила в кампусе. Селина, к тому же, редко выпивала. Всю жизнь она была свидетелем бедствий, причиняемых алкоголизмом. Бывали времена, когда единственным источником самоуважения для нее оставалось сознание того, что она не пьет. Что касается Бонни, то она не боялась стаканчика вина, и при виде подруги, растянувшейся на полу, играющей с серым полосатым котенком и болтающей свой обычный вздор, Селина позволила себе несколько маленьких глоточков.
Этот вечер был самым чистым и простым удовольствием, которое Селина когда-либо разделяла с другим человеком с тех самых пор, как приехала в Готам-сити. Она сказала Бонни, что та может взять котенка домой и дать ему имя, если захочет. Бонни хотела. Визит окончился рано, и Бонни с котенком в картонной коробке осталась на улице ловить такси. Селина помахала ей рукой и вернулась домой, размягченная и согретая.
- Может никуда не ходить сегодня? - спросила она у кошек. - Может остаться дома и выспаться?
Кошки ничего не ответили, и она достала костюм Женщины-кошки из-под кровати. В голове не было конкретного адреса, но она не удивилась, когда обнаружила, что смотрит на свадебный торт кистоунского фасада. Связанное с ним приключение давно окончилось и почти забыто. Кто-то дал полиции анонимную информацию о причине взрыва на Броуд-стрит, и Федеральному прокурору пришлось искать другие уязвимые звенья в преступных организациях.
Женщина-кошка не знала, что ее ждет в квартире - голые стены, новые жильцы - когда поднимала окно и спрыгивала за занавески. В спальне с зеркальным потолком виднелись следы обыска, но не погрома. Двери гардероба были закрыты и заперты. Теперь Женщине-кошке стало ясно, зачем она сюда пришла. Она достала отмычки. Двери распахнулись. Шкатулка была на месте.
Она подняла крышку. Там были нитки жемчуга и полудрагоценные камни - ничего такого, что следовало бы так прятать. Она высыпала их на то место, где стояла шкатулка, и закрыла двери.
Кому-то придется сказать монахиням, что Роза может спокойно идти домой.

Предыдущая страница 8 Следущая страница


Роберт Асприн

Селина взяла то, за чем пришла. Другая интересующая ее вещь - бархатное изображение крадущегося тигра в гостиной - была слишком велика, чтобы думать о ней. Пора было заканчивать визит и отправляться домой, но любопытство, как обычно, взяло верх, и она открыла дверь в коридор.
Дверь в комнату реликвий Тигра лежала на боку. Из самой комнаты струился свет напольного ночника. Крепче прижав к себе шкатулку, Женщина-кошка осторожно приблизилась.
- Я знал, что ты придешь. Рано или поздно.
Селина была застигнута врасплох. Она подумала было - с надеждой - что ослышалась, но нет, вот он - силуэт в полном обмундировании на фоне окна.
Она выставила левую ногу вперед и вытянутой рукой измерила расстояние до притолоки выбитой двери.
- Не уходи. Я хотел сказать тебе, что я ничего не понимал до тех пор, пока не стало слишком поздно. Я знал, что ты связана с ним, но полагал, что дело в иконе. Я не догадывался об этом.
Святилище Эдди Лобба было разорено до голых стен. Голос Бэтмэна гулко отражался от них, и она слышала его хорошо.
- А что это меняет? Тогда ты позволил бы мне добраться до него?
Когда-нибудь? - вопросы были отточены, как когти, которые она вонзила в дерево позади себя.
После минутного раздумья Бэтмэн честно ответил: "Нет. Мне нужен был его босс. Он и сейчас мне нужен. Ты же пыталась уничтожить Лобба. Мне необходимо было остановить тебя".
- Тебе это все равно не удалось. Он мертв, и следы его остыли. Я победила.
Еще одна пауза. "Да, по-своему. Тебе повезло. Но когда-нибудь удача от тебя может и отвернуться".
- А я все-таки попробую.
- Ты одинока, Женщина-кошка. У тебя никого нет. Так не должно быть.
Проклятая глухота! Женщина-кошка сделала глотательное движение, чтобы прочистить уши. Не помогло. Ей не были слышны все оттенки бэтмэновского голоса. Она не была уверена, правильно ли поняла.
- У меня все прекрасно, - сказала она вызывающе.
- Ты не похожа на других. Ты не должна загонять себя в тупик.
Женщина-кошка перенесла вес на правую ногу. Если что и зашло в тупик, так это их разговор. "Не беспокойся обо мне, не трать время", - процедила она.
И ушла.
Бэтмэн медленно выдохнул. Альфред предупреждал его, что Женщине-кошке будет недостаточно осторожного, половинчатого предложения дружбы. С кошками всегда так: или все, или ничего. Но у Брюса Уэйна "все" ушло на Бэтмэна, больше ничего не осталось. Он дал ей достаточно времени покинуть здание прежде, чем уйти самому.
Внезапно зазвонил телефон. Номер должны были отключить. Брюсом Уэйном овладело любопытство. Он поднял трубку.
- Это ты, Бэтмэн? - голос был вкрадчивый. - Празднуешь успех? Ты стал притчей во языцех, но чего ты добился? Эдди Лобб, Тигр, исчерпал свои возможности. Ты оказал мне услугу. Теперь мы на равных. Зачем нам мешать друг другу?
- Нет, мы не на равных. И никогда не были. Я знаю, кто ты такой, и я доберусь до тебя.
- Не будь дураком, Бэтмэн. Тебе до меня далеко.
- Я не дурак, Маттесон. Я - Бэтмэн.

Предыдущая страница 9 Оглавление


Огл. 1 2 3 4 5 6 7 8 9


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ОДИН (Страница 1)
    Главная проблема в отношении денег всегда заключается в том, что их предостаточно у кого-то другого как раз в тот момент, когда они позарез нужны тебе.
    • *** (Страница 1)
      Через двадцать минут Селина была уже дома и без комбинезона.
  • ДВА (Страница 1)
    Вой сирен стихал по мере удаления машин.
    • *** (Страница 1)
      Бэтмэн мог спокойно пройти через парадную дверь мэрии и подняться на эскалаторе в офис комиссара Гордона.
  • ТРИ (Страница 1)
    Не удивительно, что при мысли о Связном на ум Бэтмэну приходили мысли о море.
    • *** (Страница 1)
      Тигр перевел дух лишь на металлических ступеньках, ведущих в кабину водителя.
  • ЧЕТЫРЕ (Страница 2)
    День был чудесный - солнечный и ясный, с мягким ветерком.
  • ПЯТЬ (Страница 2)
    Серый полосатый котенок следил глазами за квадратной штуковиной, что оказалась вдруг перед его укрытием.
    • *** (Страница 2)
      Мать Жозефа поджидала у дверей миссии.
  • ШЕСТЬ (Страница 3)
    Селина вошла в свою квартиру.
  • СЕМЬ (Страница 3)
    Чуть позже того, как Селина сомкнула глаза, в нескольких милях от ее жилища Брюс Уэйн равномерно бессознательно покачивался, ссутулившись на своем безупречном с точки зрения эргономики стуле компьютерного пользователя, напоминавшем незаконнорожденное дитя церковной скамеечки и сиденья у стойки бара.
  • ВОСЕМЬ (Страница 4)
    Незадолго до рассвета, испугав и дезориентировав, Женщину-кошку разбудили крики петухов.
    • *** (Страница 4)
      Оказалось, что Эдди Лобб живет на последнем этаже, в самом конце хорошо освещенного, затянутого коврами коридора.
  • ДЕВЯТЬ (Страница 4)
    Вечерний час пик был в полном разгаре, когда Селина, все еще одетая в свою униформу, прошагала через вестибюль другого дома, из окон которого, как она полагала, открывается хороший вид на окна Эдди Лобба.
    • *** (Страница 4)
      Целый час Селина осматривала костюм Женщины-кошки, от гибких, амортизирующих подошв до остро отточенных когтей и крошечных разрезов, в которые при необходимости можно было высунуть кончики пальцев.
  • ДЕСЯТЬ (Страница 4)
    Женщина-кошка добралась до своей квартиры.
    • *** (Страница 4)
      Хотя Селина и писала почти каждый месяц на конверте адрес Воинов Дикой Природы, она не очень-то задумывалась о том, как они организованы и где находятся.
  • ОДИННАДЦАТЬ (Страница 5)
    Брюс Уэйн сидел в своей библиотеке, окруженный раскрытыми книгами на многих языках, каждая из которых была издана не менее сорока лет назад.
    • *** (Страница 5)
      Бэтмобиль, когда он мчался по дороге, всегда провожали взглядами, но здесь, на окраине Готама, заселенной иммигрантами - где у Бэтмэна не было безопасной квартиры - бэтмобиль собрал целую толпу.
  • ДВЕНАДЦАТЬ (Страница 5)
    Женщина-кошка стояла, прислонившись спиной к стене ванной, изогнувшись и скосив глаза на дверцу аптечки, к которой было прикреплено единственное в квартире зеркало.
  • ТРИНАДЦАТЬ (Страница 6)
    Ночь была теплая, по-летнему душная.
    • *** (Страница 6)
      Встреча была назначена на полночь в районе складов недалеко от пирса, где Бэтмэн заметил Тигра.
    • *** (Страница 6)
      Женщина-кошка кипела от злости.
    • *** (Страница 6)
      Бэтмэн на противоположном конце крыши покачал головой.
  • ЧЕТЫРНАДЦАТЬ (Страница 6)
    Связной смотрел на длинный ряд цифровых данных, бегущих по контрольной панели.
    • *** (Страница 6)
      Бэтмэн видел, как полицейский офицер выходит из лифта и прокладывает себе дорогу, словно медведь к меду.
  • ПЯТНАДЦАТЬ (Страница 6)
    - Это выходит за пределы наших полномочий, - проговорил директор отделения Воинов Дикой Природы, попыхивая трубкой.
    • *** (Страница 7)
      У дверей наспех переоборудованной галереи стояли охранники, несколько человек из службы безопасности прогуливались среди многочисленных посетителей.
  • ШЕСТНАДЦАТЬ (Страница 7)
    Брюс Уэйн вернулся в комнату охраны в подвале музея.
  • СЕМНАДЦАТЬ (Страница 7)
    Бонни обернула ноги вокруг ножек своего складного стула.
  • ВОСЕМНАДЦАТЬ (Страница 8)
    Женщине-кошке был нужен костюм.
  • ДЕВЯТНАДЦАТЬ (Страница 8)
    Через несколько часов после того, как она выбралась из ледяных вод гавани, Селина заползла в свою квартиру.
    • *** (Страница 8)
      Бэтмэн сидел в офисе комиссара Гордона один.
    • *** (Страница 8)
      Когда Тигр пришел в себя, ему показалось, что он уже в тюрьме; потом понял, что комнатка слишком мала для тюремной камеры.
  • ДВАДЦАТЬ (Страница 8)
    Бонни отвела Селину к врачу, который письменно заверил ее, что потеря слуха временная.


Роберт Асприн

Женщина - Кошка

 Читать книгу

Анонс

Ночью она - опасная хищница, днем - независимая и уверенная в себе женщина. Одиночество не угнетает ее, люди ей не интересны, и лишь случайность завставляет ночную охотницу снизойти до вмешательства в мир человеческой жестокости и несправедливости....

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление