Роберт Асприн - Заклинание для спецагента

Роберт Асприн

Глава 1

- О-ox, да ну их всех к чертям собачьим!
Услышав вышеприведенный вскрик главы Секретной службы США, референт последнего материализовался в его кабинете, точно верный ифрит, примчавшийся на зов своего повелителя-мага.
Кстати, очень точное сравнение. За долгие годы совместного существования (э-гм.., исключительно в качестве начальника и подчиненного: наша книга и ее персонажи - традиционной ориентации!) референт крепко усвоил: в тех редких случаях, когда начальство срывается на ругань, желательно явиться пред его светлые очи по собственному почину, не дожидаясь зова. И то иногда оказывалось, что он непростительно опоздал.
- Проблемы, сэр? - спросил референт.
- Где вас носит? - взревел шеф.
(Вот видите?! О чем мы вас предупреждали?)
- Извините, сэр. Больше такого не повторится, - ответил референт, смиренно глядя в пол.
Вашингтон - эта цитадель власти - держится, как на сваях, на бесчисленных мелких тиранах и неписаных, не повинующихся никакой логике табели о рангах. Опоры это сомнительные, тронутые гнилью - но в то же самое время незыблемые. Встречу с ними переживет только толстокожий человек.
- Прямо не верится, что эту.., эту.., тьфу, даже говорить не хочется, что.., повесили на нас! - бормотал шеф, закатив глаза. - Тем более в год выборов!
Референт терпеливо ждал. Осмысленная информация когда-нибудь да прозвучит. Зачем же зря напоминать начальству о себе, пытаясь добиться ее немедленно?
- Весь Вашингтон, все эти никому не интересные шишки на ровном месте, которые хотят переизбраться, выклянчивают у нас охрану.., а их соперники тут же требуют справедливости, то есть охрану той же категории.., а теперь еще выдумали, что мы должны обеспечивать безопасность какой-то чокнутой иностранки. Да вы нам сначала нормальное финансирование дайте...
- Простите, сэр, но охрана высоких зарубежных гостей является одной из основных функций нашего ведомства.
- Высоких гостей. Вот именно, - вздохнул шеф. - Послов. Особ королевской крови. А эта.., другого поля ягода. Вы когда-нибудь слышали о рок-группе под названием "Изумруд в огне"?
- Слышал, сэр.
- В самом деле слышали? - Шеф, казалось, так изумился, что даже о своем возмущении забыл. И впервые с начала разговора посмотрел на референта.
- Вы запамятовали, сэр, у нас двое подростков в семье, - улыбнулся тот. - "Изумруд в огне" сейчас очень моден среди молодежи. Кажется, эта группа из Ирландии.
- Так вот, это и есть "высокие гости", которых мы, понимаете ли, должны охранять, - вновь завелся шеф. - Точнее, охране подлежит основная вокалистка. Эта, как бишь ее...
- Фионна КенМар, - подсказал референт.
- Она самая. Короче, у группы скоро начнется концертный тур по США, вот только вокалистка получает письма с угрозами. А еще на нее было якобы совершено два или три недоказанных нападения. Так я бы отбрыкался, но британцы отнеслись к делу всерьез и решили прислать с певичкой охрану - своих агентов. Короче говоря, мы влипли. Разве можно допустить, чтобы представитель иностранной спецслужбы шлялся по Штатам без присмотра? За ним по пятам должен ходить наш.
- Извините, сэр, - наморщил лоб референт. - Кажется, вы упомянули о "недоказанных нападениях"? Я не ослышался?
- В том-то вся и хохма, - горько усмехнулся шеф. - Похоже, полученные ею угрозы, а также неподтвержденные нападения были наподобие паранормальных явлений. То есть применялась магия. Криббле-краббле-бумс. Только этого нам и не хватало, чтобы не издохнуть от безделья. Наши люди и так работают один за десятерых. И вообще... Вы чего это улыбаетесь? Я что-то смешное сказал, а?
- Вообще-то, сэр, вы уже нашли решение нашей проблемы.
- Кто, я?
- Так точно, сэр. Нашли. Как только упомянули "криббле-краббле-бумс". Это напомнило мне о существовании ведомства, которому можно сплавить это дело с потрохами.
На лице шефа тоже заиграла улыбка.

***

Никто уже не помнил, как именно управление ККБ получило свое название и что вообще означала эта аббревиатура. Может быть, и "Криббле-краббле-бумс", поскольку все расшифровывали ее именно так. Говоря "все", мы имеем в виду тех немногих, кто знал о существовании управления.., а точнее, тех из них, кто еще о нем окончательно не позабыл.
ККБ было основано в далекие 60-е годы XX века - в ту самую пору, когда ЦРУ проводило тайные эксперименты по использованию ЛСД в целях обороны. Страх перед "красной угрозой" цвел буйным цветом, и чтобы получить деньги под создание нового учреждения или координацию научного проекта, достаточно было упомянуть в заявке (или просто пробурчать под нос), что Россия уже бросила все силы на это направление исследований. Перспектива отставания от русских в еще одной отрасли (американцы все еще морщились при мысли о первом искусственном спутнике) заставляла правительство не скупиться на бессчетные странные и бесплодные авантюры. Хорошо еще, что в большинстве случаев простые избиратели и честные налогоплательщики так и оставались в блаженном неведении об этих статьях государственного бюджета. К этому-то славному разряду и принадлежало ККБ - автономное управление под эгидой ФБР.
Все паранормальные явления, которые еще не были застолблены другими ведомствами (например, "Комитетом по делам телерадиовещания, телепатии и телекинеза"), переадресовывались в ККБ для исследования и экспериментального освоения. На столах сотрудников либо в богатейших архивах управления можно было отыскать материалы на любую тему: от тотемных животных и магических свойств самоцветов до тайных имен и бестелесных духов. К своей деятельности ККБ привлекало "экспертов", принадлежащих ко всем относительно известным в мире религиозным конфессиям (а также к исповеданиям, считающимся "навязчивым бредом" даже в кругах пациентов псих-больниц). Как бы то ни было, сотрудники на работе не скучали - а это, в сущности, главное.
Однако в 70 - 80-е годы учреждение как-то захирело. Интерес к сверхъестественному поутих; скандалы по поводу разбазаривания государственных средств следовали один за другим.., в общем, проект посадили на голодный паек. И до нашего времени он дожил лишь благодаря тому, что все о нем позабыли.
На данный момент штат Управления ККБ сводился к двум сотрудникам на полной ставке. Это были дама бальзаковского возраста по имени Шерри Мейерс, экс-любовница одного сенатора, который совершил с ней взаимовыгодный обмен (ее молчание взамен на должность начальника ККБ), и Дон Уинслоу, секретарь и временный (в смысле "время от времени") любовник Шерри. (Мы не собираемся лакировать реальность и внушать вам, будто в Вашингтоне вообще никто не ходит налево!) На Шерри и Доне лежали административные обязанности, в основном сводящиеся к ответам на телефонные звонки и составлению бесчисленных отчетов, без которых немыслима работа правительственного учреждения. Задания по профилю ККБ, если таковые поступали, перепоручались горстке "агентов" - совместителей, которым ежемесячно выплачивалась небольшая зарплата.
Хотя носители административных функций Управления состояли в интимной связи - а точнее, иногда, под настроение, предавались плотской любви друг с другом, - в миг, когда раздался телефонный звонок, они ничем таким не занимались. Ни-ни-ни! Дон просто читал бестселлер сезона, а Шерри редактировала свою записную книжку, изымая из нее морально и материально устаревших знакомых.
Когда зазвонил телефон, никто из них и бровью не повел.
Но аппарат не унимался.
- Ты когда-нибудь возьмешь трубку? - обратилась Шерри к Дону.
- Ты ближе, - пробубнил Дон, с головой погруженный в мир литературного вымысла.
- Да, но ты секретарь, а я начальство... Дон, сощурившись, поднял голову от книги и уставился на Шерри нехорошим взглядом...
- ..начальство, которое выписывает, а иногда даже повышает тебе зарплату, - прошипела Шерри.
С мученическим вздохом секретарь встал с дивана, где доселе валялся, закинув ноги на спинку.
- Спорим, сейчас спросят: "Алле, это зоопарк? А почему тогда обезьяна к телефону подходит?" - тоскливо протянул он и, выдержав паузу, взял трубку. - Управление ККБ. Чем могу помочь?
Некоторое время он молча слушал. Глаза у него поползли на лоб.
- Простите, а как именно вас представить? - спросил он таким тоном, что Шерри встрепенулась. Глаза Дона ползли все выше.
- Секундочку, сейчас узнаю, может ли она сейчас подойти.
Нажав изящным пальцем на кнопку "ожидание", он обернулся к Шерри, которая, проследив за волшебными изменениями его лица в ходе разговора, уже пришла в боевую готовность.
- Тебя, - провозгласил он, хотя все и так было понятно. - Секретная служба, не хухры-мухры.
- Ты серьезно? - спросила Шерри. Вопрос был риторический. Хотя Дон был склонен к розыгрышам, он никогда не опускался до провоцирования приступов паники у своей начальницы. Слишком уж легко их было вызвать.
Итак, Дон помотал головой. Шерри тихо охнула.
- Шерри Мейерс слушает, - произнесла она, нажав на кнопку. - Да, сэр. Понимаю...
И начала торопливо строчить что-то в блокноте.
- И когда они приезжают? Новый скрежет карандаша о бумагу.
- У вас есть словесный портрет агента, который будет их сопровождать?
Еще несколько строк. Карандаш полетел в угол.
- Отлично, немедленно приступим... Ну что вы, не стоит благодарности. Для того мы и существуем... Спасибо. Всего хорошего.
Положив трубку, Шерри так и обмякла в кресле, тупо созерцая исписанную страницу.
Дон приступил к тактичным расспросам.
- Полагаю, речь идет не о жене сенатора, которая видела привидение или маловразумительный, но вещий сон?
- Пришла пора отрабатывать все годы существования нашей лавочки, - выпалила Шерри, выйдя из ступора. - Да, Дональд, для разнообразия нам поручено серьезное дело. Одна ирландская рок-группа, "Изумруд в огне", вскоре приезжает в Америку с гастролями. Как говорят, их вокалистка получает угрозы. На нее даже пару раз напали. Но, по закону подлости, и угрозы, и нападения были паранормального толка. А значит, это наша проблема.
Дон заулыбался:
- Из тех, которые мы можем решить, не выходя из офиса? Великолепно. И кто же пострадавшая?
- Фионна Кенмар.
- Фионна Кенмар? Голос группы? Такая вся.., у нее еще волосы зеленые?
- Мне-то почем знать, - отмахнулась Шерри. - Эта особа не моего круга.
- А о каких нападениях идет речь?
- Беспричинные недомогания, голоса в пустых комнатах. Еще царапины на руках появлялись сами собой, там, где она ни обо что оцарапаться не могла - и никто ее оцарапать не мог. И все без свидетелей.
- Такое подстроить - раз плюнуть. В рекламных целях, - скривился секретарь. - Неужели Секретная служба все восприняла всерьез?
- Британцы - да, - заявила Шерри, мрачно поджав губы. - Они послали человека проверить ее жалобы - и теперь он профнепригоден. Рехнулся. Поэтому они направляют с мисс Кенмар своего агента, который будет за ней присматривать.
- ..И если их агент таскается за ней по пятам, за ним по пятам должен таскаться наш...
- Совершенно верно. Дон, - скривилась начальница. - Будь так добр, сунь нос в картотеку. У нас в Новом Орлеане кто-то есть, или придется засылать десантника?
- Кажется... Дай-ка гляну.
Пролистав картотеку, секретарь радостно начал:
- Ага, есть...
И тут же поник головой:
- Мать честная!
- Что такое? - встревожилась Шерри.
- Держись за что-нибудь. Наш агент в Новом Орлеане и окрестностях - скандально известный Борей Будро.
- Борей... О Господи, сохрани нас и помилуй! Это же Бобо!

Глава 2

- Мэйфильд! - возопил Рингволл.
Элизабет отложила журнал "Экстрасенс" и, воскликнув:
- Сэр? - вскочила. Директор высовывался из дверей своего кабинета. Густой румянец заливал его щекастое лицо. Ни дать ни взять лампочка в сто свечей.
- Мэйфильд, зайдите ко мне, пожалуйста.
- Да, сэр, - произнесла Элизабет, всей кожей чувствуя любопытные взгляды своих коллег по отделу паранормальных и ложно-паранормальных явлений (он же - ОПЛЯ) Разведывательной службы Великобритании (она же МИ-5), и поспешила на зов начальства.
Рингволл жестом попросил ее прикрыть дверь. Затаив дух, Элизабет застыла на истрепанном лоскутном половике перед его столом. Какое только чудо заставило директора, человека, который славился своей угрюмостью, расплыться в улыбке?
- Мэйфильд, на долгие разговоры у меня времени нет. Вы слышали о Фионне Кенмар? - спросил Рингволл, схватив со стола какой-то факс.
- Э-э.., да, сэр. - Перед мысленным взором Элизабет мгновенно возник образ тощей девицы с неровно подстриженными волосами и густо размалеванным в стиле хэллоуиновского маскарада лицом. - Ирландка. Работает в стиле, который сама называет "эйсид фолк-рок". Утверждает, что к ее музыке как-то причастна магия, сэр.
- Вот именно... МАГИЯ, - отчеканил Рингволл не без садистского удовольствия. - Как раз наш профиль, верно? У меня для вас задание. Нам позвонили.., гм... Сверху. Насколько высоко Сверху, вам знать не обязательно. А сказать по чести, - Рингволл перегнулся к Элизабет через стол и перешел на шепот, - я и сам не знаю. Но дело чрезвычайно важное. Есть основания подозревать, что этой Фионне Кенмар угрожает какой-то экстрасенс или маг. Она утверждает, что лично наблюдала, как на ее теле сами собой появляются кровоточащие порезы - хотя острых предметов в комнате вообще нет. Страдает от загадочных болезней. Слышит голоса. И все эти прелести, на наше счастье, никак не подтверждены. Ни свидетелей, ни улик.
Элизабет скривила губы.
- Порезаться она могла сама. А остальное... Отличный способ сделать рекламу, верно?
- Вы правы, - слегка кивнул Рингволл. - Обыкновенное надувательство, явный дым без огня; но, поскольку тут замешано сверхъестественное, дело сунули нам, а не крутым оперативникам с бездонными сметами и новенькими "порше".
Внимание высшего начальства к ОПЛЯ выражалось в том, что в отдел передавались все дела, соответствующие его профилю. Но сотрудники других подразделений британской разведки не оказывали оплятовцам должного почтения. Расследования экстрасенсорных явлений все еще считались чем-то анекдотическим. В ОПЛЯ переадресовывали все сигналы о кознях призраков в старинных домах, таинственных огоньках на кладбищах, чудовищных обитателях деревенских прудов и т.д. и т.п. В разведке работников ОПЛЯ прозвали "Охотниками за привидениями", причем ничего ласкательно-уважительного в этой кличке не слышалось. Все это страшно огорчало Элизабет, как она ни старалась убедить себя не переживать по пустякам.
- Что я должна сделать, сэр? - спросила Элизабет, уже загоревшись идеей наставить нос так называемым престижным отделам. Хватит - теперь газеты будут трубить славу ОПЛЯ, и только ОПЛЯ!
Рингволл провел пальцем по факсу, выискивая нужное место.
- Кенмар и ее группа собираются отбыть в тур по США. Первый концерт у них в Новом Орлеане. Вас я попрошу держать певицу под постоянным присмотром с момента приземления ее самолета рейсом Дублин - Лондон в Хитроу до того, как она по окончании гастролей благополучно сядет на самолет в Ирландию. М-м-м.., как бы это выразить так, чтобы не прослыть врагом политкорректности? Мне нужен агент женского пола, поскольку вам придется следовать за ней куда угодно, когда угодно. Агент-мужчина не может ворваться в женский туалет, ему никакое удостоверение не поможет. Понимаете? Если же будет доказано, что ей действительно вредит экстрасенс или маг, это будет огромная победа для нас. И для вас.
- Но при чем тут мы? - спросила Элизабет. Ей не хотелось отказываться от этого восхитительного задания, но профессиональный долг есть профессиональный долг. - Она ведь гражданка Ирландии, разве не так?
Рингволл показал пальцем в сторону небес.
- Мэйфильд, не наше дело - оспаривать приказы Сверху.
- Так точно, сэр. - Элизабет прикусила язык, на котором уже вертелся следующий вопрос. Сердце у нее взволнованно забилось. - Пожалуйста, продолжайте.
- Дело строжайше секретное. Мы должны сделать вид, что не имеем к нему никакого касательства. О причастности правительства Великобритании должны знать только Кенмар и ее ближайшее окружение. Вашим напарником станет представитель американцев.
Элизабет не смогла удержаться от гримасы. Рингволл поглядел на нее с неподдельным сочувствием.
- Извините, милая. Янки недвусмысленно дали нам понять, что рассчитывают на свой кусок этого пирога. Но пирог ваш. И вам решать, много ли вы им отрежете.
- Да, сэр! - вскричала Элизабет. "Пирог ваш!" Звучит великолепно. Что ж, она приложит все усилия, чтобы уберечь его от загребущих американских рук.
Рингволл встал.
- Досье по делу для вас уже готовят. Я пришлю его с курьером к вам домой. Ну-с, одна нога тут... У вас есть два часа, чтобы собрать вещи и добраться до аэропорта. Билет получите в справочной. - Рингволл поднял телефонную трубку и набрал внутренний номер. - Сейчас вызову вам служебную машину. В это время такси днем с огнем не сыщешь.
- Так точно, сэр, - выдохнула Элизабет, благоговейно наблюдая, как Рингволл, резко распорядившись по телефону, шваркнул трубку на рычаг. - Спасибо за доверие, мистер Рингволл.
- Уверен, вы справитесь, - отозвался начальник, многозначительно кивая, теребя пальцем нос. - Мы все на вас очень рассчитываем, Мэйфильд.
Директор протянул ей руку. Элизабет взволнованно пожала ее.
- Удачи.
- Спасибо, сэр, - воскликнула Элизабет. От радости и ужаса у нее все мысли в голове перемешались - а среди них были такие немаловажные, как примерный список необходимых в поездке вещей. Столько нужно успеть! Подумать только, с минуты на минуту она начнет выполнять свое первое задание международной важности! Что положить в чемодан? И один чемодан взять или два?
Тут сквозь эту чащу размышлений пробился голос Рингволла. Элизабет оглянулась.
- И вот что, Мэйфильд: глаз с этой дамочки не спускать! Ни при каких обстоятельствах. Я уже говорил: задание спущено Сверху. - Он вновь указал на потолок. Элизабет почтительно кивнула.

***

- Что там затевается? - спросил Майкл Гэмбл, выбравшись из стены у самой двери кабинета, как только Элизабет вышла. Гэмбл был свой брат агент, интересный мужчина с копной темных волос а-ля Том Круз. Все бы ничего, если бы не его неприятная привычка появляться ниоткуда в самый неожиданный для тебя миг. Элизабет рысью понеслась к своему столу. Гэмбл припустил вслед.
- Мне поручили ходить по пятам за ирландской певицей. Возможно, ее преследуют силы неведомого, - сообщила Элизабет, вытаскивая из ящика свою сумочку и кейс. Гэмблу лучше признаться добровольно - иначе он станет наводить справки у конторских сплетников и такие турусы на колесах разведет.
- Что-о? Опять подозрения на полтергейст, что ли? - презрительно захохотал Гэмбл. Элизабет показала ему язык. - Ее любовник бьет, что ли? Шарит у нее в кошельке, пока она спит?
- Гриф "Только для посвященных второй ступени", Гэмбл! - раздался из-за двери рык Рингволла.
- Так точно, сэр. - Гэмбл, ничуть не смутившись, отошел от Элизабет и мигом оказался за своим столом. - Ну вас всех. Семь футов под килем, Мэйфильд.
- Спасибо, старик, - произнесла Элизабет и, прижав к груди сумку и кейс, расталкивая всех на своем пути, помчалась к лифту.
Взгляды Гэмбла разделяли и прочие сотрудники этого небольшого отдела - да и вообще личный состав британской разведки в целом. В магию официальные органы не верили ни сном ни духом, считая, что происшествий, которые не имели бы научного объяснения, просто не бывает - и все тут. Свое объяснение существовало даже для абсолютно необъяснимых явлений: дескать, человечеству их причины пока неизвестны, но сверхъестественное точно ни при чем. И точка.
В этом официальные органы ошибались.
Элизабет часто задумывалась, как бы отреагировали Майк и прочие, если бы она заявила, что ничуть не сомневается в реальности полтергейстов, астральных гостей и магии как таковой. Такое признание - верный способ схлопотать диагноз "честная сумасшедшая" и лишиться того доверия, которого она тяжким трудом добивалась все эти шесть лет работы. Платили на государственной службе негусто, и в наши времена затянутых поясов Элизабет было необходимо сделать карьеру любой ценой. Итак, она всем поддакивала, вместе со всеми потешалась над наркоманами, которые с разинутым ртом бродят у Стоунхеджа и прочих мистических достопримечательностей Великобритании... Конечно, у всех сотрудников отдела были штатные магические жезлы, колокольчики и курильницы, а также официально утвержденные гримуары с богатым ассортиментом заклятий для вызова, увещевания и изгнания духов. И всем этим агенты пользовались - но с таким видом, будто дурака валяют. В устах большинства заклятия не приносили результатов. Если же заклинание и срабатывало, то это объявлялось совпадением.
"Ну хорошо, - думала Элизабет, - пусть с официальной точки зрения сверхъестественное не существует. Я вас насильно уговаривать не буду. Но пробьет час, и скептики удостоверятся раз и навсегда: магия - не сказка". Лучший способ этого добиться - обнаружить некое реальное магическое явление и предъявить начальству. Но начальство Элизабет, как и весь остальной мир, вообще-то ничуть не желало, чтобы она что-то открывала. Гораздо удобнее основывать деятельность отдела на беспочвенных теориях, страхах и надеждах.
Элизабет искренне надеялась, что ирландская певица не сама себя увечит или не выгораживает невесть зачем своего обидчика - совершенно обычного человека. Чтобы оправдать действия - и бюджет - ОПЛЯ, Элизабет должна была нащупать некие реальные доказательства... Но тут ОПЛЯ оказывается между двух огней. Доказать, что магия действительно существует, - значит обеспечить себе бесперебойное финансирование до скончания веков, но к общественному вниманию, которым обернется такое открытие, отдел был явно не готов. Парадокс. Элизабет мечтала об успехе. Она лелеяла надежду на обнаружение объективных проявлений магии - тогда ее коллеги-скептики прикусят язык, тогда спустя какое-то время она сможет показать миру свое истинное лицо - лицо практикующей ведьмы. Правда, Элизабет подозревала, что начальство и так в курсе - более того, что личное дело агента Мэйфильд содержит сведения о ее бабушке и прочих родственницах по женской линии вплоть до последнего ледникового периода. Но напрямую эти обстоятельства с Элизабет никогда не обсуждали. Что до ее коллег, то они делились на две категории - любители мистической литературы и охотники до непыльной работы в госсекторе, поскольку профессиональные обязанности сводились к выездам на места, в какой-нибудь отель с привидениями. Внушительный вид, осанка мудреца, посвященного в тайные знания, замечания на языке, недоступном профанам, - вот и все, что требовалось от агента.
Как бы то ни было, ей предстоит выполнить первое задание международного уровня. Правда, на Элизабет оно возложено не столько благодаря ее способностям, сколько из-за ее половой принадлежности: логика диктует, что задачу по сопровождению и охране женщины следует поручить особе того же пола. И все же, раз уж шеф предпочел Элизабет - значит доверяет. Элизабет распирала гордость.
К гордости добавилось приятное изумление, когда вместо обычного миниатюрного "пежо" - этакого антиквариата на ходу - к бровке подкатил длинный черный лимузин. На таких машинах высшее начальство, облачившись во фраки, отправляется обедать в Букингемский дворец. Немолодой шофер в форменной фуражке выскочил и распахнул перед ней дверцу. Чувствуя себя королевой - правда, королевой, которая ужасно опаздывает, - Элизабет устроилась на заднем сиденье. Из окон - вот благое предзнаменование! - выглядывали зеленые от зависти сослуживцы.

***

- Не больше пяти минут, мисс, - предостерег шофер, припарковавшись в неположенном месте перед ее квартирой. - А то опоздаете к дублинскому самолету.
Элизабет пулей выскочила из машины.
- Я быстро, - выдохнула она и, закрывая за собой дверцу, ласково погладила ее. Как приятно хотя бы ненадолго окунуться в роскошь... Элизабет окинула взглядом улицу: курьера пока не видно. Вероятно, это окажется прыщавый юнец в расписанной люминесцентными красками кожаной куртке, раскатывающий на мотоцикле - мотоциклам в отличие от автомобилей пробки не очень-то страшны. Когда Элизабет спустится, курьер наверняка уже будет ждать внизу.
Элизабет всегда жалела, что ее домовладелец не разрешал держать домашних животных - ей так хотелось кошку... - но сегодня, наоборот, лишь возблагодарила за это судьбу. Иначе пришлось бы срочно искать среди друзей и родственников желающего кормить несчастное животное неизвестно сколько дней - Элизабет и сама не знала, когда вернется. Впереди - неизвестность! При этой мысли Элизабет испытала радостное волнение, которого, между прочим, она тщетно дожидалась все годы работы в своем секретном ведомстве. Наконец-то что-то увлекательное! Подумать только, на нее возложена ответственность за международное дело чрезвычайной важности! Кто бы мог подумать... Элизабет чуть ума не лишилась от счастья.
Впрочем, говоря так, мы недооцениваем бесстрастный разум Элизабет. Взбегая по ступенькам, она мысленно сортировала свой гардероб. Неясно, какая одежда ей понадобится в Новом Орлеане - городе, известном ей лишь по названию. Кажется, там жарко. Какой приятный контраст со здешней холодной весной - столбик термометра никак не поднимется выше 15 градусов Цельсия...
Элизабет начала рыться во встроенных шкафах своей крохотной, но зато ярко освещенной спальни. Вещи, которые она надевала на работу, плохо подходили для жары, а цветастые юбки из платков и блузки на бретельках - в них она щеголяла на испанских курортах - как-то не вязались с имиджем агента МИ-5 при исполнении служебных обязанностей. Впрочем, если уж заданию присвоена высокая категория важности, ей наверняка удастся вытянуть из бухгалтерии так называемые гардеробные, ведь растворяться в толпе местных - профессиональный долг агента. В итоге Элизабет наполнила чемодан чистыми трусами и лифчиками, а также всеми подвернувшимися под руку принадлежностями для магических оберегов и обрядов защиты. "Мое белье всегда со мной", - удовлетворенно пробурчала под нос предусмотрительная Элизабет, ибо способности к колдовству не мешали ей быть благовоспитанной английской леди. Затем Элизабет переоделась из платья в свой самый немнущийся костюм - изящно скроенные пиджак и юбку из материи кремового цвета, которая с виду не отличалась от льна, но по ударопрочности превосходила кровельное железо. Костюм идеально соответствовал избранному Элизабет имиджу: человек с несгибаемой стальной волей, для приличия укрытой под внешней оболочкой доброжелательности и элегантности. "Отлично, - подумала Элизабет, любуясь собой в зеркало. - Теперь мне никто не страшен".
Бросив прощальный взгляд на фотографию своей бабушки, которая передала Элизабет все свои знания о том, к чему слепы простые смертные, она заперла дверь квартиры.
Увидев ее, водитель лимузина засигналил.
- Поторопитесь, мисс! - вскричал он.
- А курьер не появлялся? - спросила она.
- Курьером и не пахло, - заявил шофер, выбрасывая окурок. Затем вышел из машины и распахнул перед Элизабет дверцу. - Наверняка застрял где-то у Марбл-Арч. Ничего, догонит. Ну, поехали, что ли?
- Еще одну минуточку, - взмолилась Элизабет и ринулась в крохотный садик - точнее, просто мини-газон с парой унылых лондонских деревьев - перед домом.
Несомненно, шофер посчитал ее за сумасшедшую - и действительно, что еще можно подумать о девушке, которая стоит босиком на траве, воздев руки к небу, - но не могла же Элизабет уехать в дальние страны совсем без подготовки. Постаравшись забыть о шофере, она сосредоточилась на том, чтобы запустить свой духовные корни поглубже в землю и повыше в небо и, превратившись в провод, вобрать в себя обе разновидности энергии, которые, взаимодополняя друг друга, образуют энергию Земли. Элизабет немного потопталась, нащупывая идеальную позу, сцентрировала свое тело.., и вот по ее конечностям пробежало знакомое, ласковое покалывание. Под ложечкой две струи ощущений, пришедшие сверху и снизу, - ужас и восторг человека, мчащегося по "американским горкам", - встретились. Набрав в грудь воздуха, Элизабет сплела эти две стихии в единую энергетическую нить и смотала ее в клубок, чтобы потом отматывать от него ровно столько, сколько понадобится.
В отличие от шофера соседи привыкли видеть мисс Мэйфильд в садике за перезарядкой магических аккумуляторов. Пока она в мистическом трансе стояла на траве, вбирая из земли и с неба силу природы, мимо, ведя на поводке своего больного артритом пекинеса, просеменила одна из местных старушек.
- Добрый день, мисс Мэйфильд!
Не упустив ни капли энергии, Элизабет отозвалась:
- Доброе утро, миссис Эндикотт. Прекрасная сегодня погода, вы не находите?
- О да, милочка, чуточку, кажется, потеплело, я не ошибаюсь? Уезжаете куда-то?
- Задание. Служебная командировка.
- А-а-а, - проговорила старушка, оттаскивая пса, который вознамерился обнюхать ноги Элизабет. - Надеюсь, вы приятно проведете время.
- Спасибо.
Миссис Эндикотт удалилась своей неверной старушечьей походкой. Возблагодарив небо за терпимость к чудачествам, которую англичане всасывают с молоком матери, Элизабет связала нить кратким заклятием, чтобы не разматывалась зазря. В сущности, между колдуном и плеером разница невелика - оба отказываются работать, если батарейки сели. Улыбнувшись озадаченному шоферу, она подхватила свой маленький чемодан и сумочку и забралась на заднее сиденье лимузина. Теперь она и вправду готова ко всему.
Но это ощущение торжества продержалось недолго. Готова-то она готова, но что ее ждет? Элизабет плохо себе представляла, от чего именно следует охранять Фионну Кенмар. Тем временем они доехали до Хитроу. Всю дорогу Элизабет то и дело оборачивалась - но курьер по-прежнему блистал своим отсутствием. Ни одного мотоцикла, ни одной машины официального вида. Сердце у нее упало.
На шоссе, как всегда, творилось что-то ужасное. Не доехав трех миль до поворота к аэропорту, лимузин перешел с хорошей скаковой рыси на черепаший темп.., а затем и вовсе встал. Элизабет нервно оглядела неподвижное море машин вокруг.
- Вечерний час пик, - сочувственно пояснил шофер. - Всякий раз на этом самом месте...
Элизабет взглянула на часы. Самолет из Ирландии совершит посадку через сорок пять минут. Может быть, чуть-чуть вмешаться в ход событий? Вообще-то Элизабет воздерживалась от применения магии в личных целях, но здесь-то цели не личные? "Элизабет Мэйфильд, специалист по благовидным предлогам", - язвительно сказала она себе и попыталась припомнить, есть ли в штатном гримуаре подходящее заклятие. Конечно же, его не нашлось. Обезвреживание полтергейстов в сельской местности - пожалуйста. Проявление тайных письмен - само собой. Но о рассасывании дорожных пробок никто даже не подумал.
Остается попробовать себя в стихотворных экспромтах.
- Машины-машины, сместитесь вперед, - прошептала наудачу Элизабет, - мне дайте проехать в аэропорт.
Конечно, не Байрон, но на водителей должно повлиять: пусть все слаженно проползут по дороге немножко подальше. Дело, безусловно, рискованное, но ведь и к прилету объекта опоздать нельзя. Бормоча заклинание-экспромт, Элизабет отмотала кусочек энергонити, почувствовала, как та змейкой поползла вперед, снуя между машинами. Кажется, получается... Но тут тоненькая ментальная нить наткнулась на неумолимое противодействующее поле, твердое, как бетонная стена, - то была Англия собственной персоной. "Принимайте вещи такими, каковы они есть, - отчеканил дух нации. - Воспитанные девочки не скандалят и не ловчат".
Элизабет скрипнула зубами. Когда жизнь у тебя расписана наперед с точностью до минуты, хорошие манеры - излишняя роскошь. Позади Элизабет, на востоке бурлил Большой Лондон, похожий на сельские просторы, что раскинулись по обе стороны шоссе, не больше, чем амбициозный племянник - на свою чопорную старую тетушку. К нему-то Элизабет и воззвала о помощи. Ведь ей было нужно совсем немного; попасть в пункт назначения, не погибнув от рук разъяренных ее фортелем водителей и не растратив свой бережно сохраняемый запас энергии.
То ли Англия смилостивилась, то ли Лондон поднажал, - но машины тронулись с места. Лимузин влился в поток машин, направляющихся к первому терминалу.
К ужасу Элизабет, никакой курьер ее там не ожидал. Она достала свой крохотный сотовый телефон и, не переставая высматривать в толпе "косуху" цвета изумрудного ликера, позвонила на работу.
- Говорит агент Мэйфильд, - представилась она и повернулась спиной к молодому бизнесмену в супердорогом костюме, который с любопытством на нее поглядывал, да еще и изумленно закатил глаза, подслушав ее слова. - Курьер так и не заехал ко мне домой. Более того, он вообще еще не появлялся.
- Ой, не повезло вам, - отозвался голос секретарши, дребезжащий от помех на линии. - У него мотоцикл сломался, он на метро поехал. И только что нам звонил - на "Эктон-парке" поезда встали. Он с вами встретится у регистрационной стойки американского рейса. Мистер Рингволл просил напомнить, что объект прилетает рейсом 334 из Дублина. Вы ее встречаете, садитесь на самолет в Америку вместе с ней и ее людьми, занимаете место рядом и не отлучаетесь от нее до самой посадки в Новом Орлеане. Что бы ни случилось, глаз с нее не спускайте. Повторите-ка инструкции.
- Здесь посторонние, - нервно пробурчала Элизабет в трубку и покосилась через плечо на бизнесмена, который весь скособочился в ее сторону, старательно избегая встречаться с ней взглядом.
- Будем считать, что вы повторили инструкции, - проквакала ей на ухо секретарша. - Ни пуха ни пера.

***

"Глаз с нее не спускайте", - повелело начальство. Что ж, оно не приняло во внимание обычаи, которых придерживаются особо важные персоны в путешествиях. Совершив марафонский забег по бесконечным коридорам, Элизабет влетела в зал первого терминала - как раз вовремя, чтобы увидеть, как знаменитая на весь мир зеленоволосая головка, почти незаметная в плотной толпе фанатов и журналистов, вынырнула из выхода номер 87 и нырнула в узкий коридор. Затем гуськом вышли остальные музыканты группы "Изумруд в огне". Толпа обезумела вконец. Элизабет, чувствуя себя маленькой и бессильной, добрела вслед за толпой до Третьего терминала. Она поклялась себе, что пробьется к Фионне как можно ближе. Так близко, как только можно без применения приемов рукопашного боя. Кстати сказать, многие фанаты явно владели боевыми искусствами. Вид у них был ой какой крутой.
Как только Фионна Кенмар и ее спутники подошли к регистрационной стойке, их встретил служащий аэропорта. Началась проверка билетов и досмотр багажа. Тут Элизабет пришлось отлучиться с поста, чтобы найти справочное бюро, где ей оставили билет.
В очереди было всего два человека, но оба, похоже, собирались поселиться у этой стойки навечно. То были старушка, полушепотом объяснявшая, что с ее баулом что-то не то, и толстый американец, громогласно возмущавшийся царапинами на своих чемоданах. Как только из каморки за стойкой появился еще один клерк, Элизабет незаметно для других показала ему свое удостоверение. Служащий беспокойно огляделся по сторонам. Ни старушка, ни крикун не обратили на его беседу с Элизабет ни малейшего внимания.
- Да, мадам, мы вас ожидали, - вполголоса произнес клерк. Он достал из-под прилавка некий конверт и попросил ее расписаться в ведомости из бухгалтерии. Ведомость пришла по факсу всего несколько минут назад. Ну и копуши!
- Спасибо, - выпалила Элизабет и открыла конверт, чтобы все перепроверить. - Минуточку, - тут же сказала она, подхватив клерка под локоть. - Это же в эконом-класс.
- Согласно полученным инструкциям, мадам, - обиделся клерк. Он показал ей графу в ведомости, где вместо единицы красовалась тройка.
- Но это же ошибка! Мне нужно находиться в первом классе!
- Я был бы рад все уладить, но только с санкции начальства, - с надеждой произнес молодой человек голосом начинающего агента из фильмов о Джеймсе Бонде (что, несомненно, было сделано намеренно). Но Элизабет было не до того, чтобы ему подыгрывать. Ощерив зубы в злобной ухмылке, она помчалась регистрироваться. Нельзя бросать Кенмар в одиночестве. Звонить придется уже с той стороны барьера.
Тут ей страшно повезло: свита Кенмар еще находилась в зале ожидания. Элизабет влилась в толпу фанатов и фотографов, медленно движущуюся к входу для отъезжающих.
Музыканты и сопровождающие лица без особой спешки прошли паспортный контроль по "экспресс-коридору" и направились к VJP-залу. За группой по-прежнему следовала горстка фанатов, имевших на руках авиабилеты. Для Элизабет это был самый подходящий момент, чтобы нагнать Фионну и представиться. Схватив сумку с транспортера металлоискателя, она побежала рысью в сторону VIP-зала - но его двери захлопнулись прямо перед ее носом. Разочарованные фанаты Фионны разбрелись по магазинам беспошлинной торговли, а Элизабет осталась перед дверью в одиночестве.
Безопасность в аэропорту поставлена на должном уровне, и это хорошо. Но начальство поручило не спускать с объекта глаз... - так плюсы превращаются в минусы. Элизабет постучалась в алую деревянную дверь.
Произнесенная Элизабет речь имела только один результат - швейцар посмотрел на нее сверху вниз. Жалкую пассажирку эконом-класса он не впустил бы в свое святилище даже для обезвреживания бомбы. Будь у Элизабет официальные документы, подтверждающие ее полномочия, ей разрешили бы подождать в коридоре. Но коэффициент секретности, присвоенный операции, не позволял Элизабет даже предъявить служебное удостоверение, так что она с пылающими от унижения щеками была вынуждена отступить в торговую зону аэропорта. Найдя точку, откуда просматривалась дверь VIP-зала, она в третий раз позвонила начальству.
- Не обессудьте, Мэйфильд, - вздохнул Рингволл. - Сами знаете, экономия прежде всего. Я попробую уговорить бухгалтерию найти резервы, но вы же сами понимаете. Они и так обомлели, как только услышали про четыре тысячи фунтов на транспортные расходы одного-единственного агента. Сделайте все, что в ваших силах, Мэйфильд. Не спускайте с этой дамочки глаз.
- Мне уже пришлось спустить с нее глаза, сэр, - выпалила Элизабет. - Она в зале первого класса, а с моим билетом туда не пускают.
- Проклятие! Придумайте что-нибудь! - отрезал Рингволл. - Вы агент секретной службы Ее Величества. Проявите смекалку.
- Да, сэр, - покорно согласилась Элизабет. - И курьера я пока не видела, сэр.
- Появится. Уж к посадке-то он должен успеть. Ну, удачи, и держите нас в курсе дела.
Элизабет закончила разговор. Что ж, если внутрь не пройти, остается лишь следить за всеми входящими и выходящими из зала, а также надеяться, что курьер с документами подоспеет прежде, чем что-нибудь стрясется. В качестве НП она избрала книжный магазин и попыталась поправдоподобнее прикинуться обычной туристкой с обычными туристическими интересами.
К журнальным стендам было не пробиться: их надежно заслоняли спины авиапассажиров, жадно разглядывающих цветные глянцевые обложки. Элизабет нашла отдел музыкальных журналов и стала их просматривать в поисках имени Фионны Кенмар - надо же собрать о ней хоть какую-то информацию, раз уж курьер с досье где-то завяз. Как оказалось, Элизабет несколько недооценила известность Фионны. О ней писали буквально во всех журналах. Элизабет выбрала пять, где текст не сводился к однострочным подписям под фотографиями, надеясь извлечь из обычной пиаровской белиберды крупицы полезных знаний.
Тут двое мужчин богатырского роста, дотоле копавшихся в компьютерных журналах на нижней полке, встали с колен и, загородив от Элизабет алую дверь, начали рассуждать о "мамах" и "писюках". Элизабет поднялась на цыпочки и едва не полезла к ним на плечи. Компьютерщики сурово вытаращились на нее, и ей пришлось изобразить живой интерес к стеллажу со сборниками кроссвордов. Кроссворды она вообще-то любила, но теперь разве до них? Ее ждали восьмичасовая смена в должности охранника и минимум неделя оперативной работы. Отобрав на всякий случай три брошюрки, Элизабет переместилась поближе к выходу, к следующему стеллажу.
Прошел час. У Элизабет забурчало в животе: ведь она с самого завтрака ничего не ела. Продавцы книжного магазина стали на нее коситься - они не могли не заметить, что она впилась в двери VIP-зала немигающим совиным взглядом. Чтобы успокоить их опасения и утихомирить свой пустой желудок, она купила несколько шоколадок, все время исподтишка оглядываясь на коридор, отлично сознавая, что точно соответствует профилю "подозрительного лица".
Ее страхи оправдались: вскоре за спиной у нее замаячили двое исполинов, источающих самоуверенность. Полицейские в штатском. Вероятно, кассирша нажала кнопку беззвучной сигнализации. Элизабет улыбнулась им с невинно-озадаченным видом, прошла к кассе и, держа журналы под мышкой, отошла от магазина. Присела на самый дальний стул, откуда коридор был виден из конца в конец, и принялась сдирать обертку с шоколадного батончика. Удовлетворенные полисмены удалились. Продавщица, обеспокоенная тем, что Элизабет никуда не ушла, продолжала на нее нервно поглядывать через стеклянную стену магазина. Элизабет жадно проглотила шоколад, моля небеса, чтобы курьер появился побыстрее. В VIP-зале наверняка нормально кормят. Может быть, даже чаем поят...
Из динамиков раздалось невнятное объявление. "Ре-трым-хым-ор-вход номер 21". Элизабет подняла глаза к табло. Рядом с надписью "Новый Орлеан" мерцало слово "посадка". До вылета всего полчаса, а нужно еще пройти последний досмотр. Опоздаешь - вообще на борт не пустят. Да где же эта Кенмар?
Словно бы в ответ, алая дверь распахнулась, и в коридор высыпали ирландцы. Элизабет вскочила, на ходу запихивая в сумку третий, недоеденный батончик.
Стоило Фионне Кенмар появиться, как ее с воплями: "Распишитесь!", "Можно с вами сфотографироваться?", "Вам какая помада больше нравится - "Макс Фактор" или "Мэри Кей"?" обступили фаны. Щуплый лысоватый мужчина в дорогом темном костюме - вероятно, менеджер - беззлобно прикрикнул на них и попросил дать звезде дорогу. Элизабет запаниковала. Подобраться поближе? Это же идеальный момент для убийцы. В любом из миллиона рюкзаков или сумок, возможно, таится магическое или обычное оружие, смертельно опасное для всех присутствующих - и для жертвы, и для случайных свидетелей. Попытавшись протолкаться к Фионне, Элизабет раз двадцать получила локтем под ребра. Застряв между высоким парнем в камуфляжной футболке и дамой в шелковом деловом костюме цвета ржавчины от Армани, Элизабет видела лишь отблески колец на длинных, ухоженных пальцах: звезда что-то черкала на журнальных обложках и билетных книжечках.
Толпа постепенно продвигалась по коридору к стеклянным дверям накопителя. Там Фионну со свитой пропустили незамедлительно; посторонним же преградили дорогу служащие аэропорта. Во мгновение ока Фионна переместилась в самолет - такова привилегия знаменитостей. Да и билет первого класса тоже не мешает. Элизабет ринулась было вслед, но у стойки ее остановили.
- Ваш билет, мадам? - спросил симпатичный молодой брюнет с синими глазами.
- Пожалуйста, - выпалила Элизабет, отчаянно пытаясь заглянуть ему через плечо. - Я должна немедленно попасть в самолет.
- Да-да, - с ангельским терпением произнес служащий. - Мы все ее видели. Но вам придется немного подождать. Посадка в эконом-класс скоро начнется. А пока посидите, хорошо?
Элизабет с тоской поглядела туда, где скрылась Фионна. Пока объект не защищен, катастрофа может произойти в любой момент. Элизабет задумалась, не предъявить ли удостоверение - но тогда возникнут вопросы, на которые она не вправе отвечать. А власти аэропорта вполне резонно поинтересуются, почему их не уведомили о потенциальной "нештатной ситуации". Начнут жаловаться в министерство транспорта, в "Интеллидженс-Сервис", в полицейское управление Лондона... Глядишь, вопрос будет поднят даже на заседаниях парламента - вообще конфуз выйдет. Что тогда скажет мистер Рингволл? При этой мысли Элизабет невольно передернулась.
Отойдя от толпы, она вновь достала телефон.
- Не обессудьте, милочка, - проговорила секретарша полусочувственно, полунасмешливо. - Ваш курьер все еще сидит между "Хэттон-Кросс" и "Интернэшнл-Терминэл". Рельс лопнул. Вам придется действовать самостоятельно. Документы отправят по факсу в ФБР. Связной их вам доставит в Новом Орлеане.
- Значит, весь рейс я должна сидеть, ровно ничего не зная о том, что ей угрожает? И в эконом-классе? Черт бы побрал всех этих бюрократов, - выпалила Элизабет.., и слишком поздно вспомнила, что все звонки записываются на пленку. Секретарша хихикнула:
- Вас поняла, агент Мэйфильд. Ни пуха ни пера.

Глава 3

Объявили посадку в бизнес-класс, и перед турникетом выстроилась очередь человек в десять. Элизабет, сдувая со лба пряди непослушных волос, мерила накопитель из угла в угол, от всего сердца надеясь, что кажется со стороны не подозрительно нервной особой, а самой обыкновенной истеричкой, страшно боящейся летать. Вообще-то в этот самый момент ей следовало пыжиться от гордости. Все-таки первое в жизни заграничное задание, неслыханное доверие со стороны начальства. "Растешь по службе, дорогая", - сказала она себе. О, эти зеленые лица сослуживцев по Уайтхоллу! О, эта щекочущая воображение история о Настоятельной Просьбе Сверху и Загадочной Опасности - а ведь вместо нее могли послать сотрудника с практическим опытом в области похищений и анонимных угроз... Но Элизабет никак не удавалось совладать с беспокойством. В висках заныло. Аспирина у нее при себе не было. Чтобы его купить, пришлось бы покинуть накопитель. Отлучиться с поста. А это не дело. Элизабет принялась растирать затылок - от тревоги его прямо судороги сводили.
Сотрудница аэропорта вежливо пригласила на посадку пассажиров эконом-класса. Не глядя на контролера, Элизабет предъявила билет и галопом помчалась в самолет. У дверей ей пришлось ждать целую вечность: веселые носильщики и носильщицы занимались погрузкой багажа и верхней одежды пассажиров первого класса. Встав на цыпочки, Элизабет различила зеленую макушку Фионны: та, наклонив голову, чокнулась фужером с плечистым мужчиной - типичным вышибалой, - что сидел по ту сторону прохода. В фужерах пенилось шампанское. Господи, ну и стрижка: голова, считай, почти голая. Впрочем, какая прическа, такой и макияж. Кенмар обернулась, чтобы потребовать у ближайшей стюардессы еще шампанского, - и Элизабет впервые как следует разглядела лицо панк-звезды. Красиво очерченные скулы, тонкие черты - все это использовалось лишь как твердая подложка для грима, который накладывали не иначе как лопатой. Верхняя часть лица, от век до самых волос, была оштукатурена белым тональным кремом, а поверх разрисована символами, которые должны были изображать собой что-то мистическое. Скулы были подчеркнуты оранжево-красными стрелочками, а губы - чтобы у окружающих окончательно зарябило в глазах - покрашены в цвет фуксии, который был тут вообще ни к селу ни к городу.

Оглавление 1 Следующая страница


Заклинание для спецагента

- Она бы еще огнетушитель в нос воткнула вместо серьги, для полного-то комплекта, - пробурчала Элизабет. Тем временем стюардессы учтиво, но твердо оттесняли пассажиров третьего класса в хвостовую часть самолета. "Ладно бы пела хорошо, - продолжала возмущаться Элизабет, много раз слышавшая Фионну Кенмар по радио. - Правда, голос у нее есть, но она это умело скрывает: вопит как оглашенная. Неужели ее поклонников не смущает, что слова невозможно разобрать? Или нынешних фанатов слова не интересуют?"
Возможно, вы спросите, почему Элизабет так внимательно слушала "Изумруд в огне", если вокал ее раздражал? Ответ прост: не ради вокала. А ради чего - пока секрет.

***

Теперь Элизабет было необходимо как можно скорее вступить в непосредственный контакт с объектом. Как только погасла надпись "Пристегните ремни", агент Мэйфильд вскочила с кресла и, улыбнувшись соседу, кое-как выбралась в проход.
Сосед захлопал глазами.
- У некоторых не мочевой пузырь, а мочевой наперсток, - пробормотал он себе под нос.
Элизабет почувствовала, как запылали ее щеки. Ну ладно, пусть думает, что хочет. Ей это лишь на руку. Она служит благу Британской Империи, перед этим и самолюбие, и все личные интересы - ничто. Но обида не отступала. Элизабет начала пробираться по узкому проходу в нос самолета. Сколько времени потеряно! Вдруг неведомый враг уже нанес удар?
Прощупав лайнер своим врожденным магическим нюхом, Элизабет не обнаружила на борту ни грана волшебства. У авиационного транспорта есть один плюс: стихия Холод-Железа не допустит внутрь эльфов. Если Фионну Кенмар преследует кто-то из Прекрасных Жителей Холмов - в них Элизабет верила всей душой, хотя ей пока так и не довелось видеть их воочию, - в течение воздушного перелета ей ничто не угрожает.
Но, куда вероятнее, неведомый враг - такой же смертный, как и сама певица, а значит, может нанести удар здесь, в салоне. Элизабет намотала на палец коротенький кусочек энергетической нити...
Усилием воли, подкрепленным малой толикой магии, она отвела глаза стюардессам - и прошмыгнула за занавеску, в салон бизнес-класса.
Там находилось всего шесть-семь человек. Одна пассажирка, элегантная, "тридцати-с-лишним-летняя" дама, смерила Элизабет презрительным взглядом. "Защищает территорию от соперниц", - подумала Элизабет и слегка дунула в сторону дамы. Та, мигом забыв о существовании нарушительницы, уставилась в иллюминатор, где за облаками маячили быстро удаляющиеся к горизонту Британские острова.
В бизнес-классе работало ровно столько же стюардесс и стюардов, сколько в экономическом - только пассажиров было намного меньше. Элизабет, не мешкая, пронеслась через салон, не скупясь на чары типа "меня здесь не было". Пока жаловаться не на что...
Проблемы начались прямо у занавески, отделяющей бизнес-класс от первого. Одного стюарда Элизабет отвлекла, еще двоих очень ловко запутала, но еще одну стюардессу, которая вышла из кладовой именно в тот миг, когда Элизабет дошла до ряда Фионны, просто проглядела. Молодая стюардесса поспешно преградила Элизабет путь к ее объекту.
- Мадам, пожалуйста, вернитесь на свое место, - произнесла эта светловолосая, плотная англичанка, державшаяся с решительностью школьной старосты или старшей над дежурными по столовой.
- Мне просто нужно переговорить с мисс Кенмар, - произнесла Элизабет дружелюбно, пытаясь одновременно произвести впечатление твердого, здравомыслящего человека. Ей не хотелось, чтобы стюардесса посчитала ее сумасшедшей фанаткой певицы. Элизабет было отлично известно, что ныне весь персонал авиалиний вооружен пластиковыми ремнями для обуздания опасных пассажиров. Потом стыда не оберешься...
- Простите, но это невозможно, - возразила стюардесса с профессиональной, любезно-стальной интонацией. Тут очнулась от морока прочая обслуга и, заметив нарушительницу границы, двинулась к Элизабет. - Пожалуйста, немедленно вернитесь на свое место.
Зеленоволосая певица лениво оглянулась посмотреть, кто это над ней стоит. И вновь безразлично занялась своим шампанским, журналом и плеером. Блондинка-стюардесса, брезгливо поджав губы, перевела взгляд с Кенмар на Элизабет. Последняя решила, что проще отступить, чем объясняться.
- О, простите меня, пожалуйста, - проворковала она. - Я думала, что никого не побеспокою. - И, повернувшись на каблуках, с достоинством удалилась в хвост самолета. Попозже представится другой случай, получше...
- Ох ты Господи, опять вы... - насмешливо пропищала Фионна Кенмар, когда примерно через час Элизабет вновь материализовалась рядом с ней. Тонкие пальцы певицы с коротко подстриженными ногтями (игра на гитаре требует жертв) схватили со столика салфетку, вооружились ручкой и изобразили на салфетке росчерк. - Придется вознаградить вашу чертовскую настырность, дорогуша. - Фионна протянула салфетку Элизабет. Та машинально потянулась к ней рукой.., и тут же дико обозлилась, во-первых, на саму себя, а во-вторых, на эту эгоистку, которая возомнила, будто все эти линии укреплений Элизабет преодолела ради автографа. Вновь обретя достоинство, приличествующее спецагенту, Элизабет начала произносить заклятие-оберег, которому научилась от бабушки еще в детстве. Авось постороннему уху оно покажется чем-то вроде смущенного "Спасибо, спасибо, как вы добры..." По крайней мере оберег даст ей знать, если с Кенмар что-нибудь стрясется. Достаточно лишь коснуться ее тела...
Но как только влажная салфетка оказалась у Элизабет в руке, стюардессы и стюарды, бросив свои тележки с икрой и шампанским, навалились на нее.
- Мадам! - сурово окликнула давешняя блондинка - англичанка.
От неожиданности Элизабет дернулась, не отнимая руки от спинки кресла. Стюарды с профессиональной ловкостью оторвали ее пальцы от сиденья. Элизабет, тщетно пытаясь довести заклятие до конца, потянулась к Фионне свободной рукой. Но ее взяли за запястье и решительно отстранили - и Элизабет вместо Фионны взяла под защиту соседа певицы, того самого мужчину с внешностью вышибалы. Правда, в данный момент он и Фионна держались за руки. Быть может, древний симпатический принцип волшебства - "Магия заразна" - все-таки распространит оберег на Кенмар?
- Мадам, разве так можно? - процедила стюардесса и, взяв Элизабет под локоть, потянула ее к выходу. - Пожалуйста, немедленно вернитесь на свое место.
- Но... - Элизабет попыталась высвободиться.., и поняла, что никакой аргумент тут не властен.
- Нам очень жаль, но этот салон предназначен только для гостей с билетами первого класса, - заявила другая стюардесса, высокая негритянка со светло-карими глазами, в которых читалась стальная воля. - Мы уверены, что и вы это понимаете.
- Но...
- Сюда, мадам. - И англичанка, стиснув локоть Элизабет, решительно направилась к серой завеске между салонами. Элизабет оглянулась через плечо. Зеленая голова вновь втянулась в серый кожаный кокон. Фионна Кенмар уже позабыла о ее существовании. Нет, хуже. Она и ее спутник обменивались шуточками по поводу нахальной поклонницы. Ну ничего, по крайней мере объект жив, здоров и даже весел.
Элизабет вывели в бизнес-класс и сдали с рук на руки местной обслуге. Стюарды бизнес-класса, в свою очередь, высказали свое неудовольствие старшей стюардессе эконом-класса. У той явственно побагровели щеки. Она проводила Элизабет до ее кресла и прочла ей целую лекцию. Элизабет было велено не покидать кресла - ну разве что очень понадобится по соображениям гигиенического толка. И даже в этих случаях ей разрешалось пользоваться лишь туалетами в задней и средней частях салона. Если же она вновь попытается выйти за занавеску, ее билет аннулируют, а ее саму отошлют в Лондон первым же обратным рейсом.
- Да, мадам, - промямлила Элизабет, тщетно пытаясь сберечь в себе остатки гордости. Сражение было проиграно. Затиснутая между недружелюбными соседями, она наугад вытащила из сумки журнал, чтобы спрятаться от их издевательских ухмылок.
Будь они прокляты, эти стюардессы. Еще одна попытка окончательно убедит обслугу самолета в том, что Элизабет - террористка. Что скажет начальство, когда узнает, что она не смогла удержать объект в поле зрения - пусть даже по совершенно не зависящим от нее причинам? Оборванное на полуслове заклятие тяжелым грузом легло на сердце. Элизабет гневно сжала кулаки.., и тут ее лицо медленно расплылось в улыбке. Все в порядке. У нее есть салфетка с подписью Фионны Кенмар. То есть она уже вступила с объектом в контакт, которого вполне достаточно для симпатической магии.
Развернув бумажный квадратик, Элизабет прикоснулась к зеленому росчерку. Ага, дело в шляпе. Силы Небесные милосердны. Каждая написанная человеком буква - даже если он, как Фионна Кенмар, пишет машинально - дышит его индивидуальной жизненной силой. Элизабет поставила свой палец в точку, где ручка, дорисовав безумный вензель, оторвалась от бумаги. Сосредоточилась. Перед ее мысленным взором поползла энергетическая нить, складываясь в слова оберега, переползая из салона в салон под занавесками, чтобы опутать Фионну Кенмар защитной сетью вплоть до момента посадки. Волшебство это было слабенькое, нестойкое, как проведенная авторучкой черта. Но - как тут же почувствовала Элизабет - оно зацепилось за Фионну. Элизабет погрузилась в глубокий транс - и ощутила слабый отзвук чужих эмоций. Тревога.., приятное волнение.., и перекрывающая все это скука... Элизабет призвала заклятие поплотнее укутать Фионну, защитить. Тревога немного отступила.
Элизабет отложила салфетку. В данных обстоятельствах она предприняла все, что было в ее силах. И утешало ее лишь одно: если только недруг Фионны Кенмар летит не первым классом, до самой посадки в Новом Орлеане он до нее не доберется.

***

Чтобы заняться хоть чем-нибудь полезным, Элизабет взялась за музыкальные журналы. Конечно, глупо искать среди этого глянцевого пиара правду о таинственных нападениях на Фионну Кенмар - нападениях, которые Наверху почему-то принимают за чистую монету, - но все же, все же... И Элизабет, набравшись терпения, принялась читать.
Музыкальные журналы ничуть не изменились с тех времен, когда Элизабет в последний раз покупала их сама - а было это еще в начальной школе. Сказать точнее, умнее эти издания не стали. Жуть. Куда ни глянь - неотличимые одна от другой немытые гривы, размалеванные лица, полуголые тела, унизанные серьгами. Ага, а вот и нужное тело.
"Подлинная" биография Фионны Кенмар по не правдоподобию превосходила даже "легенды", сочиняемые специальными сценаристами МИ-5 для законспирированных агентов. Но биографы Фионны ни перед чем не остановились, дабы обеспечить своей подопечной сочувствие и благоговейное уважение аудитории.
Фионну - сообщал, утирая слезу, журналист - осиротила бомба, взорванная во время очередного теологического диспута между католиками и протестантами на многострадальной земле Ольстера. Тут Элизабет недоверчиво сморщилась, несмотря на то что решила воспринимать информацию непредвзято. Малышку приютила нищая и больная тетя. В их хибарке не было ни водопровода, ни электричества. Первым музыкальным инструментом, которым овладела Фионна, стала облупившаяся глиняная свистулька - девочка выучилась играть сама, подражая пению птиц за окном. "Очевидно, стекла в окне не было, - фыркнула Элизабет, переворачивая страницу. - А вместо матрасов им, верно, служили набитые соломой пластиковые пакеты".
Маленькая Фионна помогала тетушке, играя на волынке у пабов и магазинов. Свою первую гитару она выудила из мусорного бака. Струны были перегрызены крысами. Чтобы заменить их, Фионна полгода прибиралась в доме учительницы музыки. В струнах Элизабет не разбиралась, но их дороговизна ее весьма озадачила. "Ах вот почему рок-звезды вечно рвут струны на концертах, - подумала она, - это они своим богатством кичатся. А некоторые вообще гитары ломают". Исключительно благодаря своему таланту Фионна Кенмар превратилась из нищей провинциальной девочки в звезду мирового масштаба. Но она красит волосы в зеленый цвет - чтобы не забывать о своих корнях.
"А также листьях", - мысленно добавила Элизабет при виде ядовито-зеленых вихров на портрете, иллюстрирующем статью. Автор текста, конечно, постарался, но изображение вышеупомянутой звезды, обряженной в мини-рясу камуфляжной расцветки и строящей рожи, которых испугались бы даже монстры Вселенной, пробуждало все, что угодно - кроме сочувствия. Ну ладно, а где же о происках незримого врага?
"С детских лет Фионна не мыслила своей жизни без магии", - такую подпись придумали в другом журнале к еще более дурацкой фотографии: одной рукой певица прижимала к себе черного кота с блудливыми глазами, а другой - сердитого черного петуха.
"Не мыслила, значит? - проворчала про себя Элизабет. - Ага, за что боролась, на то и напоролась". Но почему этим должна заниматься МИ-5? Все перечисленные Рингволлом жалобы Фионны - типичные симптомы наркотических галлюцинаций. Тут не Интерпол нужен, а психиатр. И единственная мистическая загадка тут одна - кто и зачем спустил МИ-5 установку Сверху?
- Ото, да это же Фионна Кенмар, - заметил сосед Элизабет - американец, примерно ее ровесник. Ткнув пальцем в фото, он лениво сообщил:
- А я вроде бы видел в аэропорту, она в наш самолет села. Видели ее? Вот с такой же прической и вся накрашенная? Понты еще те, да?
Он ухмыльнулся Элизабет - и получил в ответ неуверенную улыбку. Элизабет призадумалась. Подтвердить присутствие звезды на борту, как сделала бы на ее месте обычная поклонница? Или отмолчаться? Ведь сосед может оказаться тем самым таинственным врагом.
- Даже не знаю, - протянула Элизабет с невинным видом. - Видите ли, сходство налицо, но под таким слоем макияжа... Кто угодно может быть.
Американец просиял:
- Это как те ребята, из "Кисе"? Ух ты! Может, это ее двойник, а сама она путешествует инкогнито?
Здорово!
- Да, безусловно, здорово, - согласилась Элизабет, про себя жалея, что эта блестящая идея не осенила никого из ее коллег. Отвлечь внимание от объекта, заменив его "подсадной уткой". Впрочем, враждебного мага так просто не обманешь.
Ох, да какие маги! Конечно же, речь идет о масштабном рекламном трюке. Когда обман раскроется. Наверху будут очень недовольны: ведь спецслужбу вынудили действовать sub rosa, выделить оперативного агента и кругленькую сумму на расходы. На один авиабилет отдел потратил половину своего скромного бюджета. И кого сделают "козлом отпущения"? Ее же, Элизабет. Следовательно, на одежде придется сэкономить - что зря дразнить бухгалтерию? Поневоле проглотив верблюда, счетоводы наверняка подавятся мошкой, - не считаясь с соображениями камуфляжа или соответствия моде. Элизабет попыталась подслушать через оберег мысли Фионны - будет ли кто-то из ФБР встречать "Изумруд" в Новом Орлеане? Но по энергетической нити долетал только скрежет помех. Слишком много народу, слишком много Холод-Железа. Еще повезло, что оберег вообще нашел Фионну. Да, и трех часов не прошло, как Элизабет приступила к выполнению задания - а контроль над ситуацией уже потерян. Хватит. Как только самолет сядет в Новом Орлеане, нужно брать быка за рога.

Глава 4

Чем меньше оставалось до двадцати одного часа по Гринвичу, тем медлительнее, казалось, шло время. Приготовления к заходу на посадку растянулись до бесконечности. В крохотный иллюминатор Элизабет наблюдала, как плоскую тарелку центральных районов США постепенно заволакивают сумерки. Пассажирам показали длиннющий видовой фильм о разгульной ночной жизни Нового Орлеана, а затем учебный ролик о том, как вести себя на таможне при въезде в Штаты. К тому моменту, как самолет, крякнув, выпустил шасси, Элизабет уже вся извертелась от нетерпения. Решительно протолкавшись к выходу, она выскочила из самолета и понеслась вперед, обгоняя усталых бизнесменов и отцов семейств, волочащих за собой чемоданы на колесиках.
Однако пассажиры первого класса, в том числе Кенмар, уже ушли далеко вперед. Разумеется, здесь их также обслуживали по высшему разряду. Для певицы со свитой было подано специальное транспортное средство - скорее джип, чем обычный аэропортовский фургончик. С залихватским гудком джип развернулся и укатил по вымощенному плиткой коридору терминала. Элизабет побежала было вслед, но, конечно же, ее ноги были не в силах соперничать с двигателем машины. Нет, это уже вообще ни в какие ворота... Эх, с каким удовольствием Элизабет побеседовала бы сейчас по душам с тем лондонским курьером! Сразу отучился бы опаздывать...
Нагнать певицу ей удалось уже по выходе из аэропорта. Вся компания ожидала лимузина. Несмотря на вечерний час, в Новом Орлеане было жарко и душно, что не улучшило настроения Элизабет. К тому же американского курьера тоже не было видно. Но с Кенмар требовалось переговорить незамедлительно - и понадеяться, что она поверит Элизабет на слово, без документов.
- Опять вы! - просияла певица, узрев перед собой Элизабет. - Прошу прощения, что грубо встречаю: летели мы долго, выпили много. Так что мне, дорогуша, сейчас не до общения - я от усталости с ног валюсь. Приятно видеть такую пламенную поклонницу. Надеюсь когда-нибудь увидеть вас на концерте. - И Фионна повернулась к Элизабет спиной.
Элизабет, которая сама еле соображала от жары и усталости, обозлилась вконец. Она вновь преградила певице дорогу и ледяным тоном - от которого невольно поежилась сама - заявила:
- Мисс Кенмар, я специальный агент Элизабет Мэйфильд. Британское правительство назначило меня к вам в качестве сопровождающего-телохранителя на время ваших гастролей по Америке. Полагаю, вы были предупреждены, что я должна к вам явиться. Я предпочла бы, чтобы вы постоянно находились в зоне моей непосредственной досягаемости. Мне сообщили, что вы стали жертвой нападений необычного характера. Я не в силах защитить вас, если вы не будете мне помогать. Вы должны сознавать, что я являюсь полноправным представителем британского правительства.
Фионна Кенмар немигающим взглядом уставилась Элизабет в глаза. Тело певицы при этом слегка качалось из стороны в сторону - казалось, только на взгляд она и опирается, чтобы не упасть. Затем резко изменившимся голосом, из которого вмиг выветрился простонародный ирландский акцент, Фионна процедила:
- Ну и ну, Элизабет! А ты совсем такая же, как в школе - все та же вобла чопорная, на все пуговицы застегнутая. Да ты старшей по общежитию до седых волос останешься, я смотрю!
Элизабет остолбенела. Затем, призвав на помощь все свое самообладание, медленно закрыла свой изумленно разинутый рот.
- Феба? Феба Кендал? - прошипела она. - Так это ты под всеми десятью тоннами цыганской штукатурки?
Все загадки разрешились во мгновение ока. Элизабет сообразила, кто именно из сильных мира сего оказал давление на Уайтхолл - конечно же, папочка Фебы. Лорд Кендал, одна из крупнейших шишек в министерстве обороны, расшевелит самого черта - а не только смежные ведомства, - чтобы уберечь от беды свою единственную дочь. Паспорт у Фионны Кенмар был настоящий ирландский, но Элизабет с ходу поняла, как ее бывшая одноклассница и однокурсница им обзавелась - у нее же мать ирландка. Согласно свежепринятому закону, Феба имела право обратиться к ирландскому правительству с просьбой о предоставлении гражданства как прямой потомок гражданки Ирландии. Наверное, одновременно с этим она сменила имя и фамилию. Ничего преступного в этом нет - если, конечно, не расценить ее сценическую легенду как предумышленное мошенничество. Интересно, как отец Фебы пережил тот факт, что его дочь презрела отечество, отказалась от британского подданства, покамест он верно служит королеве на своем высоком посту? И в интервью, и в песнях Фионна Кенмар открыто призывала к объединению и полной независимости Ирландии. Вероятно, вся эта дымовая завеса над прошлым Фионны Кенмар возникла по настоянию лорда Кендала. Бедным журналистам все пришлось высасывать из своих, судя по результатам, патологически хлипких пальцев.
Феба-Фионна смотрела на Элизабет с ужасом: до певицы дошло, что она проболталась.
- Тс-с! - прошептала она, прикрыв рот растопыренными пальцами, умоляюще глядя огромными, подкрашенными в клоунском стиле глазами. - Я в подполье. Лиз, будь человеком, а? Не выдавай.
- Не выдам, - прошептала в ответ Элизабет, - но и ты должна меня слушаться. Мне поручено тебя охранять.
- Охраняй сколько влезет, - беспечно выпалила Феба-Фионна, всплеснув руками. Ирландский акцент - манера сбивать согласные в одну раскатистую кучу - вернулся к ней моментально. Звезда так сжилась со своим конспиративным имиджем, что даже спьяну из него не выходила - напротив, ее выговор становился лишь певучее. - Я тебе мешать не буду. И вообще, чем больше народу, тем лучше. Люди! Эй, весь мир! Человечество! Как я вас - ик! - люблю!
"Пьяна в стельку, - поняла Элизабет, - и с каждой минутой ее все больше развозит". Телохранитель, подскочив, поймал Фионну в объятия. Раскинувшись на могучей груди, она томно погладила его по щеке:
- И Ллойд меня тоже побережет, правда, ми-и-и-лый.
Ллойд Престон обнял одной рукой ее тонкую талию. Элизабет отметила, каким хозяйским взглядом он глядит на Фионну, и поняла, что его следует перетянуть на свою сторону, чтобы - случайно или не случайно - двери гримерок не захлопывались перед ее носом. Этот брюнет с густыми бровями фигурировал на всех фотографиях Фионны на сцене или со свитой: стоял, набычившись, у певицы за плечом или маячил на заднем плане.
- Сами понимаете, я здесь для того, чтобы расследовать дело об угрозах, - обратилась к нему Элизабет через голову Фионны. - Я делаю свою работу, совсем как вы.
- Слыхал я про вас, - оскалился телохранитель. - Я сам ее могу защитить от чего угодно. Валите-ка домой.
- Это невозможно, - отрезала Элизабет. Откашлявшись, повысила голос:
- В отель я поеду в одной машине с вами и Фионной.
- Держи карман шире, зайка, - процедил Престон.
Элизабет пригвоздила его к месту взглядом, отточенным за многие годы обязанностей школьной старосты и помощницы библиотекаря.
- Я знаю, кто вы такой, - произнесла она уверенно, хотя вся информация, которой она располагала, была извлечена из глянцевых журналов. - Вы работаете с Фионной уже два года. И вас эта должность.., очень даже устраивает, верно? Если с ней что-то случится, этому всему конец, так? Вы не в силах уберечь ее от сверхъестественных сил.
- А вы что, в силах? - буркнул Престон, разглядывая Элизабет с подозрением и неприязнью. Что ж, взаимно. Элизабет отлично понимала, с кем имеет дело. Перед ней стоял плечистый головочлен, любитель поорать и покуражиться в пабах. При встрече с такими ребятами остается лишь надеяться, что верные дружки их успеют утихомирить до того, как начнется кровопролитие с вызовом полиции и уголовным делом.
Стоявшая поодаль в компании менеджеров и техников невысокая девушка в чудных, немодных очках начала беспокойно коситься на Элизабет и Престона. Похоже, она была готова вмешаться в их разговор, но ее спутник - симпатичный шатен - успокаивающе взял ее под локоть. Вероятно, фортели Престона им не в новинку.
- Дети, дети! - умоляюще воскликнул менеджер и хлопнул в ладоши. - Мы все устали. Ехать подано. Фионна, Ллойд и я - в первую машину...
- И я, - вставила Элизабет.
- А вы, простите, кто? - обернулся к ней менеджер: темноволосый, хорошо сложенный мужчина с изящно подстриженной бородкой. На вид ему было лет двадцать восемь, и лишь "гусиные лапки" в уголках рта и глаз выдавали, что на самом деле ему уже за сорок.
Элизабет повлекла его к ближайшему фонарю и раскрыла свое удостоверение из ОПЛЯ.
- Ага, - пробурчал менеджер, выгнув брови. - Знаете, я не Фома неверующий. Разумеется, вы можете с нами ехать. Позвольте представиться - Найджел Питере, директор-распорядитель этого цирка. Рад с вами познакомиться.
Питере вновь хлопнул в ладоши:
- Слушайте, все! Музыканты - во вторую машину. Остальные в третью. Кто не поместится - увы и ах, ловите такси. В эти чертовы катафалки больше шестнадцати человек не влезает.
Техники, каждый из которых отвечал за свою Джомолунгму ящиков, футляров и чемоданов, огорченно присвистнули. Элизабет раньше и не задумывалась, сколько технического персонала и аппаратуры требуется рок-группе на гастролях. До нее внезапно дошло, что все багажные тележки на площадке перед аэропортом принадлежат Фионне и ее музыкантам. Менеджер щелкнул пальцами, и носильщики начали загружать багажники лимузинов - таких огромных, что их задние колеса чуть ли не терялись за горизонтом. "Действительно, цирк, - подумала ошарашенная Элизабет, - клоунский номер "Резиновое авто". До чего же большие машины делают в Америке". Используя навыки старосты, Элизабет умудрилась перетасовать пассажиров машин и забралась вместе с Фионной, Престоном, менеджером и пресс-атташе в машину, которая возглавляла колонну. Как только лимузин тронулся с места, Фионна, завалившись в уголок мягкого сиденья, томно приподняла руку. Ллойд Престон автоматически выудил из своего кармана сигарету и шикарную золотую зажигалку. - Спасибо, голубок, - проворковала Фионна. Элизабет принялась исподтишка ее разглядывать, М-да, драгоценная Феба Кендал. Единственная и незабываемая. Она и Элизабет вместе учились в школе-пансионе для девочек, а затем в Оксфордском университете, в колледже Святой Хильды, и даже в некотором роде дружили. Но после выпускных экзаменов Элизабет как-то потеряла с ней связь. Родственники Фебы утверждали, что она уехала за границу. Оказывается, и вправду уехала, хотя эта "заграница" на деле гораздо ближе, чем намекал ее отец. Кстати, теперь и с заданием все кристально ясно. Лорд Кендал знает, что Элизабет работает в МИ-5 - вплоть до отдела и должности: они иногда сталкивались в "коридорах власти". Лорд Кендал даже внес Элизабет в список, по которому его секретарша рассылает поздравления с Рождеством и с днем рождения. Оставалось лишь надеяться, что в своих стараниях поручить дело именно Элизабет - своему, так сказать, человеку, - лорд Кендал не преувеличил угрозу, нависшую над Фебой-Фионной, или не исказил ее обстоятельства.
Интересно, многие ли в группе знают, что их мятежная звезда - на самом деле английская барышня из омерзительно аристократического рода. Во всяком случае, отвечающего критериям колледжа Святой Хильды. Другое дело, что в университетских стенах эта самая барышня... Тут Элизабет не удержалась от ухмылки.
Нрав у Фебы с детства был своерольный: она вечно поступала по-своему, вопреки всем мольбам отца. Сторожить Фебу, у которой страшная фобия на опеку и надзор, - адская работа, но теперь у Элизабет нашлась управа на бывшую подругу: угроза разгласить тайну ее скандального прошлого.
Как только аэропорт скрылся за поворотом, Элизабет так и подскочила: до нее дошло, что она забыла поискать там своего американского коллегу. Оно и неудивительно - она была слишком потрясена, узнав в Фионне Фебу... И все же какой постыдный непрофессионализм, агент Мэйфильд! Правда, сам американец тоже не пытался ее найти. Ну что ж, возвращаться поздно. Авось связной нагонит их в отеле.

Глава 5

- Может, хватит, блин, в затылок мне дышать? - возопила стройная, зеленоволосая, нетвердо ступающая женщина, обернувшись к идущей следом блондинке в слегка помятом деловом костюме.
Плечистый брюнет в белом льняном пиджаке, белоснежной футболке и таких же сияющих чистотой джинсах разнял женщин и приобнял ту из них, которая была выше ростом. В ней жители всего мира с первого взгляда узнали бы Фионну Кенмар, звезду эйсид-фолк-рока. Лицо блондинки, напротив, не было известно никому, кроме ее знакомых. Но красиво очерченный, волевой подбородок и невозмутимые серые глаза заставляли обратить на него внимание. В данный момент эта женщина производила впечатление человека, который в состоянии приструнить Фионну, но по каким-то своим причинам от этого воздерживается.
Борей Будро наблюдал за передвижением этой группки на фоне кавалькады лимузинов, недавно въехавшей в подземный гараж отеля "Ройал-Сонеста" на Бурбон-стрит. Фионна Кенмар едва не запнулась ногой за порог вестибюля. Но Мистер Белоснежный ее вовремя подхватил. Лицо блондинки в деловом костюме оставалось спокойным, но глазами она метала громы и молнии. Будро последовал за ними внутрь, мимо швейцара в ливрее, который с нескрываемым благоговением проводил Фионну взглядом. Троица поднялась по ступенькам в холл. Звезда, пошатываясь, устремилась к мягким креслам цвета неспелой вишни. И, буквально рухнув на первое попавшееся, томно поманила своего элегантного брюнета:
- Найджел, голубочек мой, разберись там за меня с портье, лады?
- Ну конечно, Онна, детка, сейчас-сейчас, - отозвался Найджел тоном обожающей свою крошку няни. И обратился к молодой негритянке за дубовой стойкой:
- Милая, вы не организуете для моей приятельницы что-нибудь выпить? И для меня тоже. Тут у вас такая жарища - сохнем на корню.
- Я вам тотчас официанта позову, сэр, - ответила портье.

***

Элизабет далеко не сразу удалось мысленно конвертировать слова чернокожей портье в понятную английскому уху фразу. Этот выговор, тягучий и сладкий, как мед, был ненамного вразумительнее ирландского акцента. Портье, подняв телефонную трубку, прижала ее подбородком к плечу - ее пальцы хлопотливо перелистывали кипу документов, которые передал ей Найджел Питере.
Прикрыв рот ладонью, Элизабет зевнула; немного попятилась, чтобы лучше видеть Фионну. Надо заселиться в номер, уединиться на пять минут в душе, чтобы отделаться от сонливости и дорожной грязи, а потом позвонить в отдел. В Лондоне уже почти четыре часа. Утра. Конечно, на работе никого нет, но диспетчер ее телефонограмму примет. А затем... Элизабет смерть как не хотелось выходить на улицу, в эту раскаленную сауну, но без контакта с обнаженной почвой она долго не протянет. Магические аккумуляторы, истощенные авиаперелетом, требуют подзарядки. Ибо лишь чудо или что-то вроде этого поможет ей не заснуть стоя, пока она организует охрану номера Фионны-Фебы, Тут подошел статный носильщик в зеленой ливрее, с белым галстуком-жабо на шее. Улыбаясь, показал на ее маленький чемодан.
- Спасибо, но он мне нужен, - произнесла Элизабет. С легким поклоном носильщик подошел к следующему в очереди - щуплому, лысоватому мужчине из свиты Кенмар. Тот указал на штабель кейсов.
Из служебных помещений за стойкой вылетел, как на крыльях, высокий импозантный блондин. Он наклонился к Фионне, которая уже покончила со своим первым коктейлем и жаждала следующего.
- Мисс Кенмар! - воскликнул новоприбывший. - Боэз Джонсон, менеджер вечерней смены в "Ройал-Сонесте". Как вы себя чувствуете?
- Замечательно, милый вы мой, большое спасибо, - ласково произнесла Фионна, протягивая ему томную руку.
Джонсон просиял.
- Мы ужасно счастливы, что вы выбрали наш отель.
Мы приложим все усилия, чтобы окружить вас максимальным комфортом.
- Ничуть не сомневаюсь, милый вы мой, - отозвалась Фионна, - Найджел! Мистер Джонсон, это мистер Питере, мой директор. Решите вместе все эти тягомотные вопросы, хорошо?
- С удовольствием, - произнес менеджер, обменявшись с Питерсом рукопожатием. - Для меня большая честь - лично заняться вашим расселением.
Хорошенькая портье улыбнулась, лукаво склонив голову набок. "Все англичане боготворят лордов, - съязвила про себя Элизабет, - а все американцы - знаменитостей".
Элизабет никак не ожидала от Нового Орлеана такого невозможного зноя. Занятая мыслями о предстоящем задании, она вышла из аэровокзала - и с некоторым опозданием заметила, что ее лицо опалено раскаленным паром. По сравнению с салоном лимузина, где работал кондиционер, в холле отеля - а тем более на улице - царила невыносимая духота. Оттянув мокрый от пота воротник пиджака, Элизабет рассматривала окружающих. В Америке она оказалась впервые, а Новый Орлеан дотоле представляла себе по фильмам наподобие "Интервью с вампиром". Оказалось, что правдивого представления о городе они не дают.
Странное дело: в Лондоне, на родине панка, Фионна Кенмар с ее дикарской раскраской резко выделялась. Здесь же, в Новом Орлеане, Фионна легко могла бы раствориться в толпе. По дороге к отелю они проехали через Французский Квартал, где Элизабет вдоволь насмотрелась на мужчин с радужными дредами и женщин, чьи тела не были прикрыты, считай, ничем, кроме слоя краски; перед самым отелем лимузины остановились на перекрестке, пропуская целый диксиленд. Колонну музыкантов в розовых костюмах-тройках возглавлял человек, размахивающий кружевным дамским зонтиком. В холле отеля с местным колоритом тоже было все в порядке. Элегантные деловые люди обоих полов перемешались с чудиками, задрапированными расписными платками и живописными лохмотьями.
Вместе со вторым коктейлем Фионна получила свой квадратный магнитный ключ. Она вскочила с балетной грацией (уроки лютой мисс Фельдшам из "Конгривскул" не пропали даром) и упорхнула в направлении лифта. За ней вразвалочку последовал Престон. Элизабет тоже последовала было за ней, думая о заклятиях и принятых в отеле правилах безопасности, но ее перехватил Питере.
- Ослабьте ненадолго поводок, а? - шепотом произнес он, наклонившись к Элизабет. - Мы так долго летели.
- Не могу, - ответила Элизабет, тоже шепотом. - Мне поручено охранять ее вплоть до благополучного возвращения домой.
- Так я и думал, - вздохнул Питере. - Что ж, похвально. Послушайте, я вас поселю рядом с ней. На третьем этаже. Вас будет разделять только одна стена. - Питере протянул ей ключ. - За наш счет. Договорились? Иначе я не гарантирую, что вас даже поблизости устроят. Мы все крыло сняли.
- Очень мило с вашей стороны, - произнесла Элизабет. Она почти не сомневалась, что ей удалось бы пробиться на тот же этаж с помощью американского коллеги - где его, кстати, носит? - но как приятно, что хотя бы менеджер Фионны вызвался помогать ее ведомству. Это снимет массу лишних проблем, позволит Элизабет сосредоточить все свои силы - в том числе колдовские способности - на защите Фионны. Да и мистер Рингволл порадуется сэкономленным деньгам: отель-то дорогой даже по лондонским меркам.
Телохранитель Престон все еще посматривал на Элизабет косо. Она оскорбляла его самим фактом своего присутствия. Что ж, умей он отгонять злых духов, Элизабет бы здесь не было!
Еще переставляя усталые, точно налитые свинцом, ноги, Элизабет побрела за Фионной к лифтам. Певица меж тем шла вприпрыжку, точно и не провела всю ночь без сна, точно и не просидела девять часов в самолете. Правда, Фионне досталось мягкое сиденье первого класса, где стюардессы растирали ей ноги, а Элизабет делила обитую тонкой материей консервную банку с еще двоими соседями. "Две старых подруги, две однокашницы, - подумала Элизабет. - Как же нас жизнь пораскидала".
Элизабет была не единственной, кто наблюдал за величественной процессией из одного человека - Фионны - по гостиничному холлу. Внезапно рядом с Элизабет возник один из чудиков-оборванцев. Ослепительно улыбнулся.
- Ну и фифа, а?
Сложив губы в вымученно-вежливой улыбке, Элизабет пошла дальше. Фионна исчезла за колонной фальшивого мрамора в дальнем конце зала. Элизабет попыталась перейти на бег.
- Как вы думаете, сколько времени она по утрам на раскраску тратит? - не унимался назойливый оборванец, легко поспевая за ней. - Оно ведь мазок за мазком накладывается, постепенно.
- Послушайте-ка, - повернулась на каблуках Элизабет. Перевела свой голос в режим "директриса школы": начав тихо, повысила его чуть ли не до плафона с ангелочками на потолке. - Если вы не оставите меня в покое, я вызову охрану отеля, и вас вытолкают взашей.
И глянула на стойку, где девушка-портье занималась регистрацией очередного гостя.
- О нет, Лиз, лучше без этого обойтись, - отвечал оборванец, покачивая головой. Он подошел поближе, заглянул Элизабет в глаза. - Зачем начинать доброе знакомство с ссоры?
"Лиз???" - остолбенела Элизабет.
- Откуда вы знаете, как меня зовут? Оборванец протянул ей руку.
- Борей Будро, мэм. Зовите меня Бобо. Существовала договоренность, что мы будем работать в паре. Вам разве не сказали?
- Вы?.. - выпалила Элизабет. У ее собеседника были ясные синие глаза, лучащиеся искренностью и мудростью. Нос крючком, выпирающие скулы, рот, пожалуй, слишком тонкогубый, но скорый на улыбку. Тонкая шея, столь же тонкие запястья, замурзанная и рваная охотничья куртка, чей изначальный цвет - возможно, хаки - давно изгладился из памяти даже ее владельца. Заношенные, не знакомые с мылом джинсы; кроссовки на босу ногу. Светлые волосы пострижены очень коротко, но даже эта прическа не придавала Будро ни капли респектабельности. - Вы из ФБР?
- Да, мэм, - был лаконичный ответ.
- Ой! Вообще-то да... - сказала Элизабет этому чуду-юду, пытаясь собраться с мыслями, - да, я хочу сказать, мне сказали, что у меня будет напарник, но не уточняли, что такой.., я хочу сказать, кто.
Будро добродушно расхохотался.
- Ничего, я не обижаюсь, что вы так занервничали. Это просто с непривычки. Знаю-знаю: гости часто думают, что мы тут в Америке все одним миром мазаны - либо гангстеры, либо неотесанные ковбои. Но это так, обертка, чешуя. На самом деле мы глубже. И привыкли, что нас не понимают. Да, к слову... - Будро засунул руку в один из бесчисленных карманов, из которых состояла - собственно, на которых держалась - его охотничья куртка. И вручил Элизабет согнутый вдвое - иначе он не поместился бы в кармане - конверт. - Вот ваше досье. Сказали первым делом отдать его вам.
- Спасибо, - произнесла Элизабет, незаметно присматриваясь к конверту: не ползают ли по нему какие насекомые? Затем покосилась назад, в район стойки: как реагируют люди на разговор чинной леди с оборванцем? Но никто на них и внимания не обращал. Вероятно, для Нового Орлеана Будро - скорее норма. Она потянула на себя клапан конверта, прижимая его к груди, чтобы Будро не заглянул.
- Занятное, я вам доложу, чтиво, - светским тоном продолжал американец. - Страшно хочется потолковать насчет этого всего - вы только освежитесь сначала, я обожду.
Элизабет обратила внимание, что лента, которой был заклеен конверт, уже порвана. И чуть не испепелила Будро взглядом. Влез без спросу! Какая наглость!
- Как вы смеете читать мои материалы, которых даже я еще не прочла! Я вам сообщу то, о чем сочту необходимым вас уведомить.
- Ага. - Будро запрокинул голову назад. Его полуприкрытые глаза превратились в щели, из которых вырывалось синее пламя. Всякое сходство с безобидным уличным сумасшедшим исчезло. Теперь он выглядел как очень собранный, явно буйный уличный сумасшедший. - Мне искренне жаль, мэм. Я думал, что нам следует делиться информацией друг с другом. Попробую не забыть, когда буду вас водить по городу и все такое, что вам надо сообщать только то, что вам надо знать.
Элизабет мгновенно раскаялась в своих словах. И одновременно насторожилась. Подтекст его слов стал ясен ей моментально. Союзники. Рукопожатие над водой. Особые взаимоотношения между Великобританией и Соединенными Штатами Америки. Она в незнакомом городе и нуждается в помощи этого странного незнакомца, чтобы выполнить свое задание. Будро это осознает. И она сама - тоже. Элизабет набрала в грудь воздуха. Попробуем начать все сызнова.
- Простите меня, пожалуйста, - произнесла она. - Я это сказала, не подумав. День был тяжелый, я с ног валюсь. Начальство меня сюда забросило, как щенка в пруд. Задание я получила сразу перед вылетом.
- Да и я хорош. Тоже мне, гостеприимство, - пробурчал Будро и низко поклонился, чиркнув рваным рукавом куртки по туфлям Элизабет. - Пойдемте отнесем ваш багаж в номер. А когда умоетесь, сядем и поговорим.

***

- Это мистер Будро. Мистер Будро - мистер Найджел Питере, - произнесла Элизабет в баре отеля час спустя. Для совещания они отыскали уединенный столик в зале под названием "Кабинет Мистика". Элизабет тщательно проверила помещение. В ход пошло все - и детектор "жучков" (разработка подразделения "Кью"), и уроки экспертов ОПЛЯ, и врожденный дар, унаследованный от бабушки.
- Зовите меня Бобо, - объявил агент ФБР, пожимая руки им обоим. "Ну и силища - просто тиски", - подумала Элизабет и исподтишка пересчитала свои пальцы после этого приветствия.
- Я, можно сказать, внештатник. Управление ККБ при ФБР.
Элизабет невольно вытаращила глаза:
- Внештатный агент?
Бобо развалился в элегантном кресле с парчовой обивкой. Он был похож на драную кошачью игрушку посреди бальной залы.
- Такой расклад нам всем на пользу, мэм. Я учился у лучших специалистов, которые тут есть; такое у меня хобби, даже природный дар, можно сказать. - Небесно-синие глаза многозначительно покосились на Элизабет, и та уловила намек. - Управлению я небесполезен. И деньги начальству сберегаю - благодаря мне они могут не держать здесь офис с постоянным штатом. Ну а я со всего этого имею регулярную зарплату - плохо ли? Я смотрю, что в городе делается, не требуется ли вмешательство Управления, а когда я нужен, мне звонят. Я присягнул США по всем правилам.
- Да, да, - проговорил Питере. Откашлялся. Прикурил сигарету от предыдущей. Раздавил окурок в пепельнице. Элизабет чувствовала, что директор группы не очень-то верит в профессионализм американца. В этом она была с Питерсом солидарна - но против необходимости не попрешь.
- Я так понимаю, надо о мерах безопасности потолковать, - сказал Бобо. Затем показал на конверт, лежащий перед Элизабет. - О том, что там написано, можно и не говорить. Все уже в курсе.
Англичанка кивнула. Досье с грифом "Секретно" она прочла, пока переодевалась в своем прелестном, изящно обставленном номере. Оно подтвердило все ее догадки. Лорд Кендал беспокоится за жизнь и здоровье дочери, которая начала жаловаться на мистические злоключения. Он верит, что ей и впрямь вредит какой-то маг - а значит, и секретной службе пришлось во все поверить. Пока Элизабет с Фионной летели через океан, досье обогатилось новыми сведениями.
Из тех подробностей дела, о которых мистер Рингволл умолчал, Элизабет по-настоящему встревожила лишь одна: до Элизабет к "Изумруду в огне" уже был приставлен некий агент МИ-5. Сутки назад его перехватили, когда он бродил полуголый по Графтон-стрит в Дублине, бормоча что-то насчет маленьких человечков. Странно, но вряд ли необъяснимо. Из-за того, что агент.., э-э-э.., выбыл из строя, Элизабет и отрядили в Америку столь внезапно. Что так помутило разум агента и почему это стряслось на улице, где расположены лучшие магазины Дублина, оставалось загадкой. Врачи покамест не нашли у бедолаги ни симптомов приема наркотиков, ни признаков психической травмы. Вспомнив об этом, Элизабет тяжело вздохнула. Рискованность задания превосходила все ее опасения. - А вдруг она не справится? Справится ли она? Все эти мысли промелькнули в голове Элизабет, пока она сидела за столиком, чувствуя на себе испытующие взгляды Питерса и Будро. "Возьмите себя в руки, Мэйфильд, - сказала она себе, - иначе эти двое сочтут вас непрофессионалом".
- МИ-5 не располагает точной информацией о виновниках нападений на мисс Кенмар, - отчеканила Элизабет, - но ради ее защиты мы готовы на все, что в нашей власти.
- И мы тоже, - откликнулся Бобо. - Даже если окажется, что все это - пустые турусы на колесах. Лучше уж так, чем настоящая беда, хотя мое начальство будет разочаровано.
- Послушайте, - произнес директор группы, переводя взгляд с Элизабет на Будро. - Я, может быть, не имею права на такие вопросы - но я все-таки спрошу. Мне бы ужасно не хотелось, чтобы на Фионну разозлились правительства двух стран. Но и за нее я тоже очень переживаю. Скажите, вы сами верите, что с ней все это происходит взаправду?
Агенты переглянулись.
- До очередной атаки ничего не выяснишь, - сказал Бобо. - Мы будем относиться к делу непредвзято - пока сами не проверим.
- Не важно, какого рода эти нападения - обычные или паранормальные, - вставила Элизабет. - Если верить Фионне - а я склонна ей верить, - ее кто-то преследует. Или не кто-то.., а что-то.
- Согласен, - вздохнул Питере. - Значит, все упирается в меры безопасности.
- Согласна, - отозвалась Элизабет. Взяла с подноса официанта бокал джина с тоником; сделала паузу, пока официант отойдет. Обернулась к Бобо:
- Вы уже знаете, сколько человек в группе, считая вспомогательный персонал. Постоянный состав музыкантов, помимо Фионны, - трое. Двенадцать постоянных техников. Присутствующий здесь мистер Питере.
Личный телохранитель Фионны, пресс-атташе, оператор спецэффектов, технический директор, костюмер и гримерша. Насколько нам известно, почти никто из них не имеет родственников или близких друзей в Америке. Правда, многие поддерживают чисто профессиональные контакты с миром шоу-бизнеса, особенно Майкл Скотт, известный под псевдонимом Гитархангел. Он уже сделал себе имя сольными проектами, у него два платиновых альбома.., ну, и так далее, - скомкала фразу Элизабет, наклонившись к столу, чтобы окружающие не видели ее лица. Майкла она могла описать безо всяких досье - поскольку еще с университета была его страстной поклонницей и теперь сама не знала, сможет ли, не отвлекаясь на посторонние мысли, работать в непосредственной близости от него.
- Клавишник Эдди Винсент широко известен по работе в американской группе "Ангелы Малибу", исполнявшей рок с христианским уклоном. С Фе.., с Фионной он начал играть примерно пять лет назад. - О небо, как бы не проболтаться о тайном прошлом однокурсницы. Как знать, что сделают люди, узнав, что она - никакая не дочь Ирландии, не голос угнетенных и обездоленных. - Во Локни в "Изумруде" всего два года. Пришел на смену прежнему барабанщику...
- Прежнему бойфренду, - обронил Найджел. - Она его бросила, и парню стало невмоготу с ней играть. А жалко. Стучал, как бог.
- А много еще новеньких? - поинтересовался Бобо.
- Нам пришлось считаться с американскими законами о труде. Так что почти весь вспомогательный персонал для тура мы поневоле наняли здесь, в Штатах, - пояснил Найджел, сделав большой глоток из своего бокала. - Последние три недели я только этим и занимался. Шесть музыкантов, три бэк-вокалистки, два десятка техников и монтировщиков. Все они не в счет. Большинство вообще Онны в жизни не видело. Ими командует наш режиссер. Он и почти все наши техники уже неделю как тут - готовятся к концерту. Ну а костяк группы прилетел сегодня.
Элизабет также считала, что о новичках можно не беспокоиться. Если они не имели контактов с Фионной в Дублине, то ни к нападениям, ни к загадочному сумасшествию агента непричастны.
- Костюмер, - продолжала зачитывать Элизабет свой конспект, - Томас Фитцгиббон, ранее работал в театрах Вест-Энда. Часто выполнял заказы компании Эндрю Ллойда Уэббера. Кеннет Льюис, светооператор. Уроженец Нью-Йорка, тоже с театральным прошлым. Лора Мэннинг, гримерша - ага, опять Вест-Энд. Оператор спецэффектов - женщина, Роберта Ундербургер.
- Зовите ее "Робби". Имя "Роберта" она терпеть не может, - посоветовал Питере.
- Хорошо, - проговорила Элизабет, делая пометку. - Она из округа Мэрии, штат Калифорния. В группе три года. Итак, все эти люди проработали с Фионной как минимум два года. А первое нападение случилось как минимум девять месяцев назад.
- Мы со своей стороны ничего подозрительного не раскопали, - сообщил Бобо. - А вы, Найджел, никаких неувязок не обнаружили?
- Никаких, - произнес директор. Подался вперед, умоляюще выставил ладони. - Это все хорошие, честные люди. Каждый счастлив вносить свою лепту в проект Фионны. У нее, знаете ли, особый дар. Она притягивает людей, как магнит. Поклонники ее, можно сказать, защищают.
- Но теперь, похоже, линия обороны прорвана, - безапелляционно заявила Элизабет. - И, вероятно, у того, кто это сделал, имеются экстрасенсорные способности. Посмотрим. Я здесь для того, чтобы предотвратить все возможные инциденты.
- А что вы можете сделать? - спросил Питере, невольно сжав кулаки. Элизабет покачала головой.
- Если кто-то попытается вновь на нее напасть, мы заметим его.., или ее.., или оно... Я осмотрела ее номер. Туда можно попасть через четыре двери. Две сообщаются с коридорами второго и третьего этажей. Есть еще дверь из номера на балкон и приватная лестница, ведущая к бассейну на четвертом. И внутренняя дверь, которая ведет в мой номер - а я всегда в боевой готовности. Я проследила, чтобы остальные двери были надежно заперты и закляты.
- А какие заклятия вы используете? - спросил Бобо.
Элизабет уставилась на него, гадая, можно ли ему доверять.
- Кто вас призвал? - неожиданно выпалила она.
Питере озадаченно посмотрел на обоих.
- Ну, ФБР, наверное, вы же сами знаете.
- Нет, она имеет в виду другое. - Бобо улыбнулся своей фирменной ослепительной улыбкой. Сверкнул глазами: вопрос был ему ясен. - Она спрашивает, хватит ли у меня квалификации, чтобы задавать ей вопросы. - И, наклонившись к Элизабет, сказал ей на ухо:
- Радушная женщина, рассыпающая улыбки.
С облегчением зажмурившись, Элизабет продолжила ритуал.
- Где это было? - прошептала она.
- В сердце мира, - торжественно произнес Бобо.
- Где была луна?
- Светила над нашими головами. И звали ее Эльмира.
- Хорошо, - расслабилась Элизабет. Имя было ей знакомо. Квалификации Бобо хватает не только для помощи ее отделу - он кое-что смыслит и в древней магической традиции, в которую ее посвятила бабушка. Отлично. Делясь с ним информацией, Элизабет не нарушит своих обетов. Приосанившись, Элизабет обернулась к Питерсу.
- Извините, мы обсуждали один чисто профессиональный вопрос. Я использовала.., э-э-э.., заклятие "Огонь-Вода". Подключилась к электросети отеля.
Питере удивленно выгнул брови, но Бобо лишь кивнул. Вероятно, он разбирался в Неолесной магии и понял намек - аллюзию на "Вулканово Заклятие" из "Трилистенского гримуара" 1585 года, модифицированное с учетом современного уровня техники, - иначе пришлось бы жечь уголь или призывать духов огня при помощи зажигательного стекла.
- Полезут - ой как обожгутся, - одобрительно пробурчал он. - Можно бы еще "Водоземь" поставить, я умею, но от нее докуки многовато. А окна как?
- Без проблем. После моей обработки они по-прежнему открываются - просто печка какая-то, а не город, - но, кроме воздуха, ничего не пропустят.
Бобо ухмыльнулся:
- Видели бы вы наше лето, мэм. Сейчас это еще холодная печка, а не город.
Найджел Питере машинально расстегнул воротник рубашки.
- Холодная? Если еще чуть-чуть.., потеплеет, меня придется с асфальта тряпкой собирать.
Элизабет вновь вернулась к своим заметкам.

Предыдущая страница 2 Следущая страница


Роберт Асприн

- Из служебного арсенала я мало что прихватила - времени не было, так что при мне некая пестрая смесь из штатного оборудования и моих личных инструментов. Что хорошо в разработках ОПЛЯ, так это надежная линейка экстрасенсорных датчиков общего назначения. Я их рассовала по шкафам и чемоданам Фионны - засигналят, если кто-то попытается причинить ей вред с помощью ее собственных вещей. Еще я спустилась на кухню и договорилась насчет химического анализа пищи - пока он не будет сделан, в номер ничего не попадет. Список служащих отеля, которым будет разрешен контакт с музыкантами или вспомогательным персоналом, я должна утвердить лично. Нельзя же за экстраординарным проглядеть ординарное. Я ничего не упустила?
Лицо Бобо расплылось в неспешной улыбке.
- Нет, мэм. Толково работаете. Вознаградив за комплимент своей улыбкой, Элизабет перешла к последнему пункту.
- И наконец, трансфер на стадион "Супердоум" и обратно. Мне нужно, чтобы лимузины подавали сюда как минимум за двадцать минут до назначенного часа, чтобы я успела их осмотреть и проверить.
- Как вам угодно, - сказал Питере. - Но это все завтра. У Онны вплоть до завтрашнего утра ничего не запланировано. Да и утром - так, ерунда пиаровская. Машины я вам пригоню на экспертизу. Тут проблем не будет. Так что до завтра нам с вами больше делать нечего. Она переночует в своем номере в полной безопасности.
- Вот тут я сомневаюсь, - вмешался Бобо, раскачиваясь взад и вперед на стуле. - Я, когда вас внизу ждал, видел: она и этот ее дылда вышли из лифта и вырулили на Бурбон-стрит.
- Что-о? - в один голос вскричали Элизабет и Найджел, вскакивая на ноги. Бобо безмятежно продолжал раскачиваться.
- Почему вы их не остановили? - отчеканила Элизабет, глядя на него сверху вниз. Если это типичный представитель ФБР - значит все они тут бестолковые, ленивые халтурщики. Неудивительно, что в этой стране столько проблем.
- Зачем вдруг? - обиженно проворчал Бобо. - Ничего странного не вижу. Приезжие всегда хотят повидать Квартал и что к нему прилагается. Ночная жизнь бьет ключом. Лучшая на свете музыка. В какой бар ни зайди, обязательно кто-нибудь живьем выступает. Да не один, а с группой.
Элизабет почувствовала, что еле держится на ногах от переутомления.
- Но уже первый час ночи, - возразила она. - Бары скоро кончат работу. Бобо покачал головой:
- Мэм, наши бары не закрываются по меньшей мере до рассвета. А некоторые раньше полуночи не открываются.
- Их надо догнать! - Элизабет пригрезилось краснощекое лицо Рингволла, наливающееся багрянцем. - Немедленно!
Бобо неспешно встал, недоуменно мотая головой, дивясь торопливости этих чужеземцев:
- Ну ладно, ладно, мэм. Ваша воля - закон.

Глава 6

Не успела Элизабет сделать и трех шагов, как ощутила, что просто вымокла от пота. Влажный зной Нового Орлеана навалился на нее сырым, жарким одеялом, непреодолимо-тяжелым и беспощадным.
Она замерла на месте, пытаясь одновременно сориентироваться, куда идти, и победить приступ головокружения. Обернулась к своему спутнику - и обнаружила, что он премило беседует со швейцаром, которого сама Элизабет даже не заметила.
- Здорово, Бор! - заявил этот здоровяк в ливрее. - Как жизнь молодая? Я и не видал, как ты вошел.
- Да я с Конти просочился, - пояснил Бобо, совершая замысловатый ритуал приветствия, состоящий из ряда рукопожатий и ударов ладонью о ладонь собеседника. - Увидишь толпу - обойди.
- Сказано - как отрезано! - И швейцар запрокинул голову, расхохотавшись от всей души.
- А как там твоя красавица?
- Эта моя змея? Да все лютует, правду тебе говорю!
- Э-э-э... Мистер Будро, - вмешалась Элизабет, - мне не хотелось бы вас прерывать, но...
- Сей момент, голубка! - заявил Будро, воздев к небу палец. - Слышь, Вилли? Ты не видел, отсюда недавно такая ласточка выходила? С зелеными волосами?
- Такую не проглядишь, - кивнул швейцар. - Ушла с какими-то ребятами по Бурбон, в сторону Сент-Энн. Наверно, ищут, где бы оттянуться.
И швейцар лениво махнул рукой, указывая направление.
- Спасибо, старина. - Бобо занес руку для прощального удара ладонью о ладонь. - Ладно, надо двигать. Скажи своей мадам, что Бобо привет передает, хорошо?
- Пока, Бор! - помахал швейцар рукой.., и, вмиг окаменев лицом, вернулся к своим обязанностям.
- Извиняюсь за задержку, - сказал Борей и, взяв Элизабет под локоть, повлек ее по улице. - Я думал, стоит потратить время, чтобы узнать, в той ли стороне мы ищем.
Так началась одна из самых странных и запоминающихся пеших прогулок в жизни Элизабет.
Прославленная на весь мир Бурбон-стрит в эти часы была закрыта для транспорта - и слава Богу, поскольку вся она кишела пешеходами. Вначале у Элизабет чуть разум не помрачился от калейдоскопической пестроты шумов, мелодий и огней.
- Абсолютно бесплатный вход! Никаких обязательных порций!
- ..и завтра будет хорошо мне, как сейчас мне хорошо!
- Подайте на тяжелую жизнь!
- О-о-о, цыпа! Ну ты и цыпа!
- ..А ну не трожь!
- "Лаки-доги" <"Лаки-дог" - вид хот-догов, которые изготовляются и продаются фирмой "Лаки-дог" в Новом Орлеане.>! Эй, кто проголодался - "Лаки-доги"! Налетай не зевай!
Правда, спустя несколько минут Элизабет начала различать в этом хаосе некое подобие закономерностей.
Большую часть толпы составляли туристы. Они ходили парами или группами. На груди у них, точно удостоверения личности, висели фотоаппараты или видеокамеры. Некоторые щеголяли в костюмах-тройках - ясное дело, участники какого-нибудь съезда стоматологов или торговцев подшипниками, но большинство было одето в неформальную униформу: шорты, новехонькие футболки с символикой Нового Орлеана (надписи варьировались от просто идиотских до идиотски-похабных) и невероятно нелепые (Элизабет в жизни таких не видывала) головные уборы. Двигались эти люди неспешно, часто останавливались, чтобы заглянуть в витрины, послушать музыку, гремящую из дверей баров, или заснять друг друга на фоне табличек с названиями улиц, малолетних чечеточников или просто мусорных контейнеров.
- Танцы на столах! Знаменитые на весь свет артистки любви! За вход не берем ни цента!
- Лангусты! Лучший повар на весь Квартал!
- ..Ах вот ты как? Ну так иди давай, прыгни в реку, чего стоишь...
- ..Со льда! Кока-кола со льда, со льда! Берем, не проходим!
На протяжении нескольких кварталов, если отсчитывать от перекрестка с Конти, им попалось по крайней мере восемь баров с живой музыкой, еще восемь с "неживой", шесть заведений, где предлагались экзотические танцы и прочие услады ("вымойте девушку, которая вам приглянется!"), больше дюжины сувенирных лавок, где торговали масками и боа, кофе и смесью для бейне <Бейне (beignet) - французские пончики: маленькие, квадратные, обсыпанные сахарной пудрой.> в желтых банках, острым соусом (со списком медицинских противопоказаний на бутылочках), бусами всех цветов радуги и извечными безвкусными футболками. И в каждой лавчонке толпились туристы.
Подняв голову, Элизабет обнаружила, что балконы второго и третьего этажей гнутся под тяжестью народа: там стояли, размахивая пластмассовыми стаканчиками с пивом, гуляки. Из толпы внизу их окликали, а женщинам на балконах еще и бросали нитки бус. Одна раскрасневшаяся от удовольствия девушка лет двадцати трех, набрав тяжелую связку бус, задрала свою футболку аж до самой шеи. Под футболкой у нее ровно ничего не было. Толпа ликующе взревела. Такой простоты нравов Элизабет от Нового Орлеана даже не ожидала.
Больше всего этот район города походил на заброшенный увеселительный парк. Асфальт весь в выбоинах и трещинах, облупленные стены, кружево кованых решеток, покрашенных в неяркие цвета. Взгляд то и дело натыкался на людей с щитами, где значилось: "Читаю судьбу по глазам!", "Пиво разливное - 1 долл.", "Апокалипсис не за горами!". Стены домов удивляли яркими красками: были они лимонные и сиреневые, мшисто-зеленые и пламенно-алые. Дома хвалились, точно орденами, медными или керамическими табличками, где указывалось их название, имена владельцев, предназначение и так далее; иногда эта история уходила в прошлое лет на двести. По количеству и качеству информации на улицах Новый Орлеан намного опередил Лондон, где до сих пор, хотя Вторая мировая давно кончилась, отцы города точно стремились запутать гитлеровских десантников.
Но не из одних туристов состояла толпа. Одни - например, зазывалы у входов в рестораны и стриптиз-бары, или парочки, торгующие с тачек розами, явно находились на работе, что сближало их с конными полицейскими в форме, которые возвышались на каждом перекрестке, точно сторожевые башни в людском море. Труднее было раскусить живописно одетых деятелей, что с важным видом фланировали по улице, порой милостиво соглашаясь запечатлеться на фотопленке в обществе туристов - разумеется, за достойное вознаграждение. Тоже трудовые пчелки - но внештатные, сами себе персонал и начальство. И наконец, еще одна категория. К ним подходило только одно имя: "местное население". Они пробивались сквозь толпу, волоча сумки с продуктами или бельем из прачечной. Очевидно, и обыденная жизнь тут не затихала даже по ночам. Любопытное напоминание о том, что Французский Квартал Нового Орлеана не построенный по заказу увеселительный парк, а нормальный район, где люди живут и работают.
Однако Элизабет придавала куда больше важности тому факту, что, если вычесть туристов, каждые два человека из трех в толпе были знакомы с ее спутником.
- БО-РЕ-Е-ЕИ! Как живется-можется, старина?
- Эй, Бо! Куда путь держишь, брательник?
- Бо, душка моя брильянтовая! Что совсем глаз не кажешь?
На каждом шагу (ну, это, конечно, преувеличение - всего лишь на каждом ПЯТОМ или ШЕСТОМ шагу) Будро останавливался, чтобы кому-нибудь помахать, пожать руку, поздороваться. Элизабет, при всем своем нетерпении, была приятно изумлена известностью Будро, хотя приветствия ее несколько шокировали: силы небесные, ну зачем же так орать!
Похоже, в Новом Орлеане люди не только окликали друг друга, но и вообще беседовали во всю глотку. Их нимало не смущало, что собеседник затерян где-то на той стороне улицы, стоит на кованом балкончике или вообще свернул в переулок. Они просто поднатуживались и еще чуточку повышали голос, совершенно не стесняясь того, что каждое слово отлично слышно десяткам абсолютно незнакомых людей. В Англии даже на блошиных рынках такого не бывает. Элизабет сочла, что тут сказывается влияние французов, которые вообще-то и основали Новый Орлеан.
- Как вы думаете, нам удастся их найти? - спросила Элизабет, силясь перенаправить внимание Будро с приятелей на себя и их профессиональный долг.
- Посмотрим. Вы, случайно, не знаете, эти ребята сегодня ужинали? - спросил Будро у Элизабет на ухо, чтобы не мешал уличный гвалт.
- Нет, по-настоящему вряд ли, - сообщила Элизабет. - Это важно?
- Ну, если они засели в каком-нибудь ресторане, их не больно-то разыщешь, - пояснил Будро. - В Квартале ресторанов не меньше, чем баров, а с улицы в их залы трудно заглянуть. Но если они просто шляются или делают остановки, только чтобы пропустить стаканчик, мы их запросто найдем.
- В первом классе, как мне показалось, их снабжали едой беспрерывно, но уже несколько часов прошло, - задумчиво произнесла Элизабет. - Не знаю, правда, чем там кормят. В эконом-классе, например, просто ужасно. Мне пришлось обойтись шоколадками...
Тут Борей застыл на месте, склонил голову набок.
- Ах вот в чем дело! - воскликнул он. - Нет, верно, я совсем сбрендил: все хорошие манеры растерял. Таскаю вас по улицам, а самому даже в голову не пришло спросить, может, вы есть хотите. То-то я смотрю, вид у вас немного понурый.
- Да я не так уж и голодна, - смутилась Элизабет. - Мне кажется, что мой желудок раньше завтрашнего утра не проснется - я же себе биологические часы сбила.
Борей прищурился, запуская ей в глаза свой голубой лазерный взгляд.
- Правда-правда?
- Нет, нет, я великолепно себя чувствую, - уверяла Элизабет, растроганная его вниманием. - Послушайте-ка, давайте, чтобы у вас душа была спокойна, я съем еще шоколадку. Они ведь здесь продаются?
Испытующе поглядев на нее, Борей пожал плечами.
- Ну что ж, как только ваш желудок даст о себе знать, поклянитесь, что позволите мне угостить вас лучшей едой во всем Новом Орлеане. Наша кухня - это что-то... А покамест.., раз уж вы хотите шоколадку, будет вам кое-что в этом духе.
Взяв Элизабет под локоть, он завел ее в одну из многочисленных сувенирных лавчонок, затиснутых между барами и танцклубами.
Ледяное дыхание кондиционера доставило Элизабет такое облегчение, что на миг она всерьез собралась предложить Будро, чтобы он продолжал поиски один. Однако спустя несколько секунд к ней одновременно вернулись чувство долга и спутник.
- Вот. Попробуйте-ка.
Он сунул ей в руки нечто в целлофановой обертке, по всем приметам неотличимое от светло-коричневой лепешки.., оставленной на лугу больной коровой.
- Что это? - спросила Элизабет, подавляя опасливые нотки в своем голосе.
- "Пралине" называется. Наши любимые сладости. Да не мнитесь, попробуйте. Это вкусно.
Элизабет не приходило в голову ни одной вежливой отговорки. Она развернула целлофан и опасливо откусила чуть-чуть.
И попала в рай!
Подобно большинству своих соотечественников, Элизабет была ужасной сладкоежкой, но таких конфет она никогда еще не пробовала. Похоже на сливочную помадку, но вкус мягче; или на сильно подслащенный шербет, но вкус опять же мягче; а внутри оказалось ядрышко из молотых лесных орехов.
- Вы точно не хотите покушать поплотнее? Голос Борея пробудил Элизабет от блаженного забытья, и она виновато сообразила, что чуть ли не в два приема умяла все пралине.
- Нет, нет, все в порядке, - затараторила она. - Вы правы - действительно, очень вкусно.
Ее спутник недоверчиво сдвинул брови, но затем пожал плечами.
- Ну хорошо. Верю-верю. И все-таки хотелось бы мне посмотреть на вас в момент, когда у вас действительно аппетит разыграется.
Сгорая от стыда за свой приступ обжорства, Элизабет вышла вслед за Будро на улицу. Однако совесть не помешала ей взять на заметку местонахождение лавки - чтобы прикупить на память о Новом Орлеане несколько ящиков этих самых пралине. Изящно облизав пальцы, она разнеженно улыбнулась Будро. Может быть, они даже высылают свои продукты по почте, и их можно заказать из Англии. А ей непременно придется подсластить кислое настроение Рингволла, когда она представит ему свой рапорт.

***

Музыка. В этом городе музыка была везде. Фи плыла от двери к двери, плыла на энергетической волне, не чуя под ногами булыжной мостовой. Со всех сторон были люди, целые полчища - но никто не толкался, никто не работал локтями. Фи обнаружила, что движется в ритме музыки, льющейся из дверей и с балконов, неожиданно выскакивающей из-за углов, где, даже не обращай внимания на прохожих, наяривают импровизированные ансамбли: шел себе человек с инструментом, плюхнулся на тротуар, осененный вдохновением.., потом к нему присоединился другой, третий... Фионне казалось, что она совсем одна в толпе людей, которые оттягиваются от всей души.
И она даже пожалела, что на самом деле пошла гулять не одна.
- Подождите, - выдохнула, пыхтя, Робби-мать ее за ногу-Ундербургер, пытаясь угнаться за Онной и Ллойдом на своих коротеньких ножках. Она чуть не потерялась в последнем скоплении народа перед входом в блюзовый бар - но, увы, только "чуть".
Вообще-то за Фионной, растянувшись по улице, брела вся группа и главные техники, но сильнее всех ее достала Робби, эта безмозглая соплюшка. Девица хочет повиснуть на шее у Ллойда и жутко страдает, что это невозможно. И смотрит, смотрит измученными глазами. Фиг ей - Фионна своего Ллойда никому не отдаст. Фигура у него что надо. И таланты разнообразные. Может быть, сегодня, попозже, если эта музыка ей не надоест, если кайф не развеется...
Рев труб, дробь барабанов и фортепианные аккорды вторгались в звуки вечной перебранки между ее музыкантами. Они постоянно друг друга подкалывают - послушаешь, так не поверишь, что на самом деле их водой не разлить. Для Фи они были как трое младших братьев, хотя на самом деле все ребята были старше нее. Она их лидер в полном смысле этого слова - ив жизни, и в духовном плане. Фи считала, что указывает им путь - с чем, впрочем, никак не желал согласиться Эдди. Вот ведь.., христианин упертый. И ловко умеет расшевелить в Фи самокритичную совесть, выкованную как-никак в суровом горниле англиканского воспитания.
Фи отдалась звукам Нового Орлеана - пусть лучше они ее ведут. Здорово - какая-то первобытная, пещерных времен сила. Одновременно ласкает и жжет, точно хорошее виски. Голова полнилась музыкой. Фи дышала музыкой, как воздухом, перепоручила ей контроль над своим телом.
- Давайте куда-нибудь зайдем, - взмолился Фитцгиббон.
- Нет, Фитци, - возразила Фи, повелительно подняв руку, точно индеец-проводник. - Дай мне найти правильное местечко.
- В горле пересохло, - пробасил Во.
- У тебя в горле вечно пересохло, - процедил Эдди. Ну и пуританин, еще похлеще Лиззи Мэйфильд. Как странно, что Лиззи появилась, будто чертик из коробочки. Сразу прежними временами повеяло. Тогда они были серьезными школьницами и студентками, честно глодали гранит науки и довольно близко дружили. Теперь Фи богата и знаменита, а Лиз.., кто она там, шпионка? Но кое-что общее между ними по-прежнему есть - и это магия. Фи надула губы. Конечно, Лиз по-настоящему не верит в связь музыки и магии. Пока не верит. Но поверит.
- Да будет вам, у меня ноги гудят, - пожаловался пресс-атташе Пэт Джонс, замыкавший процессию. К его ворчанию присоединились многие.
- Уймитесь! - обернулся к ним Майкл, быстрый, как кобра в прыжке. - Вы же знаете, нельзя ее торопить.
Где-то вдали в горячем, влажном воздухе повисла одна-единственная жалобная нота. Фионна вскинула голову, точно охотничья собака на звук рожка. Улыбнулась. И возгласила:
- Туда!

***

То ли она размякла от сладких пралине, то ли просто начала осваиваться в этой новой, престранной обстановке, но вскоре Элизабет обнаружила, что смотрит на Квартал совершенно иными глазами. А сказать точнее, воспринимает его иными чувствами.
Здесь была энергия, биение жизни, сливающееся с ритмом вездесущей музыки. Оно одновременно бодрило и успокаивало душу. Элизабет, настроенная на магию Матери-Земли, изумленно поймала себя на том, что невольно подзаряжается энергией прямо здесь, на улице.., а ведь в городах ей удавалось это делать очень редко. Она ждала от Нового Орлеана чего-то непривычного, даже зловещего. Но эта сторона города стала для нее приятным сюрпризом.
- Моя бабка с твоей бабкой.., сидя у огня...
- Закурить не найдется?
- Кареты! Кто хочет прокатиться на карете! Сюда-сюда!
Даже случайные обрывки мелодий и разговоров звучали теперь для Элизабет по-иному. Из бессмысленного шума они уподобились крикам пролетающих птиц в лесной чаще. Правда, их громкость все еще раздражала, но первое впечатление нестройной, почти пугающей какофонии развеялось. Элизабет охотно бы расслабилась, наслаждаясь происходящим, - но Фионну они пока так и не нашли.
- Либо мы разминулись, либо они куда-то свернули, - заявил Бобо и остановился как вкопанный. - Давайте-ка повернем обратно и попробуем найти их по запаху.
Только тут Элизабет осознала, что они прошли ярко освещенный отрезок Бурбон-стрит до самого конца. Дальше бары и лавки уступали место мирно спящим жилым домам и темным витринам магазинов. Не лучшее место для ночных прогулок в одиночестве. Рассудив, что ее блудных подопечных тоже вряд ли понесло в эти закоулки, Элизабет кивнула Будро и позволила ему повлечь себя назад.
Бобо по-прежнему делал остановки, чтобы поболтать со знакомыми, но теперь Элизабет обнаружила, что эти остановки подчиняются своим особым закономерностям. Кому-то Будро просто махал рукой в ответ, не сбавляя скорости. Других сам отвлекал от их дел: первым здоровался, подступал с расспросами. И очень-очень редко представлял Элизабет своим собеседникам. Среди последних оказались стройный негр в ковбойской шляпе с пером, крутивший в руках вычурную резную трость; а также невысокая грузная женщина в платье-размахайке, с целой копной косичек на голове. Элизабет заметила, что за внешней дружелюбной развязностью Квартала кроется четкая, строгая иерархия. Выкрикивая свои громоподобные, разухабистые приветствия, ново-орлеанцы на самом деле оказывали шифрованные знаки почтения и подтверждали собственный статус. Насколько могла судить Элизабет, в этом колоритном, тесном мирке ее спутник пользовался большим авторитетом. Надо брать на заметку тех немногих, с кем он ее знакомит.

***

У самой реки, бредя по колено в бурлящем, желтом от фонарей тумане, Фи услышала, что из сплошного марева джаза вынырнули нежный голос скрипки и энергичные гитарные риффы. Прямо знамение. Новый Орлеан приветствует ее ирландской музыкой. ЗНАМЕНИЕ. В приметы Фи верила всей душой. Она решительно нырнула в дверь - и попала в зал с приятно-холодными кирпичными стенами. По плакатам и картам на этих стенах было ясно: здесь безоговорочно симпатизируют борцам за свободу Изумрудного острова. Тут же лежали приглашения на лекции выдающихся ирландских историков и философов, а также на концерты кельтских групп.
Между входом и аркой, за которой находился внутренний дворик с белым мраморным фонтаном, имелись два дверных проема. Левый вел в бар, где мужчины в мокрых от пота футболках смотрели телевизор. А из правого, где дверь была прикрыта, доносилась музыка.
Нажав на дверную ручку, Фионна увидела, что на сцене, держа гитару на коленях на манер японской лютни, сидит красивый мужчина и, потряхивая рыжеватыми кудрями, нежным тенором поет пронзительную, хватающую за душу песню. Стоя в дверях, Фионна подтянула ему. Высокий чистый голос звезды легко перекрыл усилители. Музыканты удивленно прекратили играть. В зале зажегся свет, выхватив из полумрака ярко-зеленые волосы и черную шелковую тунику новоприбывшей. Зрители зашептались: Фионну узнали.
- Можно нам с вами поиграть? - спросила Фи.

***

- Кажется, я взял след, - возгласил Борей, обменявшись несколькими фразами с торговцем хот-догами.
- Стив говорит, они двинули по Тулуз-стрит к реке. Говорит, если бы они зашли в "Темницу" или "Молли", он бы заметил. А значит, я почти угадал, куда они идут.
Он учтиво взял Элизабет под локоть и, лавируя в толпе, свернул с Бурбон в одну из боковых улочек.
Буквально в двух шагах от Бурбон начинался совсем другой город. Вместо толп и музыки, баров и сувенирных лавок - покой, почти благоговейное безмолвие. Люди попадались редко. Здесь неспешно прогуливались парами или сидели, беседуя вполголоса, на балконах. Вывески тоже совсем другие: ателье с нарисованными от руки эскизами в витринах, маленькие, уютные рестораны, бесчисленные антикварные магазинчики. Но энергия, которую Элизабет почувствовала на Бурбон, билась и тут: только была она негромкой и неброской.
Наконец она поделилась своим впечатлением с Бореем.
- Странно. Я как-то не ожидала творческой энергии от знаменитого на весь мир туристического центра.
- Ой, да никуда она не девается, - протянул Борей, явно радуясь ее замечанию. - Я лично убежден, что людей сюда именно духовная энергия тянет. Некоторые даже и слова такого не знают - но чувствуют. Наверно, потому у нас живет так много художников и писателей - про музыкантов я уж и не говорю.
Обернувшись, Борей указал рукой:
- Кварталах в пяти-шести отсюда - Конго-сквер, где Мари Лево устраивала свои колоссальные праздники вуду. Двумя кварталами левее от нас - Джексон-сквер и собор Святого Михаила. Там служил Папа Римский, когда в восьмидесятых годах приезжал в Штаты. Ну и Река, конечно.
- Река?
- Миссисипи, - улыбнулся Будро. - Самая длинная в США. Если дальше пойдем, то через два квартала в нее упремся. Днем было бы слышно каллиопы <Каллиопа - клавишный музыкальный инструмент, нечто вроде органа, со старинных пароходов. Для извлечения звуков служат свистки, приводимые в действие паром.> с колесных пароходов. Вот что я вам скажу: в Новом Орлеане шагу некуда ступить от истории и призраков, но самую мощную энергию я чувствую, когда стою на Променаде Муна и смотрю, как несет свои воды река. В этой воде истории и энергии столько, сколько нам и не снилось - а уж завладеть ею и думать нечего.
Их тихую беседу прервала компания подгулявших юнцов, которые шагали к Бурбон, раскатисто хохоча и размахивая пластмассовыми стаканчиками. Не хохотал из них лишь один - друзья держали его под мышки, а он лишь переставлял ноги с видом смертельно раненного героя.
Провожая их взглядом, Элизабет сморщила нос.
- Неужели вас это не раздражает? Мне кажется, что местные жители должны страшно злиться на всех этих туристов, которые приезжают только ради попоек.
Борей покосился на пьяную компанию с таким видом, словно заметил ее только сейчас.
- Да нет, - возразил он. - Им просто весело. Понимаете, народ сюда едет развеяться. Если они выпьют лишнее или начнут орать песни - невелика беда. Лишь бы никого не обижали. Кроме того, Квартал только на туристические доллары и живет. И вообще, видали бы вы, что здесь на карнавал творится...
- Вам лучше знать, - произнесла Элизабет. - И все же я диву даюсь, какие здесь все терпимые.
Ее спутник, запрокинув голову, расхохотался:
- Елки, во Французском Квартале почти двести лет пили, гуляли и развлекались с куртизанками. Пираты, дуэли и все такое. Так что ж мы теперь будем сучки в чужих глазах подмечать?
Не зная, что сказать, Элизабет сменила тему.
- А куда мы, собственно, идем?
- Что ж, зная примерное направление их движения, я хочу проверить одну догадку, - заявил Бобо. - Вон там есть ирландский паб "О'Флаэрти". Живая музыка - настоящая кельтская - и музыканты очень приветливые, всегда приглашают с собой джемовать. Спорим, что если ваши ребята решили выпить, там-то они и засели.
И в этот же момент, словно повинуясь заклятию, издалека донеслось слабое эхо гитары, а вслед - звучный женский голос, поющий балладу.
- Кажется, вы правы, - выдохнула Элизабет, ускоряя шаг. - Это голос Фе... Фионны. Я его узнаю где уг...
Тут стали различимы слова песни. Элизабет резко замерла на месте.
Но у моих сынов есть сыновья...
- Что такое? - спросил Борей, озабоченно глядя на нее.
Элизабет не отвечала. Застыв, как истукан, с гримасой гнева на лице, она дослушала песню до конца, до последних аккордов и бурной овации.
- С вами все в порядке? - не унимался Борей.
- Да так, ничего, - произнесла Элизабет наконец, встряхивая головой. - Просто.., песня эта... Это старинный марш ИРА. Страшно привязчивый. Называется "Четыре зеленых поля". В нем рассказывается об ирландском восстании - по сути, автор песни клянется, что оно никогда не закончится. Если учесть, сколько человек - и англичан, и ирландцев, - погибло в Ольстере, такие песни - просто верх бестактности. На публике их исполняют редко. Прямо надивиться не могу, что Фионна ее спела.
"А точнее, что ее спела Феба", - пробурчала Элизабет про себя.
- Думаю, у нас тут к песням относятся посвободнее, - несколько смешался Будро. - Простите, если вас это расстроило. В утешение скажу только одно - здесь о чем только не поют, включая наши собственные войны.
"Мы сидели у камина.., с дочкою О'Рейли..."

Музыка зазвучала вновь, но на сей раз это была задорная застольная песня.
- Да ладно, ерунда это все, - вымученно улыбнулась Элизабет. - Пойдемте к ним присоединимся.
Однако, когда они устроились в задних рядах у стойки, исподтишка приглядывая за своими разошедшимися подопечными, Элизабет обнаружила, что выходка Фебы Кендал - тоже мне, вздумала насилие пропагандировать! - не выходит у нее из головы. "Как только можно, - вновь и вновь спрашивала себя Элизабет, - зацикливаться на старых обидах и злости? В провинции, к радости и облегчению обеих сторон, ведутся мирные переговоры. Зачем все время науськивать людей друг на друга, когда ту же самую энергию можно было бы направить на достижение мира и исцеление ран?"
Теплая сила Матери-Земли, которую Элизабет ощутила при прогулке по Кварталу, куда-то делась. Теперь Элизабет стало холодно и одиноко, хотя ее и окружали люди - в том числе Будро. Она попыталась порадоваться за Фебу - по крайней мере та в безопасности. И поет, сказать по чести, отлично. Странно даже, как разошлись - и вновь сошлись - их жизненные пути. Феба, - как все знаменитости, живет точно под увеличительным стеклом, а Элизабет - боец невидимого фронта, но магия свела их вновь. Элизабет нахмурилась.
- С ней здесь ничего не станется, - сказал Бобо, почти (но только "почти") угадав ее мысли. - Не стоит волноваться, тут на нее никто не нападет.
- Знаю, - рассеянно протянула Элизабет. И, постаравшись забыть обиду, сосредоточилась на своих профессиональных обязанностях. Действительно, безопасное место. Кто знает, как Феба его выбрала, но в баре витала добрая магия. Музыка здесь звучала замечательная, и пиво тоже подавали отменное. Единственный очаг дисгармонии таился в душе самой Элизабет.

***

Когда поздняя ночь незаметно перешла в раннее утро, музыканты нетвердым шагом вышли из "О'Флаэрти" и, следуя за тоненькой путеводной нитью музыки, побрели по Тулуз в сторону неугомонной Бурбон-стрит. Элизабет несколько раз пыталась прочесть Фионне-Фебе мораль, но певица практически не отлучалась со сцены. На обратном пути в отель Элизабет сделала еще одну попытку:
- Выслушайте меня, Фи. В промежутках между репетициями вы должны сидеть в отеле и носу наружу не высовывать. Ради вашей же безопасности.
Но Фионна ее не слушала. Она не шла, а плыла по воздуху. Ее выступление стало триумфом. Еще одно знамение - в Новом Орлеане все пройдет хорошо. Как здорово, что она сюда попала!
- Фи!
- Для вас, Мата Хари, она - "мисс Кенмар", - процедил Ллойд.
- Она.., она мне разрешила называть ее по имени, - парировала Элизабет, не забывая о своем обещании Фебе. Возможно, Ллойд все равно подслушал их разговор в аэропорту, но это еще не резон, чтобы раззвонить тайну Фебы по всему городу. На улицах полно народу. - Фи, ну разве можно вот так сорваться и отправиться шататься по городу, которого не знаешь. А если бы что-нибудь произошло?
- И еще как произошло, - заявила Фионна-Феба, хватая Ллойда за руку и раскачивая ее, как ребенок. - Я показала класс! Мы все здорово рубились! Я такой кайф словила! И вы все, правда, ребята? - вскричала она, оглянувшись через плечо. Вопрос остался без ответа. Во морщился, точно от головной боли, Эдди скорчил кислую гримасу, а Майкл вообще был выше этой суеты.
Гитархангел шествовал по улице, окидывая каждый попадающийся ему бар хозяйским взглядом - точно раздумывал, не купить ли его.
Элизабет решила, что Феба так легко не отделается.
- На будущее давайте, пожалуйста, договоримся: если выходите в город, предупреждайте меня, - произнесла она. Фи немедленно повисла на шее у Ллойда, и они, подсвеченные неоновыми сполохами, замерли в полумраке, под аркой запертых ворот. Ну а Элизабет была вынуждена отскочить в сторону, ибо чуть не оказалась под колесами контрабаса (точнее, тачки, на которой какой-то субъект вез свой контрабас по тротуару). И продолжала:
- Я должна вас сопровождать. Я не смогу вас охранять, если вы все время будете удирать из помещений, которые я проверила. В баре дело могло бы кончиться очень плохо.
Фионна и Ллойд слиплись в единое целое, как две пластилиновые фигурки, и начали целоваться. Элизабет было неловко им мешать. Фи все равно не слушает. Вздохнув, Элизабет отстала от них на несколько шагов.
- Ничего, - обратился к ней Будро. - Не можете же вы ее запереть в стеклянной витрине, верно? Просто с ней надо глядеть в оба, вот и все. А для этого у вас есть я.
Особенного облегчения Элизабет не ощутила. Мистер Рингволл рассчитывает, что его подчиненная должна самолично предотвращать все угрозы. И теперь Элизабет опасалась, что не очень-то справляется. Хотя, конечно, Борей - отличный помощник.
Наконец-то уложив подопечную спать и наложив на дверь все возможные заклятия, Элизабет позволила Будро увести себя в ресторан отеля ради долгожданного ужина.
- Пойдемте-пойдемте, - твердил Будро. - Ночной повар - мой знакомый. Мы вас сейчас на ноги поставим.
В практически пустом зале, за фантастически вкусной джамбалайей <Блюдо креольской кухни: что-то вроде плова с ветчиной либо морепродуктами, специями и т.п.> и великолепным кофе они разговорились об амулетах и материальных компонентах заклятий - словом, обо всем, что Элизабет могла обсуждать, не нарушая ни обещаний бабушке, ни служебной подписки о неразглашении.
Как и подозревала Элизабет, бесчисленные карманы Будро были набиты всякой всячиной. Совсем как бюро о сотне крохотных ящичков, стоявшее в гостиной ее бабушки. С каждой фразой он выуживал наружу что-нибудь новое: моточек ниток, перо, ручку, камень или даже сушеную ящерицу. По большей части за ординарной внешностью этих вещей не скрывалось ничего неординарного, но кое-какие полуистлевшие конверты и грязные узелочки испускали интригующий - конечно, видимый лишь посвященным - свет. В духе миролюбивого "рукопожатия над водами Атлантики" Элизабет тоже дала ему посмотреть кое-что из своей сумочки, но служебный арсенал придержала при себе. Вероятно, Будро поступал так же.
- А знаете что: раз уж нам предстоит работать в паре, зовите меня лучше Бобо, а? - произнес американец, неловко засовывая в карман пару амулетов от неуклюжести (медная проволока, оплетенная белой ниточкой).
Элизабет жадно глотала кофе, чувствуя, что потихоньку оживает.
- Ну, если вам так нравится, Бобо.
- А я вас буду звать "Лиз", - продолжал он. И, как бы споткнувшись о ее суровый взгляд, заулыбался. - "Элизабет" слишком длинно произносить. Тем более если придется срочно звать на помощь.
- Мне это представляется не совсем уместным, - возразила Элизабет. Чуть не проболталась, что это первое серьезное задание в ее жизни, но успела прикусить язык. В конце концов руководство операцией возложено на нее. Признавшись в своей неопытности, она упадет в глазах коллеги. - Для меня это очень важная миссия. Я не могу так просто.., расслабиться.
- Вы сейчас в Новом Орлеане. Расслабиться вы просто обязаны, - сразил ее Бобо неопровержимым аргументом. - Не переживайте из-за всякой ерунды. Дышите ровнее. Все пройдет легче, чем вам кажется.
- Ну, хорошо, - с сомнением протянула Элизабет. Произнесла на пробу:
- Лиз. - Впрочем, имя ей скорее понравилось. Так кратко ее не называли со времен университета. - Ладно, так и быть.
- Правильной дорогой идете, - заявил Бобо, откинувшись на спинку кресла. - Думаю, мы с вами закорешимся просто класс.
Элизабет решила, что пришло время поговорить всерьез.
- При том условии, если вы сознаете, что за проведение операции отвечаю я. Дело Фионны Кенмар было поручено мне.
Синие глаза Бобо полыхнули ей в лицо своим фирменным лазерным огнем, но его голос оставался кротким:
- Невежливо поправлять дам, но здесь, мэм, вы вне своей юрисдикции и без моего позволения ничего не можете.
- Что-о? Мое правительство попросило вас помочь - а не перехватывать руль! - Услышав, как ее слова эхом отразились от стен пустого зала, Лиз продолжала на пониженных тонах:
- Это мое задание.
- Ну, знаете ли, нельзя же забывать о суверенитете Соединенных Штатов, - возразил Бобо. - Ладно бы все происходило в британском посольстве - тогда бы я и слова не сказал. Но мы находимся в моем городе. Если вы хотите вернуться домой ближайшим самолетом, рейс завтра после обеда. Конечно, тогда вы на концерт не попадете, а это большая жалость. - Его синие глаза так и пылали. Лиз осознала, что это не пустые угрозы. Если ее вышлют в Англию, мистера Рингволла удар хватит. Она тяжело вздохнула.
- Простите меня, пожалуйста, мистер Будро.
- Бобо, - поправил он. Морщины на его узком лице разгладились. - Не стоит нам ссориться, Лиз. Мы оба хотим одного и того же.
"Во-во, - подумала Лиз. - Мы оба хотим власти".
- Да, верно, - произнесла она вслух, срываясь на зевок. - Ой! Извините! - И обнаружила, что раззевалась всерьез.
- Нет, это вы меня извините. Вы, наверно, вконец замучились. Ну как - мир? - спросил Бобо, предупредительно отодвигая ее кресло, чтобы Элизабет могла выбраться из-за стола.
- Определенно мир, - отозвалась Элизабет с улыбкой. Нет, он вообще-то милый. А битву за господство она возобновит утром, когда у нее снова голова заработает.

***

Перед дверью ее номера, на прощание, Бобо извлек из своего кармана еще один сюрприз.
- Берите, пригодится, - сказал он, положив ей на ладонь сотовый телефон размером с пачку жевательной резинки. - Подарок от Дяди Сэма. Ваши тут наверняка не работают. Можете даже домой по нему звонить, но прежде всего он нужен для связи со мной. - Он включил телефон, показал, как пользоваться клавиатурой. - Мой номер на автонаборе. Просто нажмете вот это и "единичку". Доброй ночи, мэм.

***

Лиз покосилась на часы и произвела в уме кое-какие вычисления. Звонить в Лондон и отчитываться пока рановато - рабочий день еще не начался. Она надела ночную рубашку, выключила лампу и блаженно разлеглась на мягких, чистых, прохладных простынях. Сон, по идее, должен был сморить ее внезапно, но она поймала себя на том, что просто лежит и смотрит на темный потолок. У Элизабет вырвался стон. Ох, не надо было пить кофе. Или лучше было выпить еще галлон и вообще сегодня не ложиться.
Конечно, Фи Кенмар - избалованная стерва, но это еще не повод убивать ее или калечить. За что на нее так взъелся таинственный враг? Этот вопрос крутился в голове у Лиз всю ночь, не давал ей спать, будоражил еще сильнее, чем кофе. Может быть, Фи не ошибается, и магия тут очень даже ПРИ ЧЕМ? Отчаявшись избавиться от навязчивых размышлений, Элизабет включила телевизор. Но это не помогло. Прыгая с канала на канал, она остановилась на ток-шоу, где ведущий и зрители с большим азартом оскорбляли участников - группу геев, а слушать их доводы не желали. Когда ведущий ничтоже сумняшеся вскочил с места и закатил одному из участников такую пощечину, что тот растянулся на полу, Элизабет с отвращением щелкнула кнопкой пульта.
И, обняв подушку, провалилась в неспокойный сон. Перед ней мелькали искаженные воплем лица с ненавидящими глазами.

***

Предыдущая страница 3 Следущая страница


Заклинание для спецагента

Угрюмый диктор взглянул прямо в объектив. - САТН-ТВ, "Глас разума, вопиющего в пустыне" завершает вещание на сегодня. Спасибо за внимание. А теперь послушаем национальный гимн.
Под известный назубок рев тромбонов старший инженер аппаратной Эд Челински начал заранее рассовывать по машинам пленки для утреннего эфира. Ночное ток-шоу ничем не отличалось от трехсот шестидесяти пяти таких же передач, сделанных другими телекомпаниями. Ничем, кроме одной, но важной детали. С такими привычными, усыпляющими бдительность участников и аудитории вещами, как мягкие кресла, столик ведущего и трибуны для зрителей, соседствовал размещенный прямо на сцене алтарь в форме свиньи. Ее кроваво-красная спина украшалась перевернутым пентаклем, расколотыми крестами, разбитыми звездами и щербатым полумесяцем. На алтаре горели черные свечи. Задачей ток-шоу было разжигание кровожадной розни. Почти каждый эфир кончался дракой.
Полиция наконец-то выволокла из студии сегодняшних борцов. У некоторых еще не пропал азарт. Одного из участников - заранее намеченную жертву, сказал бы Эд - грузили на носилках в "скорую" с переломанной шеей. Ведущий живого эфира. Ник Трентон, со своим обычным самодовольным видом встал, утер с подбородка кровь, поправил галстук и величаво вышел из комнаты. "Много же он успел за одну смену", - подумалось инженеру. Трентон ушел, даже не оглянувшись на спровоцированное им побоище. "Зато рейтинг передачи все растет и растет", - мрачно подумал Эд.
Дождавшись ухода операторов и осветителей, Эд выключил софиты. Вот медленно потух последний из них, освещавший задник с огромной фотографией (рок-группа на концерте, предводительствуемая девицей с зелеными волосами). "Следующая на очереди жертва", - подумал Эд не без сочувствия. Щелкнул тумблером аудиомонитора. Тут в аппаратную вошел главный человек в телекомпании - Аугустус Кингстон, владелец и гендиректор в одном лице.
- Ну что, все работает? - поинтересовался он у Челински.
- Да, сэр, - ответил инженер. - Картинка с частоты не сбивалась. Все прошло без помех.
- А как с приемом на особом канале вещания?
- Пока никак. Новый Орлеан пока вестей не подавал.
- Да и не подаст еще день-два, - пробурчал седовласый Кингстон, нетерпеливо переступая с ноги на ногу. - Пусть обоснуются на новом месте. Пусть постепенно нарастает.
Кингстон достал сигару. Инженер скривился, опасаясь за здоровье аппаратуры. Босс выпустил в потолок струю едкого густого дыма.
- Да, ваша милость, это все равно как отпустить хлеб свой по водам, - от всей души расхохотался он. - Понимаешь, Эд? Тому, кто отпустил хлеб свой по водам, воздается сторицей. Вот начнем отпускать этот самый хлеб жизни, - он ткнул сигарой в сторону аппаратуры, - и соберем богатую жатву. Этим безбожным язычникам против нас не устоять, а?
- Не устоять, сэр, - подтвердил инженер, сглатывая подступивший к горлу комок.
Старик помедлил, как следует затянулся, с довольным видом уставился на горящий красным огнем кончик своей сигары.
- Да. Им не устоять. Небо справедливо: они сами затянут себе петлю на шее.

Глава 7

Утром Элизабет, еле сдерживая нетерпение, дожидалась, пока Найджел Питере и Лора Мэннинг поднимут Фионну с постели. Ее давняя подруга завалилась спать, не смывая макияжа, и теперь легко затерялась бы среди массовки монстров в финальной сцене самого жуткого фильма ужасов. В дверь номера заглянул Бобо. На фоне Фионны даже он, в своей нетленной охотничьей куртке, казался прилизанным щеголем.
- Она сможет встать? - обеспокоенно спросил агент ФБР.
- Ну разве что ее краном за шиворот подцепить, - прошептала Элизабет, посторонившись, чтобы коллега все увидел собственными глазами.
- Ножками, ножками двигай, голубка моя, - нежно уговаривал Найджел, помогая гримерше тащить сонную певицу из ванной назад в спальню. Они усадили ее на кровать и принялись беседовать между собой, игнорируя Фионну, точно несмышленого ребенка. Звезда, полуприкрыв глаза, тупо сидела между ними.
- Может, то, зеленое, из акульей кожи? Как по-твоему, Лора?
- Да что ты, она же в нем изжарится, - отвечала Лора, рассматривая висящие в шкафу вещи. - Ты еще нос на улицу не высовывал сегодня?
- Пока нет. Предвкушаю с ужасом, - проворчал директор. - Ну ладно, черное газовое. Отлично оттенит твои волосы, Онна, детка моя. А теперь украшения - и побольше. - Он ткнул в шкатулку, стоящую на столе.
- Я подам, - произнесла Элизабет, радуясь возможности под невинным предлогом прощупать личные вещи Фионны. Вынула из шкатулки несколько ожерелий и браслетов, проверяя каждое на защитные характеристики. Оказалось, все это амулеты-обереги - что ничуть не удивило Элизабет. Значит, Фионна тоже поработала со специальной литературой - молодец. И вполне в ее стиле - ибо, пока ее звали Фебой, она была отличницей. С научной работой знакома не понаслышке - и результат налицо. Содержимое шкатулки подтверждало: Фионна и впрямь считает, что ей угрожает серьезная опасность. Конечно, эту интуитивную догадку не вставишь в рапорт для мистера Рингволла - и все же хорошо, что Фионна не ломает комедию. Лиз передавала Лоре по одной серебряные цепочки с символами безопасности и покоя, а та надевала их Фионне на шею. Все это следовало оживить каким-то цветным пятном. Лучше всего к платью Фионны подошло бы массивное сердоликовое ожерелье - но сердолик притягивает огонь. Не лучшее предзнаменование. Правда, этот камень работает не только на прием, но и на передачу астрального сигнала... Лиз наполнила энергией добра оранжевую деревянную подвеску, прикрепленную к ожерелью, и тут же Лора Мэннинг забрала украшение у нее из рук.
- Ты у нас сегодня как картинка, голубка моя, - произнес Найджел, когда ожерелье застегнули у Фионны на шее. Оно ярко выделялось на фоне серебряных цепочек и черного с матовым отливом платья. Положив безвольную руку Фионны себе на плечи, Найджел поднялся, заставляя певицу встать. Она встала - и тут же начала оседать на кровать. Ноги у нее подгибались. - Ну, хорошо, Онна, встали. И пошли. Через двадцать минут у нас встреча с публикой.
Только волшебное слово "публика" вдохнуло в Фионну жизнь. Элизабет, усмехаясь про себя, наблюдала, как за десять минут пути от отеля до радиостудии эта жалкая тряпичная кукла превратилась в стремительную суперзвезду. В лимузине к ним присоединились Ллойд Престон и Патрик Джонс. Исполин-телохранитель, одетый во все черное - вылитое чудовище Франкенштейна, - косо посмотрел на Элизабет, усевшись рядом с Фионной в заднем салоне лимузина, но в течение поездки не проронил ни слова. Фионной занимались Патрик и Лора: первый репетировал с ней сегодняшнее интервью, а Лора, устроившись с другой стороны, доводила до кондиции дикарскую раскраску на лице певицы. Бобо и Элизабет теснились на мягкой откидной скамейке напротив директора. Сиденье рядом с ним было завалено аппаратурой и кассетами.
- С тобой будет беседовать ди-джей Верона Ламберт, - зачитывал Патрик Джонс, раскрыв свою потрепанную папку. - На этой станции она работает уже десять лет. Она твоя горячая поклонница. Тут у меня пачка фотографий для нее и ее команды, которые надо подписать. Сделай милость, не пропусти ни одной, хорошо? - Он протянул Фионне пухлый конверт.
- Ладно, - произнесла Фионна. Выжидающе протянула руку. Патрик вложил в ее пальцы несмываемый фломастер. Фионна достала из конверта несколько черно-белых фотографий, изображавших ее самое в обнимку с микрофоном. Выглядела она там драматично - глаза, губы, скулы, подчеркнутые умелым макияжем. Лиз одобрительно кивнула: отличный подарок поклонникам. Фионна ставила росчерки в правом верхнем углу, так, чтобы заглавная "Ф" приходилась на "кладдахский" перстень (руки, сжимающие увенчанное короной сердце), который украшал ее указательный палец. - Верона Ламберт. А других как зовут, у тебя записано?
Патрик принялся зачитывать свой список. Фионна подписывала фотографии каждому отдельно. Лиз, читая ее надписи вверх ногами, обнаружила, что каждое посвящение Фионна формулирует чуть-чуть по-другому. "Вот это профессионализм", - подивилась она про себя. Нет, в случае Фионны внешность определенно обманчива. "Изумруд в огне" - это хорошо отлаженная машина, а Фионна - ее главный, безотказный агрегат.
Но и другие тоже молодцы. Искренне переживают за Фионну, но дело ставят на первое место и работают слаженно. Фионна попросила у Найджела сигарету - тот достал пачку, но держал ее на отлете, пока певица не согласилась выпить омерзительный на вид, густой и розовый, коктейль.
- Подкорми мозги, дорогая, прежде чем легкие коптить, - уговаривал он, поднося стакан к самому носу звезды. - Ну ради меня. Как ты выдержишь час в эфире на пустой желудок? Повар из "Сонесты" это специально для тебя приготовил.
- Фу, ну и гадость, - прошипела Фионна, покончив с коктейлем за три глотка. Жадно схватила сигарету, прикурила у Найджела - тот уже предупредительно достал зажигалку, - глубоко затянулась. Лиз ощутила запах свежей клубники, который вскоре заглушила табачная вонь. - Батюшки, вы меня такой дрянью поите, что даже никотин вкуснее кажется. Одно счастье, курить в этом городе пока разрешено. Я уж боялась, что тут - как в Сан-Франциско. - Фионна выдула из уголка рта струйку дыма. - Ну, Пэт, что еще мне надо знать?
- Про станцию я уже все сказал, - ответил Патрик Джонс, сложив руки, точно алтарный служка. - Концерт Верона сама объявит. А твое дело - говорить о себе самой. И помни, Фи, - ни слова о нападениях. Их не было и нет, ясно?
Набрав в грудь воздуха, Фионна одной рукой схватилась за свое сердоликовое ожерелье, а другой нащупала пальцы Ллойда. Тот с хозяйским видом стиснул руку певицы, злорадно уставившись на Лиз. Агент Мэйфильд осталась бесстрастна. Пусть Ллойд защищает Фионну на своем плане бытия. Дело Лиз - разбираться с Незримым, а не со Зримым.
- Ну, ладно, пошлепали, - распорядилась Фионна.

***

- И что привело вас к нам в Новорлеан, мисс Кенмар? - спросила Верона Ламберт сладким и тягучим, как тающая от жары карамель (напоминающая, в свою очередь, воздух в этой душной студии), голосом. То была полнотелая женщина с кожей шоколадного цвета, круглолицая, круглоглазая, с шапкой искусственно распрямленных темно-каштановых волос, примятых на макушке наушниками. Вся компания теснилась в маленьком, полутемном помещении, где все, кроме пола, было обито дырчатыми звукоизолирующими плитками. Сидячих мест оказалось только три: одно для Вероны, другое для Фионны, а третье для щуплого, нездорово-бледного звукорежиссера, который сидел за пультом напротив звезды и ведущей. Ллойд Престон затиснул свое крупное тело меж двух металлических кожухов с каким-то оборудованием, чтобы не отдаляться от Фионны. Время от времени она брала его за руку. Остальные жались к стенам. Спину Элизабет больно кололи пластмассовые коробки с пленками, сложенные на этажерке. Она всерьез опасалась лишиться чувств из-за духоты и тесноты. Ее белый шелковый жакет уже вымок от пота.
- Зовите меня Фионной, голубка. Я вам честно скажу; это один из самых замечательных городов, куда меня жизнь забрасывала, - произнесла Фионна с безупречным ирландским акцентом. Беседуя с Вероной, она смотрела ей прямо в глаза. Если она только прикидывается.., что ж, тогда Фионна еще и великолепная актриса. - Музыка, голубка, это же моя жизнь. Разве мне не могло понравиться место, где музыка каждый вечер на каждом углу, где всякий, кого ни возьми, каждый день играет, поет или что-нибудь слушает. Музыка расширяет душу человека. Тут я - как рыба в воде, словно здесь и родилась.
- Вы нашли здесь много общего с вашей музыкой? - спросила Верона, удивленно вскинув брови. - Новорлеан - это все-таки смесь французского креольского стиля с афрокарибскими ритмами. Наш джаз не имеет аналогов в мире, милочка. У меня есть все записи "Изумруда в огне", Фионна, и, простите уж, мне кажется, что это совсем другая музыка.
- Вся она берет свое начало из одного места, - возразила Фионна, ударив себя кулаком в грудь. - Из сердца. Я встретила здесь людей, у которых ничегошеньки нет, ни кола ни двора - только музыка. И это здорово. Это и история моего детства тоже. У меня больше ничего не было - и я вложила всю душу в красоту, которую могла слышать.
"Ну и наглость", - подумалось Элизабет. Для девицы, у которой за плечами английская школа-интернат, швейцарский пансион, Оксфорд и как минимум пятьдесят тысяч фунтов выброшенных на ветер папочкиных денег, Фионна-Феба очень убедительно играла роль бедной замарашки из Северного Дублина. С дрожью в голосе она поведала о своем вымышленном детстве, о нищете, о руководящем ею астральном духе, который, по убеждению Фионны, не позволит ей оставить сцену, пока она не подарит свои песни всему миру.
Однако Верона выслушала все это спокойно, без провокационных вопросов, и отлично провела интервью, расспрашивая Фионну о действительно занятных подробностях ее творческого пути и истории "Изумруда в огне". Чувствовалось, что журналистка владеет темой. За пять минут до конца программы Верона проницательно взглянула на Фионну:
- И не удержусь от финального вопроса: милая, почему в ваших песнях так много поется о магии? Вы ею вправду интересуетесь - или это так, для близира, чтобы поклонникам угодить? Должна вас предупредить:
Новорлеан - очень магический город. С духами лучше не шутить - а то они тебя проучат.
- Я верю искренне, - произнесла Фионна; в ее огромных глазах зажглась тревога. Кажется, у нее даже руки задрожали. "А она и впрямь стала очень суеверная", - подумала Элизабет. - Я глубоко почитаю вышние силы.
- Мудро сказано, - произнесла Верона, покосившись на пульт. - У нас в гостях была Фионна Кенмар. Ну, друзья мои, не забывайте: в субботу в девятнадцать тридцать в "Супердоуме" выступает "Изумруд в огне". Между прочим, в то же самое время на набережной наша радиостанция дарит вам фейерверк. Сложный перед вами стоит выбор, ребята, - добавила она, лукаво подмигнув Фионне. - Я лично пойду на концерт. А теперь - рекламная пауза.
Сделав знак Вероне, звукорежиссер нажал на кнопку. Ведущая сняла наушники.
- Все прошло отлично, мисс Кенмар. Огромное спасибо, что пришли. Теперь жду не дождусь концерта. Можно кому-нибудь из нас просочиться за сцену и поздравить вас после?
Фионна оглянулась на Найджела.
- Возможно, дорогуша, - пробурчал директор нейтральным тоном, пожал руку Вероне, обернулся к звукорежиссеру. - Мы проследим, чтобы вас включили в список на частную вечеринку после концерта. Спасибо, вы отлично работаете.
Фионна, поднявшись, величаво протянула Вероне руку.
- Благодарю, голубка моя. Вы меня так радушно встретили. Надеюсь, у вас в городе все люди такие теплые.
- Да и мы ужасно рады вас видеть, - произнесла Верона, швырнув наушники на стол. - И тебя тоже, - обернулась она к Бобо. - Сколько лет, сколько зим, красавчик ты мой! Где тебя носило? - И Верона стиснула его в объятиях.
- Где только меня не носило, - смутился Бобо.
- Вы что, в своем городе всех знаете? - подмигнула ему Элизабет, когда они вышли из студии.
- Выходит, что так, - сознался Бобо.
Фионна, держась за руку Ллойда, вырвалась вперед, точно вихрь в многослойной юбке из черного газа. Умоляюще оглянулась через плечо на Найджела:
- Можно где-нибудь чего-нибудь перехватить поесть? У меня живот подвело. Найджел посмотрел на часы:
- Нам с Лорой и Пэтом пора в "Супердоум", но тебе, детка, ничто не мешает заглянуть куда-нибудь и покушать. Возможно, мистер Будро окажет нам любезность?
- С премногим удовольствием, - отозвался Бобо.

***

- Значит, вы при нас за индейца-проводника будете? - спросил Ллойд, вышагивая вслед за Бобо. Лимузин они оставили на стоянке перед "Ройал-Сонестой". - Ну и где нам лучше поесть перед тем, как двинем на стадион?
Лиз скривилась: в словах Ллойда сквозила нескрываемая издевка. Но Бобо делал вид, будто ничего не замечает.
- В отеле, где вы живете, очень даже неплохой ресторан. И дамы успеют освежиться перед тем, как...
- Гостиничной едой нам придется питаться весь тур напролет, - прервал его телохранитель. - Посоветуйте что-нибудь получше, а?
- Ну, в Квартале тоже есть пара местечек, где нормально кормят, - пожал плечами Бобо. - Сейчас соображу, найдется ли достойное вас.
И решительно устремился куда-то. Остальные побрели следом.
- Что-нибудь не совсем банальное, я надеюсь, - прокричал Ллойд в полный голос, дабы оставить за собой последнее слово. - Простых-то ресторанов у нас в Англии и Ирландии немерено.
- Я знаю одно подходящее заведение, - отозвался Бобо на ходу.
- А я надеюсь, что оно не очень далеко, - произнесла, нагнав его, Лиз. - Жара просто невероятная.
Если честно, ей не только идти - даже думать было невмоготу. Лишь выйдя из радиостудии, Элизабет поняла: там работали хоть какие-то кондиционеры. Теперь же, на улице, пот лил с нее градом, все вокруг расплывалось, тонуло в ослепительном мареве света. Все равно что войти в мокром спортивном костюме в сауну.., сауну, освещенную прожекторами.
- Ничего-ничего, милая моя, - успокоил ее Бобо. - Не успеете опомниться, как мы опять будем под крышей. Осталось лишь за угол повернуть - вон туда, видите?
- Думаю, мне следует извиниться за мистера Престона, - проговорила Элизабет, чуть понизив голос. - Он немного задирает нос. Не все англичане таковы.
- У нас тут полно народу со всех краев земли, - улыбнулся Бобо. - Кто просто так заезжает, а кто и постоянно поселяется. Насколько я могу судить, в любой стране найдется энное количество людей, у которых с воспитанностью туго.
Несмотря на свои физические муки, Лиз не смогла удержаться от улыбки:
- Мне это никогда в голову не приходило - но вы правы. Наверно, я вечно переживаю попусту.
- Переживать не вредно, - заметил Бобо. - Лишь бы переживания думать не мешали.
Лиз подозрительно уставилась на его невинную, ничего не выражающую физиономию.
- Вон вход, - произнес он, оглянувшись на Фионну и Ллойда. - Ресторан новый. Как говорят, сейчас он в самой моде. Называется "Счастливчик Чэн".
И потянулся к дверной ручке, но Ллойд, опередив его, перегородил вход своим массивным телом.
- Значит, договоримся так, - решительно заявил телохранитель, вперив недобрый взгляд в агентов. - Я знаю, что у вас работа, но леди очень хотелось бы спокойно поесть и чтобы толпа народу вокруг не теснилась. Толп с нее и в "Супердоуме" хватит. Так что вы двое пообедайте где-нибудь еще, а потом в отеле встретимся.
- Минуточку... - начала Лиз, но Бобо многозначительно сжал ее локоть и сказал:
- Годится. Вы уверены, что сами найдете дорогу в отель?
- Абсолютно, - отрезал Ллойд, распахнув перед Фионной дверь. - Заблудимся - возьмем такси.
- О'кей. Приятного аппетита, - отозвался Бобо, но дверь за парочкой уже захлопнулась.
- Нет, это уже чересчур, - взъярилась Лиз. - Мы только что говорили о воспитанности, но это уже откровенное хамство.
- Скажу как на духу: тут я с вами согласен, - сказал Бобо, беря ее под руку. - Пойдемте. Пора вас накормить. Тут прямо через дорогу есть одно местечко, где вам, по-моему, должно понравиться.
Взглянув на здание с белым фронтоном, к которому ее вел Бобо, Лиз прочла вывеску - и ошеломленно замерла.
- "У Антуана"? Кажется, я о нем слышала.
- Он не вчера открылся, - согласился Бобо, указывая на надпись "С 1840 ГОДА". Похоже, в Новом Орлеане, как и в Шотландии, выражение "не вчера" означало "давным-давно".
- А он для нас не слишком.., э-э-э.., фешенебельный? - замялась Лиз, оглядывая потрепанную одежду Бобо.
- Не забывайте, милая, - Квартал кормят туристы. Клиентов здесь по одежке не встречают.
И Бобо решительно вошел в прохладный зал ресторана.
Оглядывая стройные ряды столиков с безупречно белыми скатертями и столь же безупречно подтянутых официантов, Лиз вновь застеснялась.
- Бо-ре-е-ей! Какие люди - и средь бела дня! К ним подбежал один из официантов, энергично сдавил руку Борея своими пальцами, одновременно хлопнув его по спине другой рукой.
- Привет, Джимми. Да я тут просто.., этой молодой леди Квартал показываю, - ответил Бобо. - Она пожелала посмотреть самый переоцененный ресторан в нашем городе.., вот я ее и привел.
- Сейчас так Питу и передам, - пробурчал Джимми, провожая их к столику у окна. - Вы пока присядьте, а я ему скажу, что ты пришел.
- Погоди-ка, старина, - поманил Бобо официанта, - окажи мне сначала одну маленькую услугу, а? Позвони Мишель - ну, туда, напротив, и скажи, чтобы пару, которая только что пришла, обслужили по особой программе. Их ни с кем не перепутаешь - у дамы волосы ярко-зеленые. И не забудь предупредить, чтобы Мишель убрала из их меню объяснительный листок.
Джимми, ухмыльнувшись, исчез.
- Насколько я понимаю, вас тут знают, - заметила Лиз.
- Да так, захаживаю иногда, - пожал плечами Бобо. - Я уже говорил, в Квартале почти все всех знают.
- А что это за фортель с "особой программой" для Ллойда и Фионны?
- Разве вы не хотите, чтобы они хорошо пообедали? - На лице Бобо изобразилась ангельская невинность.
- Не увиливайте, Бобо, - строго произнесла Лиз. - Мы с вами - одна команда, не забыли?
- Ну, я, кажется, говорил, что "Счастливчик Чэн" - необычное местечко. Так вот, необычен он тем, что там китайская кухня скрещена с креольской.
- Простите, а попонятнее нельзя? Для чего служит объяснительный листок?
- Ну, тут дело в обслуге. Вы на них хоть глазком успели взглянуть?
- Вот именно, что "глазком". Мне показалось, что это все симпатичные молодые женщины.
- Верно сказано. "Показалось".
Лиз сдвинула брови.., и тут же ее лицо расплылось в озорной улыбке:
- Вы намекаете, что... Бобо кивнул:
- Да, с виду это нормальные официантки. А на деле - лучшие в своем роде трансвеститы Квартала. Вот выйдет штука, если ваш друг Ллойд назначит какой-нибудь из этих девушек свидание после смены. Просто кино!
Пока они дружно хохотали, из внутренних дверей появился брюнет в накрахмаленном поварском фартуке.
- Э-ге-гей, Бор! Где пропадал?
- -Пит, бродяга, сколько еще тебе говорить, что под наш акцент тебе подделываться бесполезно? Не срамись лучше, а? - И Бобо представил повару Лиз, которую все еще разбирал смех.
- Ну, чем вас накормить, ребята?
- Вообще-то мы еще не видели меню, - произнесла Лиз.
- Тихо, - прикрикнул на нее Бобо. - Просто скажите Питу, чего вашей душеньке угодно, и если он не сможет сварганить этого блюда в своей уютной кухоньке, то просто закажет его где-нибудь навынос.
Внезапно все тревоги этого утра оставили Лиз, и она осознала, что голодна как волк.
- А знаете ли, - проговорила она, - мне очень хотелось бы попробовать какие-нибудь острые креольские блюда, о которых мне все уши прожужжали.
- Дорогая моя, ради вас - моментально, - обворожительно улыбнулся ей Пит. - Как вам понравится гамбо?
- Мне тоже порцию сделайте, - заявил Бобо. - И чтоб моя доля была не просто острая, а жгуче-жгуче острая.
- И моя! - воскликнула Лиз. - Жгуче-жгуче!
- Вы хорошо подумали? - спросил Бобо, когда повар исчез в своих владениях. - Я думал, у вас в Англии больше пресное любят.
- Не верьте молве, - усмехнулась Лиз. - А об "английском радже" вы, случайно, не слыхали? Кто, по-вашему, изобрел карри "Виндалу"? Мы! Теперь в Лондоне индийских ресторанов больше, чем заведений с континентальной кухней. А самый последний писк - тайские блюда. Остренькое мы просто обожаем.
- Тогда молчу, мэм.
И действительно, когда подали еду, Лиз объявила ее восхитительной и съела все до последней ложки, хотя втайне была несколько разочарована. Специй оказалось маловато - ее даже пот не прошиб. Однако Лиз постеснялась расстроить повара, который нервно стоял у них за спиной в течение всего обеда. И Пит, и Бобо рассматривали английскую гостью так, словно с секунды на секунду ожидали, что она самовозгорится, а увидев, что она невозмутимо уплетает гамбо за обе щеки, несколько даже приуныли. Из тактичности Элизабет начала обмахиваться ладонью.
- О Боже мой, - выдохнула она, подражая одной из своих стареньких тетушек. При взгляде на эту тетушку оба американца страшно бы изумились, узнав, что эта почтенная дама прожила всю жизнь в Индии с мужем-офицером, а домой вернулась с пачкой рецептов карри и полным сундуком перца.
Обман подействовал: спутники Лиз успокоились, а та, усмехнувшись про себя, доела обед.
На обратном пути в отель она поймала себя на том, что великолепно здесь себя чувствует. После шутки, сыгранной над Ллойдом, и веселого обеда Лиз овладело чувство сытости и покоя. И даже зной уже не так донимал. Она поделилась своими наблюдениями с Бобо. Тот расплылся в своей дивной улыбке.
- Новый Орлеан есть Новый Орлеан. Думаете, зря его "Большим Спокойным" прозвали? - проговорил он, распахивая перед ней двери отеля. - А еще толкуют, будто Забота про наш город запамятовала. Надо только в ритм войти - и тогда плыви себе по течению и верь: "что ни случается, все только к лучшему".
- Кстати, - начала Лиз озираться по сторонам, - Ллойд ведь сказал, что они нас будут ждать здесь после обеда?
Бобо пожал плечами:
- Ну, в наших краях "после обеда" - слово очень неопределенное. Погодите секундочку - я спрошу портье, не просили ли они чего передать.
Хотя Лиз только что пообедала, в ожидании Бобо она принялась праздно изучать меню гостиничного ресторана: пространное и приятно разнообразное. Да, Бобо прав. Здесь еда - одно из основных занятий человека, и чем лучше входишь в ритм...
- Прошу прощения, мэм, но у нас проблемы, - воскликнул Бобо, материализуясь перед ней. - Надо немедленно ехать в "Супердоум".
И, не успела Элизабет опомниться, как они уже сидели в такси.
- В чем дело? - спросила она. - Почему они нас вызывают?
- Ну, нам они записку оставить поленились, - мрачно пробурчал Бобо, - зато портье вспомнил, что велели передать Ллойду и Фионне. По-видимому, один из костюмов Фионны загорелся. И на сей раз - на сцене, на глазах музыкантов и половины техников.

Глава 8

Бобо с Лиз ввинтились в толпу людей у служебного входа "Супердоума" - и обнаружили, что перед дверьми пожарные установили ограждение. Три ярко-красные машины, вокруг которых змеились мили и мили размотанных шлангов, устало мерцали мигалками в палящих лучах новоорлеанского солнца. Столько же белых фургонов с параболическими антеннами свидетельствовали: пресса уже здесь. Полицейский приказывал журналистам отойти в сторону и обождать, но по всему было ясно: вскоре кордон будет прорван.
Бобо и Лиз показали потному охраннику свои пропуска с надписями "УЧАСТНИК КОНЦЕРТА", и тот очень неохотно разрешил им проползти под "рогатками". Вслед рванулись было несколько полусумасшедших поклонников Фионны с фотоаппаратами, но их охранник отогнал. После шумного людского полчища бетонные стены "Супердоума", отражавшие эхо далеких разговоров, наводили на мысли о зловещей покинутой пещере. Гвалт за спиной наших героев усилился. Лиз повернулась на каблуках.
- О нет, - простонала она, увидев, что к входу, наводя объективы на агентов, со всех ног несутся журналисты. - Вот уж чего не надо так не надо, - Выше нос! - воскликнул Бобо, приветливо махая репортерам над головами охранников. - Потом расскажете маме, что вас в Америке по телику показывали.
- Шеф мне велел не привлекать к себе внимания! - прошипела Лиз.
- Он-то как узнает - его здесь нет.
- У них камеры! Мы попадем в вечерние новости по всему миру.., вот ведь незадача.
Но Бобо проблемы конспирации, казалось, ничуть не волновали. Более того, вниманием прессы он упивался. И даже послал воздушный поцелуй хорошенькой блондинке с микрофоном в руках. Та ему что-то крикнула, но он только поднес руку к уху: не слышно, дескать. Лиз, вздохнув, засунула руку в карман, нащупала лежащие там шерстяные нитки и перекрутила их. Это должно было смазать ее черты на экранах телевизоров. Рингволл все равно будет недоволен, но хоть как-то защититься нужно... А теперь посмотрим, из-за чего вышел весь сыр-бор. Она схватила Бобо за руку и потащила к стеклянным дверям, подпертым, чтобы не захлопывались, мусорными баками.
Бобо побежал по коридору, перескакивая через шланги. Лиз поспешила следом, досадуя на свои высокие каблуки. Из гримерок, разинув рот, высовывались какие-то люди и таращились на агентов. Выли сирены, трещали рации, вопили без применения технических средств все, кому не лень.
- Где это случилось? - крикнула Лиз Бобо, который изящным прыжком перемахнул через нагромождение шлангов. И чуть не споткнулась.
- Да вот, идем по следу, - отозвался Бобо, остановившись, чтобы ее подождать. Стиснув ее руку, указал на двойные двери, ведущие на сцену. Их тоже приперли ящиками - вероятно, пожарные постарались. А вот и сами борцы с огнем в желтых зюйдвестках - с громкими криками, вооруженные огнетушителями и топорами, бегут мимо. Агенты пристроились в хвост колонны.
Выскочив на сцену, Лиз озадаченно остановилась.
- Что же это? Они столько причиндалов натащили, я уж думала - весь "Супердоум" рушится!
После уютной тесноты отеля и ресторана "Супердоум" показался Лиз настоящей разверстой бездной. Сорок человек на высоких подмостках в его центре казались стайкой муравьев в разноцветной ванне. Между лужами воды и перевернутыми мониторами, волоча за собой длинные нитки шлангов, сновали желтые жучки. Перед сценой стояла небольшая - раза в три меньше тех, что на улице, - пожарная машина золотистого цвета с вращающимися мигалками. По ней лазали люди в сапогах и куртках. В эпицентре всей этой суматохи находилась крохотная, понурая, промокшая до костей фигурка. От нее, сматывая нервно пульсирующий шланг, удалялись двое пожарных. В фигурке Лиз узнала костюмера Томаса Фитцгиббона. Увидев агентов, он слабо поманил их рукой. При этом из рукава выплеснулась струя воды.
- Это что-то необъяснимое, - выдохнул он. Пригладил свои курчавые волосы, спадающие на глаза, попытался расправить мокрую рубашку. С искаженным лицом, чуть не плача, протянул им обгорелый лоскут зеленой ткани. - Я вынес платье Фи на сцену - посмотреть, как оно будет смотреться под софитами. Рукава газовые, точно крылья стрекозы. Как это было бы красиво. И вдруг - пуф! Везде пламя! И так быстро - я даже отскочить не успел. Думал, сгорю заживо. - В глазах щуплого костюмера застыл панический страх, но никаких ожогов он, похоже, не получил. - И тут кто-то включил пожарную сирену.
- Жертвы есть? - спросил Бобо, вынул из кармана носовой платок и протянул его Фитцгиббону. Взглянув на эту заскорузлую от грязи тряпку, костюмер содрогнулся.
- Нет, но платье погибло. Я этого не переживу. - Он скорбно обернулся в сторону пресс-атташе Пэта, который бежал к ним по среднему проходу концертного зала. За Пэтом шла Фионна. В арьергарде двигался мрачный Престон. Пэт начал было говорить, но Престон, оттолкнув его в сторону, замахал кулаком перед носом у Лиз:
- Вы мне только одну вещь скажите: это, по-вашему, называется "принять меры"?
- Уймись, Ллойд, - терпеливо проговорил Пэт. - Кто нам скажет, что случилось? Вы, сэр? - Он сгреб за руку первого попавшегося пожарного. - Опасность миновала или нет? Здесь можно оставаться?
- Пожар, по-видимому, локализован в этом самом месте, - ответил пожарный. Его бронзовое лицо лоснилось от пота, и Лиз посочувствовала ему: шутка ли, носить эту тяжелую амуницию в адски знойном городе. А уж бросаться в таком виде в огонь... - Сейчас мы проводим общий осмотр помещения.
- А нельзя ли этот самый осмотр как-нибудь ускорить? - спросил Пэт. Вид у него был раздосадованный, но он пытался не терять здравомыслия. - Нам, знаете ли, концерт играть.
- Извините, сэр. Тут все делается по надлежащему регламенту, - пустился в учтивые объяснения полицейский. - Нельзя допустить, чтобы в очагах нагревания дошло до возгорания. Весь стадион сгорит дотла.
- Чудесненько, - воскликнул Пэт, воздев руки к потолку. Пожарный начал ходить кругами по сцене, внимательно глядя себе под ноги, время от времени останавливаясь пощупать деревянные половицы. Пэт с тревогой следил за ним. Лиз стало жаль и Пэта: такое происшествие - катастрофическая антиреклама для концерта и вообще пятно на репутации группы.
Другие пожарные осматривали ряды кресел, карабкались по разноцветным сиденьям. Видя этих жучков в желтой защитной амуниции, Лиз подивилась величине "Супердоума". В отсутствие людских фигурок, демонстрирующих его сравнительные пропорции, он казался бы не больше циркового шатра - но на самом деле речь шла о масштабах порядка футбольного стадиона. "Да это стадион и есть", - спохватилась Лиз.
За пожарными по пятам ходили, задавая вопросы, несколько музыкантов и охранников. Остальные тесной кучкой застыли в кулисах, уставившись на мокрого костюмера.
Лиз смотрела на все это, озадаченная отсутствием вещественных доказательств. Несчастный случай - или атака мага - представлял собой огненную вспышку, а может быть, и взрыв. Фитцгиббон стоял в кругу из испепеленных остатков платья, испещренном отпечатками ног: следами пожарных, музыкантов, а теперь и Лиз с Бобо. Пепельный круг был почти правильный: прерывался он лишь в том месте, где дорогу выбросу преградило тело костюмера. Но взрыв был, по-видимому, весьма безобидным: Фитцгиббон невредим, хотя и сильно напуган. В этом Лиз его вполне понимала.
- Кто находился рядом с вами, когда платье загорелось? - спросила Лиз.
- Никого! - вскричал Фитцгиббон, все еще стиснув в руке мокрые ошметки материи. - Я стоял вот здесь, держа платье на свету. Робби может подтвердить. Ты ведь подтвердишь, детка? - окликнул он оператора спецэффектов. Робби сидела на складном стуле на краю сцены, точно маленькая девочка: колени сдвинуты вместе, ступни расставлены. Она грустно кивнула головой. Вид у нее был озадаченный и встревоженный.
- Расскажите все по порядку, - попросила Лиз Фитцгиббона. - Что конкретно произошло? Костюмер всплеснул руками:
- Ничего! Я вышел из гримерной с зеленым платьем для баллады в конце первого отделения. Ребята вам скажут. Лучи некоторых софитов скользили по сцене, и лазеры сверкали, я видел. Главный прожектор Фионны был направлен на середину сцены. Я подставил под него платье - посмотреть, как будет выглядеть. Вот и все. И вдруг! Видите? Видите?! Эти божественные прозрачные рукава - дотла. Не надо меня винить! Я ничего не делал! - Его глаза наполнились слезами. - Оно должно было точно гармонировать с цветом ее волос.
- Ну что вы, что вы, - сочувственно произнес Бобо, гладя костюмера по спине. - Никто вас не ругает. Кто-нибудь мог что-то проделать с этим платьем?
Фитцгиббон обиженно вскинул голову:
- Невозможно. Я только что подшил подол. Оно лежало, вывернутое наизнанку, на моем рабочем столе. Будь там какие-то.., адские машины, я бы их заметил. Но ничего не было!
- Я же говорила: это все взаправду! - прошипела Фионна. За ее спиной маячил Питере. Она сердито уставилась на пресс-атташе. - Ну, теперь-то ты мне веришь, мать твою? - Пэт заслонился руками от ее гневного взгляда. - Каждый раз - обязательно что-нибудь такое! И опять, и опять, и опять! Я сейчас с ума сойду! - Фионна переключилась на Лиз с Бобо. - Ваше дело - предотвращать, да? Так почему вам ваши умные машины не сказали, что так будет? Разве вы еще не на все мое имущество "жучков" насажали?
Лиз подивилась, что даже в экстремальной ситуации Фионна не выходит из образа: ее ирландский акцент никуда не делся.
- С вами ничего не случилось, Фе... Фионна, - сказала Лиз, нарочно запнувшись на имени. В глазах ее однокурсницы полыхнули тревожные огоньки; отлично, Фионна сейчас прекратит истерику под страхом разоблачения.
- Милая моя, час назад этого платья и на свете не было, - начал ее уговаривать Питере. - Фитци его только-только дошил.
- Моей ноги здесь еще и не ступало, а меня уже пытаются убить! - взвыла Фионна, вновь забывшись. - А вы пальцем о палец не ударили!
- Мы никак не могли предотвратить нападение, природа и механизм которого нам все еще неизвестны, - возразила Лиз и покосилась на Бобо - поддержите, дескать. Но американец, стоя на коленях, деловито подбирал с пола пепел.
- Ну и что это за механизм? - прошипела Фионна.
- Это.., это козни дьявола, - пробормотал костюмер, весь съежившись, тараща испуганные глаза. - О Господи ты Боже мой, а если весь рулон зеленого шелка проклят? Может быть, нам.., ну понимаете, позвать священника, пусть снимет порчу? Иначе я с этой тканью работать не буду. Одному небу ведомо, что она сотворит с моими швейными машинками.
- Да успокойся ты! - рявкнул Питере. - Ткань не проклята. У всего произошедшего есть абсолютно рациональное объяснение. Правда, Лиз?
- Что это такое? - спросил Бобо, распрямившись. Из его кулака торчали провода.
- Это? От светодиодов. Понимаете, платье было расшито мистическими символами, которые во время концерта светятся... Гм! - внезапно напрягся костюмер. - Да, но ток через них все равно не шел. Ему неоткуда было взяться! Просто перед выходом Фионны в этом платье мы вставляем батарейку.
- И уже тысячу раз так делали, - произнесла Фионна с безумным блеском в глазах. - Платье никак не могло загореться само собой - это против всех законов природы. Кто-то мне смерти желает! - Повернувшись на каблуках, она оказалась в объятиях Ллойда Престона и перестала сдерживать дрожь. С края сцены на них злобно косилась Робби Ундербургер.
- А не могло ли так случиться, что платье контактировало с горючими веществами? Или подвергалось нагреву? - спросила Лиз. - Луч прожектора его случайно не поджег?
- Мы сами сейчас под этим прожектором, - возразила Робби, указав рукой вверх. Лиз пригляделась к снопу ослепительного света, исходящему, казалось, из отверстия размером с игольное ушко высоко в задней стене амфитеатра. - Он не горячее солнца.
- Похоже, наши ищейки ничем помочь не могут, - заявил исполин Престон, по своему обыкновению нависая над ними. Лиз полоснула его высоковольтным взглядом и вернулась к своим делам. - Я сам все осмотрю, - ничтоже сумняшеся продолжал Престон. - За безопасность Фионны отвечаю я. - И отправился донимать пожарных.
- Ну а ваши лазеры? - поинтересовался Бобо. - От них ткань не загорается?
- От них даже прикурить нельзя, - процедила Робби. - На контроле в супермаркете - и то лазеры сильнее. Кроме того, лазер на сцену вообще не попадал. Я его проверяла на дальней стене.
- Хорошо, - сказала Лиз. - Я хотела бы опросить всех очевидцев. Подходите по одному, пожалуйста. - И обернулась к пресс-атташе, у которого, судя по его зеленому лицу, вновь разыгралась язва. - Можно воспользоваться какой-нибудь гримерной?
Поднялся недовольный гвалт.
- Мадам, у нас работы выше крыши! - воскликнула Робби Ундербургер. - Завтра концерт!
- Уймитесь, - устало проговорил Найджел. - Если Фионна в опасности, никакого концерта не будет, так что давайте не будем мешать этим людям. Пусть задают свои вопросы, хорошо? Мы все в одной лодке, хорошо? Боже мой, как же мне хотелось бы тихо сесть и выпить чашечку чаю.
- Вы не могли бы заварить чаю на нас на всех? - обратилась Лиз к костюмеру. - Когда есть занятие, легче успокоиться.
- Я высокооплачиваемый.., квалифицированный.., мастер своего дела, - провозгласил Фитцгиббон, высоко держа голову. - Меня знает и уважает весь музыкальный мир!
Впрочем, Лиз показалось, что втайне он был рад заняться чем-то обыденным. И действительно, почти тут же Фитцгиббон картинно поднял руки кверху.
- Сдаюсь. Чай.
- А мне лучше виски, - процедила Фионна.
- За обедом вы уже выпили четыре рюмки, - напомнила ей Лиз.
- Все равно - у меня душа требует! И между прочим, откуда такие познания? У меня что, ваш "жучок" за шиворотом? - взбеленилась Фионна.
- Да нет, по запаху все ясно, - сказала Робби театральным шепотом кому-то из техников. Фионна этого не слышала - зато услышала Лиз, но тактично не подала виду. Агенту Мэйфильд вообще не хотелось поднимать этот вопрос. Признайся она, что действительно подложила Фионне ментальный датчик, та вновь ударится в истерику.

Предыдущая страница 4 Следущая страница


Роберт Асприн

- Пойдем, лапочка моя. - Лора, обняв Фионну за худые плечи, повлекла ее прочь. - У нас в гримерке есть бутылочка. Там и чаю подождем. - Лора оглянулась на сыщиков. - Потом меня вызовете. Мне надо к завтрашнему дню готовиться.
- И нам тоже, - пробурчал Майкл Скотт. Его синие глаза возмущенно пылали. Другие музыканты поддержали его.
- Да это много времени не займет, - обнадежил всех Бобо. - Нам просто нужно выяснить, где находился каждый из вас в миг, когда загорелось платье. Даже уходить никуда не будем. Решим вопрос прямо здесь.
Эдди Винсент помрачнел:
- Не нравится мне это. Вы что, нас обвиняете? Нас? Мы с Фионной уже сто лет играем, чувак. - Для доходчивости он несколько раз ткнул Бобо пальцем в грудь. - Значит, так - может быть, характер у этой девчонки не самый легкий, но мы за нее - в огонь и в воду. Ясно?
- Как же мы все раскипятились, ну и ну, - кротко проговорил Бобо, но Лиз заметила лазерные сполохи в его глазах. Он направился к той части сцены, где были расставлены инструменты. Половина толпы почта машинально потянулась за ним. Бобо остановился у клавишных. - Когда Фитц вышел, вы здесь стояли? Репетировали?
- Нет, танцевал на потолке с Фредом Астером, - огрызнулся Эдди. - А где еще я мог быть? Лен меня видел.
- Ага, - выступил вперед Лен из бригады осветителей, - Я всем основные света настраивал.
- Отлично! - просиял Бобо. - Простая процедура, правда?
Лиз восхитилась тем, как Борей с его непринужденным стилем общения сумел умаслить обидчивых сотоварищей Фионны. Удивительно, но вскоре интонации смягчились. Люди сами начали рассказывать о случившемся, перебивая друг друга, коллективно восстанавливая картину произошедшей целых два часа назад катастрофы. Бобо перехватил взгляд Лиз. Та, поняв его немую команду, многозначительно кивнула. И пока Бобо всех очаровывал, с невинным видом прогулялась мимо клавишей и ощупала тонким щупальцем земной энергии место, где должен был стоять Эдди.
И никто, кроме Лиз, не увидел, как на грязном дощатом полу проступили мерцающие, многослойные отпечатки подметок, отмечая каждый шажок Эдди от электрического пианино к органу, от органа к мульти-синтезатору и обратно. Будто в школе танцев. Но в воздухе над этими следами не обнаружилось ни грана магии - следовательно, клавишник и впрямь ни при чем. Лиз едва успела стереть магические следы, когда Эдди оторвался от толпы и подошел посмотреть, чем это она занимается.
- Отличные инструменты, - светским тоном заметила она и хотела было провести пальцем по краю синтезатора, но Эдди шлепнул ее по руке. Отпрянув, Элизабет ошарашенно уставилась на него.
- Никогда ничего моего не трогайте, - прошипел он. Погрозил ей пальцем. - И вообще ни за чьи инструменты не хватайтесь, поняли? С одного взгляда ясно - вы в жизни музыкантов вблизи не видали и не знаете, что почем.
- Да и зачем мне? - сладким голосом протянула Лиз. - Эту вашу громкую музыку за несколько миль слышно. Даже билета покупать не надо. - И сама себе подивилась. Обиженно язвить - ниже достоинства специального агента. Ситуация серьезная, и она должна вести себя, как взрослый человек. - Простите, - проговорила она. - Мы все на нервах.
Эдди что-то нечленораздельно буркнул. Считай, извинения приняты. Лиз подошла к Бобо, который стоял перед ударной установкой Во Локни. Барабанщик увлеченно объяснял устройство своего арсенала, проворно отбивая ритм палочками и кисточками.
- Есть чего? - шепнул Бобо.
- Ничего, - отозвалась Лиз.
- А теперь я. - Над ними навис долговязый Майкл Скотт, буравя Лиз своими глазами-лазерами. "Почти как Бобо", - подумалось ей. Впрочем, эти лазеры были скорее сродни технике, которой заведовала Робби. - У меня других дел полно.
На миг Лиз превратилась в трепещущий сгусток девчоночьего обожания: Гитархангел! Протяни руку и потрогай! И вдвойне красивее всех своих фотографий! О эти длинные черные волосы! О эти острые скулы! Но агент Мэйфильд мысленно затолкала юную Элизабет в мысленную кладовку и мысленно заперла мысленную дверь.
- Извините, что причиняем вам неудобства, - сухо сказала Лиз.
- Прямо объявление в лондонском метро, ей-богу, - заметил Скотт. Уголок рта у него задергался - неужели сдерживает улыбку? - Ну поехали. Я играл на краю сцены, вот здесь, - указал он рукой. Лиз и Бобо повернулись посмотреть. Лиз заметила на полу слабый след взрыва - пепельный полукруг. - Огня я не видел. Я стоял спиной к середине сцены. Как раз начал соло.
- Верно, - подтвердил подошедший Пэт. - Вначале сцена не освещена. В темноте выходит Фи. На ее платье начинают мерцать символы, затем загораются все прожектора. Музыканты мгновенно оборачиваются к ней лицом. И лучи начинают скользить туда-обратно, зигзагами. Лазеры! Дым! Потрясающе. На концерте сами оцените.
Мимо протащили шланг. Медное сопло заскрежетало об пол, и Пэт вздрогнул.
- До этого хренова концерта еще дожить надо, - пробурчала Робби Ундербургер.

***

Гримерки находились под сценой, за бронированной дверью - которая, впрочем, стояла нараспашку. По соседству имелось нечто вроде гостиной, где можно было, по идее, проводить интервью и устраивать вечеринки. Правда, сейчас все эти помещения были завалены черными футлярами и ящиками, которым, судя по их бывалому виду, пришлось уже немало попутешествовать, а также вытащенной из этих ящиков аппаратурой. О ее предназначении Лиз могла только догадываться. Логика подсказывала, что в массе своей агрегаты служат для создания спецэффектов, то есть относятся к хозяйству Роберты Ундербургер. М-да. Вот уж кому не позавидуешь - не девушка, а котел кипящих страстей. Стоит Фионне придвинуться поближе к Ллойду Престону, как Робби начинает испепелять их взглядом. Тут и прожекторов никаких не надо. Лиз было жалко Робби. Неразделенная любовь прекрасна разве что в стихах - а на практике ее врагу не пожелаешь. Странно, что Робби до сих пор не уволилась, если ситуация ее так бесит. Хотя.., ради работы с всемирно известной рок-группой можно, наверное, и перетерпеть сердечные раны. Между прочим, за Робби ходит Кеннет Льюис и смотрит на нее такими же глазами, какими она на Престона. Смотрит тайком, отводит взгляд, если она оборачивается в его сторону. Прелестный треугольник получается - или четырехугольник? Вот бы еще Фионна безответно влюбилась в Кеннета - стало бы совсем хорошо.
Гримерка Фионны была самой большой и хорошо обставленной. Бетонный пол застелили красивым зеленым плюшем - дань уважения названию группы и цвету волос певицы. Вместо мерзких флуоресцентных светильников - торшеры с неяркими, успокаивающими нервы лампочками. Сама певица восседала, как на троне, в огромном кресле, а вокруг вились Лора и Найджел, поднося ей сигареты и рюмки. Кто-то - разумеется, не сама Фионна - уже распаковал ее багаж: на стенах висели наряды из крикливо-ярких шелков и черных кружев. Подсвеченного зеркала над гримировальным столиком Фионне показалось мало - тут имелись и двустороннее увеличительное зеркало, и складное трюмо. На столе грудами валялись амулеты - хоть магазин открывай. Среди них имелась даже пара слабеньких, но заряженных настоящим магом талисманов - опытный глаз Лиз различил их тусклое, как детский ночник, свечение.
Аудиенции у Ее Величества удостоился полноватый человек с щегольским белым пиджаком - не "в", а именно "с", поскольку сей предмет одежды был перекинут через плечо. Владелец изящно придерживал его мизинцем - А, вот и вы наконец-то! - пропела Фионна. Ее голос выводил благостные рулады. Очевидно, обещанная порция виски повстречала у нее в желудке кучу подружек. - Знакомьтесь - мистер Уинслоу. Очень душевный человек.
- Я представляю администрацию здания, мадам.., э-э.., сэр, - подхватил человек в белом, оборачиваясь и протягивая руку агентам. - Услышав об этом.., э-э-э.., печальном происшествии, я не мог не прийти и не предложить мою помощь. Вы.., э-э.., из музыкантов будете? - спросил он, разглядывая во все глаза одежду Бобо.
- Нет, сэр, - пояснил Бобо, - я из Управления. - И, похлопав себя по драным карманам, извлек блестящий кожаный бумажник. Раскрыл его. - Вот мои документы, сэр.
Уинслоу ошарашенно уставился на значок и удостоверение агента ФБР.
- Ага. Рад узнать, что у мисс Фионны есть.., могущественные защитники. Там наверху сейчас брандмейстер. Пожарным пришлось выломать главные двери, но сегодня же днем их заменят, мистер Питере.
- Рад слышать, - откликнулся Питере. - Мои люди вам помогут, насколько это в их силах.
- А были ли в здании посторонние, когда загорелось платье? - спросил Бобо у директора.
- Одному Богу известно. Это же настоящий дворец. Правда, все двери были заперты. Но служебный вход - только изнутри. Я там человека поставил и велел никого, кроме наших, не впускать. И все же, наверное, кто-то чужой пробрался.., и устроил пожар.
- Но ваш мистер Фитцгиббон этого чужака не заметил, - провозгласил Уинслоу.
- Гм.., верно, - тяжело вздохнул Питере.
- Мне так кажется, что само платье совершенно ни при чем, - заговорил Бобо.
- Это что же получается, его подожгли на расстоянии? - встревожился Питере. - Выстрелом, что ли?
Фионна так и подскочила на кресле, вся скукожившись. Лиз задумалась, куда это клонит Бобо, но коллега на миг прижал палец к губам - и благожелательно уставился на администратора стадиона.
- Да нет. Просто в воздухе было полно горючего порошка, который служит для спецэффектов, а тут лазеры.., запросто мог произойти несчастный случай.
- Значит, обошлось! - воскликнул Уинслоу, но затем, с виноватым видом, переспросил:
- Действительно можно считать, что обошлось?
- Значит, обошлось. Вот только мистеру Фитцгиббону придется шить новое платье.
- О, да не волнуйтесь вы за Томми, - небрежно взмахнула рукой Лора Мэннинг. - Он наверняка сейчас сидит и сочиняет новый шедевр из шелка и кружев. В страданиях для него смысл жизни - можете сами его спросить. Представляете, он меня обвиняет, будто я порчу его платья своими противными кремами и румянами. Куда уж гриму до этой возвышенной высокой моды!
- Мистер Уинслоу, извините. - В дверях появился мужчина в форме пожарного с папкой в руках. - Брандмейстер. По-видимому, ситуация под контролем Зданию ничего не угрожает. Расчеты уезжают. Грязи только много после себя оставили. Вы уж не обессудьте, сэр.
- Да что вы, брандмейстер, - учтиво поклонился Уинслоу. - Вы отлично справились со своими обязанностями. Благодарю. Мои уборщики.., уже берутся за дело, мисс Фионна. - И администратор галантно поклонился.
Тут в гримерную, мрачнее тучи, ворвался Ллойд Престон. На фоне вежливого администратора он смотрелся забавно. Ллойд встал рядом с Фионной, которая протянула ему худую и, как прокомментировала про себя Лиз, театрально дрожащую руку. - Все в порядке, - заявил Ллойд. - Возвращаемся к работе.
- Но... - возразила было Лиз. Все присутствующие обернулись к ней.
- Что "но"? - взревел Ллойд. Фионна встрепенулась в кресле, готовясь задать стрекача при малейшем намеке на опасность.
- Но, - громко провозгласил Бобо, заглушая голос Лиз, - мы будем начеку.
И многозначительно кивнул Фионне. Та облегченно вздохнула.
- Начнем немедленно, - добавил Бобо и, схватив Лиз за руку, выволок ее в коридор.

Глава 9

Едва выйдя за дверь, Лиз встала как вкопанная.
- Вы что - того? - гневным шепотом вопросила она. - Надо же всех выгнать и запереть двери и все тут как следует осмотреть! Здесь же целый город поместится!
- Нет времени, - возразил Бобо. - Нельзя, чтобы концерт отменили - а эти ребята его отменят, если решат, что по стадиону бродит киллер.
- А он что, не бродит?
- Знаю, - несколько смутился Бобо, - но именно концерт выманит его из логова. Если вы просто перебросите мисс Фионну в следующий город, где назначены гастроли, или вообще гастроли отмените, выйдет сказочка про белого бычка, и мы так никогда ни до чего не докопаемся.
- Нет, - выпалила Лиз. И призадумалась. И нехотя сообразила: американец говорит дельные вещи. - Хорошо, тут вы правы. Ну ладно. Нужно допросить парня, который дежурил на дверях, - не впускал ли он кого не надо. Постороннее лицо, при котором имелось какое-то.., м-м-м.., устройство, наколдовывающее огонь на расстоянии.
Бобо покачал головой:
- Тут все чисто. Охранник не виноват. По крайней мере ни в чем магическом. Лиз вытаращила глаза:
- Вы-то откуда знаете? Мы с ним не говорили?
- Ну-у... В коридоре, через который мы вошли, магией даже не пахло, - пояснил Бобо. Лиз осенило:
- Ага! Так вот зачем вы устроили клоунаду перед телекамерами! Делали замеры.
- И устанавливал детектор, - самодовольно подтвердил Бобо. - Теорию Аркадианских Врат знаете?
Лиз кивнула, размышляя, имеет ли он в виду изначальную теорию или ее усовершенствованный вариант, разработанный магами-теоретиками полгода назад.
- Ну ладно, пойдемте продолжим экскурсию по "Супердоуму". Я думаю посмотреть, куда они денут разбитые двери. А то сейчас как порядок наведут - концов не найдешь.
Теперь, вдали от посторонних глаз, Бобо уже не скрывал, что ему не терпится вернуться на арену. Но Лиз заставила его подождать, пока сама накладывала защитное заклинание на гримерку Фионны. Не зная, в чем состоит неведомая угроза, Лиз вытянула энергию просто из воздуха и начала бормотать заговор. Сматывая энергию в клубок, ощутила, какая напряженная атмосфера царит в "Супердоуме". Творить чары в столь грязном пространстве было не очень-то приятно, но само заклинание успокаивало, точно теплая кошка, свернувшаяся на коленях. Заговор, древний, как время, не был материальным препятствием - но отпугивал людей с дурными намерениями. Лиз вплела в него кружево собственного изобретения, которое, словно сирена, оповестило бы ее о любых незадачах. Завязав ниточку узлом, Лиз отпустила заклятие - и ощутила, как оно оплело пульсирующими щупальцами дверь гримерки. Хоть бы Фи просидела там, пока они не вернутся из разведки.
Бобо схватил Лиз за руку, и они взбежали по пандусам и эскалаторам на ярус, где находилась сцена.
Пожарные постепенно собирали свое имущество и уезжали. Под ногами с шуршанием ползли сматываемые шланги. Резиновая кишка стреножила Хью Бэнкса, режиссера. Тот упал, отжался, выругался и продолжал с удвоенной яростью песочить подчиненных.
Музыкантов, остающихся на сцене, атаковали люди с микрофонами.
- А-а, репортеры все-таки просочились, - беспечно заметил Бобо. - Что ж, работа у них такая. Наверно, прошли через кордон по полицейским "корочкам".
- Надо их выдворить, - пробурчала Лиз. Ей страшно хотелось материализовать из воздуха огромную метлу и выгнать всех посторонних за дверь. - В момент пожара их здесь наверняка не было, но лучше пусть проваливают - с ними одна морока. Теперь удивился Бобо.
- А почему вы так уверены, что среди них нет нашего киллера?
Лиз едва удержалась от самодовольной усмешки:
- Им бы пришлось просидеть в засаде много часов. Только поглядите на них - разве они способны долго и терпеливо поджидать дичь?
И верно, репортеры очень напоминали стаю акул, которым бросили разрубленного на куски тунца.
- Да. У них прямо рождественская горячка - кто больше подарков нахватает, - ухмыльнулся Бобо.
Но на всякий случай агенты ввинтились в толпу репортеров. Как правило, журналисты не обращали на Лиз и Бобо никакого внимания, с одного взгляда удостоверяясь, что перед ними не знаменитости. Лиз в ответ подвергала их краткому астральному сканированию. Ничего предосудительного она не обнаружила - только талисманы на счастье, но зато чуть ли не в каждом бумажнике, кармане и рюкзаке. Столько амулетов Лиз до этого видела только в сувенирной лавке неподалеку от Стоунхеджа. Видно, в Новом Орлеане потусторонние силы - общепризнанный факт жизни. Небо, зачем только Фионну сюда занесло?! Вполне возможно, что источник враждебной магии просто растворился в местном шумовом фоне.
Музыканты старались держаться благожелательно и спокойно - но давалось им это с большим трудом.
Журналисты настойчиво пытались выпытать у них подробности пожара. Эдди Винсент стоял перед своими клавишами, как часовой, загораживая священные инструменты телом и упрямо переводя разговор на общие темы.
- Да, для нас огромное счастье побывать в Новом Орлеане. Я всю жизнь мечтал сюда попасть. Музыка - она как бы имеет собственную душу, вот у Фионны и возникла идея напитаться духом Соединенных Штатов для нового альбома, который мы начнем писать, когда вернемся домой... Нет, приятель, я не знаю, что случилось. Я был занят - клавиши настраивал. Правда, они тут мощно звучат? - Длинные пальцы Эдди пробежались по клавиатуре, и под потолком стадиона заметался чудной, резкий плач. - Верно, я этот ход специально для здешнего концерта репетирую. Новый саунд! Страшно не терпится узнать, что о нем скажут в Сан-Франциско.
Музыка привлекла внимание прочих журналистов на сцене, и они - точно крысы к Гаммельнскому Крысолову - потянулись к Эдди, забыв об остальных членах группы. Окруженный восторженной толпой, клавишник продолжал выдавать аккорды, один другого чуднее. Лиз ухмыльнулась. Эдди и сам немножко маг - белый маг. Тут нагрянули Найджел и Ллойд с отрядом охранников и, взяв негодующих репортеров в кольцо, а попутно заговаривая им зубы, повели их к дверям. В мгновение ока стадион был очищен от посторонних, и "Изумруд в огне" испустил коллективный вздох облегчения. Лиз последовала за Бобо в стоячий партер, где они разошлись в противоположные стороны.
Многоярусный амфитеатр - трибуны с сидячими местами - круто поднимался вверх, а промежутки между рядами были опасно узкими. В Лиз проснулась ненавистная ей слабость - боязнь высоты. Стоило ей пошатнуться, как она с екающим сердцем хваталась за металлические перила; ей казалось, что однажды она обязательно упадет и покатится вниз по бетонным ступенькам. Лиз была не в состоянии одновременно передвигаться и следить за происходящим на сцене. И вообще, вниз лучше не смотреть - нервы целее будут. Лиз неотрывно глядела в пол - и напрягала слух.
Ей стало понятно, почему группа выбрала для концерта именно "Супердоум". Акустика здесь была на диво хороша. Голоса со сцены отлично доносились до трибун. Несмотря на какофонию настройки, сквозь топот ног по дощатой сцене и грохот расставляемой аппаратуры, Лиз удавалось расслышать разговоры техников и музыкантов между собой. Все они досадовали, что пожар сбил им весь напряженный трудовой график.
- ..а по-моему, Фитц в руке сигарету держал, просто не признается... - раздавался густой бас, - сам и поджег...
- ..шелк - горючая штука... - вторил ему другой.
- ..прозрачные рукавчики... - протянул брезгливо кто-то из грузчиков.
- ..и вправду кто-то хотел навредить Фи? - вопрошала женщина, в которой Лиз узнала Лору Мэннинг.
- Не может быть! Может! Но кто? - прокатилось по сцене.
- ..кто-то из своих? - задумался вслух Локни.
- Да ты что! - тут же возразили ему хором, но вмешались другие голоса. - Возможно. Почему нет? Кто?
- Да кто его знает, - вырвался из общего гвалта звучный голос Майкла Скотта. - Давайте дело делать.
"И верно, кто?" - размышляла Лиз, осматривая ярус за ярусом. Никакого магического влияния она нигде не ощущала. Задумчиво окинула взглядом каньон из разноцветных сидений - но Бобо так и не увидела. И вернулась к своим мыслям. Допустим, пожар - не случайность. Тогда виновником запросто может оказаться вполне земной человек, старающийся испортить Фионне жизнь. Тогда Лиз придется передать дело в ФБР. Рингволл не порадуется - но одновременно вздохнет спокойно, ибо высшее начальство сильно побаивается всего, что отдает мистикой. В общем и целом Рингволл предпочтет, чтобы Лиз наглядно опровергла, а не подтвердила гипотезу об экстрасенсорной природе нападений. "Открой шлюзы, - съязвила она про себя, - выпусти призрак прадедушки из чулана и вурдалаков с кладбища, и твое имя растрезвонят в желтой прессе".
Тут перед ней, откуда ни возьмись, вырос темнокожий мужчина в неброском сером мундире. Лиз так и подскочила, испуганно хватаясь за поручни.
- Вам чем-нибудь помочь, мэм? - спросил он, глядя на нее спокойными, но проницательными глазами. Седые виски придавали ему представительный вид. Выгнув брови, он изучил предъявленное Лиз удостоверение:
- М-да. Интересно. Добро пожаловать в Америку, мэм.
- Как обстоят дела, капитан Эверс? - спросила Лиз (его имя значилось на бэдже, висящем у него на груди).
- Все под контролем, мэм, - отвечал капитан, покосившись на сцену. - Очищаем постепенно помещение от штатских. Скоро останемся в нашей тесной компании. Никакого видимого ущерба не зафиксировано, следы взлома отсутствуют. Наверно, правильная была догадка насчет пороховой пыли...
Лиз обнаружила, что слушает его одним ухом, ибо почувствовала над своей головой присутствие чего-то громоздкого, похожего на грозовую тучу. Подняв глаза, увидела парящий высоко над сценой громадный куб, облепленный софитами, экранами и динамиками.
- А это что? - спросила она, прервав Эверса на полуслове.
- А, это... "Джамботрон", мэм.
- Для чего он служит?
- Поднимается и опускается, чтобы люди могли смотреть на экраны. Им тут все время пользуются на концертах и матчах: показывают счет, повторяют интересные моменты...
- Силы небесные, - протянула Лиз, дивясь этой махине. - Сколько он весит?
- Семьдесят две тонны, мэм, - с гордостью сообщил Эверс.
Лиз нахмурилась.
- А он, случайно, не сорвется? Нет ли опасности, что он на кого-нибудь свалится?
Капитан встревожился не на шутку, но тут из-за плеча Лиз высунулся Бобо.
- Абеляр, она со мной.
Темнокожий охранник широко заулыбался всем своим морщинистым лицом:
- Бобо? Ты?! - И, раскачиваясь на пятках, крепко пожал обе руки агента. - Ну, как поживаешь, паршивец?
- Хуже, чем ты выглядишь, старина, - ухмыльнулся в ответ Бобо. - А теперь ответь на вопрос, который задала леди.
Эверс смущенно обернулся к Лиз:
- Ну-у.., нет, мэм, чтобы уронить Джамбо, надо сильно потрудиться. Тут все хитро придумано. Он заякорен о стальные фермы, на которых держится крыша. А крыша сама из гибкого пластика, не очень тяжелая.
- Как им управляют? Приходится туда наверх лезть? - спросила Лиз, невольно передернувшись. В глазах Эверса зажглись лукавые огоньки.
- Есть лесенки, мэм, - сообщил капитан, подозрительно щурясь. Он явно не мог устоять перед соблазном поддразнить заезжую трусиху. - До самого верха. Да, мэм, можно забраться под самый потолок и даже выше, между потолком и крышей. Только не упадите с лесенок, а то костей не соберете. Хотите лично взглянуть? - вновь заухмылялся он. - Это невысоко, всего-то двести шестьдесят футов, если считать от пола.
Лиз слабо помотала головой. Ее мутило. При мысли о падении с такой высоты она слегка зашаталась. Крепко стиснула перила.
- Только в том случае, если нет другого выхода.
- Абеляр! - свирепо уставился на охранника Бобо.
- Ну, можно лезть, можно и не лезть, - скрепя сердце признался тот. - Джамбо управляют с пульта - просто жмут на кнопочки. Не сложнее, чем дверь гаража поднять.
Ободряюще сжав руку Лиз, Бобо помог ей взобраться на следующий ярус.
- Нашли что-нибудь? - спросил он.
- Ничегошеньки, - сообщила Лиз. - Мне уж начинает казаться, что тут нужны "люди в черном", а не мы.
Бобо нагнал ее.
- Хочу признаться: мне обидно станет, если так получится.
- И мне тоже, - подтвердила Лиз. Конечно, она предпочла бы не иметь дела с угрозой паранормального толка и очень порадовалась бы, если все злоключения Фионны оказались просто полосой невезения и совпадений - но ее ведомству жизненно необходим статус серьезной организации. К тому же для Лиз это первое самостоятельное задание, а отрицательный результат - не результат, когда надеешься на повышение по службе.
Они вышли в широкий коридор с кафельным полом. По левому боку тянулась череда металлических дверей, украшенных табличками с названиями корпораций, - вероятно, это ложи класса люкс, которые Лиз видела со сцены. Но Бобо потянул ее к дверям, на которых ничего не значилось. Тут пол задрожал от громоподобного скрежета, по коридорам прокатилось эхо сирен. Лиз ошалело оглянулась.
- Да это просто ворота открываются, чтобы пожарную машину выпустить, - пояснил Бобо. - Пойдемте заглянем в аппаратную.
Он постучался. Им открыл бородатый человек в майке, джинсах и наушниках. В тесном помещении со стеклянным окном во всю стену царила трудовая суматоха. За пультом сидели двое, мужчина и женщина. У них за спиной возвышался технический директор Гэри Лоу в радионаушниках, служащих для связи на стадионе, и что-то истошно вопил. Тут же стоял координатор концерта, поддерживая беседу одновременно с Лоу и с бригадиром монтировщиков на сцене. Робби Ундербургер, подняв глаза от своей суперсовременной чудо-машины, знаком поманила агентов к себе. Ее пальцы так и летали, щелкая тумблерами, вертя ручки, передвигая рычажки.
- Фантастика, - проговорила Лиз, в замешательстве разглядывая все эти загадочные детали. - Вы пока не всю свою технику включили, я правильно понимаю?
- Нет, это только проба, - пояснила Робби, отбросив с глаз прямую каштановую челку. - Просто прогоняю сценарий. Сейчас я все проверю, а завтра устроим генеральный технический прогон прямо перед концертом. Вот кнопки включения лазеров, а это джойстики - для каждого лазера свой. Можно управлять ими вручную, а можно и поручить дело компьютеру - загоняешь в память сценарий и просто запускаешь программу. Эти лазеры сами собой не включались и Фитци не поджигали, - проговорила она с вызовом, сурово сдвинув черные брови. - Вот кнопки дымовых машин, - продолжала она, указав на ряд тумблеров, - а это голографические проекторы, чтобы показывать картинки на облаках. Чудо! - С сияющими глазами Робби повернула к ним один из четырех мини-мониторов, на котором кружились созвездия и мифические звери. Преображение Робби из угрюмой маленькой девочки в энергичную волшебницу от спецэффектов тронуло Лиз до глубины души. Тут она ощутила на себе взгляд Кена Льюиса. Сообразив, что замечен, светооператор, по своему обыкновению, вмиг отвернулся. - Пушка, которая стреляет фейерверками и конфетти, в данный момент отключена; по правилам, ею можно пользоваться только в присутствии пожарного расчета с машиной. А жалко. Здесь можно пострелять и погреметь вволю. Чем больше стадион, тем лучше.
- Прошу прощения! - взревел технический директор, прикрыв ладонью свой микрофон. - Вы уж извините, но мы тут к концерту готовимся, - сказал он Лиз и Бобо. Бобо, прижав палец к губам, кивнул Лиз. Они отступили к дверям аппаратной, чтобы следить за приготовлениями со стороны. Женщина-звукорежиссер за пультом кричала что-то в микрофон. Светооператор тоже кричал в микрофон, заодно что-то показывая руками. Лоу, покосившись на Лиз с Бобо, напрочь забыл о них, когда из динамиков на потолке аппаратной раздался баритон режиссера Хью Бэнкса:
- Народ! Пожарные с уборщицами свалили! Никого нет. Давайте уж поработаем, в конце концов!
Далеко внизу на сцене крохотные музыканты заняли свои места и взялись за инструменты. Длинные пальцы Майкла Скотта летали по струнам - о, Лиз наизусть знала эти пальцы и эти движения по видеозаписям концертов! - извлекая из гитары нежное, как у арфы, глиссандо. Как всегда, этот звук отдался в теле Лиз сладостным трепетом. Если бы не серьезность ситуации, Лиз сейчас стояла бы рядом с кумиром и задыхалась от счастья... Во Локни, ударив палочкой о палочку у себя над головой, начал выстукивать бешеную дробь. Затем вступили остальные. Лиз услышала, как эхо музыки покатилось по залу, как задрожали стены. Впрочем, в аппаратной все звучало куда глуше. Звукорежиссер деловито крутил ручки на пульте.
На сцене возникла Фионна в огненно-алом платье, плотно облегающем фигуру. Тем же оттенком были подкрашены ее веки, щеки и губы. Невысокий зеленый "гребешок" волос на голове придавал ей сходство со спичкой - впрочем, с изящной спичкой, была вынуждена признаться себе Лиз. Так, но почему же Лиз не почувствовала, как Фионна покинула гримерку? Поразмыслив, Лиз решила, что заклинание сработало как раз тогда, когда капитан Эверс подкалывал ее насчет "Джамботрона".
Крохотный язычок пламени с зеленой головой замер на самом краю сцены. Двое в сером - охранники - выскочили на подмостки, точно гончие псы, преследующие зайца.
- Хорошо, - заявил Лоу, подавшись вперед. - Прожектора давай. На Фионну. И.., черт, что это с ней творится?
Музыка смолкла. Все музыканты обернулись к певице.
- Да валяйте же! - взвыл Лоу. - Теперь-то за чем дело стало?
- Она хочет, чтобы они поискали бомбы, сэр, - сообщил динамик на потолке. - Опасается покушений.
- Бомбы! Еще чего выдумали! - завопил технический директор, колотя по спинкам стульев. Звукорежиссеры замерли, уставившись на экран. - А на концерт что, наплевать? Уберите этих людей со сцены или отнесите Фи на место насильно. Хватит время терять!
В сердцах Лоу плюхнулся на стул между Робби и звукорежиссером.
- Елки, как жаль, что это драное платье загорелось не с Фионной вместе! Хотя бы было из-за чего шум устраивать! Чтоб ее приподняло да шлепнуло! Гори огнем ее "прозрачные рукава"! Шевелитесь, шевелитесь! Поставьте ее куда следует!
Повинуясь этому приказу, к Фионне подошел парень в джинсах с наушниками на голове и повлек ее на середину сцены. Фионна умоляюще воздела руки. Из кулис показался массивный Ллойд Престон и встал за ее спиной. Робби заскрипела зубами.
Музыканты вновь начали играть. Фионна вцепилась обеими руками в микрофон, зажмурилась и испустила пронзительный переливчатый вопль, переходящий в мелодичную трель. Ее голос вздымался и опускался, точно развевающийся на ветру тончайший шелк. Люди в аппаратной заметно расслабились. Даже Лоу отошел подальше и, скрестив на груди руки, внимательно уставился на сцену. Бобо тронул Лиз за руку, и оба выскользнули из комнаты.
- Ноль магии, - провозгласил Бобо, когда они преодолели очередные двойные двери с тамбуром и оказались в пресс-центре. То было помещение наподобие аппаратной, с выходящим в зал большим овальным окном и несколькими рядами столов с микрофонами и компьютерными розетками. В задней части комнаты имелся распределительный щит с теле- и радиокабелями, которые исчезали в потолке. Несколько мониторов позволяли видеть сцену крупным планом с разных точек - что в данном случае не роскошь, а необходимость, если только местные репортеры не носят с собой биноклей. А то с этой верхотуры музыканты выглядят почти неразличимыми между собой букашками.
На сцене Фионна, точно сентиментальная попсовая певичка, томно ласкала свой микрофон. Она и гитарист двинулись друг к другу, движимые страстью. Лиз блаженно затрепетала, предвкушая их встречу и начало действительно великолепного дуэта.
- Ничего, - вернул ее к житейской прозе Бобо, огорченно хлопнув в ладоши. - Ничего, кроме того, что мы с вами сами принесли. По всем статьям, причина была естественная - или материальная. Тут местная полиция должна разбираться, а не мы.
- Мой шеф только обрадуется, - смирилась с неизбежностью Лиз. - Разоблачения магических иллюзий ему больше по душе. Проще объясняться с высшим начальством.
Бобо ослепительно улыбнулся:
- У вас, значит, тоже эти свиньи на шее сидят?
- А у кого - нет? - улыбнулась Лиз в ответ. Она обнаружила, что вопреки всем дурным предчувствиям этот американец ей начинает нравиться. Ни нестандартный стиль работы, ни одежда с помойки не мешали ему быть умелым сыщиком и квалифицированным профессионалом. Лиз не сомневалась: правда на его стороне. Весь сыр-бор разгорелся из-за цепи случайностей и параноидальных фантазий блажной аристократки, которую судьба наградила высокопоставленным папочкой. Правда, остается еще загадочное сумасшествие ирландского агента, - но скорее всего кто-нибудь распознал в нем сотрудника МИ-5 и подсунул ему какой-то наркотик. В криминальных кругах используется масса странных веществ, о которых не позволено знать даже рядовым агентам ее отдела. В Уайтхолле поворчат насчет нескольких тысяч фунтов, выкинутых на бессмысленную командировку, но хотя бы лорд Кендал останется доволен.
Музыка достигла крещендо. На сцене в луче прожектора, трепеща всем телом, застыла Фионна. Уронила руки.., затем начала медленно вздымать их в такт музыке. За ее спиной, согнувшись в три погибели, Майкл Скотт извлекал безумные риффы из своей гитары. К упоению Лиз, песня всколыхнула в ее душе целое море чувств. Очень похоже на приток астральной энергии. Лиз почти что встала на цыпочки, ожидая, пока Фионна выкрикнет последнюю строчку, и музыка нахлынет на певицу, точно прибой, разбивающийся об утес.
И тут Лиз почувствовала... Точнее, почуяла. Обонянием. Или, как всегда выражалась ее бабушка, "просто поняла". Стадион наполняется черной энергией. Очень интенсивной. Но откуда она берется?
- Замечаете? - обратилась она было к Бобо. Внезапно на экранах полыхнул световой столб. Фионна, вскинув руки - черный силуэт на фоне огня, - завизжала от боли.
Лиз не ждала, что следующее нападение случится так скоро, но ее профессиональная выучка незамедлительно дала о себе знать. Не важно, в чем причина огня - он должен быть потушен! Прямо через стекло Лиз метнула в Фионну весь свой клубок магической энергии, не оставив ничего про запас, произнося противопожарное заклинание, которым можно спасти даже горящий дом. Отдача от этого магического "залпа" чуть не сшибла Лиз с ног. Отпрянув, она уставилась на огромное стекло, которое опасно задрожало и задребезжало. Букашки на сцене, спотыкаясь, рванулись друг к другу. Не успев подумать о последствиях своего поступка, Лиз все-таки упала - и виной тому была волна отдачи со стороны Бобо.
- С дороги! - слишком поздно предостерег он. Аналитический центр мозга Лиз автоматически распознал контрполе, призванное подавлять всю прочую оккультную активность в радиусе своего воздействия. Ну и ну. Лиз и не подозревала, что американцы овладели такими изощренными методиками. Бобо покосился на нее:
- Кажется, мы маху дали.
Вскочив, Лиз понеслась к двери. Американец дышал ей в затылок.
- Ускоренное развертывание, да? - спросила она, сбегая по лестнице к сцене.
- Ив лучшем виде, - отозвался Бобо.
- Запусти вы поле на секунду раньше, вы бы заглушили мое заклятие!
- Или я не видел, что вы делаете, мэм? - обиделся Бобо. - Я выждал. А теперь выясним, что случилось.

***

Лиз начала проталкиваться через толпу, собравшуюся на сцене. Сквозь заунывный вой пожарной сигнализации пробился голос Питерса:
- Выключите кто-нибудь эту дрянь! Еще не хватало, чтобы опять весь город сюда сбежался!
В людском кольце осела на пол Фионна. Над ней, отчаянно пытаясь привести ее в чувство, хлопотал Ллойд. На вид Фионна была невредима - вот только ее голые руки ярко алели, точно обваренные кипятком.
- Много же от вас проку, - оскалился Ллойд на Лиз.
Пока Фионне бинтовали руки, она беспрестанно повторяла: "Теперь-то вы мне поверите".
Даже если бы Лиз не хотела верить, она бы поверила. От кожи Фионны исходил запах чужих злых козней, едкий, как аромат дешевых духов.
- Вы говорите, это волоски на ее руках загорелись? - переспросила Лиз, гадая, не ослышалась ли. - А не рукава?
- Какие там рукава, - пробурчала Лора Мэннинг, внимательно осматривая обожженную кожу. - Рукавов вообще не было. Теперь у тебя, детка, ручки гладкие, как попка младенца. Конечно, если ожогов не считать. Т-с-с, голубка моя. У меня внизу есть сметана, сейчас принесу.
- Опять задержки! Времени-то нет! - вскричал Патрик Джонс, вышагивая взад и вперед по сцене. - Господи, если репортеры и об этом пронюхают, я повешусь!
- Вешайся-вешайся, - пробурчал Эдди, - для нашего имиджа это будет очень хорошо.
Найджел Питере лишь молча рвал на себе редеющие волосы.
Лиз немедленно приступила к поискам источника, излучавшего черную энергию.
- Кто-нибудь видел, откуда взялся огонь? - вопросила она, но встретила лишь недоумевающие взгляды. Для группы это был всего лишь очередной несчастный случай, такой же загадочный, как и все остальные. Только Лиз почувствовала волны ненависти и злобы, захлестнувшие стадион непосредственно перед вспышкой. Теперь же энергия рассасывалась. Мешкать нельзя.
- Симптоматично, что огонь сконцентрировался на ее рукавах, - сказала она на ухо Бобо, который стоял рядом с ней на коленях, наклонившись к Фионне. - Нет, я помню, что само платье без рукавов, но перед пожаром все только о них и толковали. Значит, энергия могла исходить только откуда-то отсюда.
- Сколько человек слышало слова технического директора? - задумался вслух Бобо. - Давайте опять расспросим всех поодиночке. Беру на себя. Попрошу их вспомнить, о чем они думали за секунду до того, как полыхнуло.
- Нет, только зря время потратим, - резко возразила Лиз. Веки Фионны затрепетали. Певица приподнялась на локтях. Ллойд немедленно шуганул агентов и прижал любимую к груди. - Надо немедленно осмотреть место преступления, пока энергия не улетучилась.
- Кажется, - заявил вполголоса Бобо, - вы забываете, что мы на моей территории. Вы моя гостья. А командую я.
- Опять вы за свое! - прошипела в ответ Лиз. - Это мы попросили вас помочь. Это мое задание.
- Это наша страна, - громко провозгласил Бобо. В его глазах пылал боевой задор. - Вы не имеете права действовать здесь без нашего разрешения. Так что собирайте-ка лучше вещички и езжайте домой.
- И не подумаю! Мое правительство никогда не станет служанкой вашего!
- Один раз мы ваше иго уже сбросили. И опять можем!
- Эй вы, либо заткнитесь, либо убирайтесь отсюда! - вмешался Ллойд. - Соображать надо! Тут человеку плохо! Пойдем-ка вниз, маленькая моя.
Лиз перевела взгляд на Фионну, которая вцепилась в телохранителя, как утопающий - в спасательный круг, и устыдилась. Вот уже второй раз на дню Лиз ловила себя на поведении, недостойном профессионала. "Два замечания, мисс Мэйфильд", - приструнила она саму себя, неодобрительно покачивая головой. Ллойд помог Фионне встать, и певица, опираясь на Ллойда и Лору, побрела по лестнице к гримеркам. Толпа перед ними расступилась. Лиз с Бобо направились вслед.
- Мы должны работать сообща, - проговорила Лиз, помедлив. Бобо тут же радостно встрепенулся. Лиз понимала, что в данный момент они оба рассуждают одинаково. Речь идет о деле, где Лиз имеет шанс доказать реальность самого настоящего нападения паранормального толка. Разгадав тайну, они помогут своим ведомствам - и американскому, и английскому - радикально улучшить репутацию и обеспечить себе достойное финансирование на будущий год. Это не говоря уже о признательности лорда Кендала. Названия ККБ и ОПЛЯ попадут на первые полосы газет... Тут Лиз, ужаснувшись, уняла свою фантазию. Нет, если об этом напишут в газетах, разразится настоящая буря. Массы к таким известиям не готовы. Люди и так подозревают, что правительство суется в их домашние дела. Узнав о существовании целых ведомств, занимающихся паранормальными феноменами, народ со страху поднимет восстание.
Лиз не ошиблась - Бобо думал о том же самом.
- Надо этот орешек раскусить - но ничего не разглашать, - пробормотал он. - Мисс Фионна нуждается в нас, мэм. В нас обоих.
- Задача нелегкая, - заметила Лиз. - Сказать, что у нас с вами совершенно разный стиль работы, - еще ничего не сказать. Но я попробую пойти вам навстречу - если и вы попытаетесь.
- Заметано, - сказал Бобо, протягивая ей руку. Они скрепили уговор рукопожатием.
- Прежде всего надо поговорить с потерпевшей, - выпалила Лиз, ускоряя шаг.
На сей раз Фионна не восседала на троне, а жалась к Ллойду на кушетке, подтянув колени к подбородку, точно маленький ребенок. Ллойд заботливо обнимал ее за плечи.
- Они здесь, - бормотала Фионна. - Они меня подслушивают. Они меня сейчас настигнут.
- Кто они, милая? - спрашивал Ллойд, укачивая дрожащую певицу в объятиях.
- Покажите мне ожоги, - попросила Лиз, собираясь усесться рядом с Фионной.
- А ну отвалите! - взревел Ллойд. - Не смейте к ней приближаться, ясно? Это все из-за вас.

Предыдущая страница 5 Следущая страница


Заклинание для спецагента

- Из-за нас? - переспросила Лиз, вытаращив глаза. - Вы что, с ума сошли? Мы-то здесь при чем?
- Это уже не первый случай, - пробурчал Ллойд с каменным лицом. - Она же вам говорила, а вы?
- Мы нуждались в доказательствах, - возразила Лиз.
- Ну их в задницу, ваши доказательства, - рявкнул Ллойд. - Я все отменяю. Вон отсюда!
- Это вам так легко не удастся, - заметил Бобо.
- Еще как удастся!
- Не-а, не удастся! - вмешалась Лиз. - Вы ей чем-нибудь смогли помочь при всей своей вере?

***

Пока над ее головой шел спор, Фионна только ежилась от страха. Она смутно помнила, как ей помогли встать со сцены, как она покорно переставляла ноги, опираясь на Ллойда и Лору, под аккомпанемент сердитых криков. За разговором она едва следила - не имела никакого желания. Не открывая глаз, она почувствовала, как ее руки вытягивают вперед и смазывают чем-то прохладным. Ощутила кожей нечто знакомое: бинт, пластырь... Фи еле сдерживалась, чтобы не заорать в голос, не потребовать охрану из полицейских или священника-экзорциста. Пусть для миллионов поклонников по всему свету она была Фионной Кенмар, но под маской неистовой ирландки билось аристократическое английское сердечко Фебы Кендал. Фионна пламенно отдавалась магии, а Феба тем временем продолжала считать амулеты и заклинания чем-то вроде детской шалости - надо же чем-то дразнить Престарелых Родителей, не одобряющих ее профессию и друзей. А в самой-самой глубине души она всегда знала: шутки с магией для нее кончатся плохо. С самого начала она соблюдала все меры предосторожности, на всякий случай совершала все известные ей ритуалы, оберегающие от темных сил. Береженого Бог бережет. Никогда не наступай на трещины на асфальте. Просыпав соль, обязательно кинь еще щепотку через плечо. Загадывай желания на падающих звездах, на ресничках, на пламени свечи. Постарайся, чтобы черные кошки не переходили тебе дорогу. Да и белые тоже. Но несколько месяцев назад зло перешло в наступление. Потому-то она и отправилась в Новый Орлеан - с надеждой найти там сильных магов-защитников. Но клевреты тьмы нашли ее первыми. Они идут по ее следу совсем, как раньше. В ужасе Фионна начала раскачиваться взад и вперед.
Но сильные руки, обнимающие ее, прогоняют страхи прочь. Вокруг собрались все ее друзья. Они готовы помочь. Взрослые люди, избранные судьбой, чтобы уберечь ее от сил мрака. Фионна вновь почувствовала себя маленькой девочкой, плачущей в детской, где потушен свет. Взрослые все уладят... Но где им! Они же не понимают ничего! Она ни одной приметы не упускает из виду, совершает все ритуалы, даже если они кажутся идиотскими! И все впустую. Шмыгнув носом, Фионна расплакалась.
"Ой, мама, мамочка".
Слезы полились неудержимым потоком. Зло здесь. Оно последовало за ней в Америку. Буря эмоций в ее душе достигла масштабов истерики. К горлу подступил плотный комок отчаяния.
Она почувствовала, что ее трясут. Спокойный голос - знакомый голос! - прорвался сквозь марево паники.
- Фионна. Фионна.
А, эта ханжа староста. Элизабет Мэйфильд. "Что же это я - опять забыла о дежурстве в столовой? Да пошли они со всей этой занудью!"
- Фионна.
"Умолкни", - мысленно приказала она этому ровному, настырному голосу. "Умолкни". Элизабет - просто одна из личин, за которыми прячется обступившее ее со всех сторон зло. Надо их всех заставить замолчать, надо вспомнить заклинания из той книжки. "Умолкни, мерзкий голос".
- Фионна.
Она заткнула уши пальцами. Но две сильные руки схватили ее за запястья - "ой, больно!" - и потянули. Вскрикнув, она продолжала бормотать заклинания.
- Фионна, - не унимался голос: настойчиво нашептывал, все глубже ввинчивался в ее голову, все ощутимее, пока не проник, точно река расплавленного свинца, в самую душу. - Феба Кендал, если ты немедленно не откроешь глаза и не перестанешь дурить, я всем здесь расскажу, как пять лет назад ты разделась догола и прыгнула в Айсис <Айсис - название, которое носит река Темза в районе Оксфорда.> с Магдаленского моста. На Иванову ночь, на заре, если не помнишь.
Зеленые, налитые кровью глаза Фионны распахнулись, вперив ненавистный взгляд в бесстрастные зрачки Лиз.
- Попробуй только! Ах ты сука драная, двуногая, лицемерная, я тебе покажу, как нос в чужие дела совать...
Лиз распрямилась, кивнула Найджелу Питерсу.
- Теперь с ней все будет в порядке.
- Боже, как вам это удалось? - воскликнул Питере, изумленно разглядывая певицу. Та, опомнившись, умолкла, нервно вскинула голову.
- Государственная тайна, - отчеканила Лиз. Но во взгляде, которым она наградила Фионну, ясно читалось: еще одна истерика, и секрет будет разглашен. Скрестив забинтованные руки на груди, звезда с вызовом уставилась на Лиз. Та встряхнула головой. С времен их первого знакомства упрямства у Фионны-Фебы не поубавилось. Лиз оставила старую подругу на попечение Лоры и Найджела, которые тут же заспорили между собой о том, отправить ли Фи отдыхать или продолжать репетицию.
- Давайте работать, - заявил Во Локни, поигрывая своими палочками. - Разве можно без прогона.
- Нет, - процедил Ллойд, прижимая Фионну к себе так крепко, словно ее пытались отобрать у него силой. Певица вновь зажмурилась. - Все отменяется. Фи не в себе. Пусть отдохнет сегодня.
Музыканты и прочие тут же запротестовали.
- Да ты что! - пробасил Майкл Скотт, испепеляя Ллойда взглядом. - Мы и так на грани лажи. Должен же я хотя бы к местной акустике приноровиться?!
- Что, вообще концерт отменим? - поинтересовался Во Локни, озадаченно рассматривая Фионну.
- Не понимаю, из-за чего весь шум, - недовольным тоном протянула Робби Ундербургер. - Я пороховым порошком хуже обжигалась.
При слове "обжигалась" Фионна испуганно прижалась к мускулистому телу Ллойда. Робби прикусила губу, точно ей больно было смотреть на эту парочку. Да и Эдди Винсент посмотрел косо и пробормотал:
- Креста на вас нет. Вы бы хоть обвенчались, что ли...
- Энергия ненависти уже улетучилась, - сообщила Лиз, как только они с Бобо уединились в сторонке. - Куда она делась?
- А откуда взялась? - парировал Бобо. - Мы весь стадион облазили, так? Входы проверены?! Проверены. Везде чисто. Что-то мы проглядели. Может, она с улицы просочилась? Через вентиляцию или типа трещину в стене? Но в нейтральное пространство темная энергия не может попасть без приглашения. А единственные магические причиндалы здесь принадлежат мисс Фионне. Такие вещи метят своих хозяев. Пятен на душе я ни у кого не разглядел...
- Они что, слишком глубоко для вас запрятаны? - спросила Лиз.
Бобо наградил ее красноречивым взглядом.
- Для наших методов наблюдения, мэм, нет недостижимых глубин. Большего я вам сказать не вправе.
- М-да, странный случай. Ни с чем подобным мне еще сталкиваться не приходилось, - задумчиво проговорила Лиз, решив оставить соперничество между их ведомствами на потом. - Неужели ее действительно преследует какой-то злой дух?
- Без понятия, мэм, - отозвался Бобо. - Тут нужны эксперты. Я кое-кого знаю. В течение часа соберем пару дюжин консультантов. Есть одна жрица сантерии. Местные виккианки обязательно захотят помочь, опять же евангелические целители... Пара шаманов, наверно, не помешает.
У Лиз отвисла челюсть:
- В этом городе есть хоть один человек, с которым вы не знакомы?

Глава 10

В студии САТН-ТВ грузный, чисто выбритый мужчина, одетый в неброский черный камзол и такие же штаны до колен, решительно придвинулся к самому объективу камеры. Широкие белые манжеты и белый воротник, а также шляпа в форме усеченного конуса придавали ему сходство с пуританином из первых американских колонистов, но призывал он не к свободе вероисповедания, а к... Впрочем, послушайте сами.
- Ненависть, - произнес он, не пренебрегая (как и положено человеку его профессии) ни драматическими паузами, ни трагическим надрывом, - раскрепощает. Ненависть вас сделает свободными. Высшая свобода обретается, когда, заглянув в свою душу, ты позволяешь себе выплеснуть наружу пылающий в ней огонь. Да испепелит этот огонь твоих врагов и изгонит их во тьму внешнюю. Ненависть дает силу.
За спиной лжепуританина тесно сгрудились женщины с суровыми лицами, одетые в том же стиле. Они слаженно бросили по пригоршне какого-то порошка на горелку. Грохнул взрыв, повалил клубами ядовитый желтый дым.
- Вас обошли повышением на работе, потому что начальнику больше мил ваш сослуживец? - вопросил проповедник. - Так прокляните же своего соперника! И начальника тоже - прокляните! Довольно сносить несправедливости молча! Призовите гнев предвечных сил на головы своих обидчиков. Вступайте в наши ряды! Мы будем рады совершить для вас ритуал. Просто пожертвуйте нам сто долларов, и мы попросим за вас Сатану. Спасибо за внимание к нашей передаче и не забывайте: она выходит регулярно. Молитесь, как мы молимся за всех вас, и вы будете отомщены. Итак, наш адрес: САТН-ТВ...
Тощий человек в пиджаке-"сафари" дождался, пока ведущий передачи распрощается со зрителями.
- Стоп! Ну и ну, спикер Дауни. Что же это у вас - даже ножками никто не посверкает? Я думал, сатанизм - это.., ну, сами знаете.., голые девицы на алтаре?
- Как вы смеете! - взревел главный "пуританин", надвигаясь на режиссера, точно разъяренная грозовая туча. - Сокровенные обряды в балаган не превращают!
- Мы могли бы гарантировать вам черт-те.., прошу прощения, спикер, - ангел весть сколько зрителей в прайм-тайм, если бы вы чуть-чуть переработали вашу рекламу в духе.., э-э-э.., особых интересов взрослой аудитории...
- В духе мерзостных грехов, вы подразумеваете? - рассвирепел Дауни.
- Я просто поясняю вам, что больше нравится людям, - непоколебимо отрезал режиссер. - Этот ваш материал - строго для дневных эфиров, когда ящик включают одни скучающие домохозяйки да безработные: просто так, от нечего делать. Серьезные деньги - это вечер, при условии, если вы пойдете навстречу публике, или ночь - ну, тут вообще нужна клубничка. Просто подумайте над этим, хорошо? Все эти ваши фишки насчет поклонения злу явно отдают садомазохизмом. Так неужели нельзя как-нибудь.., ну, понагляднее, что ли?
К режиссеру бочком приблизилась одна из женщин. Ее пьянящей красоты не скрывала даже мешковатая одежда.
- Вы увлекаетесь.., этим?..
- Я... - смутился режиссер. На его лице явно выразилось смятение, борющееся с любопытством.
- Мы предпочитаем выпускать нашу передачу в эфир при свете дня, - не унимался Дауни. - Ночь - для исчадий тьмы вроде.., этой.., этой гнусной друидки! - Он ткнул в плакат Фионны Кенмар и "Изумруда в огне", который как раз вытаскивали в студию монтировщики. - Пламя Князя Нашего поддерживает в нас силы! Она же погрязла во мраке. Многие из наших зрителей ниспослали проклятия на нее с ее клевретами - но втуне! Проклятия отскакивают рикошетом! Она играет с вещами, которые выше ее скудного разумения! Огня, еще огня, больше огня - иначе ее не возьмешь!
- Ну, полно вам, - произнес, выйдя из темного угла, Аугустус Кингстон и дружески приобнял спикера Дауни за плечи. Если бы не тлеющий кончик сигары в зубах Кингстона, присутствующие могли бы поклясться, будто он прямо у них на глазах сгустился из полумрака. Запах его табака перебил сернистую вонь взрывчатого порошка. - Не переживайте вы так из-за мисс Кенмар. Ей от расплаты не уйти.
- Брат, она пускает по ветру энергию астрала, - пробасил Дауни, печально качая головой. - Ее намерения весьма предосудительны! Какая глупость - не использовать магию в личных целях!!!
- О, вы более чем абсолютно правы, друг мой, - учтиво ответил Кингстон. - Не могу не повторить то, что говорю всегда: я и все мои сотрудники, - он указал сигарой на продюсера, который брел вслед с видом обеспокоенной сторожевой собаки, - очень ценим вашу помощь в том, что касается обезвреживания вздорных бабенок типа этой самой Кенмар. Да, у нее есть обереги. Порядочные люди, ваши единомышленники, твердо решили поступить с ней по справедливости - стереть ее в порошок. Но горстка мерзавцев ставит им палки в колеса. И все же в конце концов все препоны рухнут. Против мощи чистого зла не устоять никому.
Глаза Дауни под полями его старомодной шляпы обрадованно сверкнули.
- Мы не прекратим борьбы, брат.
- И мы тоже, клянусь. Ну, давайте, с Чертом, - произнес Кингстон, фамильярно улыбнувшись. - Нам пора ставить декорации для дневного телемарафона.
- Просто стоят, как истуканы, и все, - пожаловался режиссер, провожая взглядом воронью стаю сатанистов. - Картину перед объективом поставить - и то интереснее было бы.
- Зато они выколачивают деньги из лохов, - заявил Кингстон. Переложив сигару в другую руку, взял режиссера под локоток и вывел в шумный предбанник, где рыжая девица в наушниках несла вахту у суперсовременной цифровой АТС. - Видишь? Телефоны звонят не переставая. Так что ты их не сбивай: пусть делают по-своему, а подать их позавлекательнее - уже твое дело. На эту неделю с прайм-тайм у нас все тип-топ. Специальные репортажи. Попозже, возможно, нарисуется один совсем уж..> специальный... Ну, валяй - вера без дел мертва.
Режиссер слушал недоверчиво. Хлопнув его по спине, Кингстон направился в свой кабинет.
Вообще-то парень прав. Как было бы хорошо, если бы удалось получить вожделенную энергию высшей пробы по нормальным каналам, но где уж там! В этом-то захолустье! Вдали от штатов северо-запада! Но у Кингстона и его союзников был план, как пробиться в высшую лигу потусторонних сил, - и ключом к его осуществлению была эта сильно праведная певичка.
- САТН-ТВ, пожалуйста, ждите ответа, - щебетала телефонистка, нажимая карандашом на кнопки, загорающиеся в знак вызова. - САТН-ТВ, пожалуйста, ждите ответа. САТН-ТВ, да, мистер Лунн! Он ждет вашего звонка. Сейчас соединю. - Щелкнув переключателем, девушка откашлялась и провозгласила:
- Мистер Кингстон, мистер Лунн на третьей линии.

***

Кингстон вошел в свой кабинет, опустился в гигантское вращающееся кресло, обитое черной кожей, и, оттолкнувшись пятками от пола, отвернулся от мониторов, транслирующих картинку из "Студии Один".
- Элдридж! Рад вас слышать.
- Сколько еще ждать, Аугустус? - вопросил Элдридж Лунн. Он не столько разговаривал, сколько глухо, порявкивал, точно медведь, которому не дали насладиться зимней спячкой. - Тут люди уже интересуются - и все ко мне, ко мне. Им нужны результаты!
Еще раз оттолкнувшись от пола. Кингстон закинул ногу в начищенном ботинке на свой добротный письменный стол черного дерева, срубленного браконьерами.
- Не беспокойтесь, Элдридж, все идет по графику. Завтра вечером нам всем удастся великолепно подзарядиться. Не могу дождаться, когда соберется весь Совет. Прямо не терпится увидеть вас всех здесь.
- Это первое серьезное полевое испытание системы, вы не забыли?
- Как я мог забыть! Это большая честь - нажать на кнопку чемоданчика, так сказать, и в успехе я не сомневаюсь. Только что я наблюдал за работой кое-кого из числа нашей паствы, они генерируют ток для нашего насоса, так сказать. Технология, не побоюсь громкого слова, гениальная. Одних реакций, которые мы получаем от психически больного меньшинства, достаточно для нормальной работы машин. Судя по приборам, поток энергии уже восьмипроцентный - а ведь пока мы обходимся силами всего одного города. Элдридж, это настоящее чудо техники. Как мы только раньше не додумались! А уж когда прибавится Интернет, мы сможем взорвать к ангелам собачьим, так сказать, все, что нам приглянется. А поскольку именно в том наша цель и состоит - все сработает, как часы.
- Но есть необходимое условие - прямой контакт с объектом, - возразил Лунн.
Кингстон раздосадованно затянулся сигарой. Над его головой повис зловещий дымный нимб. И дураку понятно - эти господа недооценивают САТН и организационные способности его генерального директора.
С Лунном и стоящими за его спиной представителями влиятельных кругов Кингстон общался не очень-то близко. Познакомились они в Сети, в приватном чате некоего сайта, посвященного практическим проблемам черной магии. Кингстон немало подивился, узнав, что в этом диком захолустье живет столько его единомышленников, хотя на данный момент успел лично познакомиться с одним только Лунном. Прочие держались в тени, выжидали, пока Кингстон делом докажет, что достоин их общества. Членством в Совете Старейшин Сил Непроглядной Тьмы, как называли они свою организацию, Кингстона манили, точно пряником, - но безжалостный кнут уже был занесен над его спиной на тот случай, если он провалит задание.
Кингстон делал все от него зависящее, чтобы оправдать доверие. Ему страстно хотелось войти в их круг. С самого раннего детства он грезил о власти надо всем миром. Теперь, во взрослом возрасте, он удовольствуется абсолютной властью над всеми, кто в его власти, - что ему и пообещал Совет. Это большие люди. По сравнению с его заочными друзьями все сатанисты, черные маги, адепты смерти, злодеи, которых показывают по Си-эн-эн, - просто мальки. Лунн и его сотоварищи поставили на службу злу высокие технологии. Единственная загвоздка - в энергии. Без энергии - никуда. Проще всего ее получить от взрыва эмоций у максимально возможного количества людей одновременно. А на концертах Фионны Кенмар с энергетикой все в порядке. Это Кингстон знал по себе. Если в кульминационный момент со звездой что-то стрясется, энергетический выброс будет просто колоссальным. Как раз то, что нужно Лунну и его друзьям. А организует это для них он, Кингстон.
- У нас есть прямой контакт, Элдридж. Я уже говорил. С Фионной Кенмар нас соединяет идеальный медиум-проводник. Наш человек гарантирует: связь установлена. Уже довольно давно. Мы провели испытания, и вот что я вам доложу - все они удались.
- Чудесно, - пропел Лунн. - Можно заявить, что она навлекла на себя кару за то, что якшается с магией. Она и не узнает, что все эти нападения - обыкновенная проверка оборудования, а ее узколобая вера вообще ни при чем. А нет опасности, что на вас выйдут? Через "проводника", а?
- Наш агент подобрал отличного сообщника, Элдридж. Ни одна собака никогда не докопается до его связи с нами.., или с вами. Все шито-крыто.
- Это означает, Аугустус, что всех нас ждет большое будущее. В особенности вас.
Откинувшись на спинку кресла, Кингстон закинул на стол вторую ногу и выдул в потолок длинную струю дыма. Приятно слышать, что твои таланты оценены по достоинству.
- Это наше общее дело, Элдридж.
- Что ж, обязательно держите меня в курсе, - произнес Лунн, стараясь скрыть звучащее в голосе сомнение. Кингстон понял: Совет опасается, как бы в последний момент он не отказался. Слишком многое эти люди поставили на карту.
- Непременно, - отозвался Кингстон. - И вот еще что, Элдридж, смотрите завтра вечером Си-эн-эн. Они всегда оперативнее всех освещают то, что происходит ночью. Рад был вашему звонку. Привет супруге.

Глава 11

Вечером Элизабет пришлось выполнять обязанности хозяйки "раута". Она улыбалась и кивала откликнувшимся на приглашение Борея "специалистам", про себя дивясь той новой грани (очередной новой грани!), которой повернулся к ней крохотный Французский Квартал. Конечно, она знала по старым фильмам, что такое "умение жить на Юге", да и интерьер собственного номера уже оценила, но увиденное здесь впечатляло по-настоящему.
Во-первых, ей в жизни еще не доводилось присутствовать на совещаниях, которые происходили бы в обстановке такой роскоши - под стать дворцам или лучшим аристократическим домам Великобритании. Борей каким-то образом раздобыл ключи от люкса отеля "Ройал-Сонеста" (будучи спрошен, как ему это удалось так быстро, Бобо небрежно пожал плечами и дал свой дежурный ответ: "Я тут одного знаю..."). Если быть конкретнее, по стилю люкс напоминал лучшие из закрытых клубов Лондона, правда, декорирован он был в более светлых тонах. Гостиная размером с волейбольную площадку была уставлена пухлыми диванами и креслами. Тут и там стояли небольшие столики, накрытые белыми парчовыми скатертями. Окна, обрамленные пышными драпировками, выходили в просторный внутренний дворик отеля. Хрустальные люстры освещали зал рассеянным светом. В дальнем конце гостиной, у окна, стоял кабинетный рояль черного дерева.
Но, по-видимому, эта роскошь никого, кроме Элизабет, не изумляла. Приглашенные держались непринужденно и больше интересовались баром с богатым ассортиментом напитков. Бар этот скрывался за потайной панелью - художественным панно размером во всю стену. Элизабет тоже порадовалась бару: по рассказам друзей она знала, что янки любят устраивать приемы на широкую ногу, но насчет алкоголя жмутся - не выставляют на столы ничего крепче кока-колы, словно на детском празднике. Глаза Фебы-Фионны, вероятно, лучезарно засияли бы при виде приветливого блеска стойки красного дерева, уставленной бутылками всех цветов и размеров, но бедняжка, вся дрожа, сидела сиднем в своем люксе под охраной Ллойда. Элизабет сочувствовала подруге - но испуг ей полезен: меньше будет сумасбродничать. Беда ведь не только в кознях сверхъестественных сил:
Фионна запросто может сама себе все испортить, дай ей только волю. Пусть раз в жизни попробует обойтись тем, что можно заказать в номер.
Ожидая припозднившихся участников, Элизабет не могла не разглядывать собравшихся во все глаза, сдерживая легкую усмешку.
У нее на работе тоже бывали совещания, куда иногда приглашали и нештатных консультантов. Но те консультанты четко делились на две категории - чопорные ученые сухари и нагловатые чиновники. И самым трудным на этих совещаниях было не заснуть во время тягучих лекций и прений о регламенте. Это же сборище - а чего еще ждать от Нового Орлеана? - скорее напоминало бал-маскарад.
Элизабет обзавелась порцией сладкого коктейля (бармен в ливрее назвал его "Сейзерак") и вернулась к изучению союзников Бобо.
"Несколько моих друзей", - сказал тот, говоря о предстоящем совещании. Элизабет попыталась вообразить себе образ жизни человека, у которого такие друзья. Собери сама Элизабет в одной комнате всех чудаков и сумасбродов, которые ей когда-либо попадались, ее коллекция оказалась бы вполовину скучнее и меньше, чем толпа в этом зале.
Тут было много чернокожих мужчин и женщин, державшихся поодиночке или собиравшихся по двое - по трое. Вот кучка наряженных в ярко-лиловые халаты, а эти все в белом, головы обвязаны замысловатыми тюрбанами. А этого щуплого джентльмена в джинсах и кожаном жилете она запомнила еще по вчерашней ночи. В руках он вертит резную деревянную трость удивительно тонкой работы, а на голове у него соломенная ковбойская шляпа, украшенная длиннющими перьями.
Представители белой расы не уступали по пестроте одежд никому. Из общего ряда выделялись лишь двое пожилых джентльменов в чопорных костюмах - каким только ветром их занесло из делового центра города? Джентльмены стояли в углу, тихо беседуя между собой. Зато на диванах развалились бородатые господа в вышитых плащах, которые точно забрели сюда с конвента ролевиков - или прилетели на машине времени с пира викингов. Ну а монументальная блондинка в черном платье до пола, унизанном мерцающими стразами, наверняка явилась прямо со знаменитого местного карнавала "Марди Гра" (где же она прошлялась несколько месяцев, а?). Попадались в толпе и субъекты, чья оливковая кожа, длинные черные космы и бисерные ожерелья выдавали в них индейцев с Великих Равнин.
Элизабет не могла не обратить внимание на один момент, возможно, все эти люди действительно в дружбе с Бореем, но между собой, мягко говоря, не ладят. У каждого своя кучка. Косые взгляды и замечания вполголоса, перемежаемые деланно-громким смехом, наблюдались тем чаще, чем больше прибывало народу. Элизабет всерьез забеспокоилась, что подспудная напряженность с минуты на минуту перерастет в открытый конфликт.
Словно прочтя ее мысли, Борей встал и вышел на середину комнаты. Громко откашлялся, чем привлек к себе взоры и заставил всех примолкнуть.
- Ну что, начнем, пожалуй, а? - провозгласил он. - Оно конечно - в Новом Орлеане время течет не по прямой, да и пунктуальность не в моде, но, думаю, все те, кого здесь еще нет, либо раздумали приходить, либо заняты более важными делами.
По комнате пробежал тихий ропот: люди, как один, вытягивали шеи и оглядывались, явно вычисляя, кто просто не явился, а кого вообще не приглашали.
- Вначале позвольте мне выразить искреннюю признательность всем тем из вас, кто согласился прийти - тем более так срочно. Я бы охотно дал вам больше времени, но с временем у нас напряженка, в том-то все и дело. По большей части вы друг друга знаете - как минимум в лицо. Наверно, я никакой огромной тайны не открою, если скажу, что не все в этой комнате нежно любят друг друга или одобряют ряд практикуемых другими дисциплин. Сами понимаете, раз уж я счел необходимым поставить всех вас в это потенциально неловкое положение, значит, дело пахнет керосином. Проблема перед нами стоит серьезная. И решить ее мы должны экстренно.
Все навострили уши и подались вперед, пристально глядя на Бобо. Тот продолжал:
- Чуть попозже я представлю вам мою коллегу из Англии, мисс Элизабет Мэйфильд, но вначале расскажу вкратце, что и как. В наш город приехала рок-вокалистка из Ирландии Фионна Кенмар, чтобы завтра вечером дать концерт в "Супердоуме". Были сигналы, что она подвергается нападениям паранормального или экстрасенсорного характера Правда, существовала вероятность, что это просто рекламные трюки. Короче, нам с Элизабет поручили все проверить и, если эти нападения - не туфта, защитить ее. Не знаю, станет ли это для вас хорошей новостью или дурной.., но эти нападения - не туфта. - В зале зашептались. Борей слегка повысил голос. - Мы сами - очевидцы. Проблема вот в чем: то, что мы покамест наблюдали, вообще ни на что не похоже - ни я, ни мисс Мэйфильд еще ни с чем подобным не сталкивались. Вот мы и решили поделиться впечатлениями с вами, ребята, - вдруг кто-то что-то подскажет?
Однако вначале я попрошу Элизабет рассказать, что мы наблюдали до сего момента. Элизабет?
Вначале Элизабет пыталась отказаться участвовать в этой части совещания, боясь, что ее английский акцент затруднит общение, - но Борей настоял. Теперь же, описывая в подробностях события этого дня, она поймала себя на том, что проникается теплыми чувствами к теме и аудитории. Ей редко удавалось так свободно обсуждать вроде бы необъяснимые, паранормальные происшествия, не борясь со скептицизмом и недоверием. К своей радости и облегчению, она заметила, что многие из слушателей многозначительно кивают, когда она иносказательно описывает магические средства и методы, применяемые ею и Бобо.
Видел бы ее сейчас мистер Рингволл!
Когда она договорила, воцарилась тишина. Люди размышляли над услышанным.
- Вы говорите, что группа ирландская и что первые нападения имели место в Ирландии, - произнес наконец один из "бизнесменов" дружелюбным, но несколько занудным тоном. - Нет ли вероятности, что там она повздорила с каким-нибудь духом, который и увязался за ней сюда?
- У меня такая мысль была, - отозвался Будро, - но ни в помещении "Супердоума", ни среди членов группы я никаких признаков присутствия бестелесного духа не почувствовал. В каждом теле своя душа - и только одна.
- Жалко! - выкрикнул чернокожий джентльмен в соломенной ковбойской шляпе. - А то мы бы уговорили его остаться. Святые всякой помощи рады.
Вся комната встретила это заявление взрывом смеха.
- А не порча ли это? - спросила полная негритянка в длинном кафтане и темно-лиловом тюрбане. - Кто-ни-то подсунул ей что-ни-то, что притягивает беды. А она это носит с собой, сама не зная, чего она носит.
- Нет, - пробасил один из длинноволосых белых, презрительно отмахнувшись. - Никогда не слыхал о порче, от которой бы что-то загоралось. Болезни - запросто, невезение - запросто, но пожар на глазах у толпы свидетелей? Тут нужен из колдунов колдун.
- Значит, вы не верите, что духи в состоянии поджечь грешницу? - спросил ветхий смуглый старик в безупречно отутюженном костюме. На столике перед ним Элизабет заметила потрепанную Библию.
- Ну, полно, полно, - вмешался Бобо, умоляюще воздев руки. - Никто здесь не называет мисс Фионну грешницей. Она грешна не больше, чем мы все.., не считая отдельных праведников... - Эта фраза заставила идеологических противников рассмеяться. - Давай те лучше пораскинем мозгами вместе - авось найдем правдоподобное объяснение.
Так началось обсуждение. Точнее, обсуждения. Группки собирались вместе, перетасовывались, вновь расходились в разные стороны. Рассматривались разные варианты. Бобо было приятно видеть, что его друзья способны отвлечься от своих философских разногласий и сконцентрировать общие усилия на решении проблемы. Пусть опасность угрожала всего одному человеку - и то чужестранке, последствия происходящего касались всех. Бобо часто приходило в голову, что подобный совет консультантов был бы очень полезен ККБ, но вашингтонские бюрократы были к этой идее глухи: разве им придумать, по какой статье проводить расходы. А зря. Это сборище не такое уж странное по сравнению с некоторыми из официальных "отрядов мозгового штурма". Тут кто-то схватил Бобо за руку.
- Эй, Борей! - окликнула его высокая индианка в вышитой блузке, звеня серебром и бирюзой, - а какие-нибудь зримые проявления были, кроме огня и царапин? Духи? Лица?
Тут пошел совсем уж конкретный разговор. Элизабет и Борей несколько раз подверглись перекрестному допросу о своих наблюдениях и ощущениях. Также их просили высказать свое мнение о ряде гипотез.
- Может, кто-то состряпал вуду-куколку этой девчонки? - громогласно вопрошала необъятная дама в цветастом платье.
- Как же, слыхали они в своей Европе про вуду! - раздался еще более громоподобный отклик. Кричал мужчина с горящими от негодования глазами. В следующую же секунду он извлек из кармана пожелтевший свиток и совершенно иным, деловитым тоном произнес:
- Другое дело - демоны. Ее наверняка преследует демон. Тут у меня есть списочек...
- Вы что?! - воскликнула какая-то женщина с кожей цвета кофе, обильно сдобренного молоком. Подскочив к человеку со списком, она достала из сумочки какой-то узелок и принялась посыпать бумагу загадочной белесой пылью. - Имена - и те имеют силу. А вы их сюда принесли!
Вырывая друг у друга бумажку, мужчина и женщина ожесточенно заспорили, не обращая внимания на окружающих. Те, впрочем, и сами перегруппировались и вернулись к своим разговорам.
Элизабет переходила от одной кучки людей к другой, прислушивалась, делала пометки в блокноте, сама отвечала на вопросы. С серьезностью врачей, собравшихся на консилиум, специалисты дотошно обсуждали разновидности паранормальных козней и атак, о существовании которых Элизабет доселе даже не подозревала. Надо попросить Борея пояснить некоторые термины.., впрочем, теория подождет. Сейчас главное - это Фионна и ее беда. Время не ждет.
На третьем часу обсуждения один из двоих мужчин в деловых костюмах - тот, что повыше, - вздохнул, поставил бокал на стол и заговорил, обращаясь ко всем присутствующим:
- Друзья, я все время наталкиваюсь на одну и ту же дилемму. На то колоссальное воздействие, о котором рассказал Борей, способна лишь очень могущественная сила - а такая сила не может не оставлять следов, указывающих на ее источник и направление. Закон сохранения энергии, понимаете? Серьезные последствия - серьезная и энергия, а откуда она исходит, я никак не могу понять. Неясно, как такое вообще возможно.
- Да-да, в том-то и загвоздка, - подтвердила Элизабет. - В реальной жизни даже волшебник Мерлин не мог передвинуть гору одним мановением пальца. Магия - это труд. И мистер Будро, и я, по идее, достаточно восприимчивы, чтобы локализовать столь мощный источник энергии, но ни один из нас не ощутил и тени присутствия чего бы то ни было.
- Что ж, давайте-ка объявим заседание отложенным, - мрачно заключил Бобо. - От всей души благодарю всех, кто сегодня пришел. Буду очень признателен, если вы продолжите и дальше размышлять над нашей загадкой. Вы все знаете, как со мной связаться. И будьте начеку - авось заметите энергетические проявления, которые покажутся вам новыми или необычными.
- Сделаем все, что в наших силах, - пообещала женщина с кофейной кожей. Встав с кресла, она ободряюще прикоснулась к плечу Бобо, затем пожала руку Элизабет. Одно только прикосновение ее сильных пальцев вселяло надежду.
- Я попрошу всех моих знакомых повысить уровень личной бдительности, - проговорил человек в деловом костюме (тот, что пониже ростом). - Мы эту тварь прищучим.
- Спасибо, Бобби Ли, - сказал Борей. - Спасибо всем!
Комната быстро опустела - так у водопоя в засуху хищники и их добыча, мирно утолив жажду, разбегаются в разные стороны. И здесь тоже - заклятые враги торопились уйти, а то, не дай бог, на их лица упадет тень противника.
- Должна признаться, такого я еще в жизни не наблюдала, - произнесла Элизабет, когда за последним гостем закрылась дверь. - Ваши друзья оказали большую помощь.
- Большую, да не слишком, - проворчал Бобо еле слышно.
- Простите?
- Э-гм? А-а... Нет, это вы меня простите, Элизабет. Я просто немного разочарован, вот и все. Столько выпили, столько языками мололи, а к разгадке так и не приблизились. Могли бы и не начинать. Ладно, будем держать ухо востро и надеяться на лучшее.
Прикрыв ладонью телефонную трубку, Ллойд Престон обернулся к Фионне, которая сидела - а точнее, нервно ерзала - на краешке гигантской кровати на верхнем этаже своего люкса.
- Кении Льюис - спрашивает, вернешься ли ты, чтобы закончить репетицию.
- Нет! Нет! Только не сейчас! - вскричала Фионна, вытянув перед собой свои руки с длиннейшими ногтями. - Не могу в лицо им смотреть. Мне страшно, страшно! Мне кажется, я навлеку на всех еще одну беду, и мы все погибнем!
- Не сейчас, старина, - произнес Ллойд в трубку, - может быть, попозже. Ей нужно отдохнуть. Мы пока здесь посидим.
Острый слух Фионны различил недовольное ворчание на том конце провода. Она знала, что группа на нее в обиде, - но что тут прикажешь делать! Блин, эта Элизабет Мэйфильд! Ну почему она всегда права! Ну просто всегда! Фионна начала нервно мерить шагами спальню - и ей внезапно показалось, что в этом помещении страшно тесно. Как в клетке. Фионна упала в кресло, потянулась за сигаретами. Ллойд автоматически полез за зажигалкой, забыв о телефоне. Фионна улыбнулась ему, пустив в потолок струйку дыма. Какой же он милый, ее верный Ллойд.
- Они прервутся на обед, голубка, - сообщил Ллойд. - А его милость Майкл велел тебе явиться на вечерний прогон, даже если ты будешь при последнем издыхании.
Содрогнувшись, Фи бессильно уронила голову на мягкую спинку кресла, обитую красивым дамастом.
- Ох ты Боже мой, он что, накаркать хочет? Фионна была слишком взволнована, чтобы шептать оберегающие заклинания. И вообще, как знать, может, от них вообще пользы ноль? Как тут проверишь? Вдруг антиквар вдул ей вместо старинных оккультных книг подделки? Ведь латынь она не изучала, пришлось полагаться на переводы. Правда, Лиз, кажется, тоже относится к магии очень серьезно. А Лиз весь этот номер облазила, значит, Фионне здесь ничто не грозит. Как хочется поверить в свою безопасность - но никак не удается...
Когда в дверь постучали, Фионна осознала, что и сама не знает, как долго уже сидит здесь, тупо глядя в потолок. Она испуганно покосилась на Ллойда, который, устроившись за столом, читал книгу. Ллойд прошел к двери - и вернулся, нагруженный парой больших бумажных пакетов. Следом брела Робби Ундербургер.
- Привет, Фионна, - робко произнесла Робби. Фионна только вопросительно уставилась на нее.
- Она нам обед принесла. Спасибо, милочка. Это ты хорошо придумала.
Робби глупо улыбнулась. Ллойд положил пакеты на стол и начал вынимать из них прозрачные пластмассовые коробочки. Что-то обжаренное в масле. Что-то тушеное - нет, два разных вида тушеного. Нарезанный хлеб, завернутый в вощеную бумагу. Стог слегка увядшего салата. Незнакомые и все же манящие ароматы достигли носа Фионны, но их магия почему-то на нее не действовала. Она была слишком взвинчена, чтобы находить вкус в еде. Не в силах смотреть ни на обед, ни на девушку, которая его принесла, Фи уставилась на шторы, а сама остро чувствовала: Робби, наоборот, не спускает с нее глаз.
- Спасибо, - произнесла Фионна. Спустя какое-то время услышала шарканье ног. Эта дурында уходит. Спасибо вам, силы небесные.
Ллойд что-то невнятно сказал. Дверь в коридор со щелчком захлопнулась. Ллойд подошел к креслу, встал над Фионной.
- Что с тобой такое? Она нам любезность оказала.
- Извини, - проговорила Фи с искренним раскаянием. - Я просто вся на нервах.
- Когда ты благодарила, могла бы сделать вид, что и правда благодарна, - проворчал Ллойд, хмуря черные брови.
- Эта девица - просто наказание какое-то, - отрезала Фионна, сама подивившись своему стервозному тону. - Не бездарь, конечно, но характерец...
- Да нет, она вообще-то неплохая, - возразил Ллойд.
Фионна смерила его проницательным взглядом. И прошипела:
- Да она у тебя на шее повиснет в любой момент, как только пальчиком поманишь.
Но у Ллойда хватило проницательности, чтобы обойти стороной это эмоциональное минное поле. Он небрежно пожал плечами:
- Кто, она? Она и мизинца твоего не стоит. Фионна съежилась в комочек. Конечно, приятно слышать от Ллойда такое, но в глубине души она сомневалась, что достойна всех этих бесконечных комплиментов, и вообще чувствовала себя нолем без палочки. Когда-то, в школе и университете, у Фионны с самоуверенностью все было в порядке. И не зря, наверное, - теперь-то она суперзвезда. Живи да радуйся! Но не выходит... Что же с ней такое?
Ллойд уже собирался сказать еще что-то укоряющее, но в дверь вновь постучали - точнее, учтиво поскреблись. Фионна глянула на часы на каминной полке.
- Ой, милый, это та, кого мы ждем. Впусти ее, а? На пороге возникла тощая женщина с лицом, точно выкроенным из старой, сморщенной, продубленной кожи. Она помахала костяной погремушкой перед носом Ллойда, подождала, пока он отступит в сторону, провела рукой вдоль дверных косяков, не переставая трясти погремушку. Фионна, вскочив на ноги, беспокойно и завороженно наблюдала за этой процедурой. Женщина обошла всю комнату, погремела в каждом углу. Потом замерла - и внезапно указала рукой на коробочки на столе.
- Вы отсюда что-нибудь уже съели? - вопросила она.
- Нет! - всполошилась Фи.
- И хорошо, - кивнула шаманка. - Жареное портит ауру. - Обернувшись, смерила взглядом Ллойда. - А вам это можно есть. Вам не повредит. И дарительница к вам расположена как-никак.
Фи усмехнулась. Кого-кого, а Ллойда старушка видит насквозь. Фи не обманули: перед ней настоящая жрица-целительница. Но внешность у нее чудная - больно уж обыкновенная. Желтое платье - самое заурядное, какие все носят. На локте - сумочка, тоже ничем не примечательная, кожаная, с золоченой застежкой.
- А мне что нужно есть? - спросила Фионна.
- Когда у вас день рождения?
- В январе. Двадцать седьмого января.
- Свежие фрукты и овощи. Зелень и ветчина - для безопасности. Окра и горох - на счастье. Аллигаторов ешьте.
- Аллигаторов? - переспросила Фионна. - Это что, для храбрости?
- Нет, мэм, - сообщила шаманка, лукаво подмигнув. - У них просто мясо вкусное. Немножко жирное, ну да вам немножко весу нагулять не помешает. Поглядеть на вас - кожа да кости... Попробуйте джамба-лайю. Только не эту, - брезгливо махнула она в сторону стола. - В Квартале и получше найдется. Спросите швейцара Вилли. Он вам места укажет.
Фи откашлялась:
- Я вас пригласила не как.., ресторанного обозревателя, мадам.., э-э... Шармей.
- Помню-помню, - отозвалась старуха. - Проклятие. Все так же вас допекает? - Фи кивнула. - Для полного исцеления надо дней восемь или девять. Мне надо сыскать черного петуха и еще кой-чего. Вещи все недорогие, но не забудьте - духи щедрых любят. Вам еще повезло, что послезавтра полнолуние. Иначе дело бы затянулось на месяц и еще неделю.
- Я не могу ждать восемь-девять дней! Мне завтра концерт давать!
- Ага, - вздохнула мадам Шармей, склонив голову набок. - Значит, вам нужно скоростное исцеление. Ну ладно. Встаньте вот тут. На самой-самой середине. Годится.
Чтобы Фи могла встать в геометрическом центре комнаты, Ллойду пришлось передвинуть стол. Фи смотрела в потолок, а старуха ходила вокруг, с каждым "оборотом" все ближе подступая к пациентке, пока та не ощутила тепло ее тела. Все это время мадам Шармей что-то мурлыкала себе под нос. В ее бурчание порой врывался, разделяя его на фразы, грохот погремушек. Фи пыталась сосредоточиться, силилась почувствовать хоть что-нибудь, хоть какие-то признаки связи с астра-лом. Но ничего не ощущала, кроме холодного ветерка от кондиционера. В дверь вновь постучали - решительно, деловито.
- О Господи, это уже какая-то великосветская комедия пошла, - в сердцах воскликнула Фи. - Послушайте, вы закончили?
- На сегодня - да, - отозвалась мадам Шармей, убирая погремушки в сумочку. - Я могу еще прийти.
- Да, приходите, пожалуйста, - сказала Фи и схватила свою крохотную сумочку - этакий бумажник с ремешком. Отделила от пачки американских денег, выданных ей Найджелом, три купюры по двадцать долларов и протянула их мадам Шармей. Старуха посмотрела на деньги с гадливостью:
- Нет, мне не давайте. Отдайте на бедных. Сегодня же вечером. Обязательно.
- Отдам, - изумленно пискнула Фи и устыдилась: надо было узнать заранее, как оплачивают работу целителей воспитанные люди. - Огромное спасибо.
- Все во имя Божье, Его благодарите, - с достоинством проговорила мадам Шармей. - Я пойду.

***

Открыв дверь, Ллойд увидел на пороге Лиз с Бобо - и побагровел, как вареный рак.
- Можно нам с ней увидеться? - учтиво спросила Лиз. Она и не надеялась перетянуть этого Отелло на свою сторону, но и злить его попусту тоже не стоит. Астральная "сигнализация", поставленная Лиз на двери, сработала уже дважды. В номере побывали двое чужих людей. Одно из этих лиц все еще находилось здесь, но ничего дурного вроде бы не излучало.
Словно в ответ на ее мысленный вопрос, в поле зрения появилась изящная маленькая женщина с морщинистым лицом и безупречно-величественной походкой. Выходя в коридор, она многозначительно переглянулась с Бобо. Тот вопросительно выгнул бровь - старуха еле заметно качнула головой. В номере сквозило магией - благой, но очень целеустремленной. Встревожившись, Лиз устремилась к Фионне, которая стояла в центре гостиной под люстрой и ела ложкой джамба-лайю из пластмассовой коробочки.
- Вкуснятина! Мало ли что там бабулька наговорила, - пробормотала Фионна, уплетая еду за обе щеки. - А, вот и вы, братцы! Мама родная, до чего же есть хочется, даже не верится. Угощайтесь и вы. - Она протянула коробочку Лиз. Та про себя отметила, что пахнет еда хорошо, но выглядит... Из бурого соуса - точно пальцы чудовища из болотной топи - торчали толстые сосиски.
- Спасибо, мэм, но мы уже покушали, - сказал Бобо. - Мы зашли узнать, готовы ли вы участвовать в вечерней репетиции. Ваши люди на это рассчитывают.
- О да, конечно же! - певуче воскликнула Фи, чудом умудрившись никого не обрызгать соусом. Выскребла из коробочки последнюю ложку и подержала ее на весу, прежде чем опрокинуть в рот. - Какой мы завтра концерт забабахаем - только держитесь! - Дочиста облизав ложку, она положила ее в пустую коробочку. - Ну, поехали! Ллойд, птичка моя, иди поймай нам такси! - Лиз обратила внимание, что сумочку Фи уже прихватила.
- Что это за женщина приходила? - спросила Лиз у Бобо, когда они двинулись за Фионной.
- Одна моя приятельница из Квартала, креолка-целительница. Настоящая. Швейцар Вилли мне сказал, что мисс Фионна просила кого-нибудь порекомендовать. Я принял меры, чтобы ей не присылали шарлатанов.
- И что, она Фионну вылечила? - заинтересовалась Лиз.
- Не-а. Я бы заметил. Да тут и не было времени, чтобы докопаться до корней. Она просто сделала то, что туристам показывает. Пение там, погремушки, чтобы злых духов застращать. Действует недолго, но вы же видели: мисс Фионна раздухарилась. Тут, знаете, больше самовнушения, чем лечения.

Предыдущая страница 6 Следущая страница


Роберт Асприн

Лиз вздохнула:
- По крайней мере репетиция продолжается. Бобо, склонив голову набок, слегка усмехнулся:
- Не волнуйтесь, мэм. Мы поймаем того, кто ее преследует. Зуб даю!

Глава 12

В двадцать два ноль-ноль ведущий САТН-ТВ вытянул вперед руку и ткнул пальцем чуть ли не в объектив.
- Да, леди и джентльмены, да - вы и только вы! Вы способны уберечь своих детей от дурного влияния диверсантов вроде этой женщины и ее прихвостней! - Камера взяла крупным планом афишу "Изумруда в огне". Под желтым софитом глаза Фионны Кенмар, обведенные черной тушью, выглядели устрашающе зловещими, а прочие музыканты смахивали на шайку бандитов. - Сегодня мы научим вас противодействовать всепроницающему воздействию так называемой белой магии и так называемой рок-музыки. В этот вечер в нашу студию приглашено много гостей, которые вам, несомненно, понравятся. Оставайтесь с нами!
Аугустус Кингстон смотрел на экран, щурясь, точно блаженствующая змея. Шла передача, обеспечивающая САТН-ТВ хлебом с маслом. Статистики и социологи страшно бы удивились, если бы им вздумалось провести опрос в этом регионе. Местные жители всему на свете - будь то ночные повторы старых комедий или "Магазин на диване" - предпочитали ток-шоу "Не люби ближнего своего", которое вел Ник Трентон. За последние пять лет Трентон проявил себя как гениальный провокатор, мастер ссорить своих гостей, половина которых имела какое-то отношение к злодеяниям, а другая относилась к числу ненавистных жертв этих самых злодеев. Редкий вечер обходился без рукопашной схватки. Адепты черной магии боролись за места на зрительских трибунах. Спонсоры окружали передачу заботой и поддержкой. Говорят: "Человек может умереть, но содеянное им зло пребудет на земле". Аугустус Кингстон не мыслил лучшего памятника себе, чем этот неиссякаемый источник черной энергии, носящий его имя. Впрочем, он рассчитывал жить еще долго и на полную катушку.
Сегодняшняя программа обещала много интересного. САТН-ТВ связалось с виккианцами и уговорило их принять участие в шоу с проповедью своего мирного культа природы. Виккианцы - мужчина и четыре женщины - уже сидели в студии, настороженно косясь на черные свечи и алтарь в виде свиньи. Впрочем, они еще не подозревали, что дискутировать им придется с махровыми ультраконсерваторами, которые считают, что женщин даже не следует учить читать. Приглушив аудио-монитор, Кингстон связался по телефону с аппаратной.
- Эд, как там с испытаниями?
- Все путем, сэр! - прокричал инженер сквозь шум и помехи. - Не знаю, что там у вас на том конце, но датчики показывают: уже пятнадцать процентов на входе. Ого, почти шестнадцать!.. Сэр, можно узнать, что это за трансляция такая? - обеспокоенно спросил он.
- Нет, Эд, я предпочел бы, чтобы ты не спрашивал, - проговорил Кингстон покровительственным тоном. Достал из орехового хьюмидора на своем столе кубинскую сигару.
- Э-э-э.., сэр, а это не радиация? Не подумайте чего, но мы с женой хотели бы обзавестись детишками...
- Я тебе клянусь, сынок, - пробурчал Кингстон, стараясь обрезать кончик точно так, как следует. - Счетчик Гейгера на это дело даже не среагирует. Но пальцы все равно под луч не подставляй.
- Хорошо, сэр.
- Вот и молодчина. Эта энергия поступает на специальные аккумуляторы, согласно моим инструкциям?
- Да, сэр, - покорно подтвердил Эд.
- И что там на приборах?
- Почти шестнадцать процентов.
- Так держать. Я тобой горжусь, сынок. - Покосившись на часы. Кингстон нажал кнопку и переключился на телефонистку. - Чарлина, детка, мне тут должны позвонить по межгороду. Свяжи их со мной немедленно, поняла? И смотри не подслушивай - выгоню!

***

Агент позвонил в назначенный час, без четверти одиннадцать. Кингстон с ним вообще не был знаком - агента нанял приятель приятеля приятеля. Может, это и не мужчина вовсе, а женщина. Впрочем, голос мужской - что еще ничего не значит... К тому же Кингстон подозревал, что голос нарочно искажен специальным приспособлением, известным ему по детективным сериалам. Ну да какая разница! Главное, чтобы план удался. От этого зависело все, чего Кингстон ждал от будущего.
- Мистер Кингстон? - зажужжало в трубке.
- Он самый, - отозвался владелец телекомпании. - Как там у вас?
- Вся техника на месте. Тут столько всякой электроники, что нашу удалось без труда спрятать. Подумаешь, лишние два-три кожуха с кабелями...
- Отлично, - отозвался Кингстон. На душе у него полегчало. Приятель приятеля не промахнулся - умного человека завербовал. - Сегодня вечером вам энергию подать?
- Ненадолго, для лишней проверки, - проскрипело в трубке. - Надо подключить кабели в аппаратной.
- А их там разве еще нет? - забеспокоился Кингстон.
- Есть, но они к распределительному щиту идут, - сообщил голос. - Теперь я их подключу к стулу моего медиума.
- Ага, - призадумался Кингстон. - А я тут все гадаю, как вы добились непосредственного контакта. Закон передачи энергии гласит, что необходимо соприкосновение.
- Первая линия была широковата. Она перегорела. Эта будет намного лучше. Глобальные испытания я откладываю до генеральной репетиции - она будет завтра после обеда. Тогда станет уже поздно отменять концерт. И пусть себе ваша энергия течет. Отдачу я вам гарантирую что надо.
- Чудесно, - пропел Кингстон, воображая себе, как восходит к зениту власти и славы, точно поднимающееся над горизонтом солнце. - Трубопровод принесет потоки зла, которые вольются в наши закрома и сделают нас бессмертными!.. Эгм, чур, я вам этого не говорил.
- Понял, сэр, не говорили.
- Сколько человек, по-вашему, придет на этот концерт?
- Отпечатано девяносто тысяч билетов. Еще не все раскуплены.
- А знаете, - проговорил Кингстон, откидываясь на спинку стула, - каждое из этих пустующих кресел я считаю упущенной оказией. Вот еще что - а вы уверены, что ваш проводник не подозревает о ваших целях?
- Ни сном ни духом... - Собеседник слегка замялся. - Тут, правда, возможна одна загвоздка. Вокруг группы отираются два агента спецслужб. Они всерьез подозревают о причастности магии... - тут человек Кингстона понизил голос, - и, кажется, сами немного умеют колдовать.
- Ну-ну. - У Кингстона глаза полезли на лоб, но он сумел спокойно продолжать беседу. Да и велика ли вероятность, что эти колдуны знают о существовании специфических средств, применяемых его людьми? - Не тревожьтесь. Опишите мне их поподробнее.
Голос описал внешность подтянутой светловолосой англичанки, предпочитающей деловые костюмы, и южанина в оборванном полухипповском, полувоенном наряде. Кингстон все записал.
- Хорошо-хорошо-хорошо, - проговорил наконец владелец телекомпании. - Я приму меры. Свяжитесь со мной завтра.
Повесив трубку, Кингстон неспешно отправился в аппаратную.
Шоу Трентона было в самом разгаре. Виккианец пытался защитить своих спутниц от гнусных оскорблений архиконсерваторов. Женщины тоже за словом в карман не лезли, но их не было слышно за ревом зрителей. Один из консерваторов вскочил и начал примеряться к своему массивному креслу, как бы размышляя, швырнуть его или погодить. Похоже, назревала первая драка, но тут Трентон объявил перерыв. Кингстон заулыбался. Теперь зрители приклеятся к телевизорам - интересно же, дойдет ли до рукопашной.
После того как полицейские выпроводили драчунов из студии, Трентон вышел в зрительный зал. Пора предать Фионну Кенмар анафеме.
- ..Вы действительно хотите, чтобы эта распутная тварь и иже с ней влияли на неокрепшие души ваших детей? - вопрошал он ровным, вкрадчивым голосом, указывая на афишу над свинообразным алтарем. Не прошло и нескольких минут, как Трентон довел зрителей до исступленной ярости. - Эта мерзавка! Эта ханжа! Она верит в белую магию!
Зрители начали вскакивать с мест, скандируя:
- Долой ее! Долой!
Кингстон расплылся в улыбке.
Новый приемопередатчик у пульта - зловещий агрегат, точно позаимствованный из лаборатории Франкенштейна, - довольно заискрился. На счетчике пылали красным огнем цифры "16". На месте шестерки порой выскакивала семерка. Анонимный агент прав - выбранный живой "проводник" работает отлично. Слава темным силам, ни проводник, ни кто-то посторонний еще не подозревают, что именно происходит. Люди часто утрачивают свои экстрасенсорные способности, когда осознают, что творят, - или, как в данном случае, что их заставляют творить. Эх, и веселая же нас завтра ждет суббота!

Глава 13

- Ну что ж, - браво повторял Найджел Питере, - есть такая народная примета: чем кошмарнее генеральная репетиция, тем успешнее пройдет премьера. Если примета была верна, то завтрашний концерт "Изумруда в огне" должен был затмить все зафиксированные в анналах выступления Трех Теноров, Барбры Стрейзанд, "Бостон Попе" и Кайли Миноуг. Все, что должно было стоять прямо, падало. Прожектора перегорали пачками. Колонки включались только тогда, когда их в сердцах пытались выключить. Люди спотыкались на ровном месте и поскальзывались на совершенно сухом. Костюмы рвались, струны тоже, клавиши синтезаторов западали, цифровые настройки сбивались. Двери "Супердоума" распахивались сами собой - а прикрыть их не было никакой возможности. Пришлось вызвать на работу дополнительных охранников и поставить их на входе, чтобы люди, заходящие купить билеты, не просачивались в зал. Лиз сознавала: половина группы считает, что репетицию сглазили она с Бобо.
- Чертово правительство, - не раз бурчали техники и музыканты, проходя мимо. На круглой сцене спрятаться было сложно, но Лиз постаралась. Они с Бобо встали за одной из огромных колонок, окруженные со всех сторон сплетениями кабелей. Здесь они никому не мешали и отлично видели все вокруг - но волны досады так и наплывали на них со всех сторон.
Дело обстояло хуже некуда. За час работы "Изумруд в огне" так и не домучил до конца первую песню программы - все время происходила какая-нибудь катастрофа. Лиз считала, что это отчасти объясняется самым обыкновенным переутомлением - она сама-то еле держалась на ногах.
Вчерашняя вечерняя - или даже ночная - репетиция прошла без сучка без задоринки. Спасибо старой шаманке. Фионна, порхая на крыльях вдохновения, подняла на седьмое небо всех прочих. Она была в голосе и отлично сознавала, как замечательно поет и как эффектно выглядит. Все спецэффекты включались точно по графику, прожектора светили куда надо, музыканты ни разу не сбились. Даже придирчивый Гитархангел не нашел, к чему прицепиться. Улыбаясь своей загадочной улыбкой персонажа с картин прерафаэлитов, он брал божественные аккорды своими длиннющими пальцами. Лиз с Бобо обошли весь "Супердоум" внутри и снаружи - но так и не нашли ни единого следа злой магии.
Репетицию закончили в отличном настроении. Если бы ее засняли на видео и теперь показали на одном из гигантских экранов, нависающих над сценой, точно тучи Судного дня, дела теперь шли бы не так кисло.
Вернемся к вчерашнему вечеру. На радостях Фионна вызвалась всем поставить выпивку - и вся группа гуртом отправилась бродить по Французскому Кварталу, шумно обсуждая удачную репетицию. Окрыленная успехом Фионна тащила коллег из бара в бар, пока не оказалось, что все заведения они уже обошли. Музыканты просияли - на гастролях им редко удавалось осмотреть какой-нибудь город по-настоящему.
- С тем же успехом можно было бы играть в оазисе посреди пустыни - все равно, сколько ни ездим, одни гостиницы видим, - горько заметил Эдди Винсент. Остальные согласились.
- А я бы все отдала, чтобы хоть один денек походить по здешним магазинам, - вздохнула Фионна, глядя на темные витрины. - Ну ладно, хоть одним глазком поглядеть...
Лиз не очень-то нравилась эта незапланированная прогулка, но она понимала Фионну: иногда так хочется все бросить и сорваться куда глаза глядят. Кроме того, как правильно рассудил Бобо, Фионну теперь в отель и на аркане не затащишь.
- Ничего, пойдем с ними и постараемся не нервничать, - заявил он. - Кто рискнет на нее напасть в такой толпе?
- У семи нянек дитя без глазу, - проворчала Лиз. Но тут Бобо был прав: в этот момент не стоит призывать к бдительности - настроение у людей не то. Пусть идут куда хотят. Против неведомой силы Лиз все равно бессильна. Пока таинственный недруг не нанесет новый удар, делать нечего. И потому Лиз шла, все время крутя головой, заглядывая во все проулки, осматривая бесчисленные балконы. Неужели в Новом Орлеане все развлекаются - и только она одна на работе?
Куда бы они ни заходили, Найджел Питере заказывал выпивку всем. Во Локни увлекся "сейэераками". Музыканты и техники уничтожили чуть ли не все запасы хорошего виски в Квартале. Они подпевали всем, песням, которые знали, с пьяным энтузиазмом аплодировали исполнителям. Робби Ундербургер не сводила влюбленного взгляда с Ллойда, который не обращал на нее никакого внимания. Патрик Джонс уморительно передразнивал всех встречных. В какой-то момент они забрели в "Кафе-дю-Монд" - кофейню под открытым небом - и угостились квадратными пончиками, состоящими в основном из сахарной пудры. Лиз держалась на ногах и в боевой готовности только благодаря адреналину, сахару и особому сорту кофе (Бобо сказал, что странный привкус этого напитка объясняется примесью цикория).
Когда все наконец-то улеглись спать, заря уже занималась. Соответственно с проверкой аппаратуры техники закончили далеко за полдень.
Беспрерывно куря одну за другой сигареты без фильтра, Найджел Питере признался агентам, что группе очень крупно повезет, если перед концертом удастся выкроить время для обеда и отдыха. Извелись все, а Фионна так и вообще разбушевалась. Причем ее дурное настроение было заразительно.
- Ну ладно, - процедил Майкл, стоя посередине сцены, морщась, точно от мигрени. Вероятно, голова у него действительно гудела. - Пройдемся еще разок с самого начала. И будем повторять, пока не получится как надо. Если сдвинемся с этой мертвой точки, остальное само пойдет. Ясно?
Это заявление было встречено недовольным гвалтом и душераздирающими стонами. Лиз заподозрила, что Майкл когда-то преподавал в школе. Фионна, двигаясь как робот, побрела назад к невысокой лестнице, по которой она спускалась на сцену в начале концерта. Во время выступления закулисная деятельность будет скрыта от глаз зрителей тьмой, но сейчас свет горел, и Лиз все отлично видела. Лора Мэннинг подправляла безумный макияж Фи, делая его еще безумнее. Фитц, ползая на коленях, возился с подолом нового платья из зеленого шелка - обновка была подколота к черной футболке Фионны. Это облегающее платье в нужный момент будет надето на Фионну и буквально дошито на ней - застежек не предполагалось. Судя по сложному покрою и красивым бисерным узорам вокруг светодиодов, Томас Фитцгиббон трудился над своим шедевром весь остаток ночи. Казалось, он боится выпускать платье из рук - а вдруг загорится, как предыдущее? Хлопоты Фитца, который буквально не давал ей ни рукой, ни ногой двинуть, раздражали Фионну.
В надлежащий момент Фионна направилась к сцене. Фитц пополз за ней на коленях, придерживая подол платья, чтобы оно не зацепилось за половицы. Махнув рукой, Фионна случайно шлепнула его по макушке. Оба от неожиданности подскочили на месте. Фионна обернулась и смерила Фитца ледяным взглядом, способным заморозить даже ртуть.
- Да хватит в самом деле! - вскричала она. - Кыш! Прочь отсюда!
Замявшись, Фитц отошел на край сцены. Его пальцы беспокойно теребили концы клеенчатого портновского метра, который висел у него на шее. Лора Мэннинг глянула на него с укором, призывая коллегу к профессионализму.
- И внимание! - возгласил режиссер Хью Бэнкс, обходя вокруг сцены. - Первые фонтаны света включаются на рампе на счет шесть. Точно шесть, милочка? - уточнил он, поправив наушники. Прислушался. Кивнул. - И ВЫХОД!
Музыканты продолжали играть.
Лиз и Бобо вооружились всем своим магическим арсеналом. Ни англичанка, ни американец не имели особого желания посвящать друг друга в секреты своих ведомств, но Лиз заявила, что, применяя несогласованные заклинания, они просто не дадут друг другу работать. Но лишь когда она достала свой собственный мешочек с амулетами и прочими приспособлениями и вывалила все наружу, а сам мешочек вывернула наизнанку, Бобо расслабился и позволил ей ознакомиться со своим собственным секретным арсеналом. Он произвел на Лиз большое впечатление. Впрочем, англичанка постаралась утаить свое восхищение - и понадеялась, что Бобо в этот миг сдерживает то же самое чувство. Бывшей Британской Империи, хоть и сильно съежившейся в размерах, негоже сильно отставать от своей бывшей колонии. На каждый американский оберег у Лиз находился свой. С правдоискателями, противоожоговой сывороткой (очень полезная вещь для человека, постоянно колдующего на свечах), глазоотводами для нежеланных очевидцев и прочим тоже было все в порядке.
- Все сначала! - взвыла Фионна, когда мелодия утонула в громоподобном треске. - Меня эти толпы совсем заколебали. Все, кому нечего делать на сцене, брысь отсюда!
И, чтобы окончательно снять все сомнения, испепелила взглядом Лиз и Бобо. Найджел Питере направился было в их сторону, но Бобо уже подхватил свою коллегу под локоть и потянул в зал. Пятясь, Лиз подобрала себе наиболее удобный НП, откуда просматривалась бы сцена, и остановилась. Питере метнул в их сторону взгляд, полный немой благодарности. Вид у него был замученный, точно он всю ночь не смыкал глаз.
Зловещая туша "Джамботрона" по сравнению с вчерашним вечером спустилась ниже. Его брюхо ощетинилось круглыми прожекторами и черными коробками - вероятно, предположила Лиз, то было оборудование для спецэффектов. Со всех сторон "Джамботрона", скрывая от зрителей осветительные приборы, свисали огромные плакаты группы - причем разные. С каждой стороны на первом плане находился кто-то один из четырех членов группы. Про себя Лиз заметила, что Фионна изображена прямо-таки в виде невесты Франкенштейна: разинутый рот, искаженное ужасом лицо. Тут Лиз не смогла сдержать усмешки.
В зал вошла деловитая процессия - человек десять обоего пола в джинсовых робах. Они внесли на плечах алюминиевые ящики. Все они были незнакомы Лиз. Она потянула Бобо за рукав.
- Телевизионщики, - пояснил тот. У Лиз сердце упало в пятки.
- Они что же, будут транслировать концерт живьем? В таких-то обстоятельствах? Дело пахнет катастрофой!
- Спокойно, - утешил ее Бобо. - Никакой прямой трансляции не будет - только запись. Камеры у них с длиннофокусными объективами. Мистер Питере сказал, что они хотят снимать сцену с полудюжины разных точек. Лучшие планы будут показывать на экранах "Джамботрона" - чтобы даже с дешевых мест были видны драматические рожи и все такое.
- Отличная мысль, - просияла Лиз. - Когда между публикой и сценой целое футбольное поле, большие экраны - просто находка.
Ей вспомнилось, что из аппаратной музыканты кажутся не больше фигурок на свадебном торте. Неужели посетителей концертов это устраивает? В то же самое время "Джамботрон" продолжал ее нервировать. Исполинский ящик абсолютно неподвижно свисал со своих опор, но ни капли доверия он у Лиз не вызывал. "Прямо-таки тучи Судного дня", - в очередной раз подумалось ей.
- Утро доброе, агент Будро, - раздался у них за спиной звучный голос. Обернувшись, Лиз и Борей увидели мистера Уинслоу, административного директора комплекса. Как и прежде, он был в щегольском белом костюме. Он подошел пожать Бобо руку. - Вот зашел посмотреть.., как идут дела. Все чудесно, а?
- Знаете ли... - начал Борей.
Эдди Винсент энергично ударил по клавишам электрооргана. Нестройный аккорд вырвался из колонок, пронзительный, как гудок на стройплощадке, извещающий о конце рабочего дня. Все схватились за уши.
Страдальческие складки избороздили лицо мистера Уинслоу.
- Ну что ж, пойду, пожалуй. Не хотелось бы путаться под ногами.
- Я уверен, что группе вы совершенно не мешаете, - заметил Бобо.
- Сказать по чести, - произнес директор, пятясь в сторону коридора, - у меня от этой музыки уши болят. Ну, вам-то, молодым, она, наверно, нравится...
Бобо с видом заговорщика приложил к губам палец.
- Э-гм, простите за намек, мистер Уинслоу, но мы должны привлекать к себе как можно меньше внимания, так что позвольте на сем с вами распрощаться.
- О-о! Понимаю! - воскликнул мистер Уинслоу с приятно-изумленным видом человека, который случайно оказался причастен к самым настоящим шпионским приключениям. И вновь пожал Бобо руку. - Рад был увидеться с вами, агент. И с вашей.., прелестной ассистенткой. Всего хорошего, мэм. Мы очень ценим вашу посильную помощь. - Мистер Уинслоу слегка поклонился.
- Ассистенткой! Но я вовсе... - запротестовала Лиз, но пальцы Бобо сильно стиснули ее запястье.
- Пусть идет, Лиз, - прошептал Бобо.
- Но он подумал, что я ваша ассистентка! Почему вы мне не дали... - Мистер Уинслоу свернул в конце коридора налево, к длинным эскалаторам, ведущим в фойе. Его еще можно было догнать.
- Неужели так уж важно, что он там себе думает? - прервал ее Бобо.
Высвободив свою руку, Лиз призадумалась. Уставилась сощуренными глазами на Бобо.
- Ну хорошо, почему вы постарались от него так быстро отделаться?
- Не знаю, заметили вы или как, - небрежно произнес Бобо, - но у мистера Уинслоу есть одна привычка: прерывать фразу на середине, пока вы на него не посмотрите. Значит, если бы мы с ним здесь стояли и гнали светскую пургу, мы бы не смогли следить за сценой.
Брови Лиз удивленно взлетели кверху.
- Да, вы совершенно правы. Прошу прощения. Но при следующей встрече я ему все растолкую. Я не ассистентка.
- Я правильно сказал, что мы должны привлекать к себе как можно меньше внимания? - поинтересовался Бобо, созерцая Лиз ангельски-голубыми глазами.
- Да, но...
- Значит, я вам помогаю соблюдать конспирацию, - заявил Бобо со своей коронной ослепительной улыбкой, явно считая свой довод решающим. В глазах Лиз блеснула ярость. Как бы то ни было, догонять мистера Уинслоу бессмысленно. Борей опять ее обошел. Но ничего, еще посмотрим, кто кого.
Музыка зазвучала вновь. Лучи прожекторов скользили по сцене. Майкл поднялся по лестнице из кулис. Золотистый свет пролился на него сверху. Слоновая кость лица и рук, точно светящихся изнутри, полыхающие огнем гитарные струны, венчик золотых бликов на темных волосах. Он был так хорош собой, что у Лиз перехватило дыхание.
Прожектора осветили и клавишника с барабанщиком. Казалось, будто над их длинными патлами возникли сияющие нимбы. Майкл шагнул вперед - и вышел из светового круга. Нахмурившись, Майкл посмотрел себе под ноги. Задрал голову.
- Стоп! - вскрикнул он. - Стоп! Музыка смолкла.
- Ну что там еще со светом?
Как только все подняли глаза кверху, в районе "Джамботрона" вспух и разорвался огромный огненный шар. Лиз едва не пульнула в сторону сцены оберегом, призванным защитить людей. И лишь благодаря своей быстрой реакции, выработанной в результате упорных тренировок, умудрилась не раздавить ингредиенты в кулаке, когда поняла, что это просто взорвалась какая-то лампа. На сцену посыпались искры. Техники схватились за головы. И только Майкл невозмутимо, с видом рассерженного начальника стоял под огненным дождем.
- Это был мой прожектор?
- Проверьте, кто-нибудь! - Техники засуетились. завопил режиссер.
Бобо решительно, но безболезненно взял Лиз за запястье и разжал ее пальцы. Та изумленно уставилась на него. Бобо взял с ее ладони хрупкий восковой кокон. - Лиз, здесь этим нельзя пользоваться, - заявил он.
- Это почему же? Он совершенно безопасный. Оберег против пожара.
- Позвольте заметить, у него дальности маловато. Всю сцену не покроет.
- Значит, я задействую сразу два, - разозлилась Лиз. - Двух с лихвой хватит.
- А два будут друг друга тормозить и не долетят, даже если вы будете распевать заклинание во всю глотку. А если вообще издали придется?
- А у вас, значит, найдется кое-что получше? - процедила Лиз.
- Еще как, - отвечал Бобо самым дружелюбным тоном. - Утром я связался с начальством. Они разрешили поделиться с вами вот этим.
И он протянул Лиз несколько саше. Лиз уставилась на них с недоверием. Саше испускали сильный запах мирры и портулака - травы-амулета, традиционно повинующейся стихии воды. Лиз не могла признать, что саше - тонкие бумажные конверты, аккуратно зашитые кукурузными волокнами, - изготовлены рукой мастера. - Попозже мы вам и формулу передадим. Если эти штучки вас устроят, конечно.
- Спасибо, - произнесла Лиз, пытаясь скрыть свой сарказм. "Помогли бедной родственнице", - пробурчала она мысленно, просто-таки кипя от ярости. Вот ведь всезнайка нашелся. Его правительство явно может позволить себе более качественные вещи, чем ее правительство. Очередной случай бесстыдного выпендрежа. - Это не тот оберег, о котором вы подумали, - сказала она, стыдясь своего неровного кокона с мокрыми кристалликами внутри, очень похожими на соль для ванны.
- Ну, я вообще-то уверен, что угадал, - сказал Бобо, со всеми возможными предосторожностями возвращая ей кокон. - Наша разведка хорошо работает.
- А наша техника не стоит на месте, и вообще... - Лиз прикусила язык. Она чуть не проболталась, что является ведьмой в бог весть каком поколении и умеет делать эффективные обереги, тысяча чертей! Затем, к своему полному отчаянию, Лиз осознала, что Бобо наверняка и это знает. Лиз призвала себя вспомнить о профессионализме. Она на задании. Но потом - потом она выскажет этому наглецу все, что о нем думает. Лиз учтиво взяла у Бобо саше и выслушала инструкции по их применению.
- "Бимити полоп карума"?
- "Каруна", - поправил Бобо. - Через "н". Лиз кивнула. Смешно: американцы уверяют, что в отличие от англичан не верят в магию, но их соответствующее ведомство создало более успешные контрзаклинания для гипотетического противодействия тому, во что они совершенно не верят.
- Тихо! - завопил режиссер. Лиз испуганно вскинула голову. Неужели их подслушивают? Но, как оказалось, шумели не только Лиз с Бобо. Только сейчас она расслышала последние отголоски скрипа. Огромная коробка наверху слегка качалась. При одном взгляде на "Джамботрон" у Лиз закружилась голова. Ей стало искренне жаль механиков, которые лазают по узким железным галереям на высоте двадцатишестиэтажного дома, чтобы смазывать и чинить эту махину.
На середину сцены вышел Хью Бэнкс в сопровождении завхоза стадиона - грузного мужчины в комбинезоне цвета хаки. Оба уставились наверх. Перегоревший прожектор зиял черной дырой в ряду огней.
- Один из ваших плакатов задел за прожектор, - тоном специалиста заявил завхоз. - Могло и до пожара дойти. Еще повезло, что только один прожектор вырубился.
Режиссер, рассматривая свою замысловатую схему, сообщил:
- Этот прожектор нам очень нужен. Его можно починить?
- Конечно, только лампочку заменим, - сказал завхоз. - Для этого нужно "Джамботрон" поднять. Иначе никак.
- Подождите, пока репетиция не закончится, - вздохнул режиссер. - В пять, хорошо?
- Без проблем.
- По идее, сейчас генеральная репетиция, - возмутился Майкл Скотт. - Это что же, без прожекторов?
Режиссер снова начал бурчать что-то в динамик шлемофона.
- Все нормально, - разнесся по залу голос Кена Льюиса, усиленный колонками. - Я временно выделю Майклу другой прожектор.
- Устраивает? - спросил Бэнкс у гитариста. Тот нехотя кивнул.
Группа вновь начала играть. И вновь прервалась. И вновь. Третий сбой был связан с появлением вспомогательного состава: трио бэк-вокалисток и перкуссиониста Лу Кэри.
- Извините, Бога ради, что мы опоздали, - сказал Кэри, тонкий, как щепка, чернокожий щеголь с тоненькими усиками и костлявым носом. - Время перепутали.
- Ну что с вас взять, занимайте места, - вздохнул режиссер.
- Нам в костюмы переодеться? - спросила одна из певиц - миниатюрная девушка с огромными карими глазами и сочным контральто, которое почти не нуждалось в микрофоне.
- Погодите до перерыва, - распорядился Майкл. - И так в график не укладываемся.
- Все по местам для четвертого номера! Майкл заиграл тоскливую, полную отчаяния мелодию. Лиз узнала известный плач "Изумруда в огне" по погубленной людьми и их машинами природе. Эта песня брала за живое. Лиз, знающая ее наизусть до последнего аккорда, слегка покачивалась в такт музыке.
Вступили и другие музыканты. Опоздавшие, стараясь загладить проступок, поспешили к своим местам Эдди Винсент выжал из синтезатора громоподобное крещендо, имитирующее вой штормового ветра. Сейчас голос Фионны увенчает волну белой пеной на гребнях прибоя и хлынет в души слушателей могучим потоком.
И тут прожектора погасли. От резкой смены освещения все присутствующие на миг ослепли. В полумраке послышался грохот: кто-то поскользнулся и шумно плюхнулся, увлекая за собой что-то гремучее. Неистовая музыка перешла в слабый стон - такой звук издают, сдуваясь, волынки. У Лиз защемило в груди - ей было жаль испорченную песню. Эдди Винсент во всеуслышание неодобрительно отозвался о Господе Боге, его матери и апостолах.
В следующую же секунду воскресшие прожектора осветили злосчастного перкуссиониста, который растянулся на полу, стреноженный кабелями. Несколько техников бросились его поднимать.
- Он мне все провода повыдергивал! - вопил Эдди.
- Я не нарочно, друг! - пристыженно опустил голову Кэри. - Я к твоим клавишам и близко не подходил! Кто-то меня схватил и потащил.., сила какая-то нечистая! Опомнился - лежу носом в пол!
- Вон отсюда, - взревел Эдди. - И быстро! Найджел!
- Эдди, сам подумай, ну зачем ему это делать? Он случайно, - воззвал к разуму Эдди директор, взбегая на сцену. - Мы все свидетели. Он шел совсем в другую сторону. Наверно, просто заблудился в темноте.
- Какая темнота! Полдень! Это хуже, чем в трех соснах заблудиться!
- Я не заблудился, - стоял на своем Кэри. - Меня кто-то схватил за руки и потащил к проводам. Клянусь!
- Ты что, меня за дурака держишь? - оскалился Эдди. - Получше сказку выдумай!
- Я ничего не видел, друг! Прости, пожалуйста! Вокруг клавиш со зловещим видом сгрудились плечистые монтировщики в майках с обрезанными рукавами. Лиз не могла определить, кого из спорящих они собрались защищать. Атмосфера на стадионе вообще установилась какая-то недобрая - и не только из-за стычки. В этой напряженности было что-то неестественное. У, Лиз засосало под ложечкой, но в чем причина, она никак не могла понять.
- Ну, ребята, ребята, - разнял музыкантов Найджел. - Это вы попусту, ей-богу. Надо репетировать, а то вообще перед концертом передохнуть не успеем. Не знаю, как вы, а я, наверно, целый год проспал бы.
- Послушай, - вмешался Хью, - парень извинился. Замнем, а?
Эдди, хмуро глянув на перкуссиониста, нехотя кивнул и даже изобразил на лице улыбку.
- Ну ладно, приятель. Только держись от меня подальше, идет?
- Без проблем, - отвечал Кэри, пятясь с поднятыми вверх руками. Бедняга рад был затеряться среди своих коллег по вспомогательному, нанятому на время тура составу; то были еще двое гитаристов, скрипачка, флейтист, женщина с иллианской волынкой <Иллианская волынка используется ирландскими музыкантами. Считается, что овладеть ею очень сложно: необходимо "семь лет учиться, семь лет репетировать и семь лет постоянно выступать на публике".> и арфист. Последний - высоченный парень по имени Карл Джонсон - сочувственно глянул на Кэри. Эдди, понурив голову, вернулся за клавиши.
Фионна, отделавшись от Фитца - этого пламенного жреца высокой моды, вышла на сцену в "костюме номер два": белом платье, которое вообще-то было не платьем, а просто боди телесного цвета, обшитом длиннейшей белой бахромой. Смотрелось оно потрясающе, даже сексуально, но Лиз нашла, что Фионна в нем - вылитая афганская борзая. Всей выучки Лиз не хватило, чтобы сдержать взрыв смеха - который, увы, пришелся на одну из редких пауз. Все ошалело обернулись к Лиз. Та покраснела от стыда.
- Чего смешного? Чего смешного, я спрашиваю, черт подери? - взъярилась Фи.
- Извините, - промямлила Лиз.
- Собирайте свои манатки и чтоб духу вашего!.. - завопила Фионна. - Ну? Вы еще здесь?
Бобо, потянув Лиз прочь от сцены, шепнул ей на ухо:
- Не дразните ее. Что-то здесь неладно.
- Вы тоже чувствуете?
- А то! Словно сидишь на пороховой бочке - а вокруг горящими спичками швыряются. У всех нервы вымотаны, но кто их выматывает, человек или тварь какая потусторонняя, никак не пойму. Будьте начеку. У меня предчувствие: что-нибудь обязательно стрясется. Но что?..
Фионна с жаром запела. Музыканты спохватились лишь на следующей строчке и поспешили приступить к аккомпанементу. То была гневная песня о несправедливости, об убийствах невинных людей. В отличие от народной баллады, которую Фионна пела в "О'Флаэрти", эта песня не бередила старые раны, восстанавливая слушателя против англичан, а брала его за шкирку и заставляла возненавидеть всех, кто использует свою силу во зло. Воздух просто-таки заискрился от ярости. "Магия "Изумруда в огне" - небезопасная штука", - подумалось Лиз. Фионна носилась по сцене туда-сюда, призывая невидимую аудиторию вместе с ней встать на борьбу с угнетателями. Обнявшись с микрофонной стойкой на "восточном мысу" сцены, она почти прохрипела в него куплет. Бахрома обвилась вокруг стойки - да так и прилипла к ней. Фионна, совершив пируэт, отскочила было от стойки. Но та не желала с ней расставаться. На долю секунды стойка опасно накренилась - и с грохотом рухнула у ног Фионны. Колонки исправно распространили по всему стадиону крепкую ругань певицы. Фионна остановилась, буквально подпрыгивая от ярости. Фитц и техники поспешили к ней на выручку.
- Отпорите эту долбаную бахрому с этого долбанного платья, - раскатился по залу приказ Фионны. Ответа Фитца Лиз, слегка оглохшая от колонок, не услышала, но его умоляющее лицо говорило само за себя. - А мне плевать! Я тебе кто - заклинатель змей, блин? Святой, блин, Патрик, на фиг?
Костюмер так и обмер. Вечный миротворец Найджел Питере совершил в сторону Фионны бросок через всю сцену.
- Нет уж! - ответила Фионна на неслышные увещевания директора. - Я не потерплю, чтоб надо мной даже мои платья насмехались!
Найджел, задрав голову, чиркнул себя пальцем по шее. В аппаратной этот знак поняли правильно и выключили Фионнин микрофон, чтобы ее воплей не слышала вся улица. Теперь со стороны казалось, будто певица, Найджел и Фитц словно играют в мимическом спектакле, иногда срываясь на невнятные выкрики. Найджел показал на часы. То был неопровержимый довод: капризничать некогда, главное - концерт. Фитцгиббон с мученическим видом достал ножницы и обкорнал бахрому на рукавах до трехдюймовой длины. Подскочил рабочий с метлой. Фитц в полном смятении - совсем как мать, чьего малыша стригут впервые в жизни, - наблюдал, как тот сметает обрезки. Фионна, не оглядываясь, вернулась на противоположную сторону сцены. Музыканты заиграли вступление. Фионна обхватила обеими руками микрофон и раскрыла рот.
Раздался совершенно нечеловеческий вопль. Просто скрежет тормозов, да и только. Все так и подпрыгнули И тут же из труб в задней части сцены ударили вертикальные струи дыма. На этой зыбкой завесе заплясали фантастические зеленые силуэты - ага, лазерные проекторы заработали. Змеи и птицы мгновенно превращались в завитушки кельтского орнамента. Лиз восхищенно ахнула, но музыканты и техники ошарашенно застыли.
- Сохрани меня все святые и помилуй! Это еще что? - выпалила Фионна, опомнившись первой.
- По графику эта штука включается только на шестой песне! - в ужасе возопил режиссер. - Эй, наверху - вы что, совсем?.. - Придерживая у губ микрофон своего "шлемофона", он сердито погрозил небесам свободной рукой.
- Извините, - отозвался из громкоговорителей срывающийся голосок Робби. Дым перестал валить. - У меня рука соскользнула, курсор ниже перескочил Больше я такого не допущу.
- Во-во, смотри не допускай, - пробурчали все присутствующие чуть ли не в унисон.
Но Робби не сдержала обещания. Мелкие сбои продолжались. Спецэффекты срабатывали то с запозданием, то в самом неподходящем месте сцены. Лиз казалось, будто на ее глазах разрушается прекрасное здание: медленно-медленно, роняя кирпичик за кирпичиком на головы случайных прохожих. Атмосфера чуда, царившая на стадионе в начале репетиции, испарилась без следа, вытесненная чувством полной безнадежности. Свой вклад в это внесла, по всей видимости, и Робби Ундербургер.
- У девчонки просто крыша поехала, - пробурчал Бобо не без сочувствия, наблюдая за Фионной: та металась по сцене, а под ногами у нее то и дело грохали не вовремя крохотные взрывпакеты. Фионна походила на бедолагу ковбоя, которого недруг-стрелок заставил "танцевать" Если бы Робби не извинялась так искренне, можно было бы заподозрить, что она специально издевается над Фионной.
- Как, по-вашему, может быть, она предчувствует надвигающуюся беду? - спросила Лиз. - Потому она и не в себе? - Эта идея весьма увлекла Лиз. - Вдруг Робби ясновидящая? Ее талант мог бы сослужить службу нашему ведомству.., или вашему...
Будро изумленно выгнул свои белесые брови.
- Вот уж о чем не думал, о том не думал, мэм. Может быть, вы насчет нее и правы - но вряд ли она согласится. Сознайтесь - наши оклады как-то блекнут по сравнению с ее нынешними заработками.
Лиз кивнула. Если бы не патриотизм, она и сама бы соблазнилась кругленькими суммами, упомянутыми в досье на административный и технический персонал. Зная себя как человека дотошного, Лиз не сомневалась, что справится чуть ли не с любой работой. Впрочем, если все артисты такие чокнутые, как ее бывшая однокурсница... Тогда спасибо, не надо.
Барабанщик задал ритм, и репетиция возобновилась. Пару песен группе удалось откатать без проблем. Люди немного расслабились. Лиз, держа амулеты наготове, сохраняла бдительность - но поймала себя на том, что ей ужасно приятно быть чуть ли не единственной зрительницей рок-концерта. Правда, ей немного не хватало атмосферы вольницы и братства, которую может создать лишь толпа. Пусть в зале толкотня, пусть сцену плохо видно, но между зрителями подобных действ возникает нечто вроде энергетического симбиоза. Начальный импульс исходит от музыкантов - а зал, усилив его в миллион раз, кидает назад группе. Если концерт задался, такой эффект многократного рикошета превращает неплохое выступление в феноменальный успех. Фионна и ее команда явно были способны зажечь поклонников. Они облагораживали, утешали, будоражили - и все это одновременно. Лиз раскачивалась в такт ритму, не спуская глаз с Фи и Майкла: те, пританцовывая, сошлись в центре сцены и, точно два вихря, отпрянули в разные стороны - будто два электрона очень активной молекулы. Майкл, одетый во все черное, гордый и могучий, отступил к северной стороне сцены, глядя на свои пальцы, перебирающие гитарные струны. Фионна, женственная, эмоциональная, непоседливая, выпорхнула на южный край и сделала широкий круг. Летучая бахрома ее платья казалась в лучах прожекторов тучей белых молний. Фионна застыла, точно изваяние - или свеча. С видом жрицы, совершающей древние мистерии, она указала на лежащий у ее ног кристалл размером с тыкву. Замялась. Перестала петь.
- Стоп! - заорала она. - А ну - стоп! Лиз почувствовала себя ребенком, у которого отняли любимую игрушку. Фионна, ахнув ладонями по своим бедрам, попыталась испепелить взглядом аппаратную.
- Когда я стою вот здесь и пою эту вот строчку, - завопила она, срываясь на пронзительный, убивающий все на своем пути крик ирландской нечисти-"банши", - зеленые лазеры должны скреститься у моих ног и осветить вот этот вот гребаный кристалл. Это не камушек малюсенький. Это вот текущая кристаллическая фигня! Наверное, - разнеслось по всем закоулкам "Супердоума", - наверное, даже вам ее видно! Я что, слишком многого прошу?
Из громкоговорителя донесся примиряющий голос технического директора.
- Фи, голубка, прости нас. Робби немного замешкалась, вот и все. А ты была просто великолепна. Правда; ребята? Еще разок, а? С последнего такта?
Майкл Скотт мрачно занял свое место на северном краю круглой сцены и кивнул другим музыкантам. Во Локни ударил палочкой о палочку у себя над головой. "Раз, два, три... Поехали". Фионна стояла, скрестив на груди руки, - дожидалась. Да и все словно чего-то ждали - какой-то гадости. Лиз напомнила себе, что находится на работе и должна разгадать опаснейшую тайну. Танцующие приблизились друг к другу, соблазнительно извиваясь, встретились, разминулись. Майкл удалился, застыл в позе хмуро-величавого раздумья. Фионна, сделав пируэт, понеслась к кристаллу.
Лазер опередил ее. Изумрудное пламя, вырвавшись из жерл "Джамботрона", рассыпало по всему стадиону радужные отблески. Фионна, опустив руки, так и остолбенела в зеленом луче.
- С меня хватит! - взвыла она. - Или вы добиваетесь, чтобы из-за одной безрукой идиотки весь мой концерт курам на смех пошел? У тебя что, дурында, голова не туда вставлена?
- Фи, ради Бога, успокойся, - поспешил к ней Найджел. Но певица осталась глуха к его мольбам.
Прошмыгнув мимо него, она сбежала по ступенькам со сцены и покинула зал. Найджел еле поспевал вслед, скорбно ломая руки, силясь переубедить Фионну. С тем же успехом он мог бы умолять жестокий ураган.
- Я сейчас ей ее дурную голову оторву и дома на камин поставлю для красоты! - буйствовала Фионна, театрально всплескивая руками. - Я ее в пирог запеку и подам на ужин бабулькам из театрального общества!
Окрыленная гневом, она мчалась на своих шпильках шестидюймовой высоты быстрее всех. Лишь Ллойд Престон, работая своими длинными ногами, без труда догнал Фионну - и побежал рядом, прикрывая певицу с тыла.
За ними по пятам, точно пара терьеров, неслись Лиз и Бобо. За все годы совместной учебы Лиз всего один раз видела Фионну в таком состоянии - и тоже из-за чужой оплошности. Как же она издергана, эта взрослая дама, если реагирует на манер избалованной девочки? Их гремучей кавалькадой заинтересовалась группа туристов, приехавших осмотреть "Супердоум". Некоторые узнали Фионну. Одна девушка потянулась к фотоаппарату, но бдительный Ллойд остановил ее одним взглядом.
У Лиз не было времени на проверку коридоров перед Фионной, и она начала раскидывать во все стороны свои энергетические ниточки - авось обнаружат возможные капканы. Правда, незримый враг вряд ли предвидит, что Фионна выскочит из зала и понесется в данном направлении. Или, наоборот, на это он и надеется?..

***

Когда Фионна ворвалась в аппаратную, там уже не на шутку разгорелись страсти. Объект всеобщего негодования, по-совиному сверкая очками в свете неоновых ламп, прятался за своим громоздким пультом управления спецэффектами. Щеки у Робби горели - должно быть, заключила Лиз, Гэри Лоу уже прочел ей мораль. Тем не менее Фионна подошла к самому пульту и нависла над Робби.
- Ты что это, милочка, сегодня утром встала и сказала себе: "В этот день я испорчу все, к чему хоть пальчиком притронусь"? - пропела Фионна таким сахарным голоском, что у Лиз заныли зубы. - И что теперь? Через пару часов сюда придет такая орда зрителей, какой мы весь сезон не видали, а ты в своей технике путаешься, будто впервые замужем!
- Простите меня, пож... - начала было Робби, не учтя, что когда говорит Ураган "Фионна", молчат даже пушки и музы.
- Своей лажей ты массе людей работать не даешь. Только они вежливые, они сдерживаются, а то сказали бы тебе, кто ты после этого такая. Сколько я тебе послаблений делала? Ты всю репетицию с ритма сбила. Ты вообще понимаешь, каково сейчас команде? А мне? Нет, ты и понятия не имеешь! Как только тебя на прежних работах терпели?
Кто-то фыркнул.
- Послушайте, вы все, - повернулась на каблуках Фионна. - Не думайте, будто я про вас забыла.

Предыдущая страница 7 Следущая страница


Заклинание для спецагента

Окрик Фионны стер ироничную ухмылочку с лица Шейлы Паркер, сидящей за звукорежиссерским пультом. "Молодец, Фи", - подумала Лиз. Человеку свойственно радоваться чужим неудачам - точнее, благодарить судьбу, что влип не ты, - но от этого чувства до злорадства один шаг. Но с Фионной такой номер не пройдет - она постарается всем сестрам раздать по серьгам.
- Я знаю, что вы стараетесь - но просто стараться мало. Вы все профессионалы. Лажать и халтурить некогда. До концерта всего три часа с минутами! Я на вас всех надеюсь. Концерт ответственный. Совершенно новая для нас площадка, полный стадион людей, которые впервые услышат нас в живую. Некоторые, наверно, вообще ни на чьих концертах не бывали. Неужели вам на это наплевать? Мы должны сыграть правильно. Наша задача - их покорить. Сыграть концерт, который не забудется.
Лиз была изумлена не меньше всех прочих в аппаратной. Она-то ожидала, что экс-Феба Кендал останется верна себе и сделает провинившимся холодный выговор... Но, оказывается, ее однокурсница выросла. Ее разумные доводы воодушевляли подчиненных, взывали к их гордости. Фионна Кенмар держалась как глава транснациональной корпорации. Тут Лиз, к своему удивлению, поняла, что Фи и есть глава такой корпорации. Диски "Изумруда в огне" продаются во всех странах, где существует радио. Ежегодный доход группы измеряется, вероятно, в миллионах фунтов. Лорд Кендал вряд ли доволен профессией и убеждениями своей дочери, но ему следовало бы гордиться тем, что такого высокого положения она достигла собственными силами.
Фи - правда, не без усилий над собой - учтиво и благоразумно побеседовала со всеми. Но на оператора спецэффектов ее милосердие не распространялось. Резко обернувшись к Робби, Фионна добавила:
- Вот только бы ты не облажалась перед миллионом человек. Уж будь так добра.
- Я график наизусть знаю, - возразила Робби. Своим нажимом певица вынудила ее перейти от страха к активной обороне. Голос у Робби дрожал, но она не сдавалась. - Я его знаю с любого места. Могу хоть задом наперед прочесть.
- Знаешь-знаешь, слышу, я не глухая, - отмахнулась Фионна и поднесла руку к глазам, инспектируя состояние зеленого лака на своих ногтях. Лицо Робби из багрового сделалось лиловым. - Очень жаль, что ты решила и выполнять его задом наперед.
- Извините, что я сбилась. Я исправлюсь.
- Во-во, исправься! - заявила Фионна и, ухватившись за стул Робби, наклонилась к самому ее лицу. - Твое дело - выполнять свои обязанности, а не превращать их в балаган. Прямо кажется, ты лажаешь, чтобы внимание к себе привлечь. Раз так, поступай в цирк. Я слышала, там клоуны всегда требуются.
Робби так и обомлела. Она огляделась по сторонам в поисках сочувствия. Полными надежды глазами уставилась на Ллойда. Тот не отвернулся - но в то же самое время постарался соблюсти нейтралитет. Лиз было ясно: в этот спор он ввязываться не хочет. Любой здравомыслящий человек на его месте поступил бы так же. Робби, вытаращив глаза, немо умоляла Ллойда. Это не могло пройти мимо внимания Фионны.
- И от Ллойда отвяжись, в конце-то концов, - процедила она. Заслонила телохранителя собой. - Он здесь не ради тебя, а ради меня.
Робби, раненная в самое сердце, вконец залилась краской. Силы небесные, неужели она думала, что ее умильных взглядов на Ллойда никто не замечает? Лиз стало искренне жаль девушку.
- Мы в хороших отношениях, - решительно произнесла Робби. - Разве это преступление, что он со мной дружит?
- Значит, признаешь, что задумала его у меня увести!
Робби слишком поздно осознала, что попалась в ловушку. С ее стороны было неразумно подыскивать оправдания для своих чувств - лучше было бы вообще отпереться. Теперь же у Фионны появился еще один повод для обид. Робби вскочила со стула и гордо вытянулась во весь свой рост, но голос у нее нервно дрожал:
- Не правда! Зачем мне что-то замышлять насчет него... Я хочу сказать, что я и не пыталась... Вот что: сердцу не прикажешь, и ты тут ничего не поделаешь! На тебя он работает, вот и все. Это профессиональные отношения. А совсем не...
- Дура стоеросовая! Навоображала себе на пустом месте невесть что! - произнесла Фионна не без жалости. - Думаешь, стоит мне зазеваться, как он подхватит тебя на руки, точно принц из сказки, и увезет за тридевять земель на "Конкорде", а я буду слезы лить. Так вот, мисси, никудышная из тебя принцесса.
- Да! - вскричала Робби. - Здесь только одна принцесса - ты! Ходишь вся из себя, будто верховная жрица, а сама от каждого шороха вздрагиваешь. Я просто делаю свою работу!
- Это ты-то делаешь? - возопила Фионна, вытаращив глаза, сорвавшись с акцента дублинской уборщицы на акцент ирландской крестьянки. - График соблюдать тебе слабо! За тебя почти всю работу машина делает - а ты ей мешаешь! Сейчас генеральная репетиция, чтоб у тебя глаза повылазили! - Фионна замахнулась на Робби. - Ну тебя на фиг. Все эти тысячи людей придут слушать мой голос. Твое дело маленькое. Надо будет - сыграем и без спецэффектов.
Величественно повернувшись на каблуках, точно манекенщица, Фионна удалилась из аппаратной. Ллойд последовал за ней. Найджел взглядом извинился перед техниками - избегая, впрочем, смотреть на Робби.
В сопровождении телохранителя и агентов Фионна спустилась к дверям в зал, где ее ожидали остальные. Судя по их остолбеневшим лицам, они слышали все до последнего слова: в аппаратной была включена система громкой связи.
- Давайте еще разок, - спокойно объявила певица. Улыбнулась всем - безмятежно и в то же самое время очень-очень целеустремленно. - С начала до конца без остановки. Идет?
Все стремглав разбежались по местам, опасаясь стать следующими жертвами придирчивой Фионны.
Лиз покосилась на Бобо и поняла по его встревоженному лицу, что он тоже подсознательно чувствует усиление магической напряженности. Лиз представилась чаша, которая, наполняясь капля по капле, с минуты на минуту переполнится.
Однако Лиз и не ожидала, что это случится так скоро. Едва Фионна, грозно топая, поднялась на круглую сцену, наверху грохнул взрыв. Перепуганные музыканты и техники бросились врассыпную - но осколки (а точнее, какие-то разноцветные ошметки) им не угрожали. Пестрый град пролился только на Фионну. Та съежилась, завизжала, начала отбиваться от этого странного роя, который словно нарочно пикировал на нее.
- Кто туда конфетти засунул? - вскрикнул Хью Бэнкс. - Тоже мне, карнавал нашли!
Но это было не конфетти. Гигантский плакат "Изумруда в огне", подвешенный к одной из стенок "Джамботрона", сам собой распался на маленькие клочки. Огромные лица с трех огромных плакатов взирали на живых людей словно бы с издевкой.
- О нет! - схватился за голову режиссер. - Это, наверно, тот плакат, около которого прожектор лопнул.
Обрывки бумаги кружились в лучах уцелевших прожекторов. Лиз уже собралась возблагодарить небо за то, что это не очередная огненная атака.., но тут остатки плаката внезапно запылали. Фионна завопила, но беспомощно застыла среди языков пламени, точно Жанна д'Арк на костре.
- Кто-нибудь, сделайте что-нибудь! - взывала она. Бобо не мешкал. Он сорвался с места, его руки замелькали в воздухе, делая замысловатые пассы и швыряя в сторону сцены какой-то синий порошок. Одновременно он бормотал заклинания. Порошок на лету обернулся синими клубами дыма, которые, слившись в пухлую тучу, на миг поглотили певицу. Тут же порошок осел на сцену, и все увидели, что Фионна стоит, прикрыв лицо руками, а вокруг валяются груды полуобгорелых обрывков плаката. Фионна вновь попыталась позвать на помощь, но, оглядевшись вокруг безумными глазами, осеклась. Ллойд, пробившись к ней сквозь толпу, окинул певицу тревожным взглядом и подхватил на руки. Фионна, обмякнув, прижалась к нему. От потрясения у нее отнялся язык.
Общее молчание нарушил Фитцгиббон:
- Это вряд ли.., это ведь не лазеры натворили, да?
- Что вы сделали? - требовательно спросил Майкл Скотт, глядя в упор на Бобо и Лиз. Найджел Питере и Хью Бэнкс принялись всех сгонять со сцены. Появились техники с метлами.
- Обычные противопожарные меры, - пожал плечами Бобо. - Сертифицировано государством.
И показал Майклу пакетик, на котором был изображен американский орел, сжимающий в каждой лапе по огнетушителю.
- Тут не простая химическая реакция, - возразил не без опаски гитарист. - Кто вы?
- Правительственные органы, - сообщил Бобо, вытаскивая удостоверение. - Проблема еще не решена, сэр. Спокойствие и только спокойствие, хорошо?
Но Майклу и остальным было не до спокойствия.
- Я хочу знать, что происходит! - вскричал гитарист. - Это из-за вас все сегодня взрывается?
- Прошу прощения, сэр, - ровным голосом произнесла Лиз. - Боюсь, что мы не вправе разглашать подробности...
- Вы от меня так просто не отделаетесь, - заявил Майкл, грозно насупившись. - Вы уже два дня путаетесь у нас под ногами. Фионна вообще уже несколько месяцев жалуется. Мы все слышали ее жалобы. Значит, с, ней это все на самом деле?
От необходимости отвечать Лиз спас не кто иной, как Фионна. Издав нечеловеческий вопль, Фи закружилась на месте; вначале медленно, но с каждым оборотом убыстряясь, пока белая бахрома на ее платье не встала горизонтально.
- Птичка моя, не валяй дурака, пожалуйста, - обратился к ней Ллойд.
- Она не специально, мистер Престон, - воскликнула Лиз, спешно вытаскивая из своей сумочки белый шелковый платок. - Ее ноги! Видите?
Ступни Фионны оставались неподвижны. Тем не менее создавалось полное впечатление, будто певица вертится вокруг своей оси.
- Фи, милая, перестань, пожалуйста. - С этими словами Ллойд обнял Фионну, чтобы остановить, и его тоже закружило. - Ты что? - изумился он. Спустя несколько оборотов ноги Ллойда оторвались от земли. Фионна вертелась слишком быстро, и как телохранитель ни упирался, но вскоре с диким воплем отлетел в сторону. Упал он в нескольких ярдах и покатился по сцене, едва не врезавшись в бесценные инструменты Эдди Винсента. Итак, Ллойд лежал на спине, обалдело дергая головой. Лиз неодобрительно цокнула языком. Нет, грубой силой Фионну не вызволишь.
Держа платок за середину, Лиз начала произносить заклинание, черпающее изо всего окрестного пространства энергию Матери-Земли - единственное средство противодействия стихии Воздуха, в чьей власти оказалась Фионна. Последние, ключевые слова Лиз, покосившись на окружающих, пробормотала вполголоса. Вместо заключительной точки она уронила платок на пол - и Фионна так резко остановилась, что даже зашаталась.
- Слава Богу, - заплетающимся языком выговорила она. - Ну давайте, помо...
Но загадочная сила, захватившая Фи в плен, не собиралась так просто ее отпускать. Певицу вновь закружило, еще быстрее, чем раньше. Лиз в отчаянии схватила платок, вновь уронила, вновь подняла и вновь уронила... Ноль реакции. Фионна - нет, расплывчатое зелено-белесое пятно - воспарила в воздух. С секунды на секунду она ударится о "Джамботрон". Колоссальную магическую энергию, накопленную на стадионе, простым заклинанием-глушителем не нейтрализовать.
Музыканты и техники обомлели. Даже невозмутимый Майкл уставился на Фионну, глупо разинув рот.
Лиз, к своему ужасу, совершенно растерялась. Превращение Фионны в живой волчок она еще могла объяснить. Взрыв плаката с последующим превращением в конфетти и даже возгорание этого самого конфетти вполне могли иметь естественные причины. Но случай левитации а-ля танец суфийских дервишей при множестве свидетелей, в общественном месте... Это самое настоящее сверхъестественное происшествие, и огласка неизбежна.
Вначале Лиз решила, что прикажет всем очистить помещение. Иначе их тайна раскроется, и ей с Бобо придется пользоваться секретными магическими приспособлениями и средствами на глазах у посторонних. Но ждать нельзя. С одного взгляда на зеленое лицо Фионны Лиз поняла, что звезду сейчас вырвет, - а такого унижения она Лиз никогда не простит. Мало того, огромное озеро огнеопасной магической энергии, затопившее чашу стадиона, грозило взорваться - а спичкой чиркнула сама Фионна.
Приказав себе смириться с обстоятельствами, Лиз принялась искать в своей сумочке принадлежности для максимально мощного заклинания на рассеяние. Авось эта атмосферо-очистительная процедура прояснит, в чем причина. Вот свечка, вот зажигалка. Хорошо. Ладан - в тайном отделении пудреницы. А где же жезл? Силы небесные, почему самые необходимые вещи всегда валяются где-то на самом дне сумки? В ее палец вонзилось что-то острое. А-а, легок на помине. Презрев боль, Лиз выудила наружу розовую алюминиевую вязальную спицу, которая служила ей инструментом вызова духов и рассеяния ненужной энергии. Стандартные жезлы запрещались к перевозке на коммерческих авиалиниях и вызывали нежелательный интерес у прохожих на улице. Другое дело спица - женщина с вязаньем ни у кого не вызывает подозрений.
- Мистер Рингволл будет недоволен, - пробурчала Лиз, сердито сунула Бобо свечку, подожгла фитиль. Высыпала на ладонь коллеге щепоть ладана.
- Да и мое начальство тоже, - вздохнул Бобо. - Но в случае успеха нам все спишут. Что тут поделаешь. Еще минута, и мисс Фионна пробьет крышу и взлетит в небо. Но пока не все потеряно - выше нос, Лиз!
- Вам-то легко говорить, - пробурчала та. - Вы, американцы, обожаете рекламную шумиху.
Лиз занесла спицу над головой, точно копье, целясь в Фионну. Замялась, чувствуя, что к ней прикованы взгляды всех присутствующих. "Спокойно, Мэйфильд, - сказала она себе. - Ты на сцене, так играй свою роль - и без истерик". И," приосанившись, начала декламировать заклинание.
- Вихри буйные, ветры-вертуны, с миром уходите! Отпустите ее, отпустите нас, прочь летите! - произнесла Лиз повелительно. Бобо воздел руку со свечой. От ветра, терзающего Фионну, язычок пламени согнулся и чуть ли не погас. Бобо прикрыл его ладонью другой руки, стараясь не поджечь прежде времени щепоть измельченного ладана. - Против вас, о ветры, встанут свет и мрак.., ой, а дальше не припомню я никак...
- Как пришли, так и уйдите, и да будет так, - закончил строфу Бобо, выказав недюжинное знание уставного гримуара английских спецслужб. "М-да, - подумала Лиз, - американская разведка не дремлет".
Дуэтом они довели старинное заклинание до конца. Лиз швырнула ладан в пламя свечи и, собрав, фигурально говоря, в кулак все свои запасы энергии Земли, приказала Фионне опуститься вниз.
С громким хлопком пламя переродилось в огромное облако, которое затянуло сцену вместе с людьми и инструментами. Лиз чувствовала рядом с собой астральное присутствие Бобо. Он поддерживал ее и направлял. Да, он настоящий мастер. В одиночку Лиз была бы вообще бессильна перед мощью их неведомого противника - но, соединив силы и таланты, она и Бобо должны выстоять-...
Лиз надеялась, что непосвященные не расслышали как следует слов заклинания. Надо будет потом для верности подчистить им память. То была безобидная процедура, изглаживающая воспоминания о конкретных словах или сочетаниях слов. Эта изобретенная в ОПЛЯ методика сослужила бы отличную службу коллегам по МИ-5 и МИ-6 - если бы только они верили в магию. Впрочем, что от них требовать, если даже сотрудники самой ОПЛЯ не верят ни в сон, ни в чох, ни в вороний грай. Да и доверять этот обряд можно только дипломированным магам - а они на деревьях не растут, денег же на их обучение нет и не предвидится.
Фионна неспешно начала опускаться вниз. Кружилась она все медленнее и медленнее и, наконец, коснувшись каблуками пола, замерла лицом к агентам. Ллойд подхватил певицу под мышки и крепко прижал к себе.
Лиз покосилась на обгорелый мусор, шуршащий под ногами. После заклинания осталась лишняя энергия, которую надо было истратить, пока она не влилась в огненное озеро злой магии, бушующее на стадионе. Лиз пробормотала заклинание на уборку грязи, после которого весь мусор образовал аккуратную горку на краю сцены. Пусть профсоюз уборщиц подает на нее в суд за то, что она отнимает у них работу. Дело того стоит.
Тут к ним приблизился мертвенно-бледный Ллойд, ведя за собой Фионну.
- Я в жизни ничего подобного не видел. Вы.., она.., вы... Я даже не понимаю, что произошло!
- Мы помогли, - скромно сказала Лиз. - Это наша профессия.
- Я и не думал, что спецслужбы такое умеют! - воскликнул Ллойд. - Извините, что я вам не верил! Я же не знал!
- Не стоит извинений, - отозвалась Лиз. - Надеюсь, вы и впредь будете принимать нашу помощь.
- Ну конечно же! Господи, за вами она, как за каменной стеной!
Лиз улыбнулась. Этот новый, уверовавший Ллойд ей очень нравился. В конце концов он профессионал, и безопасность Фи - его основная задача. Наверное, он ужасно переживает, что не в силах уберечь ее от сверхъестественного врага. И теперь искренне рад, что от Лиз с Бобо все-таки есть толк.
Поскольку все мысли Лиз были заняты обрядом, она забыла проследить за реакцией остальных присутствующих. Опомнившись, она огляделась по сторонам.
Все стояли как истуканы, разглядывая Фи и бумажные груды. Когда взгляд Лиз остановился на кучке техников, те, содрогнувшись, бегом устремились к дверям. Лиз только вздохнула.
К ним с Бобо подошел, изумленно таращась, барабанщик.
- Полный вперед, ребята, - выдохнул он с благоговением. - Правда, тексты у вас дерьмовые.
- Их надо произносить слово в слово, ничего не меняя, - развел руками Бобо.
- И все равно здорово!
Каждый реагировал по-своему: кто смотрел с испугом, кто - с нескрываемым восхищением. Лиз обрадовал и смутил тот факт, что среди последних оказался и Гитархангел. Ему хотелось выяснить все досконально.
- Может быть, если вы не против, мы как-нибудь с вами сядем и поговорим? - с надеждой в глазах упрашивал он Лиз. - О том, о чем вы ВПРАВЕ говорить, разумеется.
По тому, как осторожно он подбирал слова, Лиз поняла: Майкл Скотт кое-что понимает в настоящей магии.
- С большим удовольствием, - ответила она, едва не сорвавшись на разнеженное мурлыканье (которое в данных экстремальных обстоятельствах было бы крайне неуместно). - Но сейчас мы должны сконцентрировать все внимание на Фионне. Теперь, когда мы знаем, кто стоит за нападениями, нужно взяться за дело и снять проблему.
- А кто? - вскричала Фионна.
- Мисс Робби, - сообщил Бобо. - Она источник всей этой катавасии. Это произошло помимо ее воли, бессознательно. Мы с Лиз сейчас пойдем наверх и с ней поболтаем.
- С этой стервой? - удивленно переспросил Найджел Питере, взбегая на сцену. - Я ее уже уволил. Лиз и Бобо в ужасе переглянулись.
- Это была не самая хорошая идея, - пробурчал Бобо, и агенты понеслись в аппаратную.
Найджел Питере увидел ошарашенные лица коллег по группе, груду мусора и пепла.
- Послушайте, здесь опять что-то стряслось, да?
- Что это было? - спросил Найджел, догоняя агентов.
- Вероятно, вы единственный, кто не видел, - отозвался Бобо через плечо, с нехарактерным для себя скорбно-серьезным видом - В каком-то смысле именно вы поднесли спичку к пороховой бочке Всем нам только что посчастливилось увидеть проявления полтергейста со стороны взрослого человека. Мисс Робби слишком боится мисс Фионны, чтобы дать ей отпор так, как хотела бы, вот и нашла другие средства для выражения своего гнева.
- Остается лишь надеяться, что теперь, когда ей нечего терять, она не сорвется с цепи вконец, - вставила Лиз. У нее нехорошо засосало под ложечкой.
Ее предчувствия оправдались. За пультом спецэффектов никого не было.
- Где она? - обратилась Лиз к техническому директору Гэри Лоу, вокруг которого сгрудилось человек пять с блокнотами. Гэри поднял было голову - и вновь углубился в свои записи. За жалкие три часа, оставшиеся до концерта, программу требовалось перережиссировать заново, без спецэффектов.
Правда, от слушателей Лоу отделилась Шейла Паркер. Вид у нее был пристыженный.
- Ушла, - сообщила Шейла.
- Когда? - вскричала Лиз.
- Почти сразу же. Вы с Фионной вернулись вниз, а Найджел остался, - продолжала Шейла, бросив на директора извиняющийся взгляд. - Он отвел Робби в угол, чтобы мы не слышали, но все и так догадались, куда ветер дует. Она побледнела, как привидение. Но сначала они говорили тихо. Потом начали орать друг на друга. Тут Гэри сказал что-то вроде "Эй, глядите, что там творится", и мы все уставились на сцену. Я как бы отвлеклась, - смущенно добавила Шейла, - но краем уха слышала, Найджел сказал "Вы уволены". Робби заплакала. Как только он вышел и хлопнул дверью, она подхватилась и убежала. Скажите, а это, что вы проделывали, - это фокусы или взаправду? - заинтригованно спросила Шейла, переводя глаза с Бобо на Лиз и обратно. - Мы тут пытались догадаться, как это делается. Офигительно.
- Дело плохо, - обернулась Лиз к Бобо и Найджелу. - Останься она здесь, мы бы еще сумели ее смирить. А теперь - ищи ветра в поле.
- Простите меня, - проговорил Найджел. - Я не знал. Я понимаю, вы-то люди сведущие, но, сами понимаете, ждать от Робби Ундербургер... Кто бы мог подумать, а? Тихая серая мышка - и вдруг колдовство, телекинез? Она так халтурила, что я решил: от нее больше вреда, чем пользы.
Агенты переглянулись.
- Ее надо найти, - заявил Бобо. И они выскочили в коридор, а Найджел Питере, скорбно ломая руки, застыл на месте.

Глава 14

- Ты это куда? - окликнул Лоу Кена Льюиса, который, даже не снимая наушников (только провод из гнезда выдернул), вскочил из-за пульта и направился к двери. - Надо же эту чертову репетицию добить!..
- Да я только позвоню - и назад, - миролюбиво пробубнил Кен. - Дома кое-какие неприятности. Лоу подозрительно сощурился.
- Если ты вздумал журналистам стучать - пожалеешь!
Кен поднял руку в бойскаутском салюте:
- Торжественно клянусь: человек, которому я звоню, не журналист. И не посредник, который позвонит журналистам.
- Ну ладно, ладно, - мрачно пробурчал Лоу. - Смотри там, чтобы...
Не дослушав инструкций Лоу, Кен зашагал по коридору. Его взгляд был прикован к экрану сотового телефона. Найдя место, где сигнал шел без помех, Кен нажал на "автонабор" и, нервно переминаясь с ноги на ногу, ждал, пока абонент возьмет трубку.
- САТН-ТВ, - прощебетала секретарша.
- Мне нужно поговорить с мистером Кингстоном, - проговорил Кен. Беспокойно забарабанил пальцами по стене. Огляделся по сторонам - не подслушивает ли кто? И продолжил:
- Мистер Кингстон, тут одна проблема...

***

Аугустус Кингстон сосредоточенно слушал. Безымянный агент сообщил, что экспериментировал с энергией, которую САТН посылала через спутниковые передатчики, а именно направлял ее на живой проводник. Результаты были потрясающие - но не совсем те, которые нужны..
- А сегодня во время репетиции я, знаете, немного побаловался, чтобы проверить аппаратуру перед нашим с вами вечерним шоу, а девчонка вышла из-под контроля. Нервы у нее не выдержали, понимаете? Тут столько всего стряслось...
- Не тяните резину, молодой человек! Или кто вы там.., молодая леди... Начните с худшего.
Кен тщательно подбирал слова. О любовном треугольнике он решил умолчать. Хоть Кен и общался со своим боссом только по телефону, но чувствовал: этот человек в грош не ставит жгучую ревность и прочие иррациональные эмоции.
Вообще-то Кен уже раскаивался в том, что остановил свой выбор на Робби Ундербургер. Зря он соблазнился ее бессознательной магической сверхпроводимостью. Пока Робби никто не трогал, она повиновалась беспрекословно. Но вот оказалась в центре неприязненного внимания - и прямо-таки взбесилась и вложила в ответный удар всю свою силу. И ладно бы только свою - она и бесценный энергетический запас САТН туда же вбухала! Короче, лень вышла Кену боком.
- ..В общем, когда это все на нее навалилось, она сорвалась. Я проглядел - не надо было ее так сильно нагружать до решающего момента.
- Что ж, сделанного не воротишь, - невозмутимо произнес Кингстон. - Времени у нас в обрез. Мой, э-э-э, друг уверил, что вы справитесь. От нашего проекта зависит очень многое. Верните девушку за пульт и заставьте работать.
- Она сбежала, и след простыл, - тоскливо протянул Кен. - Болтается где-нибудь по улицам, наверно.
- Найдите и приведите назад. Я думал, она у вас на поводке.
- На поводке-то на поводке... - бурчал Кен раздосадованно. Он не привык, чтобы в его компетентности сомневались, но поневоле признавал: беспокойство Кингстона вполне резонно. - У меня есть детектор, который улавливает ее ауру. Электронная лоза, так сказать.
С этими словами Кен достал прибор из кармана. То было устройство вполне современного вида, но с веточкой-рогулькой наверху. Детектор Кен сделал сам. Серьезная техника, не чета веточке орешника, которой пользовался для поиска воды его отец-лозоходец.
- Да хоть электронная коза - мне все едино, только действуйте. Удача для нас с вами - ключ к прекрасному черному будущему! Ну, ноги в руки! Найдите мне ее!
- Ас агентами как быть? - поинтересовался Кен.
- О них я уже позаботился, - сообщил Кингстон. - Или я вам не обещал? Когда все уладите, позвоните. - Раздались короткие гудки.
Кен раздраженно отключил телефон. Покосился на аппаратную, потом на дверь пресс-центра: там находился распределительный щит, к которому он тайно подключился. Канал все еще открыт. Надо бы его закупорить, а то поступающая с САТН-ТВ злая энергия, послужившая катализатором для нервного срыва Робби, так и будет просачиваться на стадион, точно газ из дырявой трубы. И на концерт как таковой почти ничего не останется. Что же делать - заняться каналом или, не теряя времени, помчаться на поиски Робби? Тут дверь аппаратной со скрипом отворилась, по бетонному полу коридора кто-то затопал.
- ..куда там Кен запропастился, - раздался голос технического директора.
Сорвавшись с места, Кен понесся к эскалаторам.

***

- Здорово, Бен, - приветствовал Бобо седовласого чернокожего великана в форме охранника, дежурящего у дверей на цокольном этаже. - Тут не пробегала такая маленькая девчурочка в очках, а? С каштановыми волосами. Сильно торопилась, я думаю.
- А как же. Борей, я ее видел, - сообщил Бен, обмениваясь с агентом ФБР замысловатым рукопожатием. - Летела как оглашенная. Выскочила из центральной двери и кубарем по эскалатору.
- А потом что - такси взяла?
- Нет, ушла на своих двоих, - продолжал Бен, указывая рукой направление. - Перешла, не глядя по сторонам, Пойдрас, и только ее и видели. Вся такая взбудораженная...
- Ну, спасибо, Бен, бывай. - И Бобо, хмуро подхватив Лиз под локоток, повлек ее на улицу.
- Что такое? - спросила Лиз.
- Пешком пошла. Наверно, хочет попасть во Французский Квартал. Зря это она, - пояснил Бобо. - Направление-то правильное, а вот район тут нехороший. Полно укромных улиц, где никто ничего не замечает, улавливаете? В одиночку тут гулять не принято. А незнакомая девица, которая летит со всех ног и не смотрит, что вокруг делается, сама нарывается на неприятности.
Испуганно вытаращив глаза, Лиз пробормотала:
- Надо ее скорей догнать.
Две фигуры, дотоле стоявшие у стены "Супердоума", последовали за Бобо и Лиз, держась на дистанции в десяток ярдов.
Лиз держала в руке ауродетектор, закамуфлированный под коробочку с мятными пастилками. Тусклые энергетические следы на тротуаре на противоположной стороне от стадиона подтверждали слова охранника:
Робби ушла в этом направлении, обливая все на своем пути незримыми слезами. Шла девушка быстро, но след был вполне различим. Лиз встряхнула головой, дивясь своей недогадливости.
- Все же на поверхности лежит! Робби давно затаила обиду на Фионну. И в Дублине, где на предыдущего агента напали, она наверняка присутствовала.
- Так-то оно так, но меня одно сомнение точит, - проговорил Бобо, перекинувшись словечком со стариком, который жевал бутерброд на скамейке. - По-моему, не тот Робби Ундербургер человек, чтобы мстить сопернице в таком вот духе. Наоборот, она сама, кажется, обалдела. Сама не сознает, чего наворотила. Но что причина в ней, это однозначно.
- Может быть, мы имеем дело с рождением стихийного мага? - спросила Лиз. В архивах ее ведомства хранились отчеты о таких событиях, часто сопровождавшихся грандиозными разрушениями. В официальных версиях эти катастрофы объяснялись воздействием сил природы - сейсмическими толчками, грозами...
- Хорошо бы, - протянул Бобо. - Хоть шерсти клок от всех этих гадостей. Конечно, если мы ее нагоним раньше, чем она себя или еще кого искалечит. Мы бы ее обучили...
- Это не личная обида, - начала Лиз размышлять вслух. Бобо вопросительно выгнул бровь. - Меня преследует чувство, - продолжала Лиз, - что Робби в глубине души даже сейчас не желает вреда Фионне. С такой-то силой она могла бы прикончить Фионну, как котенка. Например, обрушить на нее плакат - но Робби только изодрала его в мелкие клочья. Так что людей она старается уберечь. По-моему, она просто дала выход наболевшему. Сама с собой не совладала.
- Неопытный маг, и столько энергии... Что-то тут нечисто, - отозвался Бобо. - Никак сам не разберусь... Если бы наша девушка накапливала энергию в себе, мы бы почуяли. Без утечки даже у матерых колдунов не обходится. А тут, похоже, другое... Словно она к чужому проводу подключилась, что ли. Интересные дела. Что это за провод такой?
- Пока ее не отыщем, не узнаем, - помрачнела Лиз. - Покамест она как в воздухе растворилась. Может, так и будет от нас прятаться, пока дело не кончится плохо...
- Выше нос! - воскликнул Бобо. - Это же Вье-Карре - Старый Квартал, иначе говоря. Тут все свои да наши, а чужих за милю видно. Кто-нибудь ее да приметил.
Слово "чужие" почему-то заставило Лиз обратить внимание на двоих здоровяков, что шли по противоположному тротуару - но вслед за агентами. Одеты они были неприметно - в белые рубашки и светлые саржевые брюки. То ли вышибалы из баров, идущие к вечерней смене, то ли музыканты по дороге на репетицию... И все же Лиз обеспокоило, что они стараются не отставать от нее и Бобо, хоть и держатся на расстоянии. Агенты свернули в узкий переулок, параллельный Рэм-перт-стрит, - а здоровяки, перейдя улицу в неположенном месте, двинулись за ними. Когда же агенты пересекли Кэнэл и пошли по узкой, какой-то заштатной улочке (на одной стороне массивное кирпичное здание с зарешеченными окнами, на другой - пустырь), исчезли всякие сомнения, что двое неизвестных преследуют их нарочно. Покосившись на своего спутника, Лиз поняла: он тоже заметил. Засунув руки в карманы своей драной куртки, Бобо что-то энергично собирал.., или разбирал на части...
Лиз с невинным видом замешкалась, чтобы вынуть из сумочки платок - а вместе с ним некий баллончик, выданный ей на службе. Прикинувшись, что подкрашивает губы, она открутила крышку и высыпала на ладонь щепоть порошка. Преследователям пришлось замедлить шаг и с интересом уставиться на ветхое здание с решетками. Когда до них оставалось несколько ярдов, Лиз поднесла платок к носу и дунула. Реакция амбалов на "порошок истины" (несложное в применении зелье, которое Лиз освоила в первый же год работы в отделе) свидетельствовала: ничего магического в них нет. Громилы обыкновенные, дикорастущие. Ну что ж, Лиз предупреждали насчет уличной преступности в Новом Орлеане. Удивляться нечего. К счастью, она не одна. Лиз вновь зашагала вперед. Ускорила шаг. Двое, идущие за ними по пятам, тоже заторопились.
Подходя к середине квартала, Лиз приготовила смесь пороха с ромашкой, производящую оглушительно-успокоительный эффект.
Однако она не ожидала, что нападающих будет четверо. Впереди, где улочка скрещивалась с другой, а затем кончалась тупиком, ожидали в засаде еще двое громил и, когда Лиз с Бобо подошли поближе, выскочили им наперерез из подворотни.
От неожиданности Лиз чуть не промахнулась - но вовремя напомнила себе, что агент Секретной службы Ее Величества стоит десятка обычных грабителей. С непоколебимым хладнокровием, удивившим даже ее самое, она обернулась и швырнула порошок в лицо амбалу справа. Одновременно из рук Бобо вылетел огненный шар, угодивший второму преследователю прямо в грудь. Обоих громил слегка отбросило в сторону.
- У вас еще такие есть? - спросила Лиз.
- Боюсь, что нету. - И Бобо, схватив англичанку за руку, потянул назад, в ту сторону, откуда они пришли.
- Жалко, - выдохнула Лиз. И они побежали. Амбалы из засады, видя, что добыча уходит, припустили вслед. Да и двое поверженных, увы, оставались в сознании. Одного, раскинувшегося поперек тротуара, Лиз перепрыгнула - а тот попытался схватить ее за щиколотку. Увертываясь, она чуть не споткнулась о второго, который стоял на четвереньках, крутя головой на манер пьяного буйвола. Он-то и обвил рукой ее ногу. Лиз завизжала. "Сейчас узнаю, зря ли я оплачивала из своего кармана курсы рукопашного боя", - промелькнуло у нее в голове.
Бобо за это время добежал чуть ли не до самой Кэнэл, но на вскрик обернулся. Лиз уже окружили все четверо. Один, отняв у нее сумочку, отбежал в сторону, еще двое повисли у нее на руках. Третий с злодейским видом замахнулся кулаком... Бобо поспешил на помощь - и опоздал всего на долю секунды. В мгновение ока Лиз стряхнула с себя одного амбала, ловко наподдала другому коленом в пах и начала спешно бормотать заклинание. Ее свободная рука, стремительно жестикулируя, буквально расплылась в воздухе. "Глаза отводит, - догадался Бобо. - И хорошо, надо сказать, отводит. Мастерства ей не занимать". Плохо только, что Лиз вынуждена распыляться на всех троих. Одному, может, еще и заморочит голову - так еще двое останутся.
Бобо сделал круг вокруг дерущихся, размышляя, что делать ему самому. Лиз умеет за себя постоять, но угроза еще не прошла. Трое ринулись к ней, пытаясь захватить врасплох. С секунды на секунду ей придется пустить заклятие в ход - или пренебречь им. Четвертый, морщась от мучительной боли в паху, уже поднимался на ноги, злой как черт. Борею было бы ужасно любопытно посмотреть, как теперь будет выпутываться его высококвалифицированная коллега из Великобритании... Но не бросать же ее одну в беде!
Бобо вытащил из кармана мешочек с порошком. Торопливо оглядел, проверяя, тот ли. И швырнул на асфальт в самую гущу схватки. Ее участников тут же захлестнули ядовито-зеленые волны. Четверо амбалов жалобно взвыли, раздирая ногтями свои - а кое-кто и чужие - лица. Бобо даже стало совестно. Ему всегда было неприятно пользоваться этой мерзкой смесью, которая надолго задерживалась в организме - пострадавшему еще неделями, а иногда и годами снились кошмары. Но эффективности у нее не отнимешь. Основными компонентами были желчь и могильная пыль, сдобренные сотней тайных ингредиентов. Один громила, испуганно вопя, начал размахивать кулаками - и съездил соседу по уху. Тот с диким криком всплеснул руками, уронив сумочку Лиз. Дело пахнет керосином.
Прикрыв рот и нос полой куртки, Бобо ринулся в вихрь зеленого дыма и выволок Лиз наружу. Прислонил к стене ветхого универмага - того самого желтого здания - подождал, пока она откашляется.
И начал произносить контрзаклинание - шепотом, чтобы подействовало только на нее, не спуская глаз с амбалов.
- Что это было? - резко спросила Лиз. И вновь зашлась в кашле.
- Пыль-застращалка, - пояснил Бобо. - Наше местное народное средство. Действует, а?
- Еще как. - Лиз уставилась на визжащих, дергающихся амбалов, которые в схватке с невидимыми противниками тузили друг друга. - Их когда-нибудь отпустит?
- Да, но не сразу, - ответил Бобо. - Сейчас они сражаются с бесами собственных душ. Пусть еще маленько помучаются; потом я сниму с них заклятие и задам вопросы. Просто диву всегда даюсь, какие они шелковые становятся после кошмаров. Эта штука заставляет видеть чудовищ, вурдалаков, настоящие ужасы. Прямо самому противно ей пользоваться. Но она действует.
- Согласна, действует, - проговорила Лиз, поежившись.
- А вы что увидели?
- Мистера Рингволла. Бобо ухмыльнулся.
- Примите мои соболезнования... Стоп, кажется, этих ребят я знаю. - Он указал на двоих из засады. Один был белый, с пышными усами-сардельками и выбритой наголо головой; другой - негр с седой козлиной бородкой. - Один работает охранником в джаз-клубе на Бурбон. И другой тоже охранник, в городском музее. Они не из тех, кто грабежом промышляет.
Не слушая возражений Лиз, Бобо вытащил всех четверых из зловонного облака и откачал контрзаклинанием. Двое, вконец обалдев, застыли с поднятыми руками. Остальные - знакомые Бобо - уставились на него осмысленными, больше не безумными глазами. Встряхнулись, точно большие собаки после купания в озере. Бородач разинул рот:
- Борей?! Эй, брательник, что с нами было, а?
- Да ерунда, Самсон, жить будешь. Если не секрет, что вас в этот район привело, парни? Тут вообще-то по вечерам пошаливают.
Самсон и его приятель смущенно опустили глаза.
- Прости, старина. Попервоначалу мы тебя не узнали. Простите, мэм. Раз вы приятельница Борея, очень рады свести с вами знакомство. Я Самсон, а это вот - Тигр.
- Элиз.., э-э, Лиз, - произнесла она, протягивая новым знакомым руку, которая казалась очень хрупкой на фоне их могучих ладоней.
- Ну, расскажите-ка, чего это вы торчите в подворотнях и народ пугаете, - проговорил Бобо со своим обычным добродушием. Однако его взгляд отливал синей сталью.
- Нас вот эти наняли, - пробасил Тигр, срываясь на сердитый рык. - Сказали, одному отморозку нужно дать раза, чтоб не задавался. Мы-то думали, что доброе дело делаем. Разве ж мы знали, что они в тебя метят! Да на тебя я и знал бы - не полез, мне ж жить не надоело. Хочешь, мы их теперь немножко поучим?
- Спасибо, ребята, не надо, я с ними поговорить хочу, - сказал Бобо. - Мне нужно узнать, чего они со мной не поделили. - Он обернулся к первой паре, но те, испугавшись его взметнувшихся рук, бросились бежать с такими воплями, будто за ними гналась свора адских гончих. Как знать, может, именно это им и чудилось... Лиз с Бобо ничего не успели сделать. - Передержал маленько, - вздохнул агент ФБР. - Ничего, через пару часов заклинание уляжется. А вы, парни, что-нибудь про них знаете?
- Без понятия, - вздохнул Самсон. - Они нездешние, вот и все. Мы думали, это они в беду попали. Смотрим, ребята вроде хорошие. У них были деньги, у нас - время свободное... Вот ведь стыд-то вышел, мэм. Мы вам чем-нибудь можем помочь?
Эта неожиданная учтивость не смирила гнева Лиз. Столько времени упущено! Она достала фотографию Робби, полученную от Найджела Питерса.
- Вот молодая женщина, которую мы ищем, Мы шли по ее следу от "Супердоума", когда вы нам помешали. Будем признательны за любую помощь с вашей стороны. - Лиз сама сознавала, каким ледяным тоном изъясняется, но охранники, кажется, не обиделись. Они переглянулись и кивнули.
- Девушка ваша не сказать, чтоб красотка, - пробасил Тигр, - но мы ее постараемся не проглядеть. Если она зайдет сегодня к нам, я вам свистну.
- Я сегодня в ночную, - вставил Самсон. - Если она пойдет по Джексон-сквер, я ее увижу.
- Шума поднимать не надо, - небрежно проговорил Бобо. - Мы просто хотим знать, с кем она выпивает. Мы за ней вроде как присматриваем, понимаете?
Охранники кивнули с умным видом.
- Мы и ребятам скажем, - пообещал Самсон. - Зуб даю.
- Спасибо. - Бобо выудил из кармана потрепанный блокнот и карандаш, написал что-то на двух листочках и вручил их Самсону с Тигром. - Номер моего мобильника. А если этих нездешних господ опять увидите...
- Что, поучить немножко? - с надеждой спросил Тигр.
- Только не сразу. Сначала выясните, кто их нанял. Тигр скрестил массивные руки на груди.
- Заметано. Ради тебя мы в лепешку разобьемся.
- А теперь - Робби! - воскликнула Лиз. - Времени все меньше!

Глава 15

Следуя указаниям рогульки - астральной антенны своего детектора, Кен Льюис медленно брел по Бурбон-стрит. Дурацкий город. Весь пропах сыростью, специями и краской. Просто с души воротит. В спину Кену дышала, не позволяя забывать о себе, великая, намного превосходящая его скромные силы линия энергопередачи - Река. Светооператору страшно хотелось послать мистера Кингстона и все его проекты к чертям собачьим и опустить ноющие, пропотевшие в тесной обуви ноги в воду Миссисипи. Сдерживало его только одно - сознание, что тогда по указанному адресу пошлют и его самого. Кингстон ведь не единственный, кто лелеет тайные планы. Пусть Кен Льюис мелкая сошка, пусть он вращается на дальней периферии Круга, - мы еще посмотрим, кто доберется до центра. Однако стоит сегодня облажаться - и всему конец.
Сколько миль он уже отмахал по обшарпанным улочкам Французского Квартала, проверяя след за следом, - но все они принадлежали совершенно не тем людям. "Не тем" в самых разных смыслах этого слова. Хорошо еще, живым ушел. Кто ж знал, что в этом городишке каждый второй излучает магические волны? Жрицы вуду и ведьмы, шаманы и ясновидящие - всякой твари по паре. Ну почему Кену вечно не везет? Иди найди в этой толпе обыкновенную девицу-медиума. Что мешало "Изумруду в огне" устроить ответственный концерт где-нибудь в Огайо, а?
Массу времени Кен потерял, пытаясь выбраться из последнего места, куда его завел ложный след, - гостиной частного дома в узком переулке. Дамочка в зеленой рясе с длинными, крашенными хной волосами заперла дверь на замок и никак не соглашалась его отпустить. Пришлось пообещать вернуться, когда стемнеет. Разумеется, сдерживать обещание он не собирался. Только бы вытащить проект из этой глубокой задницы.., а потом запереться в номере и нажраться. На этой оптимистической мысли Кен в очередной раз чихнул. Проклятые сандаловые благовония!
И все же этот город вечного Хэллоуина имеет кое-какие положительные стороны. В нормальном месте за человеком, который гулял бы по улице с лозой в руках, тут же увязалась бы толпа зевак. А то и полицейские. А здесь никто и глазом не моргнет. Один плечистый старый негр в заплатанных, но отутюженных брюках и такой же рубашке заговорил с ним, как с равным. Интересовался характеристиками устройства. Кен его, конечно, отшил. Надо сюда папашу послать на экскурсию. Здесь, среди этих законченных психов, ему самое место.
Почти дойдя по какой-то широкой улице до реки, Кен развернулся и переулками направился назад на Бурбон. Шел он наудачу. Вряд ли Робби так далеко ушла от "Супердоума", но весь район от Пойдрас до Французского Квартала уже прочесан. А результатов - ноль. Без Робби - как без рук. Главное, ее поймать, а там подумаем, какими правдами и не правдами протащить ее назад в "Супердоум".

Предыдущая страница 8 Следущая страница


Роберт Асприн

Ореховая рогулька вновь повернулась, указывая на правую сторону улицы. Сила реакции воодушевила Кена - неужели наконец-то верный след? Немного побродив взад и вперед, Кен вычислил точное направление. Ага, бар! Горячо, горячо, ух как...
Кен остановился на пороге темного зала. Вместо светильников тут были телевизор и какие-то фонарики под потолком, отражающиеся в зеркале. Ага, а вот и тощая спина оператора спецэффектов - в самом дальнем углу. Робби неуклюже сидела на табурете у полированной стойки, подпирая голову руками.
Кен отключил детектор и сунул в карман. Молодец машина. Только бы все остальное удалось - иначе ему кранты. Он подкрался к своей добыче.., опустился на соседний табурет...
Ага, она топит печаль в вине. Что ж, вполне понятно, - ее же унизили перед всей командой. Перед Робби стоял изящный бокал на высокой ножке. Полупустой - но вряд ли первый за сегодняшний день.
На золотистой стойке переливались неоновыми огоньками влажные колечки - следы других сосудов.
- Привет, Робби, - произнес Кен с нежностью. Колонки на потолке, воюя с болтливым телевизором, оглашали помещение звуками джаза. Хорошо, кстати, играют. - Что ж ты убежала, ни слова не сказала...
Робби Ундербургер вздрогнула - но далеко не сразу обернулась к нему. Зато совсем неподалеку материализовалась барменша - белая женщина лет пятидесяти - и смерила Кена подозрительным взглядом. Наверное, считает, что это он Робби довел, и прикидывает, не турнуть ли его на улицу. Кен послал барменше приветливую улыбку. Та улыбнулась в ответ с холодным профессиональным дружелюбием. Спокойно вытащила из-под прилавка бейсбольную биту, многозначительно подмигнула и вернула оружие на место. Кена чуть холодный пот не прошиб. Что ж, тетенька выразилась ясно, хоть и без слов.
- Мне то же самое, что и ей.
- Пожалуйста, сэр, - произнесла барменша тихим мелодичным голосом. - Двойной "Ураган".
И, отойдя к полке, где громоздилась батарея бутылок, принялась смешивать коктейль. Кен подметил, что это не мешает барменше вести за ним наблюдение то напрямую, то через зеркало: многолетний опыт позволял ей готовить напитки почти что на ощупь. Вскоре она поставила перед Кеном высокий бокал с ядовито-алой жидкостью, к которой прилагались вишня и долька апельсина на зубочистке. Скривившись - сладкие коктейли он ненавидел, - Кен все же достал десять долларов и подтолкнул по стойке в сторону кассы. Барменша, вновь подозрительно покосившись, вернула ему сдачу. Почувствовав на себе взгляд Робби, Кен сделал большой глоток и улыбнулся.
- Ты как? - спросил он. - Со стадиона просто испарилась...
- Меня же выгнали, забыл? - с горечью выпалила Робби. Залпом осушила свой бокал и вытянула кверху указательный палец - "повторить", дескать. Барменша, вновь вперив глаза в Кена, приготовила еще один "Ураган" и подала девушке. - Зачем мне там было оставаться? - продолжала Робби.
"Посмотрела бы, как все взлетит на воздух", - чуть не проболтался Кен. Но прикусил язык и просто погладил Робби по плечу. А затем начал заранее отрепетированную речь:
- Зря ты так поступила. Найджел ведь не зверь. Он же знает, что в этом городе у тебя никого нет. Он собрался поменять тебе билет и отправить домой.
- Что, серьезно? - изумилась Робби.
- Серьезно! Христом-Богом клянусь! - воскликнул Кен, надеясь, что она не заметит, как он засунул руку в карман и сложил пальцы в кукиш. Ребят с Той Стороны лучше зря не дразнить. Он хоть и черный маг, но не ханжа.
- Ой, Кен, - выдохнула Робби. Ее карие, покрасневшие от переживаний глаза уставились на него. Их застилала пленка слез. - Какой ты хороший.
- Я твой друг, - отозвался Кен. Робби в несколько глотков осушила бокал. Следующую порцию заказал уже Кен. - Да ладно, всех нас когда-нибудь выгоняли с работы, и не раз. Ты не только из-за этого переживаешь, правда? Расскажи мне, авось полетает.
- Да это все так, ерунда, - пробурчала Робби, нахохлившись над бокалом.
- Дело в Престоне, я угадал? - нежно проговорил Кен, отечески поглаживая Робби по руке. - Брось о нем думать, ты себе получше найдешь.
- Нет, не найду, - отрезала Робби. - Мне, кроме него, никто не нужен. Это тебе не в обиду, Кен, ты чудесный человек. - Робби окинула его мутным взглядом. - И красивый тоже. Но Ллойд... Он такой.., такой сексуальный... Невероятно... Словно молния разливается по всему телу... - Помолчав, Робби залилась краской. - Когда я рядом с ним, мне хочется к нему прилипнуть и не отпускать. Но разве я могу?
- И ты бы тоже ему понравилась, если бы.., не ФИОННА. - В имя певицы Кен вложил всю язвительную злость, на которую был способен, и удовлетворенно отметил, как Робби вскинула голову и гневно сверкнула глазами.
- Точно-точно, - заявила она. - Хоть бы эта стерва села в лужу.
- Может, и сядет. Выпьем еще по стаканчику за это? - предложил Кен. В укромном уголке бара они были одни. Барменша отвлеклась на других посетителей. Телевизор и музыка надежно заглушали их разговор.

***

В этот субботний день Французский Квартал так и кишел народом - куда там центру Лондона в сезон легендарных январских распродаж. Лиз и Бобо пробивались через толпы гуляк, сжимающих стаканчики с пивом в руках и в зубах, делали сальто вокруг акробатов, выступающих прямо посреди мостовой, едва не спотыкались о хиромантов и гадалок по Таро, которые перешептывались с клиентами под своими пляжными зонтиками. А тут еще художники, которые умудряются одновременно рисовать и охранять уже готовые, выставленные на продажу работы. И, разумеется, бессчетные туристы: пьют, фотографируют друг дружку, ныряют в бары и лавчонки, чтобы тут же вернуться с пивом и пригоршнями пестрых пластмассовых бус. И чем дальше к западу сползало солнце, тем более аляповатыми и зловещими казались в его косых лучах неоновые вывески.
Бобо на каждом шагу отлавливал местных и спустя несколько секунд милой болтовни демонстрировал им фотографию Робби. Но никто ее не припоминал. Все обещали смотреть в оба, но надеяться тут особо не приходилось. Лиз совсем упала духом. Как объять необъятное - отыскать среди этих полчищ неприметную девушку в джинсах и футболке? Это же не Фи с ее зеленым ежиком и многочисленной свитой. Даже за Фи им пришлось побегать, и если бы не Бобо с его обширными знакомствами.., от которых, впрочем, в данном случае толку мало... Его друзья при всей своей наблюдательности - не суперсыщики.
На Джексон-сквер Бобо переговорил с гибким растаманом, который старался, согнувшись в три погибели, уместиться внутри небольшого аквариума. Робби он тоже не видел.
- Или мы ее прозевали, или она все время перемещается, - рассудил Бобо, убирая фото в карман. - Робби в нашем городе первый раз. Я так понимаю, ее может куда угодно занести, но мест, где она в расстроенных чувствах могла бы укрыться, не так-то и много.
- Отель! - почти вскрикнула Лиз. - Может, она просто туда вернулась! А оттуда - в аэропорт или на автовокзал. Надо проверить, забрала ли она свои вещи.
Белесые брови Бобо покаянно выгнулись.
- Верно. Что ж мы с этого не начали, а? Когда мы выскочили из "Супердоума", у меня просто котелок не варил, - пробурчал он с такой огорченной миной, что Лиз стало его жалко.
- Сказать по чести, - призналась она, - у меня тоже голова не работала. Теперь уж ничего не поделаешь.
Бобо, мгновенно воспряв духом, ослепительно улыбнулся. Они вновь на равных. Напарники. Вот одна из немногих приятных сторон этого кошмарного задания. Только пусть не забывает: командует здесь агент Мэйфильд.

***

Девушка-портье вызвала менеджера, и уже знакомый нам высокий блондин пулей вылетел навстречу агентам.
- Кто-то из наших гостей нуждается в помощи? - спросил он заговорщическим шепотом. - Неужели... "Она"?
- Не она, - пояснила Лиз, - но человек из ее команды. Госпожа Ундербургер. Роберта Ундербургер.
Менеджер и хорошенькая портье глубоко задумались.
- Что-то я ее не припомню, - произнесла портье - Внешность у нее самая простая, как будничный день, - сообщил Бобо, доставая фото. - Нам нужно срочно ее разыскать, это вопрос жизни и смерти.
- Возможно, она заболела, - вставила Лиз, надеясь, что ее не будут расспрашивать о деталях.
- Если понадобится, мы охотно вызовем ей врача, - сочувственно произнес менеджер.
- Это серьезное заболевание, - выпалила Лиз, тут же вообразив себе несчастного врача, которому придется разбираться с проявлениями стихийной магии.
- У нас тут с медициной все в порядке, - гордо заявил менеджер. - Взять хоть университет Тулейн...
- Вы нам разрешите заглянуть в ее комнату? - прервал его Бобо. - Насколько помню, она проживает в номере 2153 вместе с другой женщиной, которая тоже из группы мисс Кенмар. Может быть, Роберта уже у себя, прошмыгнула мимо вас незаметно? Она девушка застенчивая...
- Ну разумеется. - Менеджер исчез в своем кабинете и тут же вернулся со связкой ключей. - Вдруг она в обмороке...
Лиз покосилась на коллегу. Найти Робби в номере и без сознания было бы сказочным везением.
У встречной горничной они спросили, есть ли кто в номере 2153. Та покачала головой. Менеджер постучался. Никто не отозвался. Тогда он открыл дверь запасным ключом. Лиз с облегчением узрела самый обыкновенный, безобидный хаос, вполне характерный для временного жилища двух дам. На кроватях и тумбочках набросана одежда. В шкафу - чемоданы и сумки в количестве, которое для одного человека было бы чрезмерным. Лиз присмотрелась к ярлыкам на ручках. Ага, несколько чемоданов принадлежат Робби. Причем они пусты. Слава Небесам, девушка не собрала вещи и не удрала из города. Пока еще нет.
Менеджер наблюдал за действиями агентов с живым интересом. Наконец, Лиз была вынуждена капитулировать - ничто в комнате не помогало угадать, куда Робби могла отправиться в печальном настроении.
- Полагаю, мы выяснили все, что нам нужно, - произнесла она. - Большое спасибо за содействие.
- Всегда рад услужить нашим гостям, - учтиво раскланялся менеджер. Лиз понимала, что на самом деле он имел в виду Фионну.
- Мы должны доставить мисс Робби к специалисту по ее болезни. Если она здесь появится, просто дайте нам знать. - Бобо схватил с тумбочки ручку и блокнот, наскоро записал номер своего мобильного телефона и вручил менеджеру. - Тут мы маху дали - отпустили ее со стадиона одну. Дело очень серьезное. Пусть она нам позвонит, как только появится.
- С удовольствием, - воскликнул менеджер, убирая листок в нагрудный карман. - Можете на нас положиться!
- Я в вас никогда и не сомневался, - церемонно произнес Бобо.
То же самое поручение Бобо дал швейцару.
- Здесь мы сделали все, что могли, - сообщил он коллеге. - Ну как, продолжаем поиск?
- Концерт вот-вот начнется, - возразила Лиз, глянув на часы. - Лучше вернуться в "Супердоум". Мы знаем, что мишень - Фионна. Наш пост - рядом с ней.
- Ладно, понадеемся, что там не заготовлено новехоньких капканов по нашу душу... - пробормотал Бобо, одним взмахом руки останавливая такси.

***

От коктейлей и дружеской заботы Кена Робби немного раздухарилась и принялась на манер девочки-подростка расписывать недостатки Фионны. Лицо, фигура, манеры, слава, деньги - на взгляд Робби, все в Фионне было не так. И все, что ни возьми, доказывало - судьба несправедлива. Как эта выдра смеет быть высокой, талантливой, красивой и богатой сразу? За какие такие достоинства ей дарят все эти шмотки? Тоже мне, принцесса... И сколько же на свете идиотов - миллионы! - которые готовы ей ноги мыть и эту воду пить! Даже Ллойду мозги запудрила - а уж он-то, казалось, мог бы рассмотреть, что кроме кривляния и слоя штукатурки... Или он не знает, что волосы у нее не от природы зеленые?
Кен прилежно поддакивал и улыбался, краем глаза поглядывая на часы. Надо привезти ее в "Супердоум", хитростью протащить за пульт, запустить свою собственную технику и не вылететь самому с работы, пока порученный ему Армагеддон не осуществится. Мистера Кингстона на кривой козе не объедешь. Скоро надо двигать на стадион. Не сейчас - она пока дерганая, работать не сможет, - но вскоре. А пока пусть треплет языком.
- Если убрать Фионну с дороги, он обратит на тебя внимание. Ты... - Кен замялся, пытаясь выдумать правдоподобный комплимент. Сказать по чести, к Робби он дотоле особо не приглядывался, если не считать ее подверженности магическому воздействию и общей внушаемости. Ее внешность не располагала к поэтичным сравнениям, да и вообще ни к чему, кроме сухой констатации фактов: один нос, два глаза. Голос.., гм, голос как голос. В отличие от Фионны она не сводила с ума сексапильностью, не завораживала безудержной силой страстей. - Ты.., ты умная. Ты все делаешь, как надо, я давно заметил. Сценарий знаешь наизусть, все включаешь тютелька в тютельку, ни секундой позже, ни секундой раньше. У тебя феноменальная память. Такое редко встречается.
- Вот-вот! - вымолвила Робби. Голос у нее срывался. - Я, значит, мастер своего дела. А толку-то! Между прочим, профессионал я, профессионал, а сегодня уходила - и ничего не вырубила. Пульт так и греется, все тумблеры включены. Представляешь? Обычно я все на автопилоте выключаю. Ну не идиотка ли! Совсем как тогда в Дублине, когда тот бедный парень на репетиции ума лишился...
Плечи у Робби задрожали. Кен испугался, что она сейчас расплачется. Только нюней ему и не хватало. А уж если она начнет болтать про того проныру в Дублине... Да, в Дублине Кен дал маху, нечего сказать. Если его раскусят, влипнет он крепко. Стоит кому подслушать... Тем временем Робби и впрямь разревелась, вздрагивая всем телом. Надо ее остановить. Кен дружески пожал ее запястье.
И ощутил покалывание, похожее на разряд статического электричества.
Кен так и подпрыгнул от изумления. Поспешно плюхнулся на табурет, стараясь скрыть радость. Робби по-прежнему по уши полна магической энергией, поступающей через спутник с САТН-ТВ!!! Симпатическая магия не подвела! Она бессознательно держит связь с передатчиком и получает с него энергию! Может, и в "Супердоум" возвращаться не обязательно?
Кен выглянул на улицу - не видать ли агентов? А то еще свалятся как снег на голову и все сорвут. Мистер Кингстон обещал их обезвредить, но не уточнил, как и когда. А бар-то открыт, заходи с улицы кто хочешь... Интересно, есть у него при себе ингредиенты для заклятия-глазоотвода? Кен начал рыться в карманах. Импровизировать он не любил и не умел. Особых природных способностей к магии у него не было - он предпочитал считать себя волшебником-технологом.
Робби что-то говорила и пялилась на него так, точно ждала какого-то ответа. Кен кивал всякий раз, когда она замолкала, чтобы перевести дух. Остается лишь надеяться, что мисс Мэйфильд и ее приятель-оборванец так и будут гоняться за солнечными зайчиками, пока Кен не исполнит свой долг.
- Да в такой ситуации кто угодно бросил бы аппарат включенным, - заявил Кен. Душа у него пела. - Разве тебе до того было? Да тебя же с дерьмом съели.
Успокойся, ничего твоему пульту не сделается. Если его никто не тронет, он так и простоит целый и невредимый. Так что хватит расстраиваться. Выше носик, а? - Кен ободряюще улыбнулся и пощекотал Робби под подбородком. Да, кран астрального трубопровода, идущего от САТН, еще открыт. Сегодня вечером, к семи тридцати, вся накопленная энергия хлынет по каналам и кабелям, просочится в стул за пультом Робби, чтобы, повинуясь его воле, расплескаться по стадиону. Кен смерил тощую девицу перед собой оценивающим взглядом. Его осенила одна идея. А что, может получиться. Даже наверняка. Вертя в руке бокал, Кен призадумался, как бы направить разговор в нужное русло.
Робби уставилась на его пальцы. Ее совиные глаза за толстыми стеклами очков смотрели очень серьезно.
- У тебя ногти ужасно длинные, - объявила она. - Знаешь, в мужчинах это меня почему-то нервирует. Сразу вспоминается та сцена из "Ребенка Розмари". Ну помнишь - царапины у нее на спине. - Робби икнула. - Прости. Я совсем пьяная, да? В нормальном состоянии я бы такого в жизни не ляпнула.
- Да что ты, я не обижаюсь, - возразил Кен, несколько ошарашенный сравнением. Похоже, проклятые ищейки не ошиблись насчет особой восприимчивости Робби. А вдруг она чует запах серы, которой он окуривает дома спальню? - Робби, ты ж золото, а не человек!
Робби икнула. Затем, склонив голову набок, уставилась на потолок.
- Скрип-скрип-скрип, - пробормотала она ни к селу ни к городу. - Слышишь? Кажется, кто-то в кресле качается.
Кен тоже поднял глаза, но ничего не расслышал. Елки, какие же это она волны ловит? Прямо страх берет. Кен поспешил вернуться к выгодной ему теме.
- А знаешь, Ллойд просто помешан на профессионализме. Если Фи докажет свою дурость на практике, например, концерт завалит, он ее бросит.
- Ты правда так думаешь? - переспросила Робби.
- Уверен, - небрежно произнес Кен, прищелкнув в воздухе пальцами. - В момент забудет, как ее зовут. А когда она перестанет под ногами путаться, он тебя оценит.
Робби хитро прищурилась, обдумывая какие-то планы Подметив это, Кен потихоньку выудил из кармана заранее заготовленный пакетик. Когда барменша подала им очередные порции коктейлей, Кен незаметно опустил в бокал Робби таблетку ЛСД.
- Ну, за Фионну! - провозгласил он тост. - Чтоб она сегодня села в лужу и больше из нее не встала!

Глава 16

- Куда вы, блин, запропастились? - прошипела Фионна, когда Лиз с Бобо появились в гримерке. - До концерта пять минут!
- Да-да, мы знаем, - процедила несносная Элизабет Мэйфильд со своей фирменной невозмутимостью, от которой свихнуться можно. И это бывшая близкая подруга! Тьфу! - Мы уже на месте.
Фионна так и металась по комнате, куря одну сигарету за другой. Провода, подшитые с изнанки к ее зеленому облегающему платью, противно терлись о тело. Мучительно хотелось чесаться. Фионну так и подмывало сорвать с себя платье и выскочить на публику в чем мама родила. "Гм-м, - подумала она, - роскошная будет пресса". Но тут же мысленно прикусила язык. Сейчас привлекать к себе внимание для нее опаснее всего. Она буквально чувствовала, как жуткие чудовища, сгущаясь из воздуха, надвигаются на нее. Вот ведь облом! Она надеялась, что Новый Орлеан станет для нее спасительной гаванью, - а получила крах всех надежд. Новые исчадия мирового зла валились ей на голову, исчадия, о которых она прежде и не слыхала, а так называемые преданные соратники вообще на нее плюнули. Даже агенты, которым их начальство официально поручило ее охранять, и те смылись погулять по городу!
Сделав глубокую затяжку, Фионна выпустила в Лиз и Бобо двойную струю дыма, точно дракон в режиме подготовки к тотальному поджариванию цели.
- Моя безопасность - это ваш долг, разве не так?
- Мы разыскивали мисс Робби, - спокойно пояснил Бобо, - но теперь мы с вами. Должен заметить, вы потрясающе выглядите, мэм. Платье точь-в-точь под цвет волос.
Узрев его тупо-благожелательную физиономию, Фионна немо воздела руки к небесам, отвернулась и вновь принялась вышагивать из угла в угол. Тут над Бобо и Лиз, точно Голем - такой же огромный и неумолимый, - навис Ллойд. Он был одет во все черное: водолазка, брюки, пиджак, подчеркивающий ширину его плеч и скрывающий от посторонних взоров бог весть какое секретное вооружение. Смотрелся он потрясающе: настоящий мужчина, образцовый телохранитель и секс-гигант в одном флаконе. Элизабет наконец-то поняла, что нашла в нем Фи.
- Все было в порядке? - спросила она Ллойда.
Тот кивнул. Лиз про себя похвалила его за способность выполнять профессиональные обязанности, не отвлекаясь на неуместные эмоции. Теперь, смирившись с присутствием агентов, Ллойд показал себя их верным помощником.
- К концерту все готово, - сообщил Ллойд. - Я ее ни на шаг от себя не отпускал, даже в туалете. Нашли вы эту дуреху?
- Нет, - вздохнула Лиз. - Потеряли след. Ллойд помрачнел:
- Так что же вы не продолжаете поиски? Лиз покачала головой:
- Наше место - возле Фи. Если опять произойдет нападение, мы должны быть у нее под рукой, а не гоняться за Робби по всему городу.
Ллойд только кивнул. Он не имел привычки сетовать на то, чего уже не изменишь.
- Разумно, - сказал он, включил рацию и пробурчал в микрофон:
- Ее никто не видел, мистер Лемуан.
Из крохотного динамика донесся вкрадчивый голос штатного звукорежиссера "Супердоума":
- Я передам охране, мистер Престон. Все уже начеку.
Ллойд громко защелкнул панель рации:
- Пусть только на пороге появится - от нас не уйдет.
Фионна прикурила новую сигарету от предыдущей. Швырнула окурок на паркетный пол и тщательно растоптала вычурным каблуком своей серебряной парчовой туфельки.
- Терпеть не могу ждать, - прошипела она, стиснув зубы. - С самого детства!
Поодаль к стене жался Фитц с швейными принадлежностями наготове - вдруг платье Фионны в последнюю минуту потребует починки. На Лиз и Бобо он посматривал со смесью благоговейного любопытства и панического страха. Лиз улыбнулась ему - как сама надеялась, ободряюще. Рука Фитца нырнула в карман. Лиз, чье шестое чувство - экстрасенсорное чутье - бдительно отслеживало обстановку, различила в его кулаке тусклый сгусток энергии. Наверное, талисман, охраняющий от неведомого зла.
М-да, чтобы продержаться в этот вечер, им понадобятся все ресурсы - возможно, даже этот жалкий талисман. Лиз и сама, прежде чем войти в "Супердоум", до предела подзарядила свои магические аккумуляторы энергией Матери-Земли. Как досадно, что они не нашли Робби. Столько вопросов осталось без ответов. Робби действует сама по себе или по чужой указке? Если да, по чьей? Каковы ее мотивы? Ревность? Или неодобрение творчества и взглядов Фионны? Но ведь в них ничего крамольного нет - наоборот, "Изумруд в огне" призывает к миру и терпимости...
Еле переставляя ноги, в гримерку вошел Найджел Питере. Усталость не помешала ему подскочить к Фионне и вырвать у нее сигарету.
- Отдай! - жалостно взвыла она. - Я без них сейчас сдохну!
- Голубка, от табака диапазон голоса сокращается, - пояснил он и сунул ей вместо сигареты бокал. Фионна жадно выпила таинственный напиток. Тут же ее перехватила Лора Мэннинг и ловко подновила слой ярко-оранжевой помады на губах певицы. Та, впрочем, вообще ничего не заметила, занятая своими мыслями.
- Вы на что это вылупились, мисс Мэйфильд, мэм? - воскликнула Фионна с внезапно прорезавшимся простонародно-ирландским акцентом.
- Я... - Лиз хотела было дать подруге отповедь, но вовремя осеклась. Нельзя проявлять излишнюю фамильярность при стольких свидетелях. - Я что-то не понимаю. Вы же сыграли сотни концертов. Сегодня даже не самый масштабный по количеству публики. Не может быть, чтобы вы боялись выходить на сцену.
- Тут другое. - Даже толстый слой макияжа не скрыл внезапной бледности Фионны. Она избегала смотреть на Лиз.
- Не дури, - шепотом заявила Лиз, преградив подруге дорогу. - Ты доказала, что на тебя действительно ополчились злые колдуны. Тут все взаправду.
- Ну спасибо! Ну ты меня утешила! - взорвалась Фионна, испепелив Лиз взглядом. Но гнев пошел ей на пользу - она даже на время забыла о всех своих страхах. Будь проклята Элизабет Мэйфильд и ее америкашка.., это пугало огородное... Слишком уж часто они бывают правы.
Тем временем пугало огородное тоже решило кое-что добавить.
- Если уж выбирать, чего бояться, то лучше страшиться реальных вещей, мисс Кенмар, - заявил он, уставив на нее свои бездонные синие глаза. - Против них можно принять реальные меры, да? А сейчас ваше дело - показать публике класс, как вы умеете. Сыграйте великий концерт. Стоит вам выйти на сцену, как все наладится.
- Фу-ты ну-ты! Да много ли вы знаете о том, каково стоять на сцене? - возопила Фионна, смерив обоих агентов ненавистным взглядом.
- Ничего, если не считать ролей "Кушать подано" в школьных спектаклях, - беспечно парировала Лиз. - Зато вы, госпожа Кенмар, стреляный волк. В зале ваши поклонники. Они вас любят. Все, что от вас требуется, - это выйти к ним и.., э-э.., обворожить их своим обаянием. Неужели вам такое в новинку?!
- Сегодня, - прошипела Фионна, поджав губы, - мы впервые за два года играем концерт без спецэффектов.
- Понимаю, - произнесла Лиз. И действительно поняла. Сегодня Фионне придется взять на себя функции, от которых она уже успела отвыкнуть. В стародавние времена Феба Кендал вместе с Лиз играла в вышеупомянутых школьных спектаклях - и даже в этих примитивных любительских постановках пленяла всех своим врожденным актерским талантом. Потом она занялась музыкой. "Изумруд в огне" выступал в барах и маленьких клубах. Наверное, харизма Фионны-Фебы и привлекла к ним внимание какого-то искателя талантов из солидной компании звукозаписи. Когда же группа вырвалась на большую сцену, получила возможность пользоваться спецэффектами и так далее и тому подобное, Фионна начала прятаться за этой красивой оберткой. "Она забыла, что ее талант тоже кой-чего стоит", - сочувственно подумала Лиз. Ел захотелось поделиться всеми этими соображениями с певицей, но такая речь странно прозвучала бы из уст сотрудницы спецслужб, которая якобы не была знакома с Фионной прежде. Да и Фи вряд ли обрадуется. Ллойд скептически сощурился.
- Ах вот за что они вам платят зарплату из моих честных налогов? За глаженье по головке?
- И за это тоже, если ситуация требует, - отрезала Лиз. - А теперь, если вы мне позволите, я должна сосредоточиться.
И отошла в угол гримерки, чтобы вдали от чужих глаз раскрыть сумочку и приготовить к бою свой арсенал. Лиз успела прихватить из отеля свежие припасы - да и Бобо поделился содержимым своих бездонных карманов. Лиз перебрала пакетики и узелки - "пятнадцать", "шестнадцать", "семнадцать"... В общей сложности восемнадцать плюс все известные ей заклинания, для которых материальные ингредиенты не нужны. Нужнее всего здесь, вероятно, окажутся выученные ею заклинания обереги. Лиз начала бормотать их под нос, чтобы в нужный момент обвить Фионну защитным коконом. Как жаль, что они с Бобо не смогли отыскать девушку. И осмотреть стадион до концерта тоже не успели. Остается только сосредоточить все внимание на человеке, против которого были направлены все атаки.
Фи вновь начала вышагивать по гримерке. Чертов паркет! Попробуй не наступать на стыки половиц. А наступить - беду накликать. Вот ведь не везет! Теперь Фионне хотелось уже не выбежать к зрителям голяком, а найти маленькую укромную норку, забиться в нее и переждать, пока все не кончится. До концерта десять минут. Восемь. Шесть.
Глядя, как Фи, ступая по узким половицам, выворачивает ноги, Лиз догадалась: она боится преступить суеверную примету. Что ж, такими мелочами делу не поможешь - во всяком случае, на стадионе, где плещутся буйные энергетические волны. Фи не зря нервничает. Ощущение пьянящего, нехорошего возбуждения, которое Лиз почуяла еще раньше, усиливалось по мере того, как "Супердоум" наполнялся веселыми, предвкушающими концерт людьми.
В дверях гримерки возник помреж.
- Пятиминутная готовность, мисс Кенмар. Вы подниметесь с нами или вас еще подождать?
- Час пробил, ребята, - возгласил Найджел Питере. И, ласково сжав руки Фионны, повлек ее к двери. Фитц, подхватив шлейф ее зеленого платья, побрел вслед, точно королевский паж. За ним потянулись остальные.
На сцену вел темный туннель. Его освещали только крохотные лазерные фонарики в руках незримых рабочих сцены. Но ментальным зрением Лиз отлично различала там, на стадионе, тысячи зрителей, нетерпеливо ожидающих начала шоу. Участники действа и вспомогательный персонал тоже внутренне напружинились от напряженного ожидания. Дрожащие красные огоньки благополучно довели группу до задрапированных тканью кулис в северной части сцены, позади огромных колонок. Там, скрытые мраком, уже стояли остальные музыканты и бэк-вокалистки. Зажглись прожектора - Лиз показалось, что их лучи неуверенно дергаются. Где-то среди видеомониторов, выстроенных кольцом в кулисах, затаился Хью Бэнкс. Лиз услышала его ровный голос:
- Три, два, один, МАРШ!
Невидимая толпа громоподобно взревела, когда группа начала выходить на сцену. Возглавлял процессию Майкл в переливающихся белых шелках, прекрасный, как ангел. Как только музыкант занимал свое место, его подсвечивали отдельным прожектором. Казалось, стоят на сцене не люди, а длинные венчальные свечи. Майкл высоко занес руку над головой и, когда остальные приготовились, извлек из своей гитары оглушительный аккорд. Барабанщик задал ритм, и музыка понеслась широкой рекой, хлынула в уши Лиз, отозвалась ритмичным эхом в ее грудной клетке.
Лиз, как и Фионна, замялась поодаль, на лестнице, ведущей к сцене. Сама поверхность сцены была у нее на уровне глаз. На втором плане Лиз увидела что-то вроде мозаики из округлых, тускло светящихся точек. Это были лица. Тысячи лиц. И все пришли увидеть "Изумруд в огне", увидеть Фионну. Все кресла были заняты, стоячий партер - набит до отказа. И лишь туннель у них за спиной, точно аварийный трос, соединяет музыкантов с пустым пространством за сценой. Лиз отлично понимала, почему Фионну раздирают противоречивые чувства, почему певицу одновременно тянет вырваться на сцену и, развернувшись, удрать прочь.
Нетерпеливое ожидание, овладевшее залом, передалось и Лиз. И она тоже может, надев открытое платье (непременно голубое), подставить лицо под луч прожектора.., и заворожить многотысячный зал песней. И все эти люди будут очарованно шептать: "Элизабет Мэйфильд"...
"Ну да, конечно, - оборвала она себя. - И что ты им споешь, дорогая? "Потеряли котятки на дороге перчатки"? "Боже, храни Королеву"?"
Очнувшись, Лиз обнаружила, что Фи вцепилась в ее плечо. За спиной певицы маячил верный Ллойд.
- Стой, чтобы я тебя видела, лады? - взмолилась Фи встревоженным шепотом. На миг сквозь крикливый макияж проглянуло лицо ее старой школьной подруги.
- Мы никуда не будем отлучаться, - заверила ее Лиз. Очертила в воздухе над головой певицы круг, окутывая ее защитным покрывалом, и, сцепив пальцы, скрепила заклятие. Фи, кивнув, сорвалась с места. Ее поглотила тьма.., но вот из мрака проглянули кельтские узоры - это засияла электрифицированная вышивка Фитцгиббона. А потом на сцене запылала еще одна свеча - на сей раз зеленая. Наконец, прожектор осветил лицо Фионны. Крики и аплодисменты перешли в настоящую бурю.
На волне народного ликования Фионна Кенмар вынеслась в центр сцены, где на ее фигуре скрестилось с десяток прожекторных лучей. Закинув голову, звезда испустила неистовый вопль и запела, выбивая ногами дикую дробь. У Лиз перехватило дыхание. Какой драйв! Фионна - чудо. Нет, вся группа - чудо. Репетиция оказалась лишь слабой тенью концерта. Несмотря на весь мандраж и панику, "Супердоум" ждет потрясающее действо.
Пожатие чьей-то руки вернуло Лиз с небес на землю. Рядом, широко ухмыляясь, стоял Бобо. Он едва ли не прижался губами к ее уху, чтобы перекричать весь этот невероятный музыкальный шторм:
- Жаль, не можем просто стоять тут и наслаждаться.
Верно, с сожалением подумала Лиз. Они - часовые, а неведомый враг все еще на свободе. Бобо мотнул головой в сторону колонок. Переговорив с режиссером, агенты проскользнули на свой наблюдательный пост за исполинскими колонками. Ллойд уже был на сцене. Его зловещий черный силуэт виднелся среди толстых кабелей, которые, взбираясь по декоративной стойке, шли к аппаратуре для спецэффектов - аппаратуре, которая сегодня простоит без дела. Ллойд обернулся, окинул взглядом приближающихся агентов, а затем вернулся к слежению за происходящим на стадионе.
Невидимые зрителям, Лиз и Бобо стояли в полумраке, меж тем как в нескольких футах от них шел концерт. Похоже, музыканты напрочь позабыли о репетиции со всеми ужасными спорами и размолвками. На сцене царила полная гармония. Между ирландской группой и местным вспомогательным составом не было никакой разобщенности - ни на уровне мыслей, ни на уровне эмоций. Все музыканты слились в одном разрастающемся звуковом торнадо. "Да, безумная музыка "Изумруда в огне" несет в себе природную благотворную магию, - подумала Лиз. - Группа искренне любит своих поклонников, а те - группу". Стадион превратился в море воздетых рук - даже зрители с сидячих мест повскакали и начали танцевать.
Фионна кружила по просторной сцене, одной рукой сжимая микрофон, а другой маня, призывая публику отдаться песне вместе с ней. Лиз, еле держась на ногах - от колонок все вокруг вибрировало, - почти пожалела, что не заткнула уши ватой. Впрочем, тогда бы ей не удалось по-настоящему оценить саунд. А заодно и подлинный - кстати, крайне высокий - уровень стихийной магии в зале. Лиз подзарядилась от публики сама и направила энергию на укрепление защитного кокона Фионны.
Та, совершая круг по сцене, постоянно вглядывалась в зрителей. Что, интересно, ее тревожит? Может быть, заметила в партере Робби? Заметив в тени колонок Лиз и Бобо, Фионна заметно расслабилась. У Лиз тоже отлегло от сердца - значит, она просто проверяет, выполнили ли они обещание никуда от нее не отлучаться. Ллойд тем временем начал переминаться с ноги на ногу. Ревнует, подумала Лиз, хотя лицо Ллойда сейчас представляло собой невозмутимую профессиональную маску. Лиз слегка посочувствовала телохранителю, ведь он в ужасном положении - Фионне угрожает опасность, против которой он бессилен.
Майкл, догоняя Фионну, выступил вперед. Они закружились в танце-поединке. Лиз зачарованно уставилась на его пальцы.., и тут же мысленно шлепнула себя по руке. Не забывайся, дорогая! Конечно, очень приятно смотреть, как Гитархангел играет прямо у тебя под носом, но работа, то есть безопасность Фионны, прежде всего.
Правда, покамест работа ее не очень обременяла. Робби больше не появлялась. Так сообщил Хью Бэнкс, а он вышагивает за кулисами, шепча распоряжения по рации, и за всем следит. Лиз смущало, что на стадион все приливает и приливает магическая энергия, но, возможно, все обойдется - ведь человека, который мог бы направить ее в нежелательное русло, здесь больше нет.
Впрочем... Все это время Лиз пыталась понять, кому и зачем может быть выгодно астральное нападение на Фионну Кенмар. Какой с этого толк? Да, она знаменита, но не больше, чем сотни других звезд музыки. Должно быть, дело в том, что выделяет Фионну из общего ряда. Ее увлечение магией - притча во языцех. Никто и глазом не моргнет, если прочтет в завтрашней газете, что концерт "Изумруда в огне" сорвался из-за наведенной на группу порчи.
Ну, хорошо, мотив есть. Теперь частности. По-видимому, недруги Фионны не считаются с государственными границами. Началось-то все в Дублине. На месте первого нападения никаких иностранцев не было замечено. А кто мог разоблачить законспирированного агента спецслужб? Только кто-то из своих. Кто-то из группы или персонала. Значит, и здесь...
Но самая большая загадка - это Робби. Почему именно она? А главное, как? Как ей удалось превратить свой стихийный, бессильный без специального обучения талант в мощное и эффективное оружие, которое, однако, так и не зафиксировали астрал-радары двух спецслужб - английской и американской? По-видимому, тут задействованы новейшие заклинания широкого радиуса действия. Последние разработки какой-нибудь тайной лаборатории. Тут Лиз всерьез залихорадило. Ее ведомство старалось отслеживать деятельность сотен экстремистских групп, которые баловались так называемым сатанизмом и черной магией. Какой ужас, если кто-то из этих подонков сумел наладить добычу энергии в большом масштабе! Лиз вздохнула. Ей не очень-то хотелось выдвигать такую гипотезу в очередном рапорте мистеру Рингволлу. Ее начальник и так чесал затылок, не в силах поверить, что в невзгодах Фионны действительно виновна магия или еще какие-то непризнанные наукой факторы. Вероятно, рапорты Лиз сейчас обсуждают все сплетники Уайтхолла.
Цветные лучи прожекторов и лазеров сплетались над сценой в причудливые узоры, сотканные из света и тени. Казалось, это уже не Фи с Майклом танцуют, а эльфы отплясывают на своей волшебной лужайке. Никто бы не поверил, что эти световые эффекты сымпровизированы наспех взамен пиротехники. Мимо агентов проскользнул Майкл со слипшимися от пота волосами. Сейчас он, согласно сценарию, в первый раз сменит костюм. Фионна под аккомпанемент традиционных ирландских инструментов и бэк-гитаристов услаждала публику балладой о несчастной любви. Ее голос разнесся по стадиону, взлетев до самой крыши.
Лиз тронула Бобо за руку. Он оглянулся. Лиз указала подбородком на кулисы. Бобо кивнул, сообразив, что она хочет осмотреть тылы. Скрестив руки, Бобо вновь уставился на сцену и публику бесстрастными, но бдительными глазами.
Лиз выскользнула в полумрак за сценой. Монтировщики возились с декорацией одного из номеров - многоступенчатым помостом, который надлежало поставить в центр сцены. Хью Бэнкс был на посту. Теперь он уже не шептал, а кричал в свою рацию, весь побагровев от отчаяния. Что-то неладно.
По туннелю пулей пронесся, возвращаясь на сцену, Майкл. Теперь он был в кожаных брюках и блестящей шелковой рубашке. Высохшие волосы вновь разлетались по ветру. Майкл ободряюще хлопнул Лиз по плечу, взял у техника свою гитару и выскочил на сцену. Луч прожектора нащупал его с легким опозданием. Лиз скривилась: она" уже знала, что гитарист помешан на пунктуальности.
Едва появился Майкл, Фионна попятилась со сцены, чтобы, в свою очередь, переодеться в платье с белой бахромой. И вновь ее прожектор погас слишком поздно. Умчавшись за кулисы, где ее ждали расторопные Фитц и Лора, Фионна раздосадованно скрипнула зубами.
- Ты их всех покорила, голубка, - крикнула ей Лора. - Потрясающий концерт!
Лиз последовала за ними в гримерку и стала свидетельницей процедуры скоростного переодевания. Фи стояла истуканом, глядя в пространство, пока Лора и Фитц сдирали с нее зеленый шелк, натягивали платье-боди, застегивали молнии. Наспех глотнув теплой минеральной воды, певица облаком бахромы вспорхнула по ступенькам. Свита потекла вслед в молчании, опасаясь вывести Фионну из транса.
Публика отозвалась восторженным ревом на появление в лучах софитов белого видения - Фионны. Звезда закружилась, демонстрируя всем свое новое платье. Вроде бы чуть покачнулась - или Лиз почудилось? Смутное беспокойство, которое почувствовала Лиз при виде задерганного Хью, продолжало нарастать. Одна мелкая накладка влекла за собой другую. Лиз скорее почувствовала, чем услышала, как Во сбился с ритма и едва не сбил всех остальных. Эдди промахнулся мимо клавиши - аккорд прозвучал глухо, неинтересно. Но зрителей это, кажется, не смущало - ведь группа уже вошла в контакт с залом. Мистический взаимообмен между ними, столь милый сердцу Лиз, начался. Энергия все нарастала и нарастала, величественная, как египетские пирамиды.
- В конце номера по моему сигналу врубишь радугу, - проговорил Бэнкс в рацию. - Это вместо римских свеч... Да, наверно... Потом сделаем короткий проигрыш, пусть Фи отдышится. Кто-нибудь, проследите, чтобы ей было что попить за кулисами. Пот с нее градом льет. Готов? Внимание... МАРШ!
Тем временем Робби все еще сидела в баре. К радости Кена, она сделалась податливой как воск.
- Пойми, если бы Фи не путалась под ногами, - продолжал светооператор, - ты бы просто пальчиком поманила, и Ллойд прибежал бы к тебе, как собачка.
Указательный палец Робби сам собой зашевелился.., поманил...
- Да, а стоит подмигнуть разок, как этот гусь перед тобой на колени встанет.
Робби подмигнула. Кен воровато ухмыльнулся. Пошло! С ней так можно до утра забавляться.
Магическое электричество, накопившееся в Робби, вселяло в Кена самые радужные надежды. Если план удастся, он одновременно выполнит долг перед мистером Кингстоном и спасет свою шкуру.
- Ого, уже полвосьмого, - с невинным видом заметил он. - Концерт, должно быть, начинается. Будь мы сейчас в "Супердоуме", мы бы услышали первые аккорды первой песни. Майкл любит, чтобы все было вовремя.
Робби, каким-то образом поняв, что от нее требуется принять участие в диалоге, временно вышла из своего наркотически-алкогольного ступора.
- Он оч-чень точ-ч-ный.
- Что верно, то верно, - поддакнул Кен. - А ты сейчас уже бы раскочегаривала свою аппаратуру, да?
- Она уже раскочега... - не справившись со словом, Робби хихикнула. - Она раскочега-га-га. Все готово. Лазеры. Софиты. Фей.., фей.., фейвеки.
- Неслабые фейерверки, - согласился Кен, выговаривая слова ласково и вкрадчиво. Так змея подбирается к ничего не подозревающей добыче. - Я знаю, у тебя весь сценарий в компьютере, но ведь ты и без списка запросто можешь, правда?
- Я - ик! - все зубрю, - заплетающимся языком выговорила Робби. - Чтобы.., не смотреть все время.., в монитор. Такая у меня работа. Работа! - На ресницах у нее засверкали слезы. - А теперь - все! Без работы.
- Нет, малышка, нет, - беспечно проговорил Кен, мысленно скрестив пальцы. - Ты по-прежнему на работе. Ты должна рулить спецэффектами на концерте. На тебя все рассчитывают. Выгляни в окно. Там, внизу, в темноте восемьдесят тысяч человек ждут начала концерта. Сосредоточилась? К первому приготовиться. Жди сигнала Гэри. Три, два...
- Нет! - вскинулась Робби. - Найджел меня уволил. Он не хочет, чтобы я работала.
- Не выдумывай, малышка. Почему это он не хочет?
- Нет! Он меня выгнал! Он меня ненавидит. Ненавидит! - Робби зарыдала, потирая глаза кулачком, точно маленькая девочка. Нос у нее покраснел.
Кен почувствовал на себе высоковольтный взгляд барменши, которая, заметив слезы Робби, решительно направилась в их сторону. С ужасом вспомнив о бейсбольной бите под стойкой, Кен швырнул на столешницу несколько купюр и заботливо помог Робби встать.
- Пойдем подышим воздухом, - сказал он ей. И вышел в обнимку с Робби в озаренный огнями неона вечерний Новый Орлеан, напоследок оглянувшись на барменшу - не вздумала ли та стукнуть по телефону в полицию?
Почти волоча Робби на себе по Тулуз, Кен заявил:
- Я тут знаю одно отличное местечко.
- Хорошо, - покорно пискнула Робби, забыв о всех своих бедах. Кислота наконец-то начала действовать. Свободной рукой Кен указал на небосклон:
- Итак, прожектора зажигаются. Майкл и ребята уже на сцене. Ты сидишь на своем рабочем месте. Твоя рука тянется к пульту...

***

Наверху, в пустом пресс-центре рядом с аппаратной, из железного ящика распределительного щита выскочил нездорово-зеленый завиток пламени, побежал по кабелю, протиснулся в соседнее помещение. В аппаратной все были слишком заняты, чтобы заметить таинственный огонек, скользящий по черным проводам. А огонек юркнул в пульт управления спецэффектами, и тот заработал.
- Шейла, убери немного ударные, - распоряжался Гэри Лоу. Передвинул несколько регуляторов, потянулся к какой-то кнопке. - Дай боуран на полную. Карлову арфу тоже. А теперь.., радугу!
Зеленый огонек внутри пульта спецэффектов удовлетворенно разгорелся. По экрану ноутбука, подключенного к пульту, поползли строки сценария.
Протиснувшись между мониторами, Лиз заняла свое место рядом с Бобо. Вид у американца был встревоженный.
- Слышите? - спросил он, помахав рукой у себя над головой. - Уже не совсем музыка, а?
Лиз навострила уши. К высоким тонам примешался какой-то новый звук, зловещий аккорд, от которого волосы становились дыбом. Фи и Майкл тоже услышали его, озадаченно переглянулись. Майкл сделал жест техникам - изобразил, будто давит невидимую муху. Те недоуменно пожали плечами. Майкл и Фи в панике обернулись на агентов. Бобо ободряюще махнул им - мол, не берите в голову.
- В чем дело?
- Не пойму. Нехорошие чары сгущаются. Боюсь, с секунды на секунду грянет.
- Тогда почему вы им велели продолжать? В синих глазах Бобо блеснула сталь:
- Если они прервутся, будет еще хуже. Лиз тут же начала безостановочно бормотать заклинание-оберег. И очень кстати. Едва платье Фионны, в мгновение ока сменив все цвета видимого спектра (это сработал пресловутый прожектор-"радуга"), вновь стало белым, в южной части сцены неожиданно для всех прогремел взрыв. Чуть ли не из-под самых ног Фионны выросли столбы бело-золотого пламени. Римские свечи! Как же так - почему пиротехнические ракеты взлетают сами собой?! Огненные языки с пронзительным свистом взлетели под самый потолок и рассеялись, осыпая искрами неистовствующую публику. Крохотные алые угольки едва не посыпались Фионне на голову - но защитный кокон их благополучно отразил.
Последней детали не заметил никто, кроме Ллойда. Телохранитель показал агентам большой палец. Одобрил, значит.
Фи на мгновение опешила, но тут же овладела собой. Протянула руку к огням, точно заклиная. Начала вторить своими воплями свисту взлетающих ракет. Публике это ужасно понравилось.
- Я думала, они все спецэффекты отменили, - пробормотала Лиз, следя за полетом ракет над просторами стадиона. Мысленно сравнила происходящее со сценарием. Ракеты, лазеры, дым, опять лазеры, световое шоу. Словно Робби никуда и не уходила.
- Может, ребята нашли в городе другого оператора, - предположила Лора Мэннинг, втиснувшись между агентами (ей хотелось посмотреть танец Фионны). - А что, сценарий есть, оборудование есть, Робби все так и бросила, не выключая. Оно и к лучшему. У Гэри сегодня и так забот полон рот. Световик тоже свалил.
- Что-о? - в унисон выдохнули агенты, поворачиваясь к Лоре.
Гримерша сама изумилась их изумленным лицам.
- Найджел разве не сказал? Кенни Льюис исчез. Сразу после того, как Найджел выгнал Робби. Шейла говорит, Кен вышел в коридор позвонить - и фыр-р! После этого его ни одна живая душа не видела. По-моему, Кен неровно дышал к Робби, а она его и не замечала даже, все на этого нашего секс-символа глядела. - Лора указала глазами на Ллойда. - Бедный Гэри сам рулит светом.
Бобо с Лиз переглянулись.

Предыдущая страница 9 Следущая страница


Заклинание для спецагента

- Я как чувствовал, что наша юная мисс не в одиночку действует, - проговорил Бобо, скорбно поджав губы. - Не такая она девушка. А вот ЭТОТ... Очень, очень похоже на правду.
- Надо связаться с аппаратной и уточнить, - предложила Лиз.
Вопрос показался Хью Бэнксу странным, но он беспрекословно пустил в ход свою рацию. Выслушав ответ, нахмурился.
- Так и есть. За пультом Робби никого! Эта фигня сама собой работает. Вирус, что ли?
- А она не могла запустить программу, которая автоматически управляет аппаратурой? - спросила Лиз. - У нее все в компьютер забито.
- Допустим, могла, - задумался Банке, - но нас почему не предупредила? - И озадаченно переглянулся с мрачным Найджелом.
- А нельзя просто выключить ее пульт? - поинтересовался Бобо. Бэнкс сообщил эту идею в аппаратную, подождал ответа.., и тут его вечно румяное лицо побледнело.
- Пробовали. Не получается, - сообщил он.
- Дистанционное управление! - догадалась Лиз. Сердце у нее упало в пятки. - Она им издали управляет!
- Но пока ничего плохого не случилось, - с надеждой проговорил Найджел Питере.
- Я бы и гроша ломаного не поставил за то, что все и дальше будет тихо-мирно, - заявил Бобо. Лиз с ним молча согласилась. - Теперь делать нечего - только держаться начеку и надеяться, что он не сильнее нас.
Найджел начал рвать волосы на своей лысеющей голове.
- Все из-за меня. Черт меня дернул выгнать эту дурочку, не надо было вмешиваться...
- Ну так как - прервем концерт? - спросил Бэнкс.
Бобо покачал головой.
- Просто делайте свою работу и не мешайте мисс Фионне делать ее работу.
Певица отлично обыгрывала все эти ракеты и лазеры. Лиз даже показалось - хотя, конечно, она ни с кем не стала делиться своим язвительным замечанием, - что Фи испытывает огромное облегчение: теперь ей не придется вытягивать все шоу на личной неприукрашенной харизме, можно и передохнуть.
Энергичная рок-н-ролльная композиция тем временем близилась к концу. После краткой паузы стадион задрожал от зловещего маршеобразного ритма знаменитой песни, где "Изумруд" бичевал злодейства оккупантов в чужой стране. В марш вклинился жалобный клич волынки.
Теперь даже в любимой музыке Лиз стало чудиться что-то зловещее. Впрочем, песня сама по себе не из веселых, яростный протест против шовинистической ненависти. Тема рискованная, тем более с учетом скользкого вопроса о национальности самой Фионны-Фебы... Но сейчас дело было не в теме - а в звучании. Под крышей "Супердоума" словно бы накапливалась неведомая разрушительная сила. Но как такое возможно? Девушки вообще нет в здании - так клянутся охранники, заранее изучившие ее внешность по фото. Кена Льюиса тоже никто не видел. Но, несмотря на отсутствие обоих подозреваемых, атмосфера концерта ощутимо изменилась. Тексты, проповедующие добро и всепрощение, неведомым образом извращаются в угоду черной магии. Тут зеленые лазеры спроецировали на задымленный воздух фигуру льва, стоящего на задних лапах. Лев торжествующе взревел.
- Мама родная! - воскликнула Лора. - Вот это, я понимаю, технический прогресс. Я и не знала, что наши такое уже могут.
- Это не наши, - возразила Лиз. Словно обхватив руками воображаемый воздушный шар, она укрепила защиту вокруг Фионны. Певица выбрала этот момент, чтобы вприпрыжку двинуться из глубины сцены вперед, шаг за шагом, следуя логике песни. Лиз вдруг потянуло догнать Фионну и оттащить обратно.
Но поздно. Лишний стремительный шаг - и Фионна уже не на краю сцены, а дальше, над головами партера. Но она не упала. Наоборот, ее словно бы поймали невидимой ладонью и подбросили кверху. Мелодический вопль - неповторимая черта вокала Фионны - перешел в вопль невольный. Белая бахрома на платье бешено задергалась - певица сучила ногами в воздухе. Тут вновь начали взлетать ракеты, почти метя ей под подол.
Вопрос о том, как Роберта Ундербургер - пусть даже с помощью Кена Льюиса - осуществляет такие чудеса, пришлось оставить на потом. Теперь на кону оказалась жизнь Фионны и всей группы. Певица возносилась все выше и выше. Лиз испугалась, что она сейчас ударится о "Джамботрон". Все четыре экрана, благодаря парящим над залом телекамерам, показывали крупный план ее искаженного ужасом лица.
Лиз метнула панический взгляд на Бобо. Сама она не могла отвлечься от заклинания-оберега. Американец кивнул и, воздев руки кверху, выступил вперед.
Заклинаю, сильфы, вас.
Пожалеть ее тотчас,
- начал он, подбросив в воздух горсть перьев (которые, разумеется, "просто случайно завалялись" у него в кармане). Подхваченные вихрем, который удерживал певицу в плену, перья стремительно унеслись.., и пропали из виду.
Под руки тихонько взять.
Осторожно опускать...
- продолжал Бобо.
- Можно шею так сломать! - запричитала Лора, ломая руки.
- Тысяча извинений, мэм, - учтиво произнес Бобо, укоряюще глянув на гримершу, - заклинания тут творю я...
И доставить к нам на пол.
Невредимой и живой!
Бобо швырнул в Фионну сгустком энергии. На миг ее окутало облако искр, а затем платье певицы украсилось новым поясом, словно бы сотканным из звезд. Толпа ахнула, посчитав все случившееся сверхсовременным спецэффектом.
- Теоретически это вот заклинание не должно действовать, - пояснил Бобо Лиз, потянув за невидимый трос. Фионна с диким визгом, усиленным всеми динамиками, заскользила по воздуху к агенту. Бобо начал бережно сматывать трос. - А практически - действует за милую душу, но только в устах настоящих магов вроде нас с вами. Это единственная дозволенная уставом разновидность телекинеза. Если пожелаете, я вас научу.
- С огромным удовольствием, - произнесла Лиз, восхищенно глядя на коллегу. - Вам сейчас чем-нибудь помочь?
- Просто держите ее защиту, и ладушки. Лиз еще энергичнее забормотала заклинания. Перехватив умоляющий взгляд Фионны, показала ей знаками: "Пой, не молчи!" И Фионна как настоящий профессионал запела, вкладывая в текст всю свою душу. Лиз ощутила гордость за свою старую подругу. Выпускницы колледжа Святой Хильды просто так не сдаются!
Тут сопла дымовых машин с шипением выплюнули пухлую тучу, а из нее высунулся схематический, вычерченный лазерами дракон. Потянулся. Расправил крылья далеко за границы задымленной области. "Ой-ой-ой! - вскрикнула Лиз - разумеется, мысленно. - Энергия-то начинает жить самостоятельной жизнью".
Дракон так и норовил цапнуть Фионну за пятку. Певица, опускаясь вниз на невидимом тросе Борея, неотвратимо должна была угодить в его двумерную пасть вместе со своим защитным коконом. Чудовище изрыгнуло несколько огненных треугольников, которые опалили бахрому на платье Фионны. Та лягнула дракона, и линии, из которых он состоял, стали ломаться, рассыпаться на отдельные искорки. Зверь с обиженным ревом подпрыгнул в воздухе, закинул голову назад.., и, захватив Фионну в пасть, сомкнул челюсти. Защитный кокон, сотворенный Лиз, засиял, точно гигантская лампочка. Дракон с грохотом распался на мириады огненных частиц. Микроскопические метеоры со свистом устремились к сцене. Зрители восторженно завизжали - они-то считали, что все это понарошку. Лиз облегченно вздохнула. Оберег выдержал. Фионна спасена. Скоро все благополучно закончится, и концерт продолжится без помех.
Фионна мужественно пела, пока Борей тянул ее вниз. Но на высоте всего-то нескольких футов невидимый трос лопнул с явственно слышным звуком. Фи сорвалась на писк. И вновь взлетела вверх, еле увернувшись от "Джамботрона".
- Ну что вы, в самом деле! - заорала она сверху, отталкиваясь от собственного искаженного обидой и ужасом лица - точнее, от экранов с изображениями этого самого лица и остолбеневших фигур других музыкантов. - Снимите меня отсюда! Я вам кто - воздушный змей, блин?!
- Облом, - вздохнул Бобо, мотая головой. - Мощности не хватило. Не знаю уж, что сюда эта Робби нагнала, но штука сильная.
- Да шевелитесь же, дураки безмозглые! - взвыла Фионна. Ее акцент усилился. - А то я здесь танцевать не могу!
Группа прекратила играть и уставилась на свою парящую в воздухе вокалистку. По залу прокатился недовольный ропот. В задних рядах люди начали вскакивать на сиденья с криком:
- Нет! Нет! Нет!
- Только этого нам не хватало, - пробурчала Лиз. - Дело пахнет беспорядками.
И, высунувшись из-за колонок прямо на глазах у зрителей, крикнула музыкантам:
- Играйте!
Во и Эдди только растерянно переглянулись.., зато Майкл вышел на середину сцены и выдал энергичный аккорд.
"Благословите его. Небеса", - подумала Лиз.
Другие музыканты машинально подхватили мелодию. Фионна, висящая в воздухе, вновь запела. Пласт позитивной энергии укрепился, и вокалистка смогла спуститься на высоту футов в двадцать от пола. Зал - точнее, почти весь зал - зааплодировал.
Но не все зрители были готовы успокоиться. В стоячем партере начались драки. Какого-то тощего парнишку раскачали на руках и швырнули в толпу. Те, на кого он свалился, бесцеремонно отпихнули его и направились разбираться с метателями. На сидячих местах обстановка тоже накалилась.
А из сопел, подпитываясь от накопленной на стадионе злости, опять поползли облака дыма, а в них чудовища, одно другого страхолюднее и крупнее. И каждое сердито стремилось на свободу, старалось выбраться из своей тучи. По-видимому, вскоре они вообще научатся существовать самостоятельно, без дыма: на одной энергии толпы. Чудовища были пестрые - тошнотворно-зеленые, кроваво-красные, гнило-бурые и прочих отвратительных мастей. Зрители с криками попятились от сцены - подальше от клацающих зубами монстров, пока еще бестелесных, но...
- Что происходит? - вскричал Ллойд, подскочив к агентам. - Принимайте меры! Спустите ее оттуда!
- Мы и так пытаемся, - пояснила Лиз. - Робби располагает невероятным запасом ментальной энергии.
- Это как? Я думал, раз ее тут нет, она вообще бессильна!
- Они это делают на расстоянии. Вроде как телевизор пультом переключают, - вмешался Бобо, укоризненно глядя на телохранителя.
- Вот ведь черт! - вскричал Ллойд, сцепив свои огромные руки. - Знай я, что эта дуреха, эта серая мышка способна так нагадить...
- Она не виновата, Ллойд, - произнесла Лиз под риском показаться чересчур фамильярной - ведь Престон не давал ей разрешения обращаться к нему по имени. - Робби - просто марионетка в чужих руках. А организовал все Кен Льюис.
Это заявление еще больше осложнило ситуацию. Лицо Ллойда побагровело от негодования:
- Ну, попадись он мне, сразу придушу. Вы в полицию позвонили?
- А что мы, по-вашему, могли бы им сказать? - резонно ответила Лиз вопросом на вопрос.
- Куда ни кинь - всюду клин! - взревел Ллойд. - Да сделайте же что-нибудь! Фи высоты боится!
И широким шагом вернулся на свой пост, крича распоряжения в сотовый телефон и рацию одновременно. Лиз понимала, каково ему сейчас. Она тоже остро переживала свое бессилие.
- Попробуйте спустить ее вниз каким-нибудь другим способом, - посоветовала она Бобо. - А я тем временем попытаюсь утихомирить зал.
Ибо зрители разбуянились не в меру. О защитном коконе пока придется забыть.
"Спокойствие", - мысленно произнесла Лиз, зажмурив глаза, широко раскинув руки, чуть-чуть прогнувшись назад. Припоминая базовые методы работы с энергией, она воззвала к стихии Земли, заклиная ее распространить свое влияние на толпу. "Спокойствие. Умиротворенность. Удовлетворенность". Лиз почувствовала, что парит над всем этим людским сонмом, а потом усаживается, точно курица-наседка, на самую большую в мире кладку яиц. "Все должны успокоиться. Подобные выходки неуместны даже на рок-концерте. Пусть каждый из вас смирит свои эмоции и опомнится. Мы же не варвары. Мы взрослые люди и находимся в общественном месте".
Утихомирить восемьдесят тысяч человек - задача не из легких. Чтобы дотянуться до задних рядов, Лиз размотала все свои энергетические клубки до последней ниточки. Уроки покойной бабушки пригодились. Та учила, что страсть к разрушению надо гасить в зародыше, апеллируя к внутренней потребности в порядке, которая подспудно свойственна каждому человеку. Лиз распространила свой душевный покой на тысячи зрителей, призывая их к более конструктивным проявлениям эмоций. Все присутствующие на миг сгорбились под незримым грузом - и тут же разом расслабились, испустив коллективный вздох облегчения.
Словно чтобы испытать заклятие Лиз на прочность, из труб выполз очередной, еще более ужасный монстр повышенной клыкастости, с горящими красными глазами. Его когтистые лапы угрожали зрителям передних шестнадцати рядов. Но Лиз старалась не зря: вместо панических воплей-публика, упиваясь изощренными спецэффектами, разразилась довольным смехом, дружно захлопала и принялась мирно наслаждаться музыкой.
- Боже милосердный, - изумился Бобо. - Некоторые даже уселись поудобнее и глаза закрыли.
- У меня хорошая выучка, - с гордостью сообщила Лиз. - В школе я отвечала за порядок в классной комнате.
- Неслабо, - одобрительно протянул Бобо. - Но теперь их настроение завязано на вашем. Стоит вам испугаться или заволноваться - и толпа последует вашему примеру. Кровавое побоище обеспечено.
Лиз покачала головой:
- Вы за мое хладнокровие не беспокойтесь. Я все-таки англичанка.
И с бесстрастным видом осмотрелась вокруг. Лазеры больше не рисовали в воздухе кровожадных чудищ с чешуйчатыми хвостами и саблевидными клыками - вместо них по серой дымовой завесе носились лошади с зелеными гривами, прыгали зайчики и прочие безобидные зверюшки. Казалось, программист переключился на благостную передачу "Детям о животных". Правда, без драконов и тут не обходилось, но были они добрые, без шипов, с приветливыми мордами. Публика отозвалась вежливыми аплодисментами и криками "Ура!".
- Прошу прощения, но вы, кажется, чуть-чуть патоки переложили, - заметил Бобо, готовясь к следующему заклинанию.
Лиз покачала головой:
- Если сравнить эту энергию с одеялом, я только ухватилась за самый краешек. Взрыв все равно возможен в лю...
И взрыв не замедлил себя ждать. Из пусковых установок по бокам сцены, где раньше находились "римские свечи", к потолку рванулись огромные цилиндрические снаряды. Попадая точно в такт музыке, они разорвались.., и над всем залом повисли циклопические разноцветные звезды. Толпа упоенно завизжала. Облака золотых блесток неспешно растекались по мягкой пластиковой крыше - казалось, это распускаются одуванчики, снятые замедленной камерой. Фионна вся издергалась, пытаясь от них увернуться. Лиз прекратила призывы к умиротворению, чтобы укрепить защитный кокон вокруг певицы. Вот так, теперь искры ее, может быть, напугают - но не обожгут.
- Что-то не припомню в сценарии Робби таких сложных фейерверков, - озадаченно проговорила Лиз. - Ночь Гая Фокса, да и только.
- Четвертое июля <Ночь Гая Фокса - вечер 5 ноября, когда в Великобритании по традиции устраивают сожжение пугала и фейерверк в честь раскрытия "Порохового заговора" Гая Фокса против Якова I. В США фейерверк традиционно устраивается 4 июля, в День независимости.>, вы хотите сказать, - с шокированным видом возразил Бобо. - Вы в Соединенных Штатах Америки, мэм.
- Бросьте ваши шутки, - прошипела Лиз, скрипя зубами. Зрители бурно радовались этим невиданным спецэффектам - слишком бурно. Страсти разгорались: опять начались потасовки, послышались негодующие крики. - Энергия нарастает. Помогите ее рассеять.
Ее американский коллега уже начал декламировать заклинания. По-видимому, на стадионе работает некий астральный конвертер, трансформирующий всю позитивную энергию фанатов в негативную и возвращающий ее назад. Так-так. Этот агрегат должен находиться в каком-то находящемся здесь конкретном объекте - или человеке. Лиз дорого отдала бы за возможность сорваться со своего поста и поискать конвертер, но, увы, до самого окончания концерта ее долг - оставаться здесь и поддерживать порядок в зале. Стоит ей уйти, как воцарится настоящий хаос. Пусть она найдет то, что искала, задержит злоумышленников и разгадает тайну, след которой пролегает по двум континентам и как минимум трем государствам. Лиз ни за что не удастся убедительно объяснить начальству, почему она допустила беспорядки, которые могла предотвратить.
"Спокойствие", - одернула она себя. Путать "здесь и сейчас" с "если бы" и "может быть" - неконструктивно. Большинство зрителей положительно реагирует на ее целеустремленную невозмутимость.
Но что толку от всех этих благородных банальностей, когда энергия неуклонно прибывает. Лиз вложила в умиротворение публики всю свою душу. Теперь лазеры рисовали картины природы. Кроткие равнины. Величавые водопады. Орлов, парящих над облаками. Голубку с распускающейся оливковой ветвью в клюве. Возможно, была вынуждена признать Лиз, все это мало сочеталось с неистовой композицией в стиле эйсид-рок, которую исполняли Фионна и компания. Из стоячего партера уже доносились недовольные комментарии на сей счет. Лиз заволновалась, что кто-нибудь разозлится, и все беды начнутся сначала. У нее уже опускались руки. Она страшно устала.
Борей, подойдя к ней сзади, дотронулся до ее плеч чуть ниже ключицы. Не успела Лиз спросить, что это он задумал, как почувствовала: по всему телу разливается бодрость. Да, он настоящий виртуоз: не прекращая своих заклинаний, делится с ней своей энергией Земли. Лиз вздохнула свободно. Ее ментальные аккумуляторы подзарядились - и очень вовремя. Фейерверк возобновился. В воздухе так и замелькали пестрые огни. От грохота разрывов задрожало все здание. Лиз швырнула энергетическим сгустком в очаги ожесточенных раздоров в восточном секторе. Зал упоенно ахнул в один голос.
- Но у нас же нет таких ракет! - в отчаянии завопил у агентов за спиной Найджел. - Ни одной "Хризантемы"! Пожарная охрана никогда бы не разрешила! Боже, еще и "Колеса"!!! Откуда они берутся?
Совершенно случайно - и хорошо, если только случайно - мимо проходил Майкл, и эти крики, уловленные гитарным микрофоном, разнеслись из динамиков по всему стадиону. Группа на миг замешкалась. Публика, почувствовав сбой, беспокойно заерзала. Скандалисты вновь начали распоясываться. Ощутив, что теряет контроль над ситуацией, Лиз вся напружинилась, задействовала свежие запасы энергии и добавила еще несколько слоев к защите Фионны.
Майкл, в свою очередь, сурово глянул на музыкантов: не дурите, дескать, работайте. Пускай вокалистка висит чуть ли не под самым потолком, извиваясь, как рыба на крючке. Пускай вокруг разрываются ракеты, точно на поле боя. Гитархангел, властно жестикулируя, ввел группу в неистовый музыкальный транс. Он вышагивал по сцене, поощряя аудиторию хлопать в такт песне.
Проходя в очередной раз мимо Лиз, он прошипел в ее сторону:
- Сделайте что-нибудь!
- Мы и так!.. - раздраженно прошипела она в ответ, боясь отвлечься от своих пространных заклинаний.
Неизвестно в каком из бесчисленных карманов Бобо зазвонил сотовый телефон. Лиз негодующе закатила глаза:
- Да возьмите же трубку!
Бобо достал телефон, откинул панель.
- Это Тигр, - прозвучал в его ухе далекий дребезжащий голос. - Кажется, я видел твою барышню, понимаешь? Прошла мимо с каким-то парнем. Не так чтоб очень давно, но и не только что. Я просто не мог раньше позвонить, понимаешь?
- Куда они идут?
- Да в сторону Декатур.
Бобо засунул руку в сумочку Лиз, нащупал ее сотовый, включил, засунул ей за шиворот.
- Я знаю, где она! - заорал он, перекрикивая музыку. - Держите здесь оборону!
Оставив Лиз на посту, Бобо выбежал из "Супердоума" через служебный вход, на Жиро-стрит.
Стоило ему взмахнуть рукой, как к бровке подкатило такси. Шофер, молодой негр, обернулся, чтобы обменяться с ним замысловатым рукопожатием.
- Привет, Бобо, как жизнь? Куда тебя везти?
- В Квартал, - сообщил Бобо, откинувшись на сиденье. - Со светофорами не считайся. Я потом улажу.

Глава 17

В тени укромной беседки на набережной Кен Льюис крепко прижимал Робби к своей груди. Он надеялся, что прохожие примут их за изнемогающую от взаимной страсти парочку, которая, как и тысячи других, забрела на Мун-Уок посмотреть фейерверк, а заодно и извлечь пользу из темноты. Сказать по чести, Кен и впрямь любовался фейерверком. Что до Робби, она вряд ли осознавала, что там мелькает в замутненном поле ее зрения. Кен щедро накачал ее ЛСД, добавив для верности пару доз рогипнола. Последнее средство, обычно употребляемое мальчиками для уламывания упрямых девочек, резко повысило ее внушаемость. Теперь Робби безвольно, не осознавая своих действий, реагировала на внешние стимулы, включая слова Кена. Жаль, конечно, если дело кончится передозняком, но иначе нельзя - больно уж у нее строгие моральные принципы. Сколько Кен ни втолковывал Робби, как сильно Фионна ей нагадила, та все не хотела всерьез пожелать певице зла. Нет, это нарочно не придумаешь - девице представился идеальный случай посчитаться с ненавистной соперницей, причем совершенно безнаказанно. А ей, видите ли, совестно!
По дороге к парку Кен купил бутылку текилы и пару стаканчиков. Запас кислоты у него еще имелся - на всякий пожарный, чтобы продержать Робби в невменяемом состоянии до конца шоу. Он плеснул в стакан немного текилы, поднес к ее губам.
- Я и так переб.., переб... - вяло замотала она головой; Из уголка ее рта стекала струйка текилы.
- Да ладно тебе выдумывать! - воскликнул Кен, утирая ей подбородок своим рукавом. - Ночь только начинается.
- Ну, давай. - Робби сделала глоток, скривилась, когда алкоголь обжег ей пищевод. - 0-ой.
- А теперь слушай меня внимательно, - распорядился Кен. Взял Робби за подбородок, заставил ее задрать голову и посмотреть на волны ослепительно белого света, разбегающиеся по ночному небу. - Действуй точно по сценарию. Слышишь режиссера, да? Он велит, чтобы пламя поднималось выше. Выше. Выше! Да!
Нижняя челюсть у Робби как-то ненормально отвисла - Кен чувствовал это ладонью, - но ее глаза, бурые, точно болотная вода, пристально смотрели на фейерверки, распускающиеся над рекой.
- Так?
- Великолепно, крошка. Ты настоящий мастер. И еще чуть выше. Еще! Давай-давай-давай!
Краем глаза Кен заметил, как немолодые мужчина и женщина, сидящие неподалеку на траве, многозначительно заулыбались. Думают, он о сексе толкует. Дураки! Это сладостнее секса! Это сладостнее всего на свете.
Кен продолжал нашептывать Робби, что именно хочет устроить на стадионе. А она, казалось, зримо видела все, происходящее там, и моментально выполняла его указания. Похоже на медитацию под управлением наставника. Впрочем, медитации обычно обходятся без взрывов, фейерверков и нежданной потрясающей развязки. Робби настоящий профессионал - свой пульт она носит в голове. Ее руки на ощупь знают все регуляторы и тумблеры. Стоит ей помыслить о каком-то спецэффекте - и он явственно возникает в ее сознании. Да, если и дальше все пойдет так гладко, Кен заставит ее приурочить катастрофу к моменту, когда публика окончательно разойдется. К энергетическому максимуму.
Между прочим, про фейерверк Кен даже не помнил. Сообразил, что к чему, только когда он начался. Знак провидения. Знак от самого Князя Тылы, гласящий, что Кен пришел когда надо туда, куда надо.
Кену и самому не верилось, что сейчас он творит колдовство, обходясь без физического контакта с объектом. Без привычной техники ему было как-то не по себе. "Привыкай, Кен, - сказал он себе. - Дистанционному магическому воздействию принадлежит будущее, однозначно". Астральный насос, отрегулированный благодаря спутниковой связи с САТН-ТВ, заработал уже сам по себе - и на всю катушку. Еще немного, и можно будет уронить на стадион несущие фермы крыши. И тогда к мистеру Кингстону отправится сгусток энергии, умноженной даже не трехкратно, а три-тысячекратно. На САТН аж антенны погнутся. Гордясь собой любимым, Кен разнеженно пялился на фейерверк. С Кингстона причитаются премиальные. Мало того, что Кен нашел такое сокровище, как Робби...
Да, проводник из нее хоть куда. Кен буквально чувствовал, как пробегает по ее телу энергия. Чуть ли искры не летят - а сама дуреха ничего и не подозревает. Тупа, как деревяшка, на которой вырезано важное сообщение. Роберта Ундербургер, оператор спецэффектов, сама себе спецэффект. Лох в квадрате. Все эти месяцы, пока она и Кен тихо-мирно работали в команде "Изумруда в огне", Кен выжидал, планировал, вычислял. Все ради этого волшебного момента. Никто ничего так и не заподозрил. А теперь, даже если вся история вышла наружу, - поезд ушел! Поздно! Ничто уже не предотвратит гибели Фионны Кенмар и всех, кто находится вместе с ней в "Супердоуме". Завтра утром все газеты мира сообщат о катастрофе на первой полосе - но только трое будут знать, кто за ней стоял. Только трое: мистер Кингстон, мистер Лунн и сам Кен.
Кен даже мог следить за хаосом на стадионе - время от времени его радионаушники ловили звуки с места событий. Жаль только, что глазами посмотреть нельзя. Правда, связь устанавливалась лишь на миг - возможно, синхронно с активными телекинетическими действиями Робби, - но создавалась полная иллюзия, что Кен сидит за своим пультом в аппаратной "Супердоума". Пусть провод с вилкой болтается у него на груди - наушники, подчиняясь закону симпатической магии, остаются частью того, к чему были подключены. Кену было очень приятно подбрасывать Робби идеи, но еще приятнее - отслеживать катавасию на концерте. Техперсонал в панике. На заднем плане слышится испуганный ропот толпы. И никто не понимает, в чем дело, - никто, даже эта назойливая парочка из спецслужб. Реальность с лихвой оправдала все мечтания Кена.
- Эй, видишь эти красные огненные шары? - окликнул он Робби, откинувшись на спину. Указал на небо. Робби покорно кивнула. - Пусть погоняются за музыкантами. Пусть обожгут им пятки. Это неопасно, - уверил Кен, видя, что Робби встревоженно заерзала. - Даю честное слово.
Робби успокоилась.
- Ну.., ладно... Если.., ты уверен...
Кен дьявольски ухмыльнулся, отвернувшись, чтобы Робби его не видела. Подкидывать ей идеи - просто класс.
- Уверен, крошка. Валяй.
В наушниках затрещали помехи. Затем сквозь шум пробился энергичный голос технического директора, дающего распоряжения своим людям. И...
- Что за хрень? - вскричал Лоу. Тут, к сожалению, связь прервалась. Кен ухмыльнулся. В газеты они попадут непременно. Завтра утром он сядет и все прочитает от корки до корки.
Робби начала сползать по его груди на землю.
- О нет, крошка, это еще не все. - Он помог ей сесть. Робби закачалась в такт музыке, звучащей в ее голове, а Кен налил ей еще стакан текилы с кислотой.
- Не хочу... - пробормотала она, когда он поднес стакан к ее губам.
- Да брось, крошка, у тебя отлично получается. Все от тебя без ума.
- Но не Ллойд, - печально скривилась Робби. Ее глаза наполнились слезами.
- Глупости, - отрезал Кен. - Он тоже от тебя без ума. Ему нравится, как ты замечательно работаешь. Ну давай. Сделай специально для Ллойда большого такого фиолетового монстра. Когда он увидит твои шедевры, Фионна у него сразу из головы вылетит.
- Из головы.., вылетит... - выдохнула Робби. Зажмурилась. Сосредоточилась. Ее руки запорхали над невидимым пультом.
- Ну как, монстр правда большой? Правда фиолетовый? - подзуживал ее Кен. - Зубы острые, чешуя лохматая, а когти длинные и противные?
- Да, - пискнула Робби.
Растянувшись на траве, Кен начал насвистывать.
- Крошка, ты просто чудо.

***

На такси Борей доехал до конца Тулуз, где улица упиралась в железнодорожные пути. Всю дорогу его одолевали дурные предчувствия: вдруг Льюис спрятал бедную Робби в каком-нибудь потайном месте? И что тогда?
Привязка только одна - фейерверк. По большому счету Бобо мог вычислить направление движения Робби и Льюиса и без звонка Тигра. Как только над стадионом начали взрываться ракеты, он вспомнил о пиротехническом фестивале, который сегодня проводит радиостанция "WBOY".
Хорошо еще, если они непосредственно на Мун-Уок. А если нет? На набережной полно старых складов с окнами на северо-восток, из которых Робби отлично виден фейерверк - а сама она со стороны не заметна никому. Времени в обрез. Уже стемнело, парк тянется на сотни ярдов. На худой конец придется попросить, чтобы местная полиция прочесала окрестные здания. К счастью, в этом участке он почти всех знает - проделаем все неофициально, не вмешивая государство.
С пронзительным свистом, перешедшим в громкое "бах!", в воздухе повис колоссальный шар, состоящий из цветных искр. Распадаясь, он просыпался мирным огненным дождем на волны Миссисипи. Тысячи людей на бетонных плитах набережной ликующе завизжали. Бобо выудил из кармана свой микротелефон.
- Лиз? Спорим, вы только что видели лиловую хризантему?
- Да, Борей, мы ее видели, - размеренно произнесла англичанка. Казалось, она проглотила целую "семейную" упаковку валиума. Вот что такое настоящий профессионализм. Втайне она наверняка вся издергалась, как на раскаленных угольях, но держится. Голос Лиз почти тонул в общем шуме концерта. - Где вы?
- Почти на Мун-Уок.
- Мун... Ну конечно же! Фестиваль, о котором при нас объявляли по радио. - У молодой леди отличная память. Одно лишь в ней плохо - этот аристократический акцент. Больно уж невнятный. - Вы обнаружили наш объект?
- Народу здесь, похоже, не меньше, чем там у вас, - откликнулся Борей, осматриваясь по сторонам, - и почти все стоят.
Целая семья - явно туристы - протиснулась между Бореем и стальной скульптурой, опасливо шарахнулась от его отрепьев.
- Да и темно к тому же, - продолжал Бобо.
- Фонари многое искажают. Придется попотеть, боюсь. Попробую следопытное заклинание, но не знаю вообще-то. Ладно, поберегу аккумулятор. Я с вами свяжусь, когда их найду.
- Да-да, жду, - проговорила Лиз ровным голосом - словно на чаепитие к английской королеве его приглашает! - и отключилась. Бобо убрал телефон.
Для любимого следопытного заклинания ему требовалась столовая ложка измельченного магнитного железняка. Бобо начал рыться в карманах, перебирая узелки и пакетики. Его преследовало опасение, что с магнитным порошком у него туго: ведь, приняв звонок из Вашингтона, он тут же помчался встречать мисс Фионну, а пополнить запасы боеприпасов не успел. Бобо залез в свой самый большой карман - под истертую подкладку своей куртки. Черная белена и освященный базилик, связка миниатюрных перчиков на красной нитке, свисток. Огрызок бейне, купленного, когда он с Лиз и группой зашел в "Кафе-дю-Монд". Засунув засохший сладкий комочек в рот, он продолжал исследовать бездны своей куртки. Магнитный порошок найдется сейчас - или никогда. Тем временем Бобо начал мысленно повторять заклинание. Нехорошо выйдет, если в решающий момент он облажается с текстом.
Поскольку никакой закон магии не предписывал ему совершать эти приготовления на одном месте, Бобо побрел по парку, высматривая Робби. У него была слабая надежда, что она и Льюис уже разделились... Но нет, вряд ли. Составленный Бобо психологический профиль пропавшей мисс Ундербургер совершенно не вязался с образом злокозненного преступника, способного досаждать мисс Кенмар при помощи магии - а тем паче сорвать целый концерт. Жаль, что они вовремя не пригляделись поближе к тихому мистеру Льюису. Поразмыслив, Бобо рассудил, что от внимания агентов светооператора уберегло хитрое заклинание класса "Автоантипат" - а вовсе не противный, подсознательно отгоняющий людей запах его одеколона.
В парке была своя музыка, свой саундтрек. Из колонок, висящих на деревьях и столбах, лились звуки джаза - и прохожие, как один, невольно пританцовывали на ходу. "То, что доктор прописал", - одобрительно подумал Бобо. Правильно он сам сказал Элизабет Мэйфильд: "Отдайтесь ритму - пусть несет вас, куда хочет". А ведь почти все туристы разгуливают по Новому Орлеану в этаких герметичных ментальных скафандрах - обычаи мест их постоянного жительства застят им глаза, не позволяют даже бессознательно почувствовать всю прелесть этого города. Но Лиз, что ни говори, - особый случай. Бобо редко выпадало счастье работать с агентами из других подразделений ФБР, не говоря уж о зарубежных коллегах. И теперь он был благодарен судьбе.
Новый залп расчертил черное небо белыми линиями - ага, опять "римские свечи". Спустя миг до Бобо докатился и звук - оглушительный свист, чуть не заставивший его выронить крохотный сверток. Наверное, в "Супердоум" салют транслируется тоже с легкой задержкой: сначала свет, потом, из-за разницы в скоростях, звук. Жаль только, разброс слишком краток, чтобы Лиз могла обратить его себе на пользу.
Бобо обнаружил, что главного компонента заклинания у него как раз в обрез. Вздохнув, он подмешал к магнитному порошку волосок Робби и несколько ниточек, выдернутых из обивки ее кресла, размеренно бормоча древние волшебные слова, слегка усовершенствованные за последние пятьдесят лет в секретных научных институтах. Посторонним казалось, будто Бобо перебирает на ладони какую-то грязь и с ней разговаривает. Маги поймут - а несведущие гадливо шарахнутся. Главное требование устава спецслужб - чтобы агенты, как штатные, так и внештатные, ничем не выдавали своей принадлежности к оному ведомству - соблюдено.
Восемьдесят процентов находящихся в парке не перемещались - выбрав себе подходящую точку для наблюдения за фейерверком, больше с нее не трогались. Но еще двадцать процентов от всей этой немаленькой толпы прогуливались. Дети с бенгальскими огнями в руках носились по траве, чертя в воздухе искристые дуги. Это оказался отличный камуфляж для "болотного огонька", который начал выслеживать Робби, как только Бобо управился с заклинанием.
Хотя в парке яблоку было негде упасть, перед Бобо все расступались. Вероятно, из его невероятной траектории люди заключали, будто он чокнутый. А Бобо, в свою очередь, был вынужден пристально вглядываться во все лица - где серьезная магия, там и защитный морок.
По своему обыкновению, Бобо приветливо улыбался окружающим, но их это только сильнее пугало.
Вскоре огонек "взял след". Ага, все проще, чем кажется! Следуя за огоньком, Бобо вернулся к бетонным ступеням у входа и начал петлять по парку, повторяя извилистый маршрут пары. Запах безумия, испускаемый их следом, Бобо совсем не понравился. С барышней что-то неладно. Наверное, для усиления внушаемости ее подпоили. Небо заполнилось огненными шарами, и Бобо скривился, воображая ту же картину под куполом "Супердоума". И побрел дальше за серебристой искоркой, надеясь, что магнитный порошок не иссякнет в самый неподходящий момент.
Сейчас не время полагаться только на волшебство - тем более что противник применяет черную магию и контрзаклинания. Встречая знакомых, Бобо показывал им фотографию Робби. Но такой девушки никто не видел - правда, все обещали ее высматривать.
Сила заклинания - в оптимистическом настроении заклинателя. Тут ситуация оптимизму не благоприятствовала. Чтобы осмотреться в этой толчее, Бобо был вынужден по-змеиному вытягивать шею. Огонек реагировал на лиц с экстрасенсорными способностями - а их тут попадалось предостаточно. На салют явились и все местные огнепоклонники в полном составе. Из таких зрелищ они черпали силу, и каждый сытый огнепоклонник оттягивал магический детектор на себя. Бобо стало страшно жаль девушку. Ей-то ничего хорошего от этого фейерверка не перепадет - одно горе.
Интуиция подсказывала агенту, что Кен Льюис приурочит свою решающую атаку к финалу концерта. Значит, у Бобо есть даже не сорок минут, а целый час.
Лишь бы найти их за это время.

***

- Класс, - твердил Кен Льюис, встряхивая обмякшую Робби. - Еще ракет! Чтобы за ними неба не было видно! Ой, какие красивые взрывы. Ну просто прелесть. Людям только того и надо. Зажигай первую! - закричал он при виде гигантской зеленой вспышки. - А теперь вторую! Третью!
Робби, уставив в небо свои мутные глаза неопределенного цвета, кивала. Ее пальцы крутили невидимые ручки.
- А теперь огневой вал, пять, четыре...
- Что.., такое.., огневой?..
- Двадцать пять ракет, - торопливо пояснил Кен. Вот именно, пентаграмма в квадрате. - Двадцать пять в ряд.
Пусть партер понервничает.
- Какого цвета?
- Красные. Как кровь.
- Но песня же о любви, - возразила Робби.
- Любовь ранит сердце до крови, детка.
- А-а. Да, конечно, я сейчас. - Ее руки потянулись к клавишам воображаемого ноутбука и набрали нужные команды. Затем Робби застыла, держа руку над пультом.
- Давай! - завопил Кен, когда над их головами засверкали "римские свечи". - Ты что медлишь?
- Пора включить лазеры, - пробормотала Робби. - Нельзя.., опять.., опаздывать. Фионна.., так.., злится... - И по ее щекам потекли слезы.
- Ничего, ничего, она не разозлится, - начал утешать ее Кен. - Покрути ее немного в воздухе. Ей понравится.
- Правда?.. Тогда я сейчас...

***

- А-а-а! - завизжала Фионна, завертевшись волчком вокруг своей оси. Ей даже не удалось допеть строчку. А до этого была внезапная череда взрывов - Найджел Питере, забившись в истерике, подскочил чуть ли не до самой крыши - и зеленые, нарисованные лазером демоны, которые приставали к зрителям у сцены. Публике, правда, весь этот оглушительный грохот нравился, но техники за сценой всерьез испугались пожара - ведь крыша сделана из мягкого пластика. Еще немного, и сверху повалит ядовитый дым, а за ним прольется огненный ливень из расплавленных пластиковых ошметков. Администрация "Супердоума" приказала своим пожарным приготовиться, а также предложила прервать концерт и эвакуировать людей со стадиона. Эту идею Лиз передал Хью Бэнкс, сильно постаревший с начала концерта.
- Нет! - в смятении вскрикнула Лиз. Из партера послышались недовольные возгласы: ее беспокойство передалось фанатам. Лиз спешно взяла себя в руки. - Теперь останавливаться нельзя. Тут уже накопилась колоссальная ментальная энергия, и накопление продолжается. Весь этот стадион полон энергией до краев, понимаете? Если мы преждевременно прервемся, возможен взрыв. Я даже описать вам не могу, что случится. Самое лучшее - сделать так, чтобы она рассеялась естественным путем. Дайте моему коллеге время.
Пробурчав что-то в рацию, Бэнкс кивнул.
- Мы все будем вас слушаться. Что мы можем сделать?
- Продолжать концерт, несмотря ни на что, - ответила Лиз. - Пусть программа придет к своему логическому завершению. Есть маленькая надежда, что энергоизбыток рассосется сам собой. А тем временем мистер Будро постарается прекратить эти спецэффекты.
В глубине души организаторы концерта не были согласны с этой идеей. Лиз их отлично понимала. Они привыкли полностью контролировать свое шоу. А тут, вдобавок ко всем несчастьям, ими начинает командовать человек со стороны... Но ничего, если только Лиз сохранит хладнокровие, все уладится. МОЖЕТ БЫТЬ.
Лиз изо всех сил старалась сдержать энергию стадиона. А та силилась вырваться, точно живая. О небеса, что же это за заклятие такое? Какая мощь! Дурное влияние заражало толпу и возвращалось к своему таинственному источнику. Заколдованный круг. Квалификации, благодаря бабушке и МИ-5, у Лиз хватало, но ее силы были на исходе. Против урагана кнут бессилен.
Лиз полезла в сумочку: порошок-усилитель, подаренный Бобо, лежит где-то сверху. Она надорвала первый же попавшийся пакетик. На пол полетели мятные пастилки для смягчения горла. Просыпался песок - остатки зелья от сонливости. М-да, оно Лиз точно не понадобится. Что до пастилок - даже охрипнув, она будет шептать заклинания. Пока язык не отвалится.
- Это же катастрофа! - рвал на себе волосы Найджел Питере. - Что теперь делать, что делать?
- Помогайте мне, - отрезала Лиз. На учтивость у нее времени не было. Она начала выгребать из сумки все ее содержимое и передавать Питерсу, пока не обнаружила пакетик Бобо. - Есть!
Возможно, государственная стандартизация магических и паранормальных объектов и явлений кому-то кажется дурацким предприятием - но толк от нее есть. На пакетике аршинным шрифтом была напечатана подробная инструкция. Лиз поднесла пакетик к ближайшему прожектору. "Порошок-усилитель, действует по симпатическому принципу. Применить в месте, где требуется усиление". К своей радости, Лиз узрела ниже указания для коллективного использования. Вот и решение ее энергетической проблемы. Засунув все остальное назад в сумку, Лиз поставила ее на пол. Распечатала пакетик и тщательно, стараясь не истратить зазря ни крошки, посыпала порошком себя с ног до головы.
- Они там с ума сходят, - сообщил Питере.
Лиз раскинула руки, воздела их к потолку. И почувствовала, что энергия давит ей на лицо, точно воздушный шар, прямо-таки душит. Злая сила билась в стены, грозя расшатать опоры. Если план Лиз не удастся, весь стадион рухнет.
- Найджел, - произнесла она. - Успокойтесь. Возьмите меня за локоть и сознательно постарайтесь открыть людям свою душу. Вот и все. Вы ведь можете это сделать?
- Ой, я даже не знаю... - ошарашенно попятился Найджел. - Мой психоаналитик говорит, что с открытостью у меня проблемы, я подсознательно очень замкнут...
У Лиз кончилось терпение.

Предыдущая страница 10 Следущая страница


Роберт Асприн

- Вам что, ваша высокооплачиваемая работа разонравилась?! - взревела она. Найджел остолбенел. Медленно помотал головой. - Тогда делайте, что я прошу!
- Можно и я помогу? - спросила Лора Мэннинг. - Сколько вообще нужно народу?
- Все, кто только в состоянии, - благодарно выпалила Лиз. Слава небесам, нашелся человек с конструктивным взглядом на вещи. - Хватайтесь за меня.
- Давайте, ребята! - вскричала Лора, маня к себе остальных. - Групповое объятие!
Изо всех уголков закулисного пространства высыпали техники и монтировщики, чтобы столпиться в закутке между колонками. Лиз перемежала заклинания лаконичными распоряжениями.
- Если вы не можете дотянуться до меня, возьмите за плечо своего ближайшего соседа. Постарайтесь успокоиться. При необходимости медитируйте. Паника противопоказана! Душевный покой обязателен. Если вы не можете совладать со своими нервами - покиньте нас, пожалуйста. Инструктаж окончен, спасибо. - И Лиз вернулась к своим песнопениям.
Люди сгрудились вокруг нее, пытаясь найти удобное положение. Лиз так рьяно тянули и дергали в разные стороны, что она почувствовала себя последним кашемировым жакетом на рождественской распродаже. Попыталась отдышаться, чтобы запротестовать. Внезапно над ней навис Ллойд. Раздался его львиный рык:
- Эй вы все! Ведите себя прилично! Лиз оставили в покое.
- Какие будут распоряжения? - спросил у нее Ллойд.
- Присоединяйтесь. Мне нужна ваша сила.
- Ради Фи хоть в пекло, - пробурчал Ллойд. - Понимаете, я ее люблю.
- Знаю, - улыбнулась Лиз. Телохранитель, обхватив ее своей исполинской рукой за плечи, сделал знак другим. В мгновение ока он заставил всех образовать аккуратную группу, похожую уже не на кучу малу, а на плотную паутину. К ней постоянно добавлялись новые круги.
Увидев все это скопление с Лиз в центре, Майкл аж запнулся - но, не показав виду, продолжал свое движение по периметру сцены. Благослови его небо! Нет, он настоящий ангел. Ни огненные шары, что, стреляя пламенем, скакали вокруг, ни агрессивные двумерные монстры не лишили его ясности мышления. Он доверяет Лиз. Мысль об этом согрела ее сердце.
Остальным музыкантам и техникам она тоже была благодарна. Даже некоторые из тех, кто на репетиции испугался их колдовства, теперь нашли в себе силы ей помочь. Тут надо еще учесть, что люди просто рады обняться с кем-то в момент, когда вокруг творится ужас что такое. Даже самой Лиз приятно опереться на плечо друга. Это самое грандиозное заклинание в ее жизни - возможно, самое грандиозное из происходящих в данный момент на свете. Провалить его нельзя. Ни в коем случае. От компетентности Лиз зависят жизни тысяч людей. Не говоря уже о ее нынешнем звании и должности.
Лиз приказала себе начать со своего непосредственного окружения. Пусть эти люди, переполняемые тревожным возбуждением, успокоятся. Если она ретранслирует их беспокойство, весь стадион провалится в тартарары. Лиз улучила момент, когда Майкл, выйдя вперед, начал соло. Пока к нему было приковано всеобщее внимание, она на миг убрала завесу покоя из зала, чтобы закутать в нее своих собственных помощников. Их плечи тут же расправились. Как только команда Лиз должным образом умиротворилась, Лиз полностью распахнула свою душу и выплеснула свое обновленное и гораздо более усиленное успокоительное заклинание на толпы зрителей.
И ощутила в воздухе присутствие зла. В течение радостного события должна накапливаться благая магическая энергия. Уж совсем на худой конец - нейтральная. Теперь у Лиз не осталось никаких сомнений, что какая-то сила, находящаяся прямо у нее под рукой, стремится обратить все это добро во зло. "Будьте чисты, - уговаривала она зрителей через свой канал связи, излучала свои чувства так далеко, как только могла. - Красота. Справедливость. Милосердие. Покой". Темная сила черным пламенем лизала края ее заклинания. Нельзя допустить, чтобы оно совсем сгорело.
Ее помощники, даже самые глухие к магии, отозвались на призыв к единству и сгрудились теснее, грозя раздавить Лиз в лепешку. Она лишь слабо пискнула. Услышав это, Ллойд энергично растолкал толпу, и Лиз, пыхтя, начала жадно хватать ртом воздух.
К ее горлу горьким комком подступило отчаяние. Конечно, хорошо, что ей помогают, - но шансы невелики. Очень уж мощная сила против нее действует. Несмотря на все усилия группы, в музыку проникло темное начало. И пустило корни. Не все песни "Изумруда в огне" Лиз одинаково нравились - но композиторским искусством ребята, безусловно, владеют. И умеют создавать настроение, выстраивая песни в единую программу. За вычетом нескольких сознательно ернических сатирических композиций их вещи призваны облагораживать и раскрепощать слушателя. В микрофоны поступает нечто позитивное. Но то, что льется "на выходе" из динамиков, становится все негативнее. Лиз почувствовала, что долго так не продержится. Против нее - настоящий "девятый вал" тьмы.
Энергетические ресурсы окружающих ей, бесспорно, помогают, - вот только они весьма скудны вследствие необученности своих носителей. У Найджела, как он сам сказал, подсознательная замкнутость. Других тоже сковывают комплексы - у каждого свой. Итак, энергии просто-напросто не хватает. Может быть, наладить контакт с залом? Установить контроль над энергией публики и направить ее в благое русло? Нет, слишком рискованно. Стоит зрителям сообразить, что дело неладно... По одному вкрадчивому бесовскому совету восемьдесят тысяч людей в панике ринутся к выходам.
Все, кто на стадионе, весь стадион держится на Лиз. На ней одной. Был бы здесь хотя бы Бобо... Как же страшно обходиться собственными скромными силами! Лиз взмолилась к небесам: только бы, только бы все уладилось. И тут же горько усмехнулась. Да, она хочет спасти мир. Главное - захотеть, так ведь?
"Главное, да не все", - мрачно подумала она. Если Бобо не удастся остановить Робби и Кена, все потеряно. Почувствовав, что ресурсы окружающих иссякают, Лиз переключилась на свой резервный фонд энергии Земли, пополненный Бобо перед уходом. И вновь почувствовала ужасное изнеможение. Откинулась на сильные руки Ллойда, пуская в дело даже свою собственную жизненную силу. Бедная Фионна. Она-то, наверное, надеялась, что охрана старой подруги принесет ей удачу. Жаль, что Рингволл не нашел нужным командировать более опытного и способного агента.
Лиз понимала, что с секунды на секунду утратит контроль над умиротворяющим заклинанием, и энергия, завихряясь, образует такой торнадо зла, какого этот город еще не видывал. У нее закружилась голова: заклинание высасывало последние капли ее сил, лишало даже способности бодрствовать. Еще миг, и она сдуется, как дырявый воздушный шарик.
И вдруг ласковая струйка ментальной энергии, пощекотав пятки, начала подниматься по ее телу. Лиз ощутила, как энергия, бьющая струей из пола, захлестывает ноги.., все тело.., распрямляет спину.., хлещет фонтаном из ладоней и рта. Кто ее прислал? Бобо? Нет, он недостаточно силен. Лиз мысленно швырнула в новый энергетический колодец воображаемый камушек - и опешила: погружаясь, тот никак не находил дна. Дна просто не было. Это же колоссальное море! Без конца и края! Кто же этот невероятно могущественный волшебник, пришедший из ниоткуда ей на помощь? Не музыкант, нет, не техник, не зритель, не охранник... И все же у энергии единый источник. Кто вы, таинственный благодетель?
Внезапно Лиз догадалась. Это не "кто", а скорее "что". Энергия исходила от самого Нового Орлеана. Городу не понравилось вторжение тьмы, бесцеремонно наступившей ему на больную мозоль. Он решил закупорить ее, сковать, дабы не мешала Большому Спокойному расслабляться. Чистая, нечеловеческая энергия Нового Орлеана замешена на пахучих специях, певучих окликах - и музыке. Город, и прежде всего Французский Квартал, защищается от дурного внешнего влияния. Увидев в Лиз союзницу, он предоставил в ее распоряжение свои богатства. А Лиз охотно взяла на себя роль медиума-проводника.
Энергия растекалась по всем ее жилам, била изо всех пор. Лиз испугалась, что ее хрупкое тело - точно бумажный лист под струей пожарного гидранта - не выдержит напора и разлетится в клочья. Но энергия стремилась не разрушить Лиз, а сроднить с собой и увлечь по течению. Лиз раскрывалась, как диафрагма на объективе фотоаппарата, все шире и шире, пока вся миролюбивая, непосредственная душа этого уникального города не потекла через ее тело, входя через пятки и выливаясь из кончиков пальцев. "Les bonnes temps roulez!" <Власть хорошим временам! (креольский французский)> - и да будет так. Сам город, ритм которому, на манер ударной секции, задавала река Миссисипи, дал Лиз поразительную музыку. И англичанка воспрянула духом. Казалось, Бурбон-стрит, сорвавшись с насиженного места, обвилась вокруг "Супердоума" гигантским звуковым бантом. Не только позитивная радость рок-н-ролла, но и живительное дыхание джаза, жаркие объятия соул, большое сердце блюза, залихватское шутовство зайдеко и всепроницающая печаль ирландского фолка сплелись под руками Лиз, образовав что-то вроде гибкой герметичной корзинки. Музыка великого Нового Орлеана старалась перебороть злое начало, проникшее в эйсид-фолк "Изумруда в огне". Да, это всем музыкальным состязаниям состязание. Чувства Лиз обострились до предела: она слышала, как колотится каждое сердце в зале, как добро снаружи наседает на зло, окопавшееся внутри стадиона. Пока Лиз в силах сдержать это зло. Но так не может продолжаться вечно. Рано или поздно кому-то захочется домой.
"Ох, Бобо, ну сделай же что-нибудь!" - мысленно взмолилась она.

***

Бобо чувствовал себя слепцом, пробирающимся на ощупь в кромешном мраке. Кен Льюис оказался великим конспиратором. Сколько Бобо ни расспрашивал друзей и знакомых, результат был нулевой: нестандартную парочку - широкоплечий статный мужчина и тощая замухрышка в джинсах - не заметила ни одна живая душа. Остановившись, чтобы дать отдых своим измученным ногам, Бобо высчитал, что уже дважды прошел всю набережную из конца в конец - но объектов так и не увидел. Слишком уж извилист был их путь. Бобо был на грани отчаяния. Лиз на стадионе пытается залить атомный взрыв чашкой успокоительного ромашкового настоя, а он - он шляется здесь попусту. Концерт близится к концу. И фейерверк тоже. Как только толпа в парке начнет рассасываться, и гуляющие отправятся в город, по своим любимым барам, вероятность отыскать Кена или Робби среди этих полчищ снизится до одной миллиардной.
Кажется, придется попросить полицию прочесать склады. С упавшим сердцем Бобо попытался пересчитать их окна, где отражались цветные искорки. Выбор богатейший: Робби может оказаться за каким угодно из этих окон.
Он решил потратить еще пять минут на Мун-Уок, а затем вызвать подкрепление. Куда бы забраться, чтобы обзор был шире?
Ата, вот беседка в стиле модерн, при необходимости используемая как эстрада. Она на пять футов выше уровня этой мощенной булыжником дорожки. Ее ли встать на перила беседки, увидишь полнабережной, не меньше. Как только Бобо начал проталкиваться к беседке, его магический детектор ярко засиял. О-о, а след его неслабый! Неужели наконец-то!!!
Но не успел Бобо сделать и полудюжины шагов, как запас магнитного порошка иссяк. Огонек тоскливо зашипел.., и потух. Бобо окаменел, в смятении уставившись на свою пустую ладонь.
Маленький мальчик, сидевший неподалеку на траве, уставился на Бобо огромными, карими, полными сочувствия глазами.
- Держи. - Мальчик выдернул из своей пачки бенгальских огней одну палочку и протянул Бобо.
- Спасибо, братишка, - воспрянул духом Бобо. Авось сработает. Потрепал мальчика по плечу Поджег бенгальский огонь и, бормоча заклинание, направил его на беседку.
Серебряное пламя, стремительно соскользнув по проволочному стержню, рванулось к беседке ослепительным протуберанцем. Есть! Бобо побежал, лавируя между зеваками, задравшими головы к небу. И заметил под козырьком беседки, с дальней ее стороны, две знакомые фигуры.
Бобо нажал на кнопку автонабора на своем мобильнике.
- Лиз! Я их нашел!

***

Кен Льюис полулежал на траве, опираясь на локоть, и любовался Робби. Как она ловко управляется со своим невидимым пультом! Время от времени наушники доносили до светооператора вскрики недоумения из "Супердоума". Лиха беда начало - это только сперва Кену пришлось помучиться. Теперь же все идет как по маслу. Даже жалко, что это представление нельзя будет повторить.
Кен мог проделать все, что только его душе угодно, - все, что Робби по его же наводке могла наглядно вообразить. Так что границы его могущества раздвинулись до... Да какие тут вообще, на фиг, границы! Зато время ограничено. Как только энергия будет конвертирована в формат, заказанный мистером Кингстоном, Кену придется вызвать массовый всплеск эмоций, чтобы направить энергию назад на передатчик и отослать на САТН-ТВ. Нужна страшная катастрофа.
Как ярче всего закончить концерт? Перед мысленным взором Кена замелькали фантазии, одна соблазнительнее другой. Поджечь крышу и похоронить под ней десятки тысяч зрителей? Взорвать сцену и запустить эту воображалу Фионну на околоземную орбиту? Попортить вещество стен на уровне микромира, чтобы стадион схлопнулся в "черную дыру"? Тут Кену была предоставлена полная свобода действий. Обязательное условие контракта, на неукоснительном соблюдении которого настоял Кингстон, лишь одно - Фионна непременно должна окочуриться. Гибель суперзвезды, находящейся на пике популярности и творческих сил, погонит по кабелю невероятно мощный поток ужаса и скорби. Да и реклама выйдет ого-го! Кен уже явственно видел заголовки. Завтра эта история попадет на страницы всех газет, в выпуски новостей на всех телеканалах Позиции белой магии поколеблются во всем мире. Кен решил, что заслуживает премии в двойном размере. Разве мало ненависти и скорби потечет благодаря его стараниям на колесо Ненасытной Чертовой Мельницы? М-да, а не заставить ли Робби взорвать штабель фейерверков прямо на сцене? Пусть их всех в клочья разорвет.
Стоп! Вот оно, идеальное решение. Ну конечно же, "ДЖАМБОТРОН"! Если Робби в финале концерта уронит его на группу... Всех в лепешку! Ура!
- Милая, - невинным голосом проговорил Кен, заглядывая через плечо Робби, - знаешь ту здоровенную коробку, которая висит над сценой? Она всем мешает. Гэри хочет, чтобы ты ее убрала. Пусть просто шмякнется на сцену.
- Она же.., на людей.., упадет, - возразила Робби.
- Да вряд ли. Людей там раз, два и обчелся, - заявил Кен, воображая "шапку" на первых полосах завтрашних газет: "НЕЛЕПАЯ ГИБЕЛЬ РОК-ЗВЕЗДЫ: ФИОННА КЕНМАР РАЗДАВЛЕНА НАСМЕРТЬ". - Разве что Фионна. Ну, давай, детка. Выдерни тросы - и готово. И на этом пошабашим.
- Нет, не стоит.., этого.., делать... - бурчала Робби. - Это опасно.
- Робби, так положено по сценарию. - Кен повысил голос. - Твоего мнения никто не спрашивает. Действуй!
- Нет, пожарники.., никогда не согласятся. Робби совсем разволновалась.
- Валяй, крошка! - распорядился Кен. Его фраза пришлась на момент, когда над набережной временно повисла тишина - даже динамики умолкли. На Кена начали оглядываться. Он растянул губы в смущенной улыбке. Окружающие вновь переключились на фейерверк, а Кен сердито уставился на Робби. Та испуганно отпрянула.
- Хорошо, - еле слышно проговорила она. В наушниках Кен услышал сладостный гул встревоженных голосов. Ну не лапочка ли эта Робби - со скрипом, но делает!

***

- О-о! - выдохнула толпа.
- Что там происходит? - спросила Лиз изнутри людского кокона. И почувствовала, что к ее чарам примешалось упоение, густо замешенное на ужасе. Пол под ее ногами задрожал.
Ллойд, извернувшись, выглянул из-за динамиков.
- Все то же самое: опять монстры, - проговорил он будничным тоном, точно докладывая о погоде за окном. - Майкл только что затоптал красную ракету. Публике понравилось. Та-а-к...
- Что, Ллойд?
- Та штуковина закачалась.
- Какая штуковина? - переспросила Лиз. В ее сердце закралась тревога, что тут же отразилось на настроении группы поддержки. Приказав себе ничего не чувствовать, Лиз проследила глазами, куда указывает Ллойд. "Джамботрон"! Он зашевелился, начал раскачиваться взад и вперед на своих тросах! Висящая в воздухе Фионна тоже это заметила и начала делать Лиз умоляющие знаки.
Лиз так и окаменела. У нее давно уже было ужасное предчувствие, что "Джамботрон" упадет. Оказывается, не зря. Ее худший кошмар вот-вот сбудется. Если энергия будет прибывать, "Джамботрон" рухнет, расплющив своей тушей не только группу, но и сотни зрителей в стоячем партере.
- Скорее, Бобо, скорее! - зашептала Лиз.

***

- Я не хочу вредить людям, - проговорила Робби, ломая пальцы. Ее пробило на слезы - значит, пришло время для очередной дозы жидкой отваги. Кен налил ей еще текилы, щедро сыпанул в стакан зелья. - Мне нигде так не нравилось работать, как в "Изумруде".
- Да брось, малышка, - процедил Кен, протягивая ей стакан. - В "Изумруде" тебя не ценят.
Робби машинально проглотила текилу. Двигалась она, как робот.
Но все же возразила:
- Нет, они меня.., ц-ц-ценят! Ллойд замечательный. И Найджел отличный директор. Он мне очень н-н-равится. Знаешь, это он пригласил агентов.
- Эти шпионы охотятся на тебя, крошка, - предостерег Кен, долго и серьезно глядя ей в глаза. Белки ее глаз налились кровью.
- Н-не может быть. - Робби так энергично замотала головой, что чуть не скатилась с груди Кена на землю. Светооператор вовремя подхватил ее. - Такие.., м-м-милые люди.
- Они хотят посадить тебя под замок, - продолжал Кен шептать ей на ухо. - Власти думают, что ты мутантка. Агенты - нехорошие люди. Если ты им попадешься, они запрут тебя в тесной лаборатории. Будут опыты на тебе проводить.
- Не верю! - вскрикнула Робби. - Ты мне такое уже говорил, про того симпатичного парня в Дублине. А он никаким шпионом не был. Что с ним стр.., стряслось, Кении?
- Ты его прогнала, - с огромным удовольствием сообщил Кен. В последний раз он видел того агента в совершенно невменяемом состоянии, тупо сидящим на корточках у дверей торгового центра "Сент-Стивен-Грин" на Графтон-стрит. Так ему и надо - не будет больше совать свой любопытный нос в дела Совета.
Тут Робби - вот ведь противная девчонка - почуяла злорадство Кена и начала плакать.
- Я ему навредила, ну правда ведь? Кен поспешил подлить ей еще текилы.
- Пей, детка. То, что доктор прописал, глотнешь, так все забудешь. как - Не хочу забывать... - взбунтовалась Робби. Оттолкнула стакан. Уперлась дрожащими руками в землю, пытаясь подняться на ноги. Кен понял, что переборщил с нажимом. Ну, хорошо, пусть потешится, пусть передохнет, а потом он все-таки заставит ее устроить тот великий спецэффект, который ему нужен.
- Не валяй дурака, детка, - вкрадчиво шептал Кен, притянув ее к себе. Она лежала, как тряпичная кукла, глядя в небо. - Тебе нельзя покидать свой пост. Концерт еще не кончился. Ты знаешь, чего я хочу. Сделай это. Сделай!
Робби еле шевелила губами. Чтобы расслышать ее ответ, Кену пришлось чуть ли не приложить ухо к ее рту.
- У "Джамботрона" есть хозяева. "Супердоум". Если мы его передвинем, хозяева будут ругаться.
Из динамиков вместо джаза раздались военные марши, и стиль фейерверка соответственно изменился. Кен взял Робби за подбородок и развернул ее лицо, заставляя смотреть на небо.
- Ладно, пес с ним, с "Джамботроном". Гляди, какие красивые цветочки! Вообрази, как такие же распускаются в "Супердоуме". Большие огненные цветы. Лепестки у них отваливаются, падают на людей и их обжигают. Пусть твои враги сгорят синим пламенем. Вообрази, как они падают, падают, падают прямо на Фионну. Смотри на них, смотри!
Огненный язык, взметнувшись в небо, взорвался, казалось, прямо над головами Кена и Робби, обернулся лиловой звездой размером в два футбольных поля. Робби с визгом закрыла лицо руками.
- Они слишком близко! Слишком близко! "Идиот, - сказал себе Кен. - Перестарался с дозой". И прижал Робби к себе. Та вырывалась, явно пытаясь уползти в траву и там спрятаться.
Ее отчаянный вскрик привлек внимание прохожих. Кен обвел толпу смущенным взглядом.
- Извините, - заявил он. - Она только что сказала "да". Мы поженимся!
Прохожие, заулыбавшись, поспешили прочь. Воспитанные люди. Не вмешиваются в чужую личную жизнь. Но знай они, какие отношения связывают Робби и Кена на самом деле, с них бы вся воспитанность слетела.
Как бы то ни было, физическую выносливость Робби Кен явно преувеличил. Она лежала ничком на траве. Двигались только ее руки, отчаянно теребившие травинки.
- Нет.., нет.., нет.., нет.., нет... - бормотала Робби.
- Проснись, детка, - окликнул ее Кен. Перевернул на спину. Робби прижала колени к груди и зажмурилась.
Услышав топот бегущих ног, Кен оглянулся - и увидел оборванца, в котором узнал одного из агентов.
Кен стиснул плечо Робби, начал ее трясти.
- Робби, немедленно ломай стадион, поняла? Немедленно!
- Нет.., нет.., нет.., нет! - Она стала лягаться и махать руками. Агент Будро тем временем приближался. Робби ему отдавать нельзя. Кен попытался взвалить ее себе на спину.
И получил по морде.
Вот ведь мерзавка! Да, это Кен сделал из нее чудовище - значит теперь она должна служить ему! Нельзя, чтобы ею завладели спецслужбы. Что делать? Кен не имел врожденных магических способностей. Босс снабдил его несколькими несложными заклятиями для применения в чрезвычайных обстоятельствах. Но все глазоотводы, антипаты и прочие иллюзии уже использованы - в толпе больше не затеряешься. Что ж, лучшая защита - нападение.
Кен вскочил на ноги и встал в стойку каратиста.

***

Бобо увидел, как Кен застыл на полусогнутых ногах, выставив руки под прямым углом к туловищу. Чего и следовало ожидать. С экстрасенсорными талантами у светооператора глухо - иначе он не нуждался бы в мисс Робби. С одного взгляда на Кена Бобо понял, что тот занимался борьбой - скорее всего еще в школе, - и, может быть, владеет начатками каратэ. Даже совестно с ним сражаться - Бобо превосходит его по всем статьям.
Вытащив из кармана белый конверт, светооператор швырнул его на землю перед Бобо. Конверт взорвался. В воздухе повисло пухлое белое облако.
- Силы темные, придите, моего врага держите, пусть, как истукан, стоит, пальцем не пошевелит!
Бобо едва удержался от презрительного смеха. Стандартное иммобилизационное заклинание, только противника, которого вы хотите превратить в статую, нужно осыпать порошком. Если кого Кен в статую и превратил, так это пару муравьев или какого-нибудь несчастного червячка. "Парень так распсиховался, что ничего правильно сделать не может", - отметил про себя Бобо.
Но Кен оказался не так прост. Под прикрытием дымовой завесы он подскочил к Бобо и, обогнув его, попытался врезать агенту по почкам. К счастью для Будро, его старинная подруга - охотничья куртка с бесчисленными карманами, где много лет накапливались всякие полезные (а также условно полезные и совершенно бесполезные) вещи, приняла удар на себя. Бобо успел вывернуться за секунду до того, как Кен откусил бы ему полуха. Похоже, световик окончательно спятил. Бобо заломил противнику руку за спину.
- А ну постой спокойно, голубчик. И оглянулся посмотреть на мисс Робби. Бедная девушка валялась на траве, дергаясь, неразборчиво бормоча под нос. Ее руки что-то делали в воздухе. Она неотрывно глядела на фейерверк - и, вероятно, продолжала транслировать его в "Супердоум". То ли одурманена, то ли просто заколдована.
- Что ты ей дал? - прошипел Бобо, стиснув запястье Кена. Тот тихо взвыл, но ничего не сказал. - Что ты ей дал?
Тут раздался истошный звонок.
Бобо наудачу стукнул себя по карману - и угодил как раз в нужную кнопку. Из недр куртки донесся сильно приглушенный голос Лиз:
- Борей, что там у вас?
Кен воспользовался этим моментом, чтобы исподтишка лягнуть ногу Бобо. Агент, однако, не зазевался - и вскоре уже сидел на груди поверженного Кена.
- Послушайте, нехорошее дело вы затеяли. Немедленно прекратите, а то будут жертвы, - произнес Бобо, уставившись на Кена сверху вниз. Тот заскрипел зубами. - Или вам только того и надо? - Он достал из кармана на бедре наручники и защелкнул их на запястьях светооператора.
Тем-временем толпа обратила внимание, что у беседки дерутся. Несколько мужчин попытались было оттащить Бобо от его жертвы, явно принимая агента за сумасшедшего бродягу. Скрепя сердце Борей помахал в воздухе своим удостоверением. Все ошалело замерли.
- Господа, этот субъект попался на незаконном ношении жезла Гермеса, - произнес Бобо дружелюбно. Но его глаза пылали голубым огнем, не оставляя никаких сомнений в серьезности намерений агента. - Будьте так добры, проходите, не задерживайтесь. Все под контролем.
Для вящей эффективности он сделал несколько мистических пассов, означавших "тут больше ничего интересного не покажут". Прохожие, покачав головами, разбрелись своими дорогами. Бобо облегченно вздохнул.
И зря.
Слишком рано он расслабился.
В темноте он даже не заметил несущегося к его голени носка ботинка. Бобо отлетел в траву. Наручники переместились на его руки. "Ловкий, бес", - подумал он.
Кен мигом вскочил и, задержавшись только для того, чтобы пнуть Бобо под ребра, исчез в толпе.
Агент запыхтел. Дышать ему было больно. Итак, Льюис скрылся - но корень проблемы не в Льюисе. Бобо подполз к Робби, которая, лежа на спине, сучила в воздухе руками и ногами на манер издыхающей мухи. Волосы у нее были взлохмачены, одежда - изорвана и испачкана. Казалось, что она побывала в какой-то серьезной драке, но на самом деле весь этот урон она нанесла себе сама, извиваясь в конвульсиях на земле.
- Мисс Робби, вы меня слышите?
- БОРЕЙ! - вскричал голос в кармане. О-хо-хо. Нехорошо, если Лиз занервничает. На ее хладнокровии, как на волоске, держатся жизни тысяч людей. Неловко действуя скованными руками. Борей исхитрился вытащить телефон из кармана.
- Слушаю, - доложил он. - Мисс Робби со мной. Бьется, как припадочная.
- А Льюис? - спросила Лиз совершенно ровным голосом. Да, профессионализма этой английской леди не занимать.
- Ушел.
- Тут все по-прежнему, Борей, - сообщила Лиз. - Его чары работают на автопилоте.
- Фейерверк все еще по полной программе? - уточнил Бобо. Затем прошептал Тайное Слово, Снимающее Узы, и наручники сами собой спрыгнули с его рук. Заодно у него развязались шнурки и расстегнулись брюки, но это было легко поправить.
- И лазерные монстры, - продолжала Лиз. - И огненные шары с хулиганскими наклонностями. И хищные радуги. Одна только что укусила мистера Локни за руку. Но больше всего меня беспокоит движение "Джамботрона". Такое ощущение, что он рухнет с минуты на минуту. Нужно уговорить ее перестать, пока фермы не расшатались совсем.
Бобо посмотрел на Робби. Та его не видела. Да, таланты у этой девушки односторонние, как флюс: медиум-проводник она первоклассный, зато с самоконтролем у нее туго. Как же вывести ее из лабиринта глюков на бренную землю?
От Робби воняло, как от спиртзавода. Присев около нее на корточки, Бобо принюхался. Текила. Верно, вот и пустая бутылка валяется. Но от одной текилы людей так не колотит. Льюис подсыпал ей наркотиков, ясное дело. Итак, путь к ее сознанию завален, так сказать, кучей бревен. Как достучаться до нее вовремя?
- Мисс Робби? - окликнул ее Бобо. - Узнаете? Я Борей. Вы меня знаете. В "Супердоуме" мы с вами очень мило пообщались. Вы меня слышите?
Девушка покосилась на него невидящими глазами и, судорожно дергая ногами, перекатилась на живот. Борей подхватил ее под мышки. И вместо благодарности получил ладонью по щеке.
- Ну-ну, потише, - бормотал Борей, пытаясь удержать ее руки, беспорядочно машущие в воздухе.
Это не укрылось от внимания добрых людей, проходивших мимо.
- Эй, ты! - возопил здоровенный негр, в один прыжок преодолев три ступеньки между аллеей и беседкой. - А ну отстань от девушки!
Мнение, что Борею не следует навязывать Робби свое общество, нашло широкую поддержку среди гуляющих. Бобо понял, что нужно срочно принимать меры.
- Люди, кто здесь искусственное дыхание умеет делать? - вскричал он с почти искренней паникой в голосе. - Понимаете, у нее пена на губах. Вроде чего-то заразное, я так подозреваю. Помогите, кто-нибудь!
Этого оказалось достаточно. Те, кто не сбежал при упоминании об искусственном дыхании, испарились быстрее привидений, когда Бобо намекнул на возможность инфекции. Даже негр, который первым ринулся на помощь Робби, точно сквозь землю провалился. Не сказать, чтобы в наше время добрые самаритяне вымерли - но неизлечимых болезней они боятся как огня. Не прошло и минуты, как Бобо смог единолично распоряжаться районом беседки.
- Послушайте меня, мисс Робби, послушайте внимательно. Вы сейчас ужас как безобразничаете в "Супердоуме". Прекратите эти безобразия, пожалуйста. Вы меня слышите? Если поняли, то кивните головой.
Однако Робби набросилась на него, тыча в небо над рекой, где внезапно повисла целая россыпь розовых и золотых звезд. Схватив ее за плечи, Бобо начал осторожно прощупывать ее сознание. Идею этой техники "соприкосновения умов" он почерпнул из сериала "Звездный путь". Та-ак, кажется, искорка вменяемости. Неожиданно Робби уставилась ему прямо в глаза.
- Мисс Робби, вы меня узнаете? Я Борей. Она кивнула.
- Хорошо. Вы знаете, где сейчас находитесь? Хорошо, - проговорил Борей, когда она после краткой заминки кивнула вновь. - Вы можете прекратить фейерверк в "Супердоуме"? - Опять кивок. - Хорошо. А прямо сейчас можете прекратить? - Робби вновь кивнула. Ее мутный взгляд соскользнул с лица Борея на озаренное ракетами небо. Бобо взялся за телефон.
- Подействовало хоть чуть-чуть? - спросил он у Лиз.
Та, сделав паузу, отозвалась:
- Без изменений. Эта ужасная коробка все еще качается.
Бобо помог Робби сесть. Девушка таращила на него безумные глаза, что-то невнятно бормоча. На ее губах блестела слюна. Но самое жуткое - это ее руки; не подчиняясь ни телу, ни почти угасшему разуму, они существуют как бы сами по себе - проделывают в воздухе какие-то непостижимые пассы.
- Послушайте, мисс Робби, - проговорил Бобо настойчивым тоном, - если вы не перестанете делать то, что сейчас делаете, тысячи людей пострадают. Многие вообще погибнут. И все из-за вас.
Бобо явственно видел, как его слова влетают в одно ухо и тут же вылетают из другого. Как же вызвать разрыв астральной связи между Робби и "Супердоумом"?
- Простите великодушно, мэм, - проговорил он и, хорошенечко размахнувшись, нанес ей прицельный удар правой точно под нижнюю челюсть. Робби, вновь обратившись в тряпичную куклу, повалилась на траву. Бобо пристроился рядом, загораживая ее от проходящих мимо людей - в основном влюбленных парочек. Поднес к уху телефон.
- Я ее только что вырубил. Помогло?
- Нет, еще хуже стало, - отрезала Лиз. По одному голосу Бобо чувствовал, как тяжело приходится англичанке. - Если за все отвечает только она одна, вы просто дали волю ее подсознанию. У нас тут все сразу - и монстры, и ракеты, и летающие певицы. А главное, "Джамботрон". Как ей только это удается?
Бобо покосился на девушку, лежащую в забытьи у его ног.
- Ну, в данный момент я у нее спросить не могу...
- Но как нам ее отключить? - спросила Лиз. По ее голосу было ясно, что она едва сохраняет хладнокровие. - Здание долго не продержится. Концентрация энергии близится к критической. Хорошо еще, что стадион довольно гибкий, но... Ох, Бобо!
- Знаю, знаю, душа моя, - проговорил он. Плюхнулся на траву рядом с Робби. Схватился за голову. Остается только одно - насильно скормить барышне таблетку "Микки-Финна"; впрочем, если мощный апперкот не подействовал, то и усыпляющее не поможет. И вообще, она и так удолбана до посинения. Пичкать ее организм дополнительной химией просто опасно. Кто знает, какие кошмары всплывут из ее подсознания в дельта-сне? Может, лоботомия? Если хирургическим путем изолировать предфронтальную долю ее мозга, прекратится ли его гнусное излучение? Операция или даже приводящее к аналогичному результату заклинание продлится слишком долго. Время на исходе. Самое быстрое решение - пуля в висок. Борей ненавидел убийства и убийц, но тут приходилось выбирать между жизнью одной девушки и десятками тысяч, запертыми в "Супердоуме", как в ловушке. Стоит кому-то прорвать этот энергетический мыльный пузырь - и бойня обеспечена. Бобо окинул взглядом реку. А не потопить ли баржу, с которой запускают ракеты?
К счастью, тут фейерверк закончился. Раздались аплодисменты. Толпа начала рассасываться. Вскоре Бобо остался в парке чуть ли не один. Конечно, если не считать Робби, лежащей без памяти.
- Салют кончился. Подействовало? - вскричал он в телефон. - Спецэффекты прекратились?
- Нет, - ответила Лиз. - Здание дрожит. Чуть не лопается по швам. У Бобо упало сердце.
- Значит, все это творится у нее в голове.
- Как нам отключить ее подсознание? Как? Осталось всего две песни, не больше. Скоро людям захочется домой, а мы здесь - как в герметично закрытой бочке с энергией. Приоткрой дверь - и все взлетит на воздух.
Бобо наморщил лоб. Идея! В начале концерта Робби более или менее точно следовала программе. Возможно, ее подсознание тоже не отклоняется от сценария? Оставалось лишь надеяться, что Бобо удастся войти в контакт с ее прочно укорененными условными рефлексами.
- Попробуем восстановить связь между ней и концертом, - сказал Бобо. - Наставьте телефон на музыкантов.

***

Лиз кивнула монтировщику, который держал телефон у ее уха. Тот опустил руку с телефоном, потянулся было его выключить.
- Нет-нет! - вскрикнула Лиз. - Подержите его между колонками, чтобы ловил музыку.
Неизвестно, что подумали зрители, когда между динамиками высунулась голая мускулистая рука с сотовым телефоном. Важнее, что Бобо угадал верно - после нескольких сбоев спецэффекты возобновились, но теперь они точно следовали программе. Режиссер, зажав в руке листок со сценарием, остолбенел от изумления. Да, Робби знала все назубок. Лазерные лучи двигались в ритме песни. "Римские свечи" взлетали вовремя. Дымовая машина исправно дымила. Наконец-то концерт вошел в русло, предначертанное группой. Махина "Джамботрона" перестала качаться. Лиз смогла на минутку расслабиться.
Только сейчас она осознала профессионализм юноши, который все это время держал ее телефон. Он ни на секунду не отводил трубку слишком далеко, ни разу не притиснул ее слишком сильно к уху Лиз. Монтировщик двигался в такт движениям Лиз, соответствующим образом передвигая телефон. И мускулы у него, наверное, чугунные, не иначе. Даже у Лиз заныли распростертые руки - а ведь она специально тренировалась держать их в этом положении по несколько часов. Помощь юноши сильно облегчила ее труд - иначе пришлось бы волноваться, что телефон, зажатый между ее плечом и щекой, соскользнет на пол, и его уже не поднимешь, потому что руками двигать нельзя.
- У вас отлично развито внимание, - сказала она монтировщику.
Тот благодарно улыбнулся.
- В нашей профессии иначе нельзя, мэм. Вы тоже в своем деле, я смотрю, настоящий мастер. Лиз улыбнулась:
- Практика покажет.
Сколько верных помощников у нее нашлось. За прошедший час возникло особое братство. Поневоле объединившись, люди обнаружили, как сладостны потоки позитивной энергии, которые, перетекая из сердца в сердце, достигают зала. Лиз точно знала, сколько человек находится на этом циклопическом стадионе. Видела каждого из них насквозь, со всеми чувствами и мечтами. Знала, сколько тех, кто весь отдается музыке. Знала, сколько тех, у кого под защитной оболочкой ее успокоительной магии кипит восторг, ужас или злость, теплится влюбленность, опасливость или смирение с обстоятельствами. Сколько человек направляется в туалет и сколько возвращается назад. И ни единой душе не скучно.
Пока по ее жилам вместе с кровью бежит энергия Нового Орлеана - живительный ритм джаза, Лиз всесильна. Последняя композиция представляла собой минорную ритм-энд-блюзовую балладу, от которой у всего зала мурашки поползли по коже. В песне пелось о мистической подземной силе, которая обиделась на человечество за то, что оно губит природу, и вырвалась из недр, чтобы уничтожить род людской. Но, обнаружив, что люди любят музыку, сила решила дать им последний шанс на исправление: раз их пониманию доступна одна разновидность гармонии, то авось они еще научатся ценить и другие. Такая вот притча-предупреждение со счастливым концом. Лиз отчаянно надеялась, что Робби продержится еще немножко.
- Пошла последняя песня. Борей, - сказала она в телефон.

***

- Слышу, - отозвался Бобо. Усадив Робби поудобнее, прижал трубку к ее уху. Скоро все кончится.
Тут раздался слабый писк. С некоторым опозданием Бобо сообразил, что его издает телефон. Елки, только не это! Если аккумулятор сейчас сдохнет...
Не позволим. Борей наклонился к микрофону.
- Лиз, пришлите-ка мне чуть-чуть энергии, - произнес он совершенно ровным голосом, чтобы не пугать Робби. Она все еще была в обмороке, но ее веки подрагивали, по подбородку текла струйка слюны. Сколько же дряни скормил ей этот козел Льюис? - Одной короткой нитки хватит.
Короткую энергонитку Бобо и получил - но даже от нее крохотный телефон заметно нагрелся. Бобо чуть-чуть отвел аппарат от уха Робби, чтобы взглянуть на экран. "Зарядка завершена". Кайф!
Музыка из малюсенького динамика достигла умопомрачительного крещендо.., и умолкла.
- Ага, - пробормотал Бобо. - Конец фильма.
- Борей, - донесся из телефона спокойный голос Лиз. - Прекратилось.
- Ура! - И Бобо облегченно растянулся на бетонных ступеньках у беседки, нежно придерживая Робби. - Спасибо, милая. Ну что ж, надо доставить эту бедную молодую леди в отель. Увидимся на вечеринке.
Он убрал телефон в карман, встал и подхватил Робби на руки.

***

Парк быстро опустел. Агент ФБР прошел в нескольких футах от Кена. Светооператор мог бы подставить ему подножку... - но чего-чего, а обращать на себя внимание Борея Будро ему никак не хотелось. Подождав, пока Бобо с беспамятной девицей на руках остановится на перекрестке, Кен ввинтился в плотную толпу беззаботных гуляк, направляющихся в северный конец набережной, к Французскому Рынку. Кен знал там один подходящий бар. Ему непременно требовалось напиться вдрызг.
Еще меньше, чем сталкиваться с Бореем, Кену хотелось объясняться с боссом. Мистер Кингстон не обрадуется. А Совет не обрадуется тем более. Конечно, рано или поздно до них эта весть дойдет. Но не из уст Кена, это уж точно.
Сорвав с головы наушники, Кен запихал их в первую попавшуюся урну.

***

Как только отзвучала последняя композиция, Фионна, легкая как перышко, медленно спустилась вниз. Вот ее ноги коснулись досок... Майкл подбежал к ней, крепко обнял... - и оба, хохоча, закружились по сцене. Бахрома на платье Фионны сверкала в лучах прожекторов, точно стая прирученных молний. Во Локни заставил свои барабаны разразиться настоящей артиллерийской канонадой, а на прощание ударил в тарелки. Отголоски музыки умолкли. "Джамботрон" перестал раскачиваться. Пронесло! Спасены.
Прожектора потухли, и сцена погрузилась в полумрак. Публика устроила неистовую овацию. Группа вышла на поклоны. Каждый из основной четверки "Изумруда в огне" раскланивался сам и представлял зрителям музыкантов вспомогательного состава. Аплодисменты все не прекращались и не прекращались.
- Бис! Бис! Бис! - начала скандировать толпа.
Музыканты переглянулись. Майкл энергично замотал головой. Какой уж тут бис. Оставалось лишь махать и улыбаться фанатам да подбирать цветы и маленькие подарки, которые целым градом посыпались на сцену из зала. Фионна, держа под мышкой огромный букет роз, застыла перед восхищенно ревущими зрителями с таким горделивым видом, точно только что удостоилась титула "Мисс Вселенная". Публика ни в какую не желала отпускать музыкантов.
За кулисами тоже кричали "Ура!". И было чему - ведь они уцелели в бою.
- Обошлось, - выдохнул Найджел Питере. Выпустил плечо Лиз, подвигал затекшими руками.
- Расслабляться рано, - заметила Лиз, оставаясь в боевой стойке мага.
- Правда? - встревоженно уставился на нее Питере.
- Нужно немедленно решить, что делать со всей этой стихийной, загрязненной энергией, которая накопилась на стадионе. Еще минута, и все двери распахнутся. Мы должны избавиться от колоссальных энергетических излишков, а то они выльются на улицы Нового Орлеана.
Питере наморщил лоб:
- И как же вы избавляетесь от отработанной энергии?
Лиз улыбнулась. Буквально только что ей в голову пришло идеальное, очаровательное в своей простоте решение проблемы.

Предыдущая страница 11 Следущая страница


Заклинание для спецагента

- Элементарно. Мы возвращаем ее производителям. В магии действует старинный закон: за все, что ты делаешь, тебе воздается в троичном размере. Зрители, которые пришли сегодня на концерт с такими теплыми чувствами к группе, явно заслуживают, чтобы их нежность утроилась.
"А тот, кто превратил в свое орудие бедняжку Робби, - добавила Лиз про себя, - тоже обязан получить по заслугам".
- Пожалуйста, внимание! - воскликнула Лиз, видя, что ее помощники начинают разбредаться. - Мы еще не совсем закончили. Нужно очистить воздух перед тем, как публика начнет покидать "Супердоум".
- Может, не будем?! - заныл кто-то.
- Молчать! - гаркнул Ллойд. - Делайте, что она говорит. И без проволочек!
Все мгновенно вернулись на прежние места вокруг Лиз. Та обвела своих добровольных помощников взглядом. Подсознательно все они гордились своим участием в настоящем волшебстве и хотели продлить подольше свою работу. На Лиз они смотрели как на своего вождя.
- Пожалуйста, сделайте глубокий вдох. Вберите в себя всю энергию, которую мы здесь сегодня сообща сотворили. Сохраните только то, что необходимо для нашего общего здоровья и силы. А потом выдохните. Все лишнее отправляем туда, откуда оно пришло. Отсылаем назад! Тем, кто прислал! Все до последней капли! Готовы? Вдох! И-и-и.., пуск!
Лиз резко выбросила вперед руки, точно что-то толкая. Все остальные последовали ее примеру.., и почувствовали, что из их ладоней вырывается ураганный ветер, уносящий прочь циклопический сгусток энергии. Все, что не было крепко прикреплено к полу - ноты, программки, плакаты, даже провода, - поднялось в воздух, но на сей раз никто не пугался. Люди сознавали свою власть над происходящим. На миг всем померещилось, будто гигантский зеленоватый вихрь сформировался над их группкой, распух, заполняя собой весь стадион до самых верхних ярусов.., и исчез. Точно впитался в стены. Энергия отправилась по надлежащему адресу. Лиз перевела дух. Вот теперь и вправду все.
Техники и рабочие, глупо улыбаясь, принялись хлопать друг друга по спинам и отплясывать дикарские танцы. Каждый находил нужным подскочить к Лиз и радостно обнять ее, а потом уступить место товарищу.
- Отлично, ребята! - объявил Найджел Питере, воздев руки к небесам. - Пора выпить!
- Еще как пора! - взревели все в ответ. Со сцены явилась группа. Музыканты складывали усталые пальцы в знак "V", означающий "победа". Техники мигом взялись за дело: забирали у музыкантов инструменты и микрофоны, выдавая взамен пластиковые стаканы с шампанским (кто-то уже спроворил бутылку). Все отправлялись вниз, в гримерку, чтобы отпраздновать окончание концерта. Лиз сияла. Она выстояла, хотя все обстоятельства были против нее, справилась с первым в своей жизни серьезным заданием. Догнав группу, она оказалась рядом с Фионной.
- Как же я устала, - вырвалось у Лиз.
- От чего? - сморщила нос Фионна. - Ты же просто стояла на одном месте и руками махала. А мы-то работали! Нет, ты лучше на меня погляди. Попробовала бы ты отпеть весь концерт, болтаясь в воздухе, как трусы на веревке! А сколько костюмов я сегодня так и не надела!!! Тьфу!

Глава 18

- За всеми вашими невзгодами с самого начала стоял Кен Льюис, - поясняла Лиз Найджелу Питерсу на следующее утро. Они сидели в укромном уголке "Кабинета Мистика" на цокольном этаже отеля, ожидая, пока остальные сползутся из своих номеров, чтобы приступить к запоздалому завтраку. - Робби он использовал в качестве медиума - проводника энергии. Все, на что жаловалась Фионна: беспричинные царапины, подножки на ровном месте, - с ней действительно происходило.
- Как же мне стыдно, что я ей не верил, - проговорил Найджел, нервно теребя свои редеющие волосы. - Правда, такое не на каждом шагу случается...
- Вообще-то скептицизм - черта полезная, - успокоил его Бобо со своим обычным добросердечием. - Настоящее волшебство встречается редко. Но как только начались нападения при свидетелях, Кен Льюис рано или поздно привлек бы к себе внимание.
- Льюис экспериментировал, готовился к кульминации - к массированной атаке, приуроченной к этому концерту, - мрачно произнесла Лиз. - Я считаю, что он определенно намеревался убить Фионну. Робби даже не подозревала о его истинных намерениях - иначе она взбунтовалась бы против него. Она хороший человек, но она...
- Влюблена, - докончил с печальным вздохом Найджел. - Знаю. Безнадежная ситуация. Что творится с бедной девочкой, видно всем и каждому, но Ллойд - не дурак. Он знает, кто ему дает хлеб с маслом.
- Извините, что вмешиваюсь не в свое дело, - прервала его Лиз, - но они по-настоящему любят друг друга. Вчера вечером я.., имела возможность узнать это наверняка...
- Да, наверное, раз вы говорите, - смутился Найджел. - Э-э.., а давно ли Кен.., э-э-э...
- Навел на Робби чары? - улыбнулся Бобо. - Да наверно, начал ее охмурять, как только устроился в группу. Многим из ваших людей казалось, что он к ней неровно дышит. Но это был чисто шкурный интерес, и больше ничего.
- Как нам.., э-э-э... - Найджел поманил агентов поближе к себе и перешел на заговорщический шепот, - как нам избежать повторения подобных инцидентов? Я восстановил Робби на работе, но вы тут толковали о какой-то симпатической магии и сравнивали ее с инфекцией... У нее никакого вируса не осталось? Она не опасна? Лиз с Бобо переглянулись.
- Нет, тут другое, - заверила Лиз Найджела. - И инциденты не повторятся. Мы приняли меры.
Да, меры они приняли. Бобо потащил смертельно усталую Лиз в какую-то лавчонку в темном переулке, где они приобрели все необходимые компоненты для амулета, который до гробовой доски будет предохранять Робби от дурного влияния. Оба агента были поражены сложностью заклинаний разных уровней, которые им пришлось нейтрализовать, чтобы очистить ауру Робби. Правда, Робби и сама разочаровалась в Кене Льюисе, Ллойде Престоне и мужчинах вообще. Влюбится она теперь не скоро. Но внушаемость - неотъемлемое свойство ее натуры, так что...
- Мы принесли амулеты для всего вашего коллектива, - сказала Лиз, указывая на целую груду бус, которые новоорлеанцы носят в дни своего знаменитого карнавала. - Они сорвут все попытки возобновить атаки через другого медиума.
- Возьмите. - Бобо протянул Найджелу нитку бус из "пластика под металл" несусветного голубого оттенка. Менеджер нервно хихикнул, но бусы взял. - Специально для вас.
- Не ярковаты ли?
- Чем ядовитее цвет, тем лучше, - заявил Бобо. - Чтобы даже черти испугались, понимаете ли.
Музыканты и техники сонной вереницей проходили через бар в зал ресторана. У дверей их перехватывал Бобо и каждому надевал на шею бусы. Лиз передавала ему все новые и новые нитки.
- На память о Новом Орлеане, - с широкой улыбкой пояснял Бобо. - Как мы говорим, "лагни-апп", маленькая добавка за просто так. Носите на здоровье.
Почти все отвечали:
- Большое спасибо.
- Что-то мне кажется, этот подарочек не без особого смысла, - лукаво уставилась на Бобо Лора Мэннинг, когда он набросил ей на шею ослепительное золоченое ожерелье, великолепно выглядевшее на ее темной коже.
- Может быть, может быть, - ухмыльнулся Бобо. Лора чмокнула его в щеку.
Для Фионны Лиз заготовила кучу бус-оберегов всех существующих в природе цветов - под каждый костюм. Когда певица наконец-то появилась, Бобо принялся обвешивать ее этими бусами, пока звезда не стала похожа на карнавальную колесницу. Парочку бесхозных ниток Лиз припрятала, чтобы дома сдать на анализ. Лишний образчик защитной магии никогда не помешает.
- Теперь вы все в безопасности, - заверила она Найджела.
- По крайней мере от атак подобного рода, - уточнил Бобо с доброй улыбкой. Найджел вновь занервничал.
- Но как Льюис уговорил Робби ему помогать? - спросил он.
Лиз вздохнула:
- Она думала, что это Кен ей помогает - старается приворожить к ней Ллойда. Правда, Ллойд никак не реагировал - но Льюис уверил Робби, что Фионна напустила на него могущественные чары. И чем сильнее Робби терзалась, тем больше энергии накапливалось в ее душе.
- Зарубите себе на носу - тут не одна мисс Робби старалась, - подчеркнул Бобо. - К ней поступала энергия из другого источника. Неопытный медиум не в состоянии скрывать свою ауру - но Льюис ее закамуфлировал. Вот почему мы так долго не могли догадаться, кто гадит мисс Фионне. Ну а теперь нашей барышне придется лечить свое разбитое сердце какими-нибудь другими средствами. Может, она все еще и ревнует мисс Фионну, но никакая беспринципная сволочь - извиняюсь за выражение - больше не сможет подключить ее к каналу негативной энергии.
- Бедная девочка, - пробормотал Найджел. - Но ради чего все это было затеяно?
- Ради энергии, - пояснила Лиз. - Восемьдесят тысяч человеческих сил. Если собрать в одном помещении столько единомышленников, они превращаются в генератор ментальной энергии, которым можно воспользоваться, - если знаешь как.
- Что-то вроде радиации?
- Верно, - подтвердил Бобо. - Кен взял спутниковую антенну и протянул от нее кабель в аппаратную, к рабочему месту Робби. Один энергетический импульс - и есть контакт! Причем уже неразрывный.
Между прочим, подключение производилось через распределительный щит в пресс-центре, это по соседству с аппаратной. Мы туда заходили, но так и не скумекали, что у нас перед самым носом творится.
- Ничего себе... - пробурчал Найджел, качая головой. - Увольте, но никак эта мистика у меня в голове не укладывается. Передача черной магии через спутник... А кто за всем этим стоял, мы, пожалуй, так и не узнаем?..
Лиз поджала губы, чтобы ненароком не проболтаться. Бобо любезно поделился с ней свежей вестью - один из его коллег доложил о престранной разрушительной аварии, произошедшей на телевизионной станции САТН-ТВ в одном из северо-западных штатов США. Агент, внештатник Эд Челински, сообщил, что некое установленное там новое оборудование, излучавшее негативные флюиды, в последние дни начало барахлить. Вчера вечером, отработав смену, Эд ушел домой, а наутро явился на работу и обнаружил, что вся станция разгромлена - ни дать ни взять гостиница, где расслаблялась после концерта рок-группа <Как мы с вами знаем, так оно в принципе и было! - Авторы.>. Владелец сидел на полу посреди разоренной студии, что-то нечленораздельно бормоча себе под нос. По сведениям Эда, обошлось без пострадавших, но оборудованию и помещениям нанесен колоссальный урон. ККБ начало расследование этого дела и обещает поделиться результатами с ОПЛЯ.
- Боюсь, что нет, - с невинным видом произнесла Лиз вслух.
- А я и не подозревал, что среди нас скрывается опасный преступник, - продолжал сокрушаться Питере, качая головой. - Хорошо еще, что на самом концерте он не присутствовал.
- Да он и на расстоянии сумел сделать почти все гадости, какие хотел, - поправил Бобо.
- Верно сказано! - воскликнул Гэри Лоу, вручая Найджелу кружку с пивом. - Мы переделали программу, выкинули из нее спецэффекты Робби, а этот козел взял и смылся в неизвестном направлении. Слава Богу, я умею управляться со световым пультом, а то слонялись бы мы, как слепые цуцики, в потемках...
- Во всех смыслах слова "потемки", - вставил Бобо.
Гэри Лоу озадаченно покосился на него.
- Не пойму, куда вы клоните. Я просто хотел сказать, что мне за двоих пришлось работать: за него рулить светом и за себя людьми командовать.
- Концерт был замечательный, - успокоила его Лиз.
- Спасибо. Хоть кто-то похвалил.
- Что ж, Льюиса я заочно уволил, - сообщил Питере. - В шоу-бизнесе он больше работать не будет.
- Но вы не должны раскрывать истинные причины его потенциальным нанимателям, - встревожилась Лиз. - Эта информация является государственной тайной.
Найджел растянул губы в своей обычной застенчивой улыбке.
- В нашей профессии, милая, мне достаточно шепнуть кому следует, что он со странностями. Дополнительных объяснений никто не потребует.
- Удобно, ничего не скажешь, - пробурчал Бобо. - Слово "странность" покрывает широкий спектр грехов, а? - Покопавшись в карманах, он достал обтрепанную визитку. - Если он вдруг объявится, пока вы будете находиться на территории США, не стесняйтесь - звякните в мою контору.
Найджел дрожащими пальцами взял визитку. Лиз вручила ему свою - белоснежную.
- А нам позвоните, если это случится на нашей территории или в пределах Европейского Союза. Теперь Льюис в розыске. В обоих полушариях.
Тем временем вокруг толковали о концерте и делились впечатлениями. Вместо того чтобы с ужасом вспоминать о необъяснимых происшествиях вчерашнего дня, техники и музыканты беспечно болтали. Некоторые даже были горды, что все это случилось именно с ними, с их группой. Лиз в очередной раз подивилась гибкости человеческой натуры. Конечно, Бобо тоже помог; слушая сразу всех, он то и дело вставлял свои меткие остроты.
- Эх, хотел бы я на такое поглядеть еще раз, - заметил один молоденький монтировщик.
- Типун тебе на язык! - хором завопили его товарищи.
- Смотри не накаркай! - поддержала их Робби Ундербургер.
После своих вчерашних злоключений Робби точно заново родилась. Казалось, ее ауру вымыли дочиста - собственно, так оно и было. Лиз и Бобо подвергли ее физической и ментально-эмоциональной детоксикации; затем Робби уснула сном младенца, а встала посвежевшая и счастливая. И теперь весело смеялась и перешучивалась с коллегами. Совсем другой человек.
- Ну, ты нам и помогла - удрала по-английски, - подкалывали Робби товарищи. Объясняя группе, что произошло, Найджел сознательно умолчал о подлинной роли Робби. - И все самое интересное пропустила.
- У нас еще семь городов впереди, - возразила Робби. - Я придумала кое-какие эффекты, от которых у вас челюсти отвалятся.
- Твою фантазию мы уже оценили - по твоим кошмарам, - вздохнул Хью Бэнкс.
- Значит, с этим все, - раздался из-за плеча Лиз голос Фионны. Несмотря на толстый слой макияжа, под глазами певицы виднелись темные круги. Зато свежеподкрашенные волосы зеленели гораздо ярче, почти затмевая ядовито-розовую помаду и тени. "Наверно, Лора Мэннинг сегодня вообще глаз не смыкала", - подумала Лиз. И проговорила, оборачиваясь к Фионне:
- Да, с этим покончено. Я рада, что мы смогли помочь.
- Слава тебе Иисусе, обошлось, - пробормотала Фионна, залпом выпив поднесенный Ллойдом коктейль. - Значит, наши с вами пути расходятся. Сопровождать нас больше не нужно.
- Да, - подтвердила Лиз. - Вылетаю прямиком в Лондон. Сегодня утром мне пришли инструкции. Начальство довольно, что мы так быстро смогли выявить и ликвидировать угрозу.
- Что ж, это ваша работа, - отозвалась Фионна. Лиз заставила себя не измениться в лице и ничем не выдать своего изумления. Вот ведь неблагодарная тварь! Могла бы хотя бы поблагодарить - но это, вероятно, ниже ее достоинства. По-видимому, Фионне все еще стыдно, что папочка был вынужден обратиться к ее старой школьной подруге.
- Концерт был великолепный, - вмешался Патрик Джонс. Очевидно, он подслушал их разговор и решил замять неловкость. - Видели бы вы рецензии! Мы все страшно рады.
- Ну ладно, пошли завтракать, - объявила Фионна, повернувшись на каблуках. Лиз последовала было за ней - но Фи резко встала и оглянулась на Лиз с презрительным видом. - Посторонним вход воспрещен, - отрезала она. - Вы свободны.
Взбешенная, Лиз молча попятилась. Значит, после всего того, что они вчера сделали, "Изумруд" даже не может пригласить их на завтрак? Она увидела, как Ллойд распахнул перед Фионной дверь - и та, не оборачиваясь, ушла танцующей походкой.
"Ну ладно", - сказала себе Лиз, пытаясь отнестись к ситуации по-философски. Феба-Фионна Кендал-Кенмар жива и здорова. Иными словами, задание Лиз выполнено. Лиз состоит на государственной службе и получает зарплату. Ждать каких-то дополнительных наград и привилегий - глупо и нелогично.
Впрочем, успокоить себя Лиз так и не удалось. Из всех противных девиц всех стран и народов Феба Кендал - самая отвратительная жаба.
- Не печальтесь, - подошел к ней сзади Бобо. Взял ее под локоть. - Я для вас придумал кое-что получше. - И указал подбородком на дверь. Они тихо вышли, меж тем как музыканты и техники продолжали упиваться своим успехом.
Но ускользнуть незамеченными агентам не удалось - остроглазый Майкл Скотт заметил, что они направляются к двери, и выскочил вслед за ними в холл.
- Подождите, - окликнул он. Лиз остановилась. В ее сердце затеплилась надежда. Майкл, нагнав их в два прыжка, широко улыбнулся.
- От этих невеж благодарности ждать не стоит, но я вам хочу сказать спасибо. Вы были просто великолепны. Точнее, вы - чудо.
- Таковы наши обязанности, сэр, - сухо проговорила Лиз, все еще обижаясь на безразличие Фи.
- Умоляю, Лиз, больше не зовите меня "сэром", - воскликнул Майкл со своей коронной полуулыбочкой, за которую Лиз в него и влюбилась. В лучах светильников его волосы казались золотистым нимбом. - Для вас я Майкл. Отныне и навеки. С Фи общаться тяжелее, чем воду возить.., кстати, мне страшно любопытно, откуда вы ее так хорошо знаете... - но мы ее любим. Как ни крути, она особенная. Она нам очень дорога - а вы оба ее спасли.
- Спасибо, - отозвался Бобо. - Всегда рады помочь.
- Дайте-ка мне ваши визитки. Приходите на любой наш концерт, на любой площадке, в любое время - я вас приглашаю. Конечно, если после вчерашнего у вас не возникла аллергия на "Изумруд".
- С удовольствием приду! - вскричала Лиз, заново влюбившись в Майкла в эту минуту. - Этим концертом мне было как-то недосуг наслаждаться...
- Если бы не вы, он бы вообще не состоялся, - решительно заявил Майкл. - А я бы сейчас вас не благодарил - потому что меня бы и в живых не было. Возможно, как-нибудь нам удастся повидаться и поговорить о том, что произошло. О том, что произошло на самом деле. Ну, я пойду. Благослови вас Бог.
Майкл чмокнул Лиз в щеку, пожал руку Бобо и вернулся в бар. Лиз показалось что после его ухода в холле немного стемнело.
Лиз вздохнула. Оказывается, порой добрые дела агентов спецслужб вознаграждаются...

***

Безутешный Аугустус Кингстон, еле переставляя ноги, скитался по развалинам "Студии Один". Стены устояли, но в потолке зияла дыра, а на полу валялись осколки звуконепроницаемых плиток. Итак, телевизионная станция, гордость Кингстона, лежит в руинах. А вместе с ней обратились в прах и его планы по завоеванию власти над всем миром.
Еще вчера Кингстон не сомневался: место в Совете ему обеспечено. Когда прибыли члены Совета в алых шелковых одеяниях, небрежно наброшенных на деловые костюмы из лучших бутиков. Кингстон проводил их в любовно обставленную студию и самодовольно обозрел тщательно подобранный реквизит. На алтаре в форме свиньи - том самом, который использовался в ток-шоу, - горели тринадцать черных свечей, вытопленных, между прочим, из натурального человеческого жира. На подсвечники пошли черепа ритуально умерщвленных крыс. Словом, все было как положено. Кингстон собирался заснять всю церемонию на "Бетакам"...
Члены Совета застыли, ожидая назначенного часа. Сердце Кингстона под его буро-красной кандидатской рясой из верблюжьей шерсти нетерпеливо билось. Стрелка суперсовременного приемника отклонялась по шкале все дальше и дальше, пока наконец не перескочила за отметку максимума. И тут в студию хлынула энергия.
Члены Совета ожидали, что на них ливнем прольется злодать - этот дьявольский аналог благодати, - а вместо этого попали, казалось, под град огненных метеоритов. Искры сыпались сплошным потоком, поджигая бесценный реквизит: алтарь и черные шелковые драпировки, плакаты и, самое ужасное, табло, где значилось, сколько в ходе телемарафона собрано денег на дело Сатаны. Перед глазами Кингстона доселе стояли недоумевающие лица членов Совета, ощутивших исходящий от энергии запах - неистребимый запах торжествующей доброты. Вдобавок объем поступившей энергии троекратно превышал ожидаемый. Люди в алых одеяниях тщетно пытались отряхнуть с себя нестерпимо прилипчивое чистосердечие. Но ощущение счастья и любви ко всему человечеству было непреоборимо. И вот все эти могущественные черные маги против своей воли завертелись волчком. Некоторые вознеслись к потолку, преследуемые ослепительно сияющими силуэтами животных - улыбчивых зайчиков, задорных белочек, кротких голубок. Да, Совет получил обещанную энергию, но, ни капли - пригодной для злодеяний.
Кингстон рванулся выключать приемопередатчик, но был отброшен к стене энергетическим потоком. Тогда великий магистр повелел членам Совета излить на агрегат всю их темную магическую силу, дабы перенаправить энергетические струи куда-нибудь еще. Этой перегрузки оборудование не выдержало. Из вентиляционных щелей у основания приемопередатчика посыпались искры; а затем он на манер ракеты умчался в небо, пробив потолок. Сверху посыпались обломки. Энергия Огня сожгла все декорации, а энергия Воды затопила пепел. Вся техника сломалась, не выдержав накала доброты. Камеры взорвались одна за другой. Кингстону едва не выпустил кишки телеобъектив: этот снаряд, просвистев в нескольких миллиметрах от его тела, вылетел через стену в холл.
Спустя несколько минут все было кончено. Не сказав ни слова, члены Совета, облепленные ошметками бумаги, стеклянной крошкой и осколками плитки, выскользнули за двери и растаяли в ночи. Последним ушел Элдредж Лунн, на прощание едва не испепелив Кингстона взглядом.
Посмотрев утренний выпуск новостей, Кингстон даже невольно пожалел, что уцелел в катастрофе. Фионна Кенмар оказалась жива и здорова. По всей видимости, с ней не произошло ровно ничего экстраординарного.
"Изумруд в огне" совершенно покорил публику Нового Орлеана. В особенности репортера очаровали спецэффекты. "Просто волшебство какое-то!" - выразился он.
Три миллиона долларов коту под хвост. А ведь Кингстон все так хорошо продумал! Почему же план сорвался? Что, ангел подери, стряслось с этими двоими - его основным агентом и с медиумом?
Из дыры в стене раздался тихий голосок секретарши (система внутренней связи погибла вместе со всем остальным оборудованием).
- Мистер Кингстон, вас к телефону. Дрожащей рукой Кингстон взял трубку:
- Здравствуйте, Элдредж. Да, да, я ждал вашего звонка. Нет, я сам в полном недоумении. Позвольте, я-то чем виноват? Я подготовил все в точном соответствии с нашими планами... Все бы сработало, если бы... Нет, использовать ее еще раз было бы нецелесообразно. Что толку? Мне самому очень горько, но надо смотреть фактам в лицо: теперь эта тема вряд ли заинтересует даже моих постоянных зрителей - ведь с этой девицей ничего не случилось. Они просто решат, что все случившееся было предусмотрено сценарием шоу. Теперь ее популярность так подскочит, что любое нападение на нее увеличит ее могущество, а нам повредит. Что ж, найдем другую жертву. Мы еще возьмем свое. Могу ли я рассчитывать на членство в Совете?
- Да вы, верно, спятили! - взревел Лунн. Кингстон с болезненной гримасой отвел трубку от уха. - И больше мне не звоните!
Послышались короткие гудки. Кингстон поймал себя на том, что обреченно созерцает телефон.
- Ну и скатертью дорога! - вскричал он. - Катитесь-ка в свою преисподнюю!
Его бесподобный замысел, подлинный шедевр, злодеяние века обернулось крахом всех мечтаний. Кингстон обвел взглядом разгромленную студию, не понимая даже, с чего начать уборку.
И как, ангелы-архангелы-в-душу-божью, теперь быть с утренним эфиром?

***

Лиз выскребла из глубокой тарелки остатки сладкого абрикосового соуса.
- Большое тебе спасибо, - сказала она Бобо, который сидел напротив нее за накрытым белоснежной скатертью столом. В приглушенно-элегантном интерьере этого ресторана, в зале, обитом почерневшими от времени дубовыми панелями, отрепья Бобо выглядели еще неказистее, чем обычно. - Даже я слышала, что сливки общества завтракают у "Бреннана". Удивительно, как нас сюда пустили, хотя ты даже не заказывал столик. Здесь же яблоку негде упасть.
- Я тут кой-кого знаю, - сознался Бобо.
- Ты всех везде знаешь, - лукаво усмехнулась Лиз. - Извини за неприличный вопрос, но тебя не слишком разорит этот ленч? Я готова оплатить свою половину.
Бобо обворожительно улыбнулся:
- Мое начальство дало "добро" на все расходы. Оно сегодня просто само не свое от восторга: бюджет ККБ на будущий год спасен. Я особо подчеркнул, что без твоей помощи моя миссия не увенчалась бы успехом.
Вместо того чтобы возмущенно вскинуться, Лиз спокойно доела свой десерт - бананы по-фостеровски. Она твердо решила не терять самообладания из-за всякой ерунды.
- Между прочим, это была МОЯ миссия, - с милой улыбкой произнесла она и не без удовольствия заметила, как оскорбленно блеснули синие глаза Бобо. Они так и не договорились, кто здесь главнее. Тут Лиз кое-что вспомнила. Полезла в сумочку...
- Вот твой телефон. Большое спасибо. Я звонила моему начальнику. Он передаст лорду Кендалу, что все кончилось благополучно.
- Все хорошо, что хорошо кончается, - заметил Бобо, - как говаривал ваш Шекспир.
Лиз невольно вздохнула. Помолчала, откинувшись на спинку стула, пока услужливый официант наполнял ее чашку великолепным кофе. Как только официант ушел, Лиз перегнулась к Бобо.
- Ты ведь понимаешь, что мы перекрыли один-единственный канал. Возможно, есть и другие, о которых мы ничего не знаем. Ведь Кена Льюиса так и не удалось допросить - он скрылся.
- Мало ли какие неведомые гады вокруг бродят, - пожал плечами Бобо. - Се ля ви. Если все время переживать, то и жить будет некогда. Этот раунд мы выиграли, это задание выполнили. Если они опять нападут, мы их опять проучим. А что нам еще делать? Разве что за собственными хвостами гоняться, как котята. Насколько я понимаю, мисс Фионне пока ничего не угрожает. С ней они теперь связываться побоятся.
- Согласна, - произнесла Лиз. Поймала себя на мысли: "Будь у меня хвост, я бы им сейчас восторженно виляла". Задание выполнено. Выполнено с блеском.
Бобо оплатил счет новехонькой золотой кредитной картой "Америкэн экспресс" и проводил Лиз на улицу, до такси. Помог шоферу убрать ее чемоданы в багажник.
- А знаешь, - произнесла Лиз, - мне кажется, будто я здесь прожила много лет, а не какие-то три дня. Борей Будро широко улыбнулся:
- Это ж Новый Орлеан, милая ты моя. В сердце он забирается исподтишка - и пускает в нем корни навсегда.
- Надеюсь, я сюда когда-нибудь опять приеду. Как обыкновенная туристка, - не без печали заметила Лиз.
- И я тоже надеюсь, - ответил Бобо. - Мне ужас как хочется все здесь тебе показать. - И, наклонившись к Лиз, чмокнул ее в щеку. - Ну, душа моя, до новых встреч. Не забывай оглядываться через плечо: мало ли кто бродит у тебя за спиной.
- Давай не будем терять связи, - сказала Лиз и неожиданно для себя пожала ему руку. - Если что-то понадобится, звони.
- И ты тоже, милая моя. Теперь мы друзья. Помахав рукой, Бобо повернулся и ввинтился в плотную уличную толпу. Вскоре его поглотило скопление туристов и колоритных местных жителей, без которых Новый Орлеан так же немыслим, как без джаза. И как без Бобо.
- Кока-кола прямо со льда! Со льда! - кричал торговец, толкая перед собой тележку.
- "Лаки-доги"! "Лаки-доги"! Налетай, подешевело! Лиз с улыбкой откинулась на спинку сиденья. Такси тронулось с места.

Предыдущая страница 12 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    - О-ox, да ну их всех к чертям собачьим!
    Услышав вышеприведенный вскрик главы Секретной службы США, референт последнего материализовался в его кабинете, точно верный ифрит, примчавшийся на зов своего повелителя-мага.
    • *** (Страница 1)
      Никто уже не помнил, как именно управление ККБ получило свое название и что вообще означала эта аббревиатура.
  • Глава 2 (Страница 1)
    - Мэйфильд! - возопил Рингволл.
    • *** (Страница 1)
      - Что там затевается? - спросил Майкл Гэмбл, выбравшись из стены у самой двери кабинета, как только Элизабет вышла.
    • *** (Страница 1)
      - Не больше пяти минут, мисс, - предостерег шофер, припарковавшись в неположенном месте перед ее квартирой.
    • *** (Страница 1)
      "Глаз с нее не спускайте", - повелело начальство.
  • Глава 3 (Страница 1)
    Объявили посадку в бизнес-класс, и перед турникетом выстроилась очередь человек в десять.
    • *** (Страница 2)
      Теперь Элизабет было необходимо как можно скорее вступить в непосредственный контакт с объектом.
    • *** (Страница 2)
      Чтобы заняться хоть чем-нибудь полезным, Элизабет взялась за музыкальные журналы.
  • Глава 4 (Страница 2)
    Чем меньше оставалось до двадцати одного часа по Гринвичу, тем медлительнее, казалось, шло время.
  • Глава 5 (Страница 2)
    - Может, хватит, блин, в затылок мне дышать? - возопила стройная, зеленоволосая, нетвердо ступающая женщина, обернувшись к идущей следом блондинке в слегка помятом деловом костюме.
    • *** (Страница 2)
      Элизабет далеко не сразу удалось мысленно конвертировать слова чернокожей портье в понятную английскому уху фразу.
    • *** (Страница 2)
      - Это мистер Будро.
  • Глава 6 (Страница 3)
    Не успела Элизабет сделать и трех шагов, как ощутила, что просто вымокла от пота.
    • *** (Страница 3)
      Музыка.
    • *** (Страница 3)
      То ли она размякла от сладких пралине, то ли просто начала осваиваться в этой новой, престранной обстановке, но вскоре Элизабет обнаружила, что смотрит на Квартал совершенно иными глазами.
    • *** (Страница 3)
      У самой реки, бредя по колено в бурлящем, желтом от фонарей тумане, Фи услышала, что из сплошного марева джаза вынырнули нежный голос скрипки и энергичные гитарные риффы.
    • *** (Страница 3)
      - Кажется, я взял след, - возгласил Борей, обменявшись несколькими фразами с торговцем хот-догами.
    • *** (Страница 3)
      Когда поздняя ночь незаметно перешла в раннее утро, музыканты нетвердым шагом вышли из "О'Флаэрти" и, следуя за тоненькой путеводной нитью музыки, побрели по Тулуз в сторону неугомонной Бурбон-стрит.
    • *** (Страница 3)
      Перед дверью ее номера, на прощание, Бобо извлек из своего кармана еще один сюрприз.
    • *** (Страница 3)
      Лиз покосилась на часы и произвела в уме кое-какие вычисления.
    • *** (Страница 3)
      Угрюмый диктор взглянул прямо в объектив.
  • Глава 7 (Страница 4)
    Утром Элизабет, еле сдерживая нетерпение, дожидалась, пока Найджел Питере и Лора Мэннинг поднимут Фионну с постели.
    • *** (Страница 4)
      - И что привело вас к нам в Новорлеан, мисс Кенмар? - спросила Верона Ламберт сладким и тягучим, как тающая от жары карамель (напоминающая, в свою очередь, воздух в этой душной студии), голосом.
    • *** (Страница 4)
      - Значит, вы при нас за индейца-проводника будете? - спросил Ллойд, вышагивая вслед за Бобо.
  • Глава 8 (Страница 4)
    Бобо с Лиз ввинтились в толпу людей у служебного входа "Супердоума" - и обнаружили, что перед дверьми пожарные установили ограждение.
    • *** (Страница 5)
      Гримерки находились под сценой, за бронированной дверью - которая, впрочем, стояла нараспашку.
  • Глава 9 (Страница 5)
    Едва выйдя за дверь, Лиз встала как вкопанная.
    • *** (Страница 5)
      Лиз начала проталкиваться через толпу, собравшуюся на сцене.
    • *** (Страница 6)
      Пока над ее головой шел спор, Фионна только ежилась от страха.
  • Глава 10 (Страница 6)
    В студии САТН-ТВ грузный, чисто выбритый мужчина, одетый в неброский черный камзол и такие же штаны до колен, решительно придвинулся к самому объективу камеры.
    • *** (Страница 6)
      Кингстон вошел в свой кабинет, опустился в гигантское вращающееся кресло, обитое черной кожей, и, оттолкнувшись пятками от пола, отвернулся от мониторов, транслирующих картинку из "Студии Один".
  • Глава 11 (Страница 6)
    Вечером Элизабет пришлось выполнять обязанности хозяйки "раута".
    • *** (Страница 6)
      Открыв дверь, Ллойд увидел на пороге Лиз с Бобо - и побагровел, как вареный рак.
  • Глава 12 (Страница 7)
    В двадцать два ноль-ноль ведущий САТН-ТВ вытянул вперед руку и ткнул пальцем чуть ли не в объектив.
    • *** (Страница 7)
      Агент позвонил в назначенный час, без четверти одиннадцать.
  • Глава 13 (Страница 7)
    - Ну что ж, - браво повторял Найджел Питере, - есть такая народная примета: чем кошмарнее генеральная репетиция, тем успешнее пройдет премьера.
    • *** (Страница 7)
      Когда Фионна ворвалась в аппаратную, там уже не на шутку разгорелись страсти.
  • Глава 14 (Страница 8)
    - Ты это куда? - окликнул Лоу Кена Льюиса, который, даже не снимая наушников (только провод из гнезда выдернул), вскочил из-за пульта и направился к двери.
    • *** (Страница 8)
      Аугустус Кингстон сосредоточенно слушал.
    • *** (Страница 8)
      - Здорово, Бен, - приветствовал Бобо седовласого чернокожего великана в форме охранника, дежурящего у дверей на цокольном этаже.
  • Глава 15 (Страница 8)
    Следуя указаниям рогульки - астральной антенны своего детектора, Кен Льюис медленно брел по Бурбон-стрит.
    • *** (Страница 9)
      В этот субботний день Французский Квартал так и кишел народом - куда там центру Лондона в сезон легендарных январских распродаж.
    • *** (Страница 9)
      Девушка-портье вызвала менеджера, и уже знакомый нам высокий блондин пулей вылетел навстречу агентам.
    • *** (Страница 9)
      От коктейлей и дружеской заботы Кена Робби немного раздухарилась и принялась на манер девочки-подростка расписывать недостатки Фионны.
  • Глава 16 (Страница 9)
    - Куда вы, блин, запропастились? - прошипела Фионна, когда Лиз с Бобо появились в гримерке.
    • *** (Страница 9)
      Наверху, в пустом пресс-центре рядом с аппаратной, из железного ящика распределительного щита выскочил нездорово-зеленый завиток пламени, побежал по кабелю, протиснулся в соседнее помещение.
  • Глава 17 (Страница 10)
    В тени укромной беседки на набережной Кен Льюис крепко прижимал Робби к своей груди.
    • *** (Страница 10)
      На такси Борей доехал до конца Тулуз, где улица упиралась в железнодорожные пути.
    • *** (Страница 10)
      - Класс, - твердил Кен Льюис, встряхивая обмякшую Робби.
    • *** (Страница 10)
      - А-а-а! - завизжала Фионна, завертевшись волчком вокруг своей оси.
    • *** (Страница 11)
      Бобо чувствовал себя слепцом, пробирающимся на ощупь в кромешном мраке.
    • *** (Страница 11)
      Кен Льюис полулежал на траве, опираясь на локоть, и любовался Робби.
    • *** (Страница 11)
      - О-о! - выдохнула толпа.
    • *** (Страница 11)
      - Я не хочу вредить людям, - проговорила Робби, ломая пальцы.
    • *** (Страница 11)
      Бобо увидел, как Кен застыл на полусогнутых ногах, выставив руки под прямым углом к туловищу.
    • *** (Страница 11)
      Лиз кивнула монтировщику, который держал телефон у ее уха.
    • *** (Страница 11)
      - Слышу, - отозвался Бобо.
    • *** (Страница 11)
      Парк быстро опустел.
    • *** (Страница 11)
      Как только отзвучала последняя композиция, Фионна, легкая как перышко, медленно спустилась вниз.
  • Глава 18 (Страница 12)
    - За всеми вашими невзгодами с самого начала стоял Кен Льюис, - поясняла Лиз Найджелу Питерсу на следующее утро.
    • *** (Страница 12)
      Безутешный Аугустус Кингстон, еле переставляя ноги, скитался по развалинам "Студии Один".
    • *** (Страница 12)
      Лиз выскребла из глубокой тарелки остатки сладкого абрикосового соуса.


Роберт Асприн
Джоди Линн Най

Заклинание для спецагента

 Читать книгу

Анонс

Жребий рок-звезды, как известно, труден - а порою чреват и реальными опасностями! Безумные фэны? До черта и больше! Идиотские статьи в мировой прессе? Чертова уйма! Все вместе? Да полная чертовщина! Вот только - не поминай, рок-звезда, Князя Тьмы всуе. Потому что - его зовут, а он тут как тут! И тогда на жизнь твою начнется подлинная ОХОТА… охота Сил настолько паранормальных, что их и называть-то не хочется! И тогда спецагент из самого загадочного отдела британской `Сикрет Сервис` поневоле поймет - спасением явится только то, во что верить неохота! И тогда - а вот тогда начнется ТАКАЯ ЧЕРТОВЩИНА, какую способен изобрести только немыслимый полет фантазии Роберта Асприна!

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление