Роберт Асприн - За далью волн

Роберт Асприн

ВМЕСТО ПРЕДИСЛОВИЯ

Майор Питер Смит из двадцать второго подразделения СВВ, занимающегося борьбой с терроризмом, по заданию полковника Купера направлен под видом телохранителя к ученым, занятым осуществлением таинственного научного проекта. Генри Уиллкс и его подчиненные заняты созданием чего-то вроде машины времени. Задача Смита состоит в том, чтобы выяснить, действительно ли к осуществлению проекта имеют отношение члены ИРА, или это только слухи.
Питер, представившийся ученым "советником из рядов королевского морского флота", обнаруживает, что Уиллкс и его люди в работе над проектом продвинулись гораздо дальше, чем сообщали в своих отчетах: на самом деле они уже располагают действующей моделью устройства для перемещения во времени. Питер знакомится с физиком Марком Бланделлом, молодым аристократом, приятным и общительным, однако почти несведущим в деятельности ИРА. Питер завоевывает доверие Бланделла, притворившись его собратом, франкмасоном. На самом деле Питер, зная о том, что Бланделл - масон, тщательно изучил соответствующую литературу и освоил масонские знаки и фразы.
В работе над проектом участвует также известная своими республиканскими симпатиями Селли Корвин. В первый же вечер, когда компания ученых выпивает в местном кабачке, она называет номер подразделения Смита, но тот не обращает на это должного внимания. Ночью Питер просыпается от страшной догадки: он понимает, что Селли - "подсадная утка" из ИРА и что она его раскусила.
Однако схватить Селли Смиту не удается - она скрывается.., в 450 году нашей эры, при дворе исторически существовавшего короля Артура. Артус Dux Bellorum - Артур-полководец, цивилизованный аристократ. Он говорит по-латыни, носит тогу и считает себя преемником и потомком римлян, ушедших из Британии пятьдесят лет назад.
В это время, пятнадцатью веками ранее, Корс Кант Эвин, придворный бард Артуса, влюбляется в Анлодду, новую вышивальщицу принцессы Гвинифры, недавно прибывшую в Камланн (Камелот) <Автор отождествляет два эти города. На самом деле города разные. Камелот - столица царства Артура, а Камлаин - город, близ которого Артур погиб.>. Он не догадывается о том, что на самом деле предмет его воздыханий - принцесса из Харлека.
Анлодда послана в Камланн отцом, харлекским принцем Гормантом. Она должна убить Артуса. Гормант мечтает об освобождении Харлека от саксов, и римских полководцев вроде Артуса.
А пятнадцатью веками позже Питер Смит неожиданно начинает видеть странный "лесной мир", - наложившийся на местность, где расположена лаборатория Уиллкса, альтернативную линию времени. Видение это наверняка вызвано теми переменами, которые вносит в историю исчезнувшая в веках Селли Корвин. Ей что-то удалось изменить, но что?
Ученые пытаются вернуть Селли обратно, но она сопротивляется, и остается единственный выход: Питер должен отправиться следом за ней в прошлое.
Однако вся сложность заключается в том, что машина отправляет в прошлое не физические тела. Она "когнипортирует" сознание. Таким образом получается, что сознание Селли переместилось в тело того (или той), кто уже живет в Камелоте. То же самое должно произойти и с сознанием Питера, когда он последует за Селли в прошлое.
Но происходит нечто непредвиденное: машина дает сбой, тело Питера едва не погибает. Его жизнь висит на волоске, связь с сознанием еле теплится.
Сам же "Питер", заброшенный в прошлое, "приземляется" в тело безграмотного полуварвара, принца и легата Ланселота, изгнанника, которому на родине, в Сикамбрии, грозит смертная казнь за попытку покушения на бывшего губернатора, а ныне короля Меровия.
Надо же было такому случиться, что как раз в это время, в Камланн прибывает король Меровий для того, чтобы заключить тайное соглашение с Артусом.
Питер знакомится с Меровием и тут же попадает под его чары. Меровий обаятелен, он вызывает поклонение, дружелюбен, - словом, он настоящий вождь. В жилах короля Сикамбрии течет "королевская кровь". Они с Питером пожимают друг другу руки, и Смит поражен: он ощущает опознавательные масонские прикосновения! А ведь до зарождения франкмасонства еще двенадцать столетий!
На пиру появляется Гвинифра и пытается усесться к Питеру на колени. Тот порывается встать и уйти. Судя по всему, у Ланселота с Гвинифрой - страстный роман, о котором Артус знает, но не вмешивается, покуда все происходит в "рамках благопристойности", как таковую понимают в Камланне.
Питер знакомится с Корсом Кантом и решает повыспрашивать у барда о придворных , в особенности о тех, кто в последнее время ведет себя странно, непривычно, кто может оказаться Селли Корвин, террористкой из двадцатого века.
Подозрения Питера падают на Анлодду. Во-первых, она прибыла в Камланн всего лишь на несколько недель раньше него самого, во-вторых, Питер неожиданно узнает, что она "политизирована". Взбалмошная рыжеволосая вышивальщица с отважным сердцем настоящего воина хранит какую-то страшную тайну.
А Анлодда и Корс Кант в каком-то смысле платят Питеру услугой за услугу: они отмечают, что в последнее время что-то странное творится с Ланселотом - причем перемены большей частью к лучшему. Он стал более рассудителен, менее кровожаден. Но самое удивительное - это откуда ни возьмись появившаяся грамотность сикамбрийца. Прежде Ланселот отчаянно противился насаждаемым Артусом римским порядкам, и в особенности - чтению и письму.
До сих пор Анлодде удавалось сдерживать свои чувства к юному барду. Теперь же, несмотря на то, что она решила жить по законам военного времени, она больше не в силах сопротивляться. Анлодда понимает, что ее любовь обречена, что она погибнет в тот самый миг, когда убьет Артуса. Одним ударом она убьет троих - Артуса, себя и Корса Канта.
Однако ей все же хватает сил сдержаться, не открыть свое сердце Корсу Канту, хотя тот повсюду следует за ней и признается в любви.
Питер, притворившись, будто задремал на пиру, подслушивает разговор Артуса с Меровием, из которого следует, что они страшатся наступления варваров на Британию после ухода римлян. Цивилизации конец, она может погибнуть, она будет растоптана раздвоенными копытами скакунов саксов, ютов и гуннов. Артус и Меровий решают противостоять наступлению тьмы варварства и сохранить цивилизацию.
Питер, пользуясь современными методами ведения допроса, - заставляет Корса Канта проболтаться: Артус и Меровий думают объединиться и создать британско-сикамбрийскую Римскую империю, основанную, однако, не на поклонении римско-католической церкви, а на поклонении истинной божественности Иисуса через посредство апостола Иакова.
Питер обескуражен: ведь никакой британско-сикамбрийской Римской империи никогда не существовало. Может быть, Селли уже удалось внести изменения в историю?
Церковь, естественно, такое положение дел совсем не устраивает. Ею посланы лазутчики, призванные посеять смуту в рядах полководцев Артуса, заронить в их души недовольство политикой Меровия. Это будет не так уж и трудно, ведь Меровий успел восстановить против себя многих, в том числе Кея и Бедивира.
Кей, дворецкий Камланна и легат двух легионов, раскрывает Питеру карты: оказывается, они - Кей, Бедивир и Ланселот, еще только узнав, что Меровий прибывает в Камланн, - решили выступить против него. Теперь же Кей открыто высказывается о возможности отделения от Артуса. Он говорит о том, что его двух легионов вместе с двумя легионами Ланселота хватит для того, чтобы превзойти числом преторианскую гвардию, воины которой хранят верность Артусу.
Питер в смятении. Как ему поступить? Объединиться с Кеем и предать первого великого короля Англии - Артуса - Dux Bellorum? Или ему следует отказаться от участия в заговоре и тем самым навлечь на себя подозрения? Кому он должен хранить верность, какая дорога выведет его к Селли Корвин, дабы он смог помешать ей осуществить задуманное и предотвратить превращение Англии в девственный лес?
Питер узнает, что через три дня должен драться на турнире с саксом Кугой, сыном короля Уэссекса Кадвина. Официально Куга находится в Камланне с дипломатической миссией, однако Корс Кант убежден в том, что тот шпионит за Артусом и Меровием и должен помешать заключению между ними союза. Юноша предлагает Ланселоту "случайно" убить Кугу во время поединка.
Этого же хочет и Анлодда. Она рассуждает так: тогда в убийстве Артуса обвинят саксов, которые, как все решат, сделали это из мести за убитого ближайшим приближенным короля Кугу. Тогда их любовь с Корсом Кантом будет спасена (в том случае, конечно, если юноша не узнает, кто на самом деле убил Dux Bellorum).
Но тут на политической арене появляется новый персонаж: королева Моргауза, мать Медраута (Мордреда), зовет Питера в свои покои и велит ему не убивать Кугу. Она пытается убедить Ланселота в том, что убийство или тяжелое ранение, нанесенное им саксу, чревато для Камланна тяжелыми последствиями. Питер, стараясь вести себя так, как бы на его месте повел себя Ланселот, делает Моргаузе предложение провести с ним ночь - этим она заплатит за то, что он сохранит Куге жизнь. Моргауза неохотно соглашается. Опомнившись, Питер хочет пойти на попятную, но не знает, как это сделать.
Питер боится предстоящего поединка с Кугой - но не потому, что может убить сакса, - он боится, как бы сакс не убил его. Он соглашается дать урок боевых искусств Медрауту - как для того, чтоб самолично попрактиковаться в технике ведения боя в пятом веке, так и для того, чтобы в бою понаблюдать за одним из основных подозреваемых. История рисует Мордреда коварным изменником, убийцей Артура, поэтому Питер решает, что для Селли Корвин он мог бы явиться вполне подходящей кандидатурой.
Однако Медраут кажется Питеру не похожим на того Мордреда, который описан в литературе. Он молод, страстен и чуть ли не боготворит Ланселота.
Анлодда вступает в тяжкий спор со своей совестью. Она не помышляла о том, чтобы стать убийцей. В свое время она советовала отцу заключить союз со свояком, ее дядей Лири, королем Эйра. Но Гормант, всегда завидовавший Лири, предпочел злодейство дипломатии, и Анлодде ничего другого не оставалось, как отправиться в Камланн.
Так или иначе она давно мечтала покинуть Харлек и избавиться от брата, Канастира, прозванного "сторуким". С тех пор как умерла их мать, Канастир не давал Анлодде прохода, и однажды чуть было не лишил ее девственности - это произошло, когда Анлодде было всего шесть лет. А через десять лет дядя Лири посвятил девушку в тайное общество "Строителей Храма", основанное королем Меровием. И вот теперь, через четыре года после посвящения, Анлодда стоит перед выбором: либо она не повинуется отцу и государю и тем самым нарушает кодекс чести принцессы, либо она выполняет волю Горманта и убивает Артуса, но тогда она предает идеалы братства Строителей и губит свою душу.
Она терзается и мучается, а ее любовь к придворному барду растет с каждым днем, и в конце концов разгорается с такой силой, что начинает грозить и Анлодде-принцессе, и Анлодде-Строительнице. Анлодда приглашает Корса Канта на конную прогулку, но не из сентиментальных побуждений - у нее созрел план.
А пятнадцатью веками позже Марк Бланделл начинает видеть "мир леса". Он полагает, что для него это означает одно - ему придется в конце концов отправиться в прошлое. Ученые предпринимают попытку вернуть сознание Питера обратно, но прерывают эксперимент, так как тело Питера едва не погибает.
В лаборатории появляется полковник Купер, чтобы выяснить, куда подевался один из его лучших сотрудников.
Питер ведет тренировочный бой с Медраутом. Хотя ему порядком достается от соперника, в последнюю минуту он ухитряется применить современный прием - и Медраут вылетает из седла. Майор СВВ понимает, что имеет шансы одолеть Кугу.., но имеет ли он право воспользоваться современными методами ведения рукопашного боя перед зрителями, среди которых может находиться Селли Корвин?
Корс Кант и Анлодда уезжают из Камланна, и, чтобы подготовить юношу к разным неожиданностям, Анлодда угощает его какими-то галлюциногенным грибом.
Однако настоящая неожиданность ждет ее, когда на их пути возникает Канастир в сопровождении двух бандитов-саксов и заявляет, что должен проверить, как Анлодда выполняет волю отца. Анлодда же подозревает, что явился он совсем для другого: для того, чтобы снова поприставать к ней с непристойными предложениями. Девушка в ярости. Она убивает одного сакса, ранит второго и мечтает убить Канастира, но тот гибнет под копытом собственной лошади.
Одурманенный Корс Кант все же слышит, как Анлодда называет Канастира "братом", а он ее - "принцессой".
После боя Анлодда уводит Корса Канта в потаенную пещеру, стены которой выложены кристаллами, и совершает ритуал его посвящения в Строители. Корс Кант признается в том, что знает, что Анлодда - принцесса. Анлодда не отрицает этого и просит юношу сохранить ее тайну. Для Строителей титулы мало что значат, а вот для других - увы... Барды не могут жениться на принцессах.., если, конечно, всем известно, что это принцессы.
Однако Анлодда позволяет барду завоевать себя.
Возвращаясь с "тренировки", Питер встречает Мирддина (Мерлина) - придворного чародея, кажущегося Питеру старым шарлатаном. Тот предупреждает Питера, намекает на то, что Медраут может предать его. Питер отмахивается от навязчивого старикашки.
Гораздо труднее ему отмахнуться от подозрений в отношении Анлодды. Они с бардом возвращаются в Камланн и рассказывают невероятную историю. На них якобы напали трое варваров, которых они прогнали. Тут появляется Куга и сообщает о том, что трое саксов найдены убитыми в лесу около Камланна. Корс Кант и Анлодда поспешно уходят, но позднее бард является к Питеру и открывает ему правду. И все же в сознании Питера образ Анлодды почему-то никак не желает соединяться с образом Селли Корвин - уж слишком Анлодда принадлежит этому миру и этому веку.
Анлодда вдруг понимает, что знает Кугу, и вспоминает, где видела его раньше: в Харлеке, в пиршественном зале, где он о чем-то тайком договаривался с Гормантом, ее отцом! Знает ли ее отец о том, что Куга - сакс, или он считает его нейтральным ютом? Или юты теперь заодно с саксами?
На следующий день Питер дерется на турнире с Кутой и чуть не погибает, но Корс Кант, судья поединка, вмешивается и спасает ему жизнь. Питер бросает оружие и побеждает Кугу в рукопашной схватке, применив-таки современный прием каратэ. У Корса Канта возникает видение. Он видит Артуса в луже крови, кровью забрызганы руки Ланселота и Гвинифры.
После поединка Гвинифра бросается к Питеру и заключает его в страстные объятия. Это происходит при таком скоплении народа, что Артус не выдерживает и решает отправить "Ланселота" с боевым заданием, дабы тот немного поостыл. Пришла весть от принца Горманта. На Харлек наступают юты, и принц просит прислать ему на выручку Ланселота, Кея и Бедивира.
Питер волнуется: что может натворить Селли в его отсутствие? Поэтому решает захватить с собой в поход как можно больше подозреваемых, дабы не спускать с них глаз. Гвинифру Артус, естественно, не отпускает, но разрешает Ланселоту взять с собой Корса Канта, Анлодду, Кея, Бедивира, Медраута и даже Меровия, если тот согласится. Питер упрашивает Меровия отправиться с ним "ради Сына Вдовы", то есть употребив масонский "пароль".
Вечером Корс Кант замечает, как в комнату Ланселота входит Бедивир. Как только Бедивир покидает комнату, туда проскальзывает бард и обнаруживает там бутылку отравленного вина. Звучат шаги Ланселота. Корс Кант вынужден вылезти в окно. Он висит, уцепившись за подоконник. Руки срываются, и он неминуемо должен упасть вниз на камни и разбиться, но его спасает призрачный меч, воткнутый в стену прямо под подоконником. Ухватившись за него, юноша подтягивается к окну и таким образом избегает падения.
В Камланн прибывает король Эйра Лири. Он желает присоединиться к альянсу Артуса и Меровия. Анлодда прячется, не желая попадаться на глаза Лири, так как боится разоблачения.
Питер не в силах более сопротивляться чарам Гвинифры. Его тянет к ней, как мотылька на пламя, хотя он знает, чем грозит истории их роман. Они оказываются в постели, и чувства Питера так сильны, что он пугается их. Ведь прежде Питер никого по-настоящему не любил.
В ночь перед походом на Харлек Анлодда забирается на крышу дворца, спускается по веревке и проникает в покои Артуса. Одетая так, чтобы ее никто не узнал, с укутанным лицом, она прячется в гардеробной и ждет, сжав в руке кинжал. Является Артус и начинает молиться. Анлодда покидает укрытие, встает за спиной у Артуса, заносит меч для удара, надеясь, что, если убьет короля во время молитвы, тот попадет на Небеса. Но она не в силах осуществить задуманное. Рука ее падает - она воин, но не убийца.
В покои короля вбегает Ланселот: он, проходя по двору, заметил свисающую с крыши веревку. Он и Корс Кант, явившийся чуть раньше на зов короля, замечают преступника, не догадываясь, впрочем, о том, кто это. Анлодда спасается бегством, воспользовавшись тем, что все бросаются не к тому окну, через которое в покои Артуса проникла она. Она уходит тем же путем - хватается за веревку и спрыгивает во двор. Во дворе она сбрасывает "камуфляж" и идет в пиршественный зал, где притворяется пьяной. Это помогает ей избежать подозрений.
На следующее утро отряд под предводительством Питера выступает в поход на Харлек. Питер пребывает в полной уверенности, что ночью помешал Селли Корвин убить Артуса.
Добравшись до реки Северн, отряд садится на трирему "Бладевведд", Мысли о Селли не дают Питеру покоя и он прибегает к хитрости: он "подогревает" подозреваемых и заставляет их шпионить друг за дружкой. Неожиданно он обнаруживает необъяснимое влечение к Анлодде. Именно влечение, а не любовь. Он боится своих чувств к Гвинифре и полагает, что интрижка с рыжеволосой вышивальщицей куда безопаснее.
Но все страсти отступают, когда перед глазами камланнских посланцев предстает Харлек, объятый пламенем. Разбойники-юты захватили и подожгли родной город Анлодды!
В это время, пятнадцатью веками позже, в лаборатории Уиллкса ученые тайком от полковника Купера готовятся к переброске в прошлое Марка Бланделла, понимая, что тело Питера не выдержит новой попытки вернуть назад его сознание. Но Купер догадывается о замысле ученых, мешает им осуществить его и требует вернуть Смита назад любой ценой.
Сбываются самые страшные предчувствия Бланделла. Тело Питера бьется в конвульсиях и умирает. Теперь майор лишен возможности вернуться в свое время.., и все равно кто-то должен отправиться в прошлое и предупредить его о том, что Селли Корвин не подчиняется ИРА, что там о ней не знают, что она опаснейшая фанатичка, действующая сама по себе.
Анлодда с помощью вспышек фонаря ночью посылает с борта "Бладевведд" тайное послание на берег. Она думает, что разговаривает с подданными отца, и сообщает им, что не выполнила задания Горманта: что Артус жив, а Канастир погиб. Анлодда обнаруживает, что на самом деле разговаривала с ютами и невольно выдала соратников.
Питер объясняет отряду свой план: они подплывут поближе к берегу, вплавь доберутся до суши и на берегу перегруппируются. Анлодда не говорит ни слова об ожидающей их засаде.
Корс Кант волнуется. Он ходит по палубе и встречается с Меровием. Барда посещает новое видение: сначала он видит закутанное в саван тело, а на ткани савана проступают странные латинские слова: "Et in Arcadia ego" - "И я в Аркадии..." Буквы рассыпаются и начинают складываться в анаграмму: "I tego ar..." но тут видение обрывается.., но прежде привидевшаяся барду Анлодда подает ему пузырек с каким-то зельем, на котором написано "выпей меня".
Наконец Корс Кант находит Анлодду. Та в слезах смотрит на горящий город. Странно - она вымаливает у Канта обещание: верить в то, что она принцесса, что бы ему ни говорили другие. Затем она признается, что это она была той ночью в покоях Артуса и пыталась убить его. Теперь она утратила веру в себя как в воина и окончательно запуталась.
Некогда она дала Корсу Канту разрешение завоевать себя, но сейчас сама должна попытаться вновь завоевать его любовь и доверие.
Бард потрясен услышанным. Неужели Анлодда не убила Артуса только из-за своей любви к нему, Корсу Канту? Разве от этого может зависеть жизнь или смерть такого человека, как Dux Bellorum?
Корс Кант на несколько часов забывается тревожным сном. Перед рассветом командиры будят воинов.
Отряд Ланселота отправляется на штурм.
Вот обо всем этом и написан "Артур-полководец".

Глава 1

"Не сегодня, - решил Корс Кант. - Сегодня я думать о ее предательстве не стану".
"Бладевведд" взлетела на гребень волны, и ее нос круто задрался вверх, а потом упала вниз с крутизны так, словно стремилась в подземное царство Плутона. Корс Кант в отчаянии уцепился за канат, не удержался и заскользил по мокрой накренившейся палубе. Волна хлестнула через борт, окатила лицо юноши. Он закашлялся, наглотавшись соленой воды, встал на четвереньки.
У борта стояли Кей, Ланселот и капитан. Они смотрели на город. Корс Кант с трудом поднялся на ноги и, пошатываясь, добрался до них, памятуя о наставлении Кея: держаться рядом с Ланселотом.
- Вон там, - негромко проговорил дворецкий, указывая на черную точку на волнах. - Видите? Галера, даю правую руку на отсечение.
- Две, - уточнил капитан Нав, и тут же поправил себя, ткнув пальцем левее. - Три. Еще одна в полумиле на северо-восток.
- Откуда они, черт бы их побрал, узнали о нашем прибытии? - гневно вопросил Ланселот и стукнул кулаком по поручню. - Так... Худо дело. Они разворачиваются к нам. Задний ход, да поскорее!
Нав развернулся и промчался мимо Корса Канта, чуть не сбив того с ног.
- Право руля, ослы, поживее право руля, чтоб вас!
Матросы очумело торчали на палубе, но капитан быстро расставил их по местам.
На корме другая группа матросов навалилась на рулевое весло. Корабль развернулся, черпнув воды левым бортом.
Корс Кант ухватился за поручень и почувствовал, что ноги его уносит назад. В ужасе он увидел, как смыло за борт волной одного из воинов Какамври. Тот вскрикнул, но вопль его был почти не слышен из-за рева разбушевавшегося моря, и его тут же накрыло волной.
Корса Канта качнуло так сильно, что он едва успел заметить, что к "Бладевведд" мчатся две боевые ютские галеры с подветренной стороны. Нав вел корабль прямо на них. "Бладевведд" шел на веслах и под парусами. Корабль снова сильно тряхнуло, когда он налетел на очередную высоченную волну. Пальцы Корса Канта разжались.
Он покатился по угрожающе накренившейся палубе, дважды кувыркнулся, отчаянно пытаясь хоть за что-нибудь ухватиться. Вот его ноги уже за бортом. Мгновение - и его ждет верная гибель!
Но тут кто-то схватил его за волосы, дернул на себя. Юноша уцепился за растрепанный канат и уставился на разгневанную Анлодду. Девушка вымокла до нитки, а ее волосы в предрассветных сумерках казались каштановыми.
- Ты что, решил поскорее сделать меня лгуньей. Корс Кант? Следовало бы мне догадаться, как трудно барду устоять перед искушением достославно погибнуть!
Слишком напуганный для того, чтобы противоречить возлюбленной, бард покрепче ухватился за разлохмаченный канат, а Анлодда рванула его к себе за волосы, сама при этом цепко обхватив ногами поручень. Юноша, судорожно перебирая руками канат, подтягивался выше и выше. И вот наконец он перевалился через поручень.
- Тут все кувырком, - крикнула Анлодда. - И как они только узнали про нас? Наверняка нас кто-то предал, и клянусь, я знаю, кто!
"О Господи, - в ужасе подумал Корс Кант. - Я ведь тоже знаю, кто!" Он вспомнил сакского принца, Куту, стоявшего около башенки для лучников с фонарем-фетишем. Он сказал, что свечу зажег в знак поклонения божеству, но ведь на самом деле он мог кому-то сигналить фонарем!
Анлодда отпустила волосы юноши. Он упал на раскачивающуюся палубу, хватая воздух ртом, словно рыба. Грудь ему сдавило словно кузнечными щипцами. "Бладевведд" какое-то время беспомощно вертелась на месте, покуда ее паруса ловили ветер, а потом рванула вперед, словно напуганный теленок, - прямо на юг, к ближайшей ютской галере.
Развернувшись бортом к берегу, корабль закачался на волнах. Анлодду и Корса Канта швырнуло к фок-мачте. Они ухватились за нее изо всех сил, не обращая внимания на грубые выкрики суетившихся рядом матросов.
Харлек пылал, и на затянутом тучами небе отражались сполохи пламени. От ютской галеры к "Бладевведд" полетел град стрел, но они не долетели и попадали в волны.
- Держись покрепче, когда будем таранить галеру, - предупредила Корса Канта Анлодда. - Удар будет силен, ты такого ни разу в жизни не испытывал!
Юноша обернул вокруг руки провисший линь, другой рукой покрепче прижал к себе арфу. "Мой меч! Надо бы проверить, при мне ли он!" Но для этого пришлось бы отпустить или веревку, или арфу, а если честно, на самом деле Корса Канта его оружие не слишком заботило.
- Заряжай катапульту! - скомандовал капитан Нав. Он стоял, широко расставив ноги, сжав в руке гладиус, орал команды, и держался довольно уверенно на бешено раскачивающейся палубе. - Тысяча чертей, сейчас мы протараним этих ублюдков!
- А.., почему из катапульты не стреляют? - осведомился бард.
- Это замедлило бы ход корабля, а для того чтобы протаранить вражеское судно, он должен как следует разогнаться. А вот по другому выстрелят, это я тебе обещаю. Ну, держись, сейчас ударим!
Корс Кант в ужасе смотрел на ютскую галеру. Она казалась ему ожившей римской крепостью. Она плыла прямо на "Бладевведд" и теперь пыталась развернуться и тоже пойти на таран.
Увы, юты просчитались. На миг даже море, казалось, застыло в неподвижности. Корс Кант прочитал название галеры: "Кусающийся волк". Оно было намалевано желтой краской на борту цвета тусклого янтаря.
"Бладевведд" нанесла удар ближе к носу галеры. Корс Кант ударился лбом о мачту, а мачту оторвало страшным толчком, легко, как если бы взрослый вырвал игрушку из рук ребенка. Анлодда налетела на юношу и ухватила за талию. Они вместе покатились по скользкой палубе. Девушка выкрикнула какой-то боевой клич - что-то про Иерусалим.
"Бладевведд" по инерции несло вперед. Корс Кант изумился. Их корабль отрезал нос ютской галеры.
Тонущий корабль загорелся, пламя перекинулось на корму "Бладевведд". Ланселот вскрикнул:
- Греческий огонь!
Матросы бросились тушить огонь, но тщетно. Корс Кант, выпучив глаза, смотрел на пламя. Ничего подобного ему прежде видеть не доводилось. Пламя быстро перекинулось на навес. Матросы бросились туда, в страхе вопя.
Анлодда поднялась на ноги, помогла встать Корсу Канту и прокричала:
- Быстрее на нос, "Бладевведд" конец! Придется перепрыгнуть на чужую галеру!"
Они бросились вперед. Анлодда тащила барда за собой. Корс Кант отчаянно прижимал к себе арфу. Он оглянулся. Весь корабль дальше грот-мачты был охвачен пламенем.
Небо и море играли красками рассвета. Ниже палубы в ужасе вопили гребцы, до которых добрался огонь.
Воины и матросы - все в панике перебегали ближе к носу. "Бладевведд" не могла набрать ту скорость, с которой мчалась на таран, а к ней уже на всех парусах неслась вторая галера. В отличие от первой она предусмотрительно развернулась. С подветренной стороны, как успел заметить Корс Кант сквозь клубы черного дыма, приближался еще один вражеский корабль. "Бладевведд" угодила, что называется, между молотом и наковальней.
Ланселот пробирался между сгрудившимися на носу людьми, удерживаясь за веревки и канаты. Его черные волосы растрепались.
- По команде Кея всем прыгать за борт! - повторял он вновь и вновь.
- В море? - в ужасе вскрикнул Корс Кант. - Но.., как же моя арфа?
- К берегу поплывем! - поправила его Анлодда, указав в сторону земли. - Посмотри, тут всего-то полмили, Корс! Ты ведь умеешь плавать?
В ее голосе впервые за все время с начала морского боя прозвучал страх.
- Умею, конечно, - ответил бард, но не уточнил, что ему никогда не доводилось плавать в ледяном море обнаженным, не говоря уже о том, что он, конечно же, никогда не проделывал такого заплыва в одежде, сапогах, с тяжеленным мечом и арфой, за которую страшно переживал.
Они с Анлоддой с трудом удерживались на ногах. "Бладевведд" немилосердно переваливалась с борта на борт, а ютская галера неумолимо приближалась.
От сильного толчка Корс Кант опустился на колени. Анлодда упала на него. Галеру тоже тряхнуло, и скорость ее значительно уменьшилась.
- Мы ударились о дно! - догадался бард.
- О песчаную косу, - уточнила Анлодда. - В один прекрасный день надо будет как следует расчистить гавань.
От "Бладевведд" во все стороны расплывались по волнам весла. Крепкий утренний ветер продолжал толкать "Бладевведд" к ютской галере.
- Люди Хира Эйддила, за борт! - гаркнул Кей громогласно, перекричав треск горящего дерева и шум пожара. Корабль сотрясся - выстрелила катапульта с горящей кормы и осыпала приближающуюся галеру десятками каменных ядер размером с человеческую голову. Большая часть ядер перелетела через вражеское судно, но некоторые угодили на палубу. Один выстрел получился особенно удачным: у ютской галеры оторвало кормовое весло.
- А мы чьи? Хира Эйддила? - крикнул Корс Кант в страхе. Никто не ответил ему, но Анлодда не двигалась с места и крепко держала его.
С десяток матросов вскарабкались на украшенный головой дракона бушприт и прыгнули в бурлящее море. Оно сверкало, подобно горящим угольям в красках зари, и казалось разверстой пастью, готовой проглотить всех, и вся. Корс Кант слишком старательно держался за руку Анлодды и не разглядел матросов, прыгнувших в воду.
- Люди Сугина, за борт! - раздалась новая команда Кея.
- Это мы! - крикнула Анлодда и потащила Корса Канта за собой. Они смешались с горсткой воинов, спешащих к бушприту. Кавалерийский командир Сугин из Сугнедидда замыкал отряд.
Корс Кант дрожащими ногами ступил на бушприт, когда до него дошла очередь, всем сердцем мечтая о возможности сдаться. Уж лучше пусть его заберут в плен юты, чем разгневанный Ллир, бог моря! Вдруг юноша вскрикнул от боли - ему рассек ладонь острый край тарана.
Корс Кант выронил арфу, она сползла вбок. По ладони потекла кровь. Где он видел такое прежде? Вспомнил! Тогда, в пещере, когда Анлодда порезала его руку, когда они соединили кровь, они. Строители Храма...
Корабль вновь сильно раскачался на волнах. Теперь он был совсем недалеко от берега - так близко, что уже было видно, как волны разбиваются о прибрежные камни. Корса Канта тряхнуло, он не удержался на ногах и упал в воду, получив напоследок удар по лицу висевшей на шее арфой.
Анлодда прыгнула головой вперед следом за ним, крепко сжимая в руках топор.
- Любовь моя! - успел крикнуть юноша.
Его накрыло волной, завертело, он глотнул солено-горькой воды. "Вверх! Выныривай на поверхность!" Да, но где поверхность! В черной, как чернила, глубине он никак не мог определить, куда плыть, чтобы оказаться наверху.
Корс Кант заработал руками. Вода, кругом одна вода. Он вертелся на месте, боясь, что, работая руками, будет не выныривать, а погружаться. И тут он вспомнил урок Мирддина.
Он открыл рот, выпустил пузыри и проследил за тем, куда они плывут. Цепочка пузырьков устремилась в сторону от него. Бард последовал за ними.
Он дважды судорожно рассек воду руками, и вот его голова уже над водой. И снова его накрыло волной. Однако на этот раз бард не так сильно испугался - его несло к берегу, а до берега оставалось не так уж далеко.
Он снова глотнул воды. Сжал зубы, боясь, что, вдохнув, снова наглотается и тогда уж точно задохнется. Страх немного унялся, как только он потерял из виду горящий корабль. Море бушевало, но теперь юношу качало только вверх и вниз. Волны несли его к берегу, хотя плыть было довольно трудно.
Он снова вынырнул на поверхность. Меч и арфа тянули его ко дну, но все же он хотя бы не был так отягощен доспехами, как другие. А как же выберутся Какамври, Кей, Бедивир, на которых римские нагрудники? "Забудь о них! - распорядился внутренний голос. - Выбирайся сам, а потом разыщи Анлодду!"
Раздался звук, подобный удару грома. Юноша быстро оглянулся, когда очередная волна подняла его на гребень. "Бладевведд" ударилась о вторую ютскую галеру. Два корабля встретились в пламенном поцелуе. С обоих в воду в спешке прыгали люди.
Корс Кант закашлялся, его вырвало соленой водой. В изнеможении он перевернулся на спину и принялся грести, равнодушный к тому, какие морские чудища могут схватить его снизу. Постепенно движения Корса Канта стали ритмичными, его даже как бы укачало, и он чуть было не сломал руку в запястье, когда она ударилась о песчаное дно. Он окончательно опомнился, когда лицо его залило завихрившейся у берега волной.
Он перевернулся, встал на колени и на четвереньках добрался по дну до каменистого берега.
Ярдах в ста к берегу подплыла длинная лодка. Оттуда выпрыгнули совершенно сухие, полные сил юты и накинулись на вымокших измученных бриттов.
Корс Кант, шатаясь, встал на ноги, выхватил меч и растерянно, сам не понимая, что делает, взмахнул им. Тут же дико закашлялся, снова его стошнило морской водой. Над ним нависла чья-то зловещая тень.
"Ют. Но почему он движется так медленно? Забавно. Я, кажется, сейчас погибну..." Корс Кант ничего не чувствовал, Время замедлило ход. Он так сосредоточенно смотрел на громадный боевой топор юта, что даже удивительно - как это оружие не расплавилось. Корс Кант замер на месте, и ему казалось, что все на берегу замерло, остановилось.
Физиономию юта скривила ухмылка берсекера. Короткую рыжую бороденку забрызгала слюна. Он промычал что-то нечленораздельное, чары спали. Ют размахнулся.
Ярость ослепила его. Удар вышел чересчур сильным. Корс Кант попятился, и удар пришелся мимо.
Какая-то таинственная сила подняла руку барда, заставила его выставить перед собой меч. Потом он клялся, что меч сам взмыл вверх и потянул за собой руку.
А юта потащило вперед следом за топором, он споткнулся и налетел на острие меча. Вот так Корс Кант открыл счет своим боевым победам.
Мертвое тело юта навалилось на юношу, его швырнуло наземь. Ют упал сверху и придавил Корса Канта к песку. Мимо пронеслись смешавшиеся в кучу юты, бритты и сикамбрийцы. Мечи и топоры звенели. Бой шел не на жизнь, а на смерть. Корс Кант вертел головой, и взгляд его ловил то красноватые, то золотистые вспышки, то белые всполохи, похожие на блики на волнах.
Толпа дерущихся промчалась мимо Корса Канта. Никто не заметил живого юношу под телом убитого им юта. Как только шум битвы стих вдали, бард с трудом выбрался из-под поверженного врага и поднялся на ноги. Колени у него весьма выразительно дрожали.
"Остров одиночества в океане битвы". Он дико озирался, пытаясь понять, что происходит. Кто выстоял? Кто погиб? Повсюду валялись трупы - может, десяток, а может, и сотня, он не смог бы сосчитать. Неужели и Анлодда здесь, среди убитых?
Наконец, впервые после того, как юноша выбрался на берег, он дал волю чувствам. Страх захлестнул его с головой. "О боги, жива ли она? Где она выбралась на берег?" Корс Кант перевел взгляд в сторону моря.
Третья галера так и не успела доплыть до "Бладевведд". Она торчала на мели, накренившись на один борт. Более легкая трирема сумела перескочить через песчаную косу. Матросы с галеры пересаживались в лодки и плыли к берегу. Чуть южнее волны качали горящий остов "Бладевведд". Судно стонало, словно роженица, и все сильнее погружалось в воду - жертва богу пучины, Ллиру.
Тут кто-то за спиной у Корса Канта выкрикнул:
- Артеге! Артеге и Меровий!
Бард тупо обернулся. Запели сразу две волынки. Отряд созывали волынщики Dux Bellorum. На узкой полосе песка между морем и лесом нестройными рядами выстраивались воины. "Господи, я больше не хочу!" Корс Кант, хромая, побрел на звук волынки, одной рукой прижимая к себе арфу, в другой сжимая меч.
И тут рядом с ним возникла маленькая стройная фигурка. В ужасе от мысли, что кто-то сейчас отрежет ему путь к своим, Корс Кант отпрянул в сторону и нацелился мечом в живот незнакомцу.
Анлодда завопила, размахнулась мечом, их клинки ударились друг о дружку.
- Корс Кант Эвин, когда я тебе говорила: "Завоюй меня!", я не имела в виду "свинобоем"!
- Анлодда! - выдохнул Корс Кант и окаменел от счастья. Уставился на свой окровавленный меч. Уронил его на песок - так, словно тот вдруг превратился в грозившую ему смертельным укусом ядовитую змею.
- Ладно, я тебя прощаю, - заявила Анлодда и подобрала меч юноши. - Поторопись, мы идем в атаку!
- Анлодда.., но откуда у тебя меч? У тебя же топор был!
- Бросила, когда прыгала в море. Знаешь, с тяжеленным топором плавать не очень-то удобно. Сам подумай, ты же бард все-таки. Анлодду с ног до головы облепил песок. Похоже, она была, цела и невредима. - Да, пока ты не спросил - я в полном порядке. Уворачивалась, неранена. Как еще драться, когда при тебе только твоя кожа да меч? Пошли же, слышишь волынки? Идем в атаку!
Анлодда схватила Корса Канта за руку, предварительно подав ему меч - наверное, все же опасалась, как бы он сдуру снова не полез в драку - и подняла над головой свой, у кого-то позаимствованный гладиус.
- За Меровия! За Меровия! - вскричала она.
- За... Артуса! - выдавил не без труда Корс Кант. Взошло солнце и позолотило мокрые волосы Анлодды. Ее веснушки побледнели в утренних лучах. Один рукав туники оторвало, и было видно, как под белой кожей напряглись мышцы. У Корса Канта дыхание перехватило, а девушка схватила его за руку и потащила за собой по берегу.
- Афина! - вырвалось у барда. От избытка чувств он перепутал богинь.
В ушах у Корса Канта звенело так, словно его окружил пчелиный рой. Руки ужасно дрожали. Он тряхнул головой. Он что, подрос? Он смотрел на Анлодду как бы с высоты, и видел и ее, и юношу-барда рядом с ней.
Две крошечные фигурки на берегу, и одна из них - он сам, а вокруг сновали муравьи и вели какую-то бессмысленную драку за стоящие слишком близко друг к другу муравейники. Он взлетал все выше и выше.
Голос принцессы откуда-то снизу - ненужный, бессмысленный. С высоты барду были видны Харлек, крепость и лес, тянувшийся от побережья до заснеженных пиков северных гор.
Кто-то сурово окликнул его, испортил невыразимое наслаждение. Голос звал, настойчиво и торопливо:
- Корс Кант Эвин, а ну вернись сию же минуту! Корс Кант утратил сосредоточение и рухнул с небес на землю - совсем как тот дракон, про которого он пел на пиру в день прибытия короля Меровия в Камланн. Юноша ошарашено моргнул раз, потом еще. Принцесса держала его за уши и ожесточенно дергала.
- Вернись, говорю тебе! - произнесла она голосом редкостно спокойным для разгара сражения. - Вернись в свое тело! Ты стоишь на берегу. Рядом кипит бой! Вернись и успокойся. Тебе нельзя уходить, ты нам нужен! Ты не умрешь. Вернись в свое тело!
- Где я? Я все еще на берегу? - изумленно проговорил Корс Кант. В ушах у него продолжало звенеть, еще более громко, чем раньше. Голова болела так, словно по ней с обеих сторон заехал суповой ложкой Бедивир.
Анлодда облегченно вздохнула.
- Я чуть не потеряла тебя, Корс Кант. Лири мне часто говорил, что есть множество способов, как проникнуть в потусторонний мир, включая и ложную смерть.
- Лири? То есть.., ты о чем?
- Ну да, Лири, он ведь навещал нас в Харлеке. Ну, то есть он навещал моего отца, но всегда ухитрялся улизнуть из пиршественного зала и преподать мне тот или иной урок. Знаешь что, Корс Кант, мне кажется, ты уже готов к посвящению в следующую степень, а это означает умение совершать полеты души и управление ими.
- Битвы с душой? Что это такое - я не знаю?
- Полеты души! Ты же только что это пережил, дурачок! Анлодда шагала, волоча растерянного юношу за собой. Наконец он разглядел кучку воинов, в которых бард признал солдат Ланселота. Юты на некоторое время отступили - вероятно, их удивила ярость, с какой защищались бритты.
- Но я думал, что я и так уже Строитель, - выдохнул Корс Кант, отдуваясь после быстрой ходьбы. А Анлодде - хоть бы что.
- Пока ты всего только ученик, - пояснила она. - Это первая ступень. А впереди у тебя еще множество ступеней, Корс Кант!
Они пошли медленнее, юноша задышал ровнее.
- Ну.., а ты.., кто?
Анлодда загадочно улыбнулась.
- Дочь своей матери, - ответила она. - И ученица змея. Завидев неподалеку - всего в каких-нибудь нескольких сотнях ярдов - беспорядочную толпу ютов, которые орали и потрясали окровавленным оружием, бард задрожал от ужаса. "Эти подонки и вправду готовы прикончить нас! Меня, Анлодду, Ланселота - всех нас до единого!"
Корс Кант расплакался - страх и стыд взяли свое. Никакой он не солдат, никакой не воин. Его защищала женщина, и притом женщина намного выше его по положению, особа высокого рода. Невыносимо!
- Просто.., не знаю.., госпожа моя. А что если я.., еще не готов? - он отвернулся, не в силах смотреть ей в глаза. - Принцесса, знаешь, ведь мне почти что не хотелось возвращаться. Оттуда.., ну, ты понимаешь, откуда - сюда. Даже.., ради тебя.
- Но ведь ты вернулся.
- Ты вернула меня, - уточнил бард.
- Я позвала тебя, Корс Кант, и ты ответил на мой зов, - возразила девушка. - Ну и потом, не хочешь же ты всю жизнь оставаться учеником? Это же все равно что читать первую строфу стиха снова и снова.
Она остановилась, взяла юношу за плечи и повернула к себе.
- Корс Кант, нет ничего особенного в том, чтобы тебя застигли врасплох, когда ты находишь одно из древних сокровищ сородичей короля Пвилла! Когда это впервые произошло со мной, я "улетела" на целых три дня! Дядя Лири думал, что я вообще не вернусь. Отцу моему он сказал, что у меня лихорадка, но лихорадило не мое тело, а мой дух.
Корс Кант промолчал, а его возлюбленная продолжала:
- Не произойди этого с тобой, ты бы и не знал, что такое бывает, и не горевал бы. Но теперь, когда ты уже пережил это состояние, лучше бы тебе научиться владеть им, иначе это будет происходить снова и снова, и всякий раз ты будешь пугаться до смерти, а это стыдно. Корс Кант.
Он смотрел себе под ноги, все еще не в силах встретиться с ней взглядом.
- Ну, что еще сказать? - сочувственно проговорила Анлодда. - Наверное, ты ощущаешь себя лошадью, впряженной позади телеги. И не тянешь, и не толкаешь, а только пытаешься держаться на ногах.
Наконец Корс Кант поднял глаза. Он изумился - ведь именно такой образ пришел ему на ум. Что-то странное чудилось ему в серо-зеленых глазах возлюбленной. Там крылась какая-то нечеловеческая сила - та сила, что воздела клинок, готовый угодить в грудь врага.
Слова просились на язык барду, но он сглотнул подступивший к горлу ком, а вместе с ним - и слова.
- Корс Кант, я - не Меровий. У меня нет королевской крови, и уж точно я не умею заглядывать в завтрашний день. Но я вижу: в одной твоей руке - одна жизнь, а в другой - иная.
Корс Кант ошарашено уставился на свои руки. В одной он сжимал меч, другой прижимал к себе арфу.
А Анлодда все говорила...
- Я не могу сделать выбор за тебя. Свой выбор я уже сделала, а того, что я выбрала, хватило бы для любой девушки, верно? Меровий говорит, что час грядет, а уж что он имеет в виду - не знаю. Только то, о чем он говорит, должно случиться очень скоро. А потом, как он говорит никому не удастся жить так, как жил прежде.
Она нежно взяла Корс Канта за подбородок, немного приподняла его голову, заглянула в глаза, не дала отвернуться. Ее нижняя губа слегка дрожала, и она прикусила ее. А потом Анлодда часто заморгала - ей будто бы что-то попало в глаза.

Оглавление 1 Следующая страница


За далью волн

- Надеюсь, ты попытаешься. Корс Кант, потому что; я.., ну.., много почему.
А Корсу Канту казалось, будто он совершенно опустошен.
- Не знаю, - выдавил он наконец. - Просто не знаю. Не лучше ли мне поучиться у кого-нибудь где-нибудь в тихом укромном месте, не один год? У какого-нибудь великого учителя, у верховного друида? Я все время спотыкаюсь, перескакиваю с одного на другое, и все время что-то упускаю.
Вершины гор озарились первыми лучами солнца. Небо стало бледным вместо алого. Анлодда подняла взор к небесам, и глаза ее стали подобны стеклу - чистые, ясные. Она снова взяла Корса Канта за руку и повела к Ланселоту.
- Ты прав, Корс Кант. Так быть не должно. Но уж лучше петь те песни, что нам даны, чем распекать автора на городской площади. Пустая трата времени, особенно - когда речь идет об этой песне! Если можешь сочинить ту, что будет лучше, - сделай это. Но песнь Меровия не ругай - по крайней мере до тех пор, пока не услышишь последнего куплета.
Они добрались до Меровия, Ланселота, Кея и Бедивира как раз к тому мгновению, когда военачальники принялись пересчитывать уцелевших в первой схватке с врагами воинов.
Не спуская глаз с ютов. Корс Кант ухитрился осторожно развернуть арфу и осмотреть ее. Паромасляная ткань предназначалась для защиты вещей от дождя, а не для того, чтобы плавать с ними по морю. Арфа, конечно, промокла. Корс Кант задрал подол рубахи и вытер воду с корпуса и струн, молясь о том, чтобы дерево, высохнув, не покоробилось, а струны не порвались. Он понимал, что его арфа уже никогда не зазвучит так, как прежде. Вздохнув, он привязал ее к ремню.
Вдоль берега тянулась полоса травы - от самого леса и почти до кромки волн. Эта полоса и разделяла войска. Кей велел воинам выстроиться по-римски, в квадрат. Посредине встал Ланселот, за ним - Куга и саксы.
Затем Кей подтолкнул вышивальщицу и барда туда же. Корс Кант встал подальше от Куты. Он не забыл о сигнальном фонаре-фетише. "Треклятый ют знал все про наши планы..."
Позади выстроился резерв - Меровий со своими воинами.
- Эти драться не будут, - проговорила сквозь зубы Анлодда на ухо Корсу Канту. - Не должны. Может, планы изменились?
Она, как и бард, смотрела на ютов. Юноша понял:
Девушка считает врагов.
А вот Ланселот не спускал глаз с нее. "Он все знает! - в ужасе думал бард, - Он сразу узнал ее - в первое же 2 Заказ 974 мгновение, как только увидел в покоях Артуса!" Но легат молчал, ничего не говорил.
Бард изо всех сил пытался вспомнить все, что ему было известно о тактике знаменитых полководцев - Цезаря, Октавиана, Артемизии <Жена карийского царя Мавсола (4 в, до н.э.).>, Боудикки <Царица британского племени иценов, вдохновительница восстания против римского владычества (61 г.), подавленного с большим трудом.>, но тщетно. Даже он, совершенно несведущий в стратегии, понимал, что юты значительно превосходили числом маленький отряд Ланселота, даже если считать сикамбрийцев.
Корс Кант задышал медленно и ровнее, как его учил Мирддин, чтобы успокоиться. Так можно было освободить разум от тенет плоти, дать ему возможность путешествовать по воздушной стране памяти. Неожиданно перед мысленным взором Корса Канта возник образ: Куга, стоящий у борта корабля и держащий в руке зажженный фонарь, причем стоит он именно у того борта "Бладевведд", что обращен к берегу. Сакс тогда сказал, будто волнуется, как бы его люди не узнали, что он испытывает страх перед грядущим боем.
И вновь Корсу Канту стало ужасно стыдно: он вспомнил и то, что последовало за этим. Он дал еще одно поспешное обещание, поторопился поклясться Куге: "Я никому не скажу, что видел тебя здесь" - точно так же, как поклялся Ланселоту отвечать на все его вопросы.
"О, Христос, о Маха, это все моя вина! Я виноват во всем!"
Теперь Корс Кант понимал, что не сдержал клятвы, не рассказав ни Кею, ни Ланселоту о сомнительном поведении Куты. Расскажи он об этом - они заподозрили бы измену. Тогда и высадились бы в другом месте и не напоролись бы на засаду. И люди не погибли бы.
- За Лангедок! - весело вскричала Анлодда. Ее меч взметнулся подобно крыльям стрекозы. Она потрепала юношу по плечу, чтобы приободрить.
Ланселот уверенно расхаживал впереди своего маленького войска, готовя его к бою.

Глава 2

Все молчали. Марк слышал, как скрипят колесики каталки, которую пожарные везли к лестнице. Довезли, сложили ножки, понесли наверх.
В полной беспомощности Бланделл смотрел на гору пустых пластиковых пакетов, трубки, по которым через капельницу должны были закачивать в вены Питера Смита какие-то растворы. Он отвернулся, не в силах смотреть на то, как по лестнице уносят наверх мертвое тело Питера.
Купер ушел вместе с пожарниками. Теперь там, на первом этаже, они опять примутся пробовать делать Питеру искусственное дыхание. Все впустую. Для проформы, чтобы потом отчитаться, а не то как бы до суда не дошло.
Все сидели, не зная куда себя деть. Гамильтон тихонько плакал. Уиллкс тыкал в машину кончиком карандаша - так, как тыкал бы тростью в дохлую собаку, лежащую на дороге.
Бланделл смотрел и смотрел на Уиллкса. В конце концов тот повернул к нему голову.
- Я должен, Хэнк, - сказал Марк.
Уиллкс не отозвался - сделал вид, что не понял, о чем речь.
- Машина ведь в полном порядке. - Старик упорно молчал, а может быть, ему было просто нечего сказать. - Бланделл прокашлялся. - Ведь все дело было в Питере, верно? Он сопротивлялся. Да и связь была на честном слове, не удалось бы...
Бланделл не договорил, решив, что сейчас не время учинять разбор полета. Но в уме у него вертелась масса обвинительных фраз, поскольку он считал, что можно было бы устроить Куперу обструкцию и отказаться выполнять его приказ.
- Я иду, - заявил он в конце концов, и притом довольно решительно.
Никто не возразил ему, никто не стал отговаривать. Марк сглотнул слюну. Он понимал, что его заявление - покрепче клятвы вступающего в ложу, посильнее присяги. Теперь он солдат, воин времени. Слово чести вынуждало его довести дело до конца.
- Я иду, - повторил он. - Генри, включай.
Старик совершенно механически исполнил распоряжение Бланделла. Остальные, как зачарованные, разошлись по своим рабочим местам. Казалось, каждый участвует в страшном сне, и все движутся в танце, как марионетки, которых кто-то держит на ниточках.
"Никто не спорит, даже я", - подумал Бланделл, вздрогнув. Он встал и направился к энергетической установке.
Все работали молча, озаренные голубоватым свечением, исходившим от включившегося "пончика". Почему-то он напомнил Марку жерло вулкана Стромболи. Казалось, это жерло и служит кукольником, из него и тянутся к каждому из ученых ниточки, ниточки, начинающиеся созданием и заканчивающиеся уничтожением. Обменивались только короткими рабочими фразами. "Питание - сто процентов". "Поле сфокусировано". "Микроутечек нет".
"Я не могу отказаться, - думал Бланделл. - Не могу остановиться, не могу сказать "нет". Меня тянет к 48.851.164.817.00 кальвинистским предназначением. Как во сне, он в нужный момент покинул энергетическую установку, подошел к "пончику" еле слышными шагами, хотя для него самого каждый собственный шаг звучал подобно пушечному выстрелу. Подойдя, Бланделл разделся донага.
Поле покалывало кожу все сильнее. Наконец Бланделл оказался в центре "пончика".
"Нужно что-то сказать. Какие-нибудь прощальные слова".
- "Нажми на кнопку, Макс!" - процитировал Марк Бланделл, стиснул зубы и приготовился к переброске во времени.
Планета бешено завертелась вокруг своей оси и вокруг Солнца, вокруг центра галактики, а потом со страшной скоростью метнулась прочь ото всего, что составляло вселенную, на релятивистской скорости. Потом движение замедлилось, все сжалось до ничтожной точечной массы.
Бланделл ощутил ужасающую тошноту, его желудок скрутило, словно полотенце в гимнастическом зале. Ему казалось, что он висит на виселице. Мир перевернулся с ног на голову.
Холод.., мертвящий холод. Он упал, дико крича. Но нет, ни звука. Он вдохнул полные легкие соленой морской воды.
Бланделл завертелся, нырнул ко дну бездонного черного бушующего океана. Он был обвешан какими-то тяжелыми предметами, которые тащили его вниз. То были рыцарские доспехи.
"Плавать надо было в детстве учиться", - сурово пожурил он себя. Наконец ноги его коснулись дна, но голова показалась над поверхностью.
Повсюду вокруг него к берегу плыли, барахтаясь в волнах, люди. У самого берега покачивались в полосе прибоя мертвые тела, окрашивая воду кровью. Мало что понимая, Марк тоже поплыл к берегу, гадая, куда его занесло.

Глава 3

Питер обдумывал сложившееся положение. Шел десятый день его пребывания в Камелоте пятого века, а полицейское расследование продвигалось не теми темпами, какими бы хотелось. Все шло наперекосяк, совсем как Лондондерри ("Сержант Донован рванулся обратно к машине, а его разорвало на кусочки, совсем как надувной шарик с красной краской, сброшенный с крыши. Или его звали Донохью? Проклятие, почему я никак не могу вспомнить его фамилию?") Питер поежился, прогнал воспоминания. Сейчас гораздо важнее было понять, сколько "Селли Корвин" не утонули и не погибли в первой схватке.
Кей и Бедивир скликали своих людей. Корс Кант и Анлодда ежились на холодному ветру. Они стояли посредине римского квадрата - именно так Кей приказал выстроиться воинам. Король Меровий также не пострадал, но вид у него был донельзя удрученный - утонуло шестеро из его воинов. Недосчитывались тринадцати бриттов, включая и Медраута. Получалось, что никто, кроме, вероятно, Медраута, не погиб.
Однако многих уже сейчас можно было вычеркнуть из списка. Теперь, после покушения на Артуса, Питер знал, какого роста и телосложения его главный подозреваемый. Кей и Бедивир, к примеру, исключались - ростом не вышли и полноваты.
"Если только у них нет сообщников", - поправил себя Питер. А быть может, покушавшийся на жизнь Артуса это вовсе и не Селли? Питер покачал головой. Слишком уж все выглядело правдоподобно, слишком все сходилось, чтобы происшествие в покоях Dux Bellorum можно было счесть просто совпадением и решить, что Селли тут ни при чем.
Итак, к предстоящему бою с ютами Питер располагал тридцатью шестью бриттами и четырнадцатью сикамбрийцами, которые по уговору драться были не должны. Увы, Кута и трое его телохранителей уцелели.
- Медраут, - произнес неожиданно Кей и указал на море. Питер обернулся. Молодой человек, пошатываясь, брел по берегу. Меч его висел на боку в ножнах. Вид у него был ошарашенный, взгляд блуждал, он смотрел на отряд так, словно всех этих людей видел впервые.
"Проклятие. Значит, все подозреваемые живы".
- Медраут, - окликнул юношу Питер, когда тот подошел поближе.
- А? - растерянно отозвался Медраут.
- Нам нужны сержанты.
- Сэр.., жанты?
Питер понял, что слово прозвучало для Медраута словно иноземное. Наверное, оно было сикамбрийским, а Медраут, несмотря на офранцуженное имя, похоже, на этом языке не разговаривал.
Но он был строен и довольно высок. Питер прищурился, представил его одетым в черное.., да, он вполне подходил.
- Младшие командиры. Да, но тебе прежде ни разу не доводилось водить войско в бой, верно?
- Что? Нет, никогда! - От этой мысли у Медраута глаза дико выпучились. Куда девалась вся его бравада в преддверии настоящего сражения! Да.., струхнул малый.., или.., или на самом деле внутри него сидела Селли, и она испугалась, что Питер ее вычислил.
- Ну, это ладно. Есть плохие привычки, от которых надо отвыкать, - выкрутился Питер. - Теперь ты будешь младшим командиром, а приказывать тебе будет...
- Центурион Какамври, - подсказал Кей еле слышно.
- Какамври, - воспользовался подсказкой Питер.
- О.., а.., слушаюсь.
Медраут побрел к пехотинцам, даже не отсалютовав Питеру. "С него придется глаз не спускать", - подумал Питер, провожая Медраута взглядом.
На берегу валялось довольно много ютов - одни убитые, другие раненые. Враги понесли потери, однако их потери никак нельзя было сравнить с потерями Ланселота. Их войско по-прежнему превосходило числом бриттское.
- Не так-то плохи наши дела, ребята, - сказал Питер, когда его отряд построился. - Было у нас полцентурии, а теперь вас тридцать шесть.
И тут заговорил Меровий.
- У тебя по-прежнему полцентурии, полководец. - Питер нахмурился. Он искренне надеялся, что король сказал именно то, что хотел сказать. - Мы не разжигали войны, - продолжал Меровий, но похоже, война разожгла нас. Но я сразу понял, что мне не остаться в стороне, когда во главе войска - Ланселот из Лангедока! Сикамбрия будет рядом с тобой, когда ты пойдешь в бой с захватчиками Харлека!
Он улыбнулся. Что оставалось Питеру? Он улыбнулся в ответ.
Бритты встретили это известие радостным нестройным ревом. В это время юты наконец перегруппировались и бросились на бриттов. Правда, о группировке можно было говорить с трудом: ни резерва, ни авангарда в ютском войске и в помине не было, - они просто собрались в кучу и ринулись к бриттам.
Люди Артуса отреагировали на это мгновенно, еще до того, как получили приказ. Они тут же сомкнули ряды. Залитые морской водой волынки пропели хрипловатую ноту. Питер выхватил топор, выпрямился.
Юты ударились о передовую линию бриттских воинов. А бритты все сделали так, как учил их во время муштры на палубе "Бладевведд" Кей; сомкнули щиты, подняли и нанесли удары тем ютам, что оказались справа от них.
Маневр оказался успешным. Время от времени над головами дерущихся в первом ряду возникал воин с боковым топором и колол юта в лицо острием на обухе. Кей и Какамври бегали позади передовой линии, выкрикивая приказы.
Питер держался в середине. Его деятельность ограничивалась тем, что он давал Кею кое-какие технические распоряжения. А потом юты совершили ужасную ошибку. Они бросились влево - решили прорвать позицию Медраута.
Питер схватил Кея на бегу и проорал ему прямо в ухо:
- Разверни их влево!
Волынщик выдул другую ноту, и левый фланг отступил - так, словно воины сделали это под давлением наступивших ютов. Однако в этот же миг правый фланг пошел вперед и оказался позади наступавших врагов. Еще несколько мгновений и линии поменялись местами. Теперь юты оказались спиной к морю. А бритты пошли на них клином.
Кута держался неподалеку от Питера - а если точнее, просто прятался у него за спиной.
- Уртовульф, - крикнул сакс на ухо Питеру и указал на предводителя ютов. - Сын короля Грюндаля, войска держит в железной длани, но глуп!
- Пусть слева отступят! - распорядился Питер, никак не отреагировав на замечание Куты. Растерявшийся Медраут, похоже, ничего не понимал в приказах. На счастье, Хир Амрен отвел назад своих воинов, а остальные сами потянулись следом за ними.
Уртовульф заметил место, где, как ему показалось, можно осуществить прорыв, и погнал своих людей к берегу. Юты увязали в песке, пробивались сквозь ряды бриттов, вопили, предвкушая скорую победу.
Захватчики Харлека смешались с бриттами.
- Вперед, за ними, но построения не нарушать! - выкрикнул Питер.
Он держался неподалеку от Кея и старался наблюдать за возможно большим числом подозреваемых. "Где-то и как-то, но она должна совершить ошибку, оступиться". Селли Корвин много чего умела, но она точно не была закаленным в битвах бойцом. Будь она искушенной в таких делах, в СВВ непременно бы имелся ее файл.
Анлодда держалась сразу же за передовой линией воинов. Время от времени, когда какой-нибудь ют по дурости прорывался мимо воинов, защищенных щитами, Анлодда наносила меткие удары и радовалась своим удачам. Похоже, ни кровь, ни крики раненых ее нисколько не смущали. Двигалась девушка поистине с акробатической грацией - совсем как тот, кто покушался на жизнь Артуса, а потом скользнул в окно и удрал по веревке, спущенной с крыши.
Корс Кант не отходил от нее. Вид у парня был изможденный, напуганный.., вполне естественный для того, кто раньше ни разу не участвовал в бою. И еще выглядел он виновато. У него просто-таки на физиономии было написано: "Я знаю уйму тайн".
Сидела ли внутри Анлодды Селли Корвин, или не сидела, но сама Анлодда явно была опытным бойцом. Но кому бы в этом веке взбрело бы в голову обучать женщину боевым искусствам? Даже во времена Питера этим занимались крайне редко - разве что в Америке. И с какой бы стати, ради всего святого, ей притворяться вышивальщицей? Она что-то скрывала, а от Корса Канта помощи в слежке за этой девицей ждать не приходилось.
И Медраут на поле боя как-то потерялся. Опыт с назначением его младшим командиром можно было считать проваленным - он совсем не был похож на того Медраута, с которым Питер проводил тренировку на турнирном поле несколько дней назад. Пока Медраут не нанес ни единого удара. Хир Амрен безо всякой просьбы взял на себя командование людьми Медраута. Воины с радостью восприняли это изменение в субординации. Конечно, на поле боя нужна была твердая рука опытного военачальника.
Все остальные дрались не на жизнь, а на смерть. Либо Селли оказалась более хладнокровной особой, нежели ее представлял себе Питер, либо ее здесь не было.
Ряды разбились на группы, стало похоже на пиршество стервятников, набрасывающихся на свои жертвы. Люди перепрыгивали через падающих в волны павших, морская пена окрашивалась в алый цвет. Похоже, бритты напрочь забыли о римской дисциплине и необходимости выполнять приказы.
Питер схватил Кея за плечо.
- Назад! - крикнул он. Кей прокричал приказ волынщику, тот выдул настойчивую хлюпающую ноту. Бритты неохотно прекратили преследование врагов и отступили.
- Но, принц, победа у нас в руках, мы теперь запросто можем разделаться с ними, - запротестовал принц Бедивир.
- Это если у них нет резерва, - уточнил Кей, - и если нам до смерти охота обнажить собственное ядро, разбив передовую шеренгу.
Судя по усталому тону, ему не впервой было разъяснять стратегические замыслы горячему Бедивиру.
Питер увидел, что юты, рассыпавшиеся по берегу, собираются вместе. Вид у них был далеко не счастливый. Юте-кие военачальники сгоняли своих людей в группы и гнали назад. Вскоре они почти исчезли из виду. А на поле боя появились "санитары" и подобрали тех из раненых, которые подавали более или менее явные признаки жизни.
Кей указал на раненых бриттов. Двое воинов быстро осмотрели пострадавших.
- Похоже, они никак не ожидали такого сопротивления, - выразил свои соображения Кей. - Да, хорошую трепку мы им задали. Теперь они не скоро осмелятся сунуться к нам.
- Не болтай зря, - буркнул Питер. - Голову на отсечение даю, они отступили, чтобы перестроиться и вернуться с подкреплением.
Затем Питер оценил потери. Убиты и ранены пятеро бриттов и трое сикамбрийцев. Троих раненых подтащили к отряду. Была надежда их спасти. А вот у ютов пало пятнадцать человек, если не больше.
Раненые стонали от боли. Мечи и копья нанесли им глубокие раны. "О Господи Иисусе, что же мне с ними делать?" Ни тебе хирургов, ни спасательного вертолета, ни корабля-госпиталя на рейде. Выживут или умрут - как Бог даст. Товарищи, как могли, взялись перевязывать раненых.
- Отпустите их на песок, - распорядился Питер. Небольшая группа воинов под началом Бедивира изъявила желание "осмотреть" убитых ютов. Питер догадывался, что имеется в виду, но запрети он своим людям делать это, он бы поставил под угрозу успех расследования: то есть он бы вышел из образа кровожадного Ланселота. Питер отвернулся к морю и сделал вид, что наблюдает за горизонтом, а Бедивир с кучкой помощников тем временем принялись стаскивать одежду с убитых ютов (а может, чем и похуже занимались).
Кей и остальные воины устремились к выброшенной на песок обгоревшей галере, чтобы спасти то, что еще можно было спасти. В это время на берег выбрались некоторые уцелевшие матросы с "Бладевведд". Они решились выйти из воды только сейчас, когда бритты прогнали ютов.
- Но что же мы будем делать с трупами? - задал вопрос Питер, ни к кому его особо не адресуя. Он сидел на камне, обросшем ракушками и наблюдал за происходящим.
- Может быть, пожертвовать их Ллиру? - предложил подсевший к нему Корс Кант. Вид у парня был ужасный - кровь забрызгала его с головы до ног - к счастью, чужая, а не его собственная. Юноша бережно прижимал к груди арфу.
- Ллиру? - переспросил Питер.
- Нашему богу моря. Бросим их в море в благодарность Ллиру. Он ведь не утопил нас.
- Это что - обычай такой? - полюбопытствовал Питер. Ему предложение показалось варварским. "Разные культуры, разные обычаи", - урезонил он себя.
Корс Кант пожал плечами. Сейчас он казался совсем мальчишкой, совершенно растерял уверенность в себе. Он ежился на холодном ветру, непросохшая туника облепила его тело, словно паутина.
- Не знаю. Я просто подумал, что так будет лучше. Отдали же на съедение Посейдону спутников Одиссея за то, что они украли и съели быков Гелиоса. Артусу бы такое понравилось, это.., ну, это настоящая классика.
Юноша опустил глаза и принялся отрывать от камня маленькие ракушки и швырять их в воду.
- Смутился ты, как я погляжу, - усмехнулся Питер. - Никогда, небось, не видел раньше, как людей убивают?
Корс Кант был бледнее обычного и едва заметно дрожал. Подобные симптомы Питер много раз наблюдал у множества новобранцев после первого боя. "Пусть болтает, не давай ему замолкать. Шок лучше выговорить, в него нельзя погружаться".
Корс Кант исподтишка глянул на сикамбрийца.
- Ты же знаешь, сам видел, - сказал он негромко. - Моих отца, мать, сестру, тетку и дядю убили. Разве ты не помнишь, как саксы напали на Лондиниум? Ты же командовал войском, которое отбило их. - Голос у него стал грубее, старше. - Государь, прости меня за мой вопрос, но.., кто ты такой?
Питер почувствовал, что краснеет, нервы болезненно напряглись. "Он все знает!" Во рту пересохло, но все же он решил сблефовать. В конце концов Корс Кант ни в чем не мог быть уверен на все сто.
- Я-то знаю, кто я такой. Ланселот из Лангедока. А вот ты кто - еще вопрос.
Правильно, пригвоздить его к этому камню. Убить, пока не проговорился. Рука Ланселота скользнула к рукояти топора, отстегнула от пояса. Он потянул к себе оружие, готовый прикончить зловредного певца. Вдруг Питер окаменел, поняв, что рукоять топора сжимает не кто иной, как Ланселот!
"Господи Боже, что же я творю?" Сделав вид, что вовсе не собирался хвататься за топор, Питер поднял руку, провел ладонью по нагруднику, нашел завязку, как бы подтянул ее. "Вот ведь что странно, - удивился он, - я ведь собирался спросить у парня: "А ты кто такой?"
Заметил ли Корс Кант угрозу? Во всяком случае, юноша неловко заерзал на камне, сглотнул подступивший к горлу ком и уставился на море.
Питер до боли прикусил губу и мысленно загнал Ланселота куда поглубже. Сикамбриец рванулся на волю изо всех сил - так морская глубина давит на крышку люка подводной лодки. "В конце концов он прорвется, - в отчаянии думал Питер. - Это всего лишь дело времени. Дело времени - и ты получишь невинную жертву".
Корс Кант негромко заговорил. Питер не сразу догадался, что бард отвечает на заданный им вопрос. Вернее, даже на два вопроса - прозвучавший и не заданный.
- Она - сердце мое, а я всего лишь чаша, что проливает ложь.
- Ложь? Ты хотел сказать - стихи там, песни и всякое такое?
- Ну да. Прости, государь. Стихи и песни. "Вот оно как... Он знает, что я знаю, что он знает. Но ни он, ни я не в состоянии сказать об этом вслух".
- Нас предали, - сказал Корс Кант.
- Это кто говорит?
- Прин... Анлодда так сказала.
- Похоже, она права. Я видел: ты ночью по палубе бродил. Заметил что-нибудь подозрительное?
- Я видел... - Бард резко оборвал себя, он словно напоролся на невидимую стену и пытался прорваться сквозь нее. Он поднял руки, вытер глаза. - Будь проклят мой язык!
- Корс Кант, кого ты видел, говори!
- Я видел.., одного человека, но дал слово чести молчать. "О Господи, только не это! Опять он за свое! Странное у этого парня понятие о чести!"
Казалось, будто нутро у Корса Канта девственно-чистое, белоснежное, а снаружи он весь перепачкан свиным дерьмом.
- Ты лучше забудь-ка про свою честь и развяжи язык. Если только не хочешь угодить под суд.
- Разве ты хочешь превратить меня в клятвопреступника? - с выпученными глазами вопросил Корс Кант. - Я уже как-то раз выдал тебе тайну Dux Bellorum, потому что дал слово. Тогда ты был доволен! - Он спрятал лицо в ладонях. "Три клятвы в день, - и ты предатель!"
Питер свирепо оглянулся через плечо, постарался успокоиться. Позади, на каменистом берегу уцелевшие воины уложили раненых. Их прикрывали воины Меровия. Другие бритты постепенно смыкали кольцо вокруг сикамбрийцев.
Сам же король стоял посередине этих концентрических кругов. Затем он опустился на колени, и Питер перестал видеть его. Обернувшись, Питер увидел окаменевшее лицо Корса Канта.
"Он все скажет. Он просто мальчишка, он не сможет долго хранить молчание. Нужно только переждать, и я сломлю его кельтское упрямство". Питер решил поработать психологом.
- Ладно, молчи, - небрежно проговорил он. - Знать ничего не желаю, - Не желаешь? - недоверчиво переспросил бард.
- Да, не желаю. На что мне это все сдалось? Храни свою тайну. А в следующий раз твой изменник предаст Анлодду. С твоей помощью.
Парень зарделся. Крепко сжал губы, словно боялся, что с них сорвут нужные Ланселоту слова. "Совсем как сержант Конрой, Мак-Доннелл, О'Коннер, ну почему я никак не могу вспомнить его фамилию?"
- Ланселот! - послышался позади них окрик Кея. - Тут я кое-что нашел среди обломков корабля. Думаю, тебе будет интересно.
Питер встал и пошел, увязая в мокром песке, к кромке воды. Призадумавшийся Корс Кант остался один.
- Что ты там нашел? - спросил Питер. Кей наклонился поближе. Он был весь мокрый, в сапоги Питера с его одежды капала вода.
- Ты только погляди, что уцелело - ни в огне не сгорела, ни о камни не разбилась, и в море не утонула! И он вытащил из-под плаща бутылку, ту самую.
- Клянусь, я ее из Камланна не забирал. - Питер так уставился на бутылку, словно у той вот-вот могли вырасти крылья, и она запорхала бы над берегом.
- Это точно, - кивнул Кей и заговорщицки подмигнул. - Она непонятно как угодила в корзину с мусором в пиршественном зале, а я ее увидел и прихватил с собой. - Кей зловеще осклабился. Судя по всему, он понимал, что бутылка угодила в корзину с мусором по вполне понятной причине. - Ты представь только! Когда мы будем праздновать победу в Харлеке, нам будет что поднести этому проклятому Длинноволосому Королю! Ну, а ты ведь не упустишь случая выказать свою верность Британии и старым добрым временам.., легат.
В устах Кея титул Ланселота - римский титул командира легиона - звучал чуть ли не обвинением в преступлении.
Тут внимание Питера отвлек чей-то громкий крик. Толпа возле раненых быстро расступилась. Воины пятились. Сикамбрийцы упали на колени, прижались лбами к земле.
Один из раненых лежал не шевелясь. Он явно умер. Другой лежал на боку, тяжело, прерывисто дыша. "Этот умрет через пять минут", - понял Питер.
Третий приподнялся и медленно сел. Его било в агонии, но он был еще жив. Он просунул руку под кожаную кирасу, сбросил ее и уставился на текущую по груди кровь.
Меровий встал. Его длинные черные кудри были заплетены в косу.
- Его раны не так тяжелы, как мы того опасались, - заключил он и возложил руку на голову раненого. Тот встал, покачиваясь, словно боксер после нокдауна.
Меровий повел его к прибрежному камню, поддерживая плечом. Кей присвистнул и щелкнул языком.
- Фортуна улыбается нам, - вырвалось у Питера.
- В задницу Фортуну, - фыркнул Кей. - Этого сукиного сына копьем прокололи. Насквозь, ты понимаешь, насквозь! А теперь, вишь ты, "его раны не так опасны, как мы того боялись".
Питер резко обернулся к Кею.
- И что же, ты думаешь, он сделал? Пожелал, чтобы его раны затянулись? Ты что несешь, Кей? Кей пожал плечами.
- Может, нам стоит сейчас угостить Меровия винцом? Пока этот мерзавец кого-нибудь из мертвых не воскресил.
Не сказав больше ни слова, сенешаль ушел в сторону, мимо камней, по пути сунув бутылку в найденный на острове судна дорожный мешок.

Глава 4

Я прыгала по песку туда и сюда, и песок казался мне мириадами острых игл - а что, в этом был смысл, ведь я теперь вышивальщица. Я видела, что Этот Мальчишка разговаривает с Ланселотом, и так волновалась, что готова была подойти и встать рядом с ними, хотя они могли разговаривать и обо мне.
Но что же мне делать, если Этот Мальчишка выдаст меня при первой возможности, - а было похоже на то, что он как раз этим и занимался. Выбор у меня вряд ли будет велик, как только принц проведает про то, что это я стала причиной неудачи нашего внезапного нападения. Он прикажет килевать меня на берегу, прямо здесь на песке - ну, понимаете, что я хочу сказать.
И все же мне казалось, что Этот Мальчишка не сумеет проболтаться Ланселоту. Хранил же он тайны Dux Bellorum целых десять лет, и никому ни словечка! В общем, я решила, что буду стараться вести себя как можно более естественно с Ланселотом, так, как будто единственные тайны, какие ему выболтал Этот Мальчишка, - это совершенно невинные байки про Гвина, да лошадей в конюшне, да про постельные подвиги Гвинифры.
Поеживаясь на холодному ветру, я посмотрела в даль, где сновали озлобленные юты, и поняла, что сама больше не в силах хранить собственную тайну. Слова метались у меня в душе, словно вино, в брожении готовое разорвать стенки кувшина. Я должна была все кому-нибудь рассказать!
Кто-то смотрел мне в спину, и этот взгляд колол, словно нож лекаря. Я обернулась и встретилась глазами с Меровием.
Почти не раздумывая, я пошла к нему. Ноги мои увязали в мокром песке. Его глаза притягивали меня, меня словно зацепило крюком и тащило. Я взволнованно облизывала пересохшие губы. Сикамбрийцы, окружавшие Меровия, исчезли, словно растворились в утренней дымке. Мы остались одни.
Меровий, казалось, мысленно раздел меня, снял с меня тунику, сорочку, а потом - кожу, мышцы, кости, оставив только сердце и мозг. А потом он отвел взгляд от моей обнаженной души, поднял руку и воздвиг невидимую стену, которая почему-то сразу успокоила меня.
Откуда ему знать о том, что я так отчаянно хотела исповедаться?
- Я совсем запуталась, государь, - призналась я. Открыла рот, чтобы рассказать Меровию об отце, о том, что он мне поручил, о том, как я в конце концов оказалась в покоях Dux Bellorum, но обнаружила, что не могу вымолвить ни слова.
Я открывала и закрывала рот - наверное, это было похоже на открывающую и закрывающую створки ракушку. Ну совсем как Этот Мальчишка прошлой ночью. И вдруг я поняла, что мучает меня. Мне хотелось исповедаться, но я не знала, в чем мой грех!
Согрешила ли я тем, что согласилась исполнить волю отца и совершить покушение на жизнь Артуса? Но в то время я едва знала о том, что он собой представляет, и какова его важность для этого мира (а особенно - для Этого Мальчишки), но мой отец - это мой отец. Ну что ж, наверное, я согрешила легкомыслием, бездумно согласившись исполнить волю отца.
А может быть, я согрешила тогда, когда поколебалась, когда рука моя с занесенным для удара клинком упала, и я не сумела убить этого величественного человека, застывшего на коленях в жаркой молитве. Тогда я испугалась за собственную душу. И что же, Господь мстил мне за это? В чем мой грех? В трусости?
Ну а как насчет непослушания? Я ведь не исполнила волю отца. Согрешила ли я бездействием, не разобравшись, какой из двух грехов страшнее?
Меровий терпеливо ждал. Я должна была что-то сказать, и потому выдавила первое признание, какое мне пришло на ум.
- Господи, помилуй... - сказала я. - Я.., я люблю... Этого Мальчишку.., я хотела сказать: Корса Канта.
И в то же мгновение, как только я произнесла эти слова, мне захотелось, чтобы я этого не делала. Как я могла любить.., его?
Меровий усмехнулся, а я покраснела.
- Сестра, - сказал он, - любовь не грех. Любовь - это чувство. Исповедоваться можно только в деяниях и намерениях. Чувства, особенно такие глубокие, как любовь, посеяны, словно семена, в наших сердцах Великим Зодчим. Или ты решила обесчестить себя и юношу соитием без брака?
- Нет! То есть... Как-то раз чуть было этого не случилось, но мы устояли перед искушением. Мне показалось, что это было бы не правильно. Не скажу, чтобы я так уж имела что-то против со.., соития, государь. Я Строительница, но не римлянка. Но тогда это мне показалось недопустимым.
- Сестра, Строители несколько иного мнения о соитии, чем.., скажем.., чем наш друг Артус. Когда соитие происходит неразумно, под воздействием одной только страсти и сопряжено с животным наслаждением, тогда дух человеческий теряется. Вот тогда это воистину грех. И все же я не пойму тебя, Анлодда, в чем же ты хочешь признаться? - В том, что не поддалась животному чувству?
- А это глупо?
- Довольно-таки.
Я вздохнула. Он поймал меня, я это понимала, и он тоже, но пока я не была готова исповедаться в своем грехе.., и не буду готова, пока не решу, в чем состоит мой грех. Я чувствовала себя золотых дел мастером, которому нужно решить трудную задачу. У него восемь мешочков с чистым золотом и один с простым металлом, а ему можно только трижды взвесить мешочки на весах, чтобы понять, где золото, а где - нет.
- Приходи ко мне тогда, когда будешь готова совладать с духом, сестра, когда сумеешь обличить свою животную природу. А пока.., пока я советую тебе как отец, но не как твой отец... - Он усмехнулся, и я хорошо поняла разницу. - Пока ты не научишься любить себя, Анлодда, ты никого не полюбишь.., даже его.
На этот раз я поняла Меровия не так хорошо. Его или... Его?
Но какая разница? Не знаю, по-моему - никакой. Быть может, порой это одно и то же. Я вздохнула и вернулась к Ланселоту, который отпустил Этого Мальчишку и о чем-то серьезно беседовал с сенешалем Кеем.

Глава 5

Питер вздохнул, покачал головой.
- У нас дела поважнее, Кей. Дела не слишком приятные, боюсь. Пошли ко мне Медраута.
Усмешка скривила губы Кея - слишком проворная усмешка. И тут же исчезла.
- Заметил небось, как он вел себя в бою?
- Заметил.
- Мне не хотелось бы распекать его.
- И мне не хочется. Но нужно. Ради простых воинов. Питер кивнул. Кей отошел к Хиру Амрену и негромко заговорил с тем. Питер пошел дальше по берегу и поманил к себе Анлодду.

Предыдущая страница 2 Следущая страница


Роберт Асприн

- Девушка, ты родилась в Харлеке? Она сразу напряглась, вытянулась, как струна. Питер решил, что больше так к ней обращаться не станет.
- Да, я родилась здесь. Это так же справедливо, как то, что я - не юноша.
- Тебе знакомы здешние края? - И Питер обвел рукой берег.
- Конечно. Это Берег Красного Песка. Он так называется потому, что когда-то давно, еще до моего рождения, тут как-то раз пролилась на песок красная краска из бочки, что упала с борта римской купеческой галеры, и...
Питер поскорее прервал Анлодду, пока та не слишком погрузилась в пространные объяснения.
- Не сейчас, не сейчас... Сейчас нам нужно найти какое-то место, куда бы могли отступить, где бы нас не нашли юты, где мы могли передохнуть и решить, как быть дальше. Что предложишь?
- В лесу есть холм, а за ним - лощина в два стадия шириной и в столько же длиной.
- Замечательно. Веди нас туда, Анлодда. Она кивнула и побрела к опушке леса. Деревья росли почти до самой кромки песка, скрюченные, изуродованные морскими солеными ветрами. Питер велел отряду идти следом за девушкой тихо, без шума и криков.
Юты находились достаточно далеко, чтобы разглядеть, куда именно отправляются бритты, - одно им было ясно: противник уходит в сторону леса. "Если нам повезет, - думал Питер, - они решат, что осторожность - лучшая стратегия и будут ждать подкрепления, а до этого времени за нами не сунутся".
Поначалу шло редколесье, затем, по мере того как отряд углубился в лес, деревья стали расти все гуще и плотнее. Дубы, липы - лес как лес, но уже через полмили чаща стала почти непроходимой. Невзирая на то что листья почти совсем облетели, ветви деревьев сплетались так плотно, что почти загораживали солнце и не пропускали его лучи к земле. Воины начали нервничать, оглядываться по сторонам.
Питер принюхался. Как давно он не ощущал запахов леса, этой сырости, свежести.., разве что тогда, в лаборатории Уиллкса, когда ему привиделся девственный лес...
"Интересно, как пахнут шепчущие сосны?" - гадал Питер, не спуская глаз с шагавшей впереди Анлодды. Та торопливо шла, изредка останавливалась, как бы в изумлении, потом снова шла вперед. Наверное, даже она не узнавала знакомые места.
"Либо так, либо она на самом деле не Анлодда".
Вскоре отряд пошел вверх по склону пологого холма. Он оказался достаточно высок - Питер не ожидал обнаружить подобной возвышенности в окрестностях Харлека - ведь отсюда было добрых пятнадцать миль до горы Сноудон, вершина которой, как это ни странно, была покрыта снегом. Хвоя потрескивала у Питера под ногами. Идти ему было нелегко - ведь он был постарше Ланселота, и годы сказывались.
А потом Анлодда вдруг исчезла. Питер недовольно приказал отряду остановиться и осторожно пошел вперед один. Вскоре перед ним открылась лощина, поросшая дикими злаками и луком. Посреди лощины стояла Анлодда. Она развернулась навстречу Питеру. Вид у нее был довольно-таки вызывающий. Сложив руки за спиной, она прищурилась и проговорила:
- Не могла же я забыть родные края. Это почти то же самое, как если бы ты забыл, как открывается дверь в твой дом. Сказала же я, что приведу тебя сюда, вот и привела.
Питер кивнул.
- Хорошо. Спасибо тебе... Анлодда. "А что это я споткнулся? Что я хотел сказать? Какое слово чуть было не сорвалось с моих губ? Спасибо тебе.., милая?"
Анлодда явно преувеличила размеры лощины. В ширину тут действительно оказалось два стадия, а вот в длину - всего-то две трети. Но для того, что задумал Питер, лощина вполне годилась. А задумал он судить военно-полевым судом беднягу Медраута. Питер развернулся к отряду и дал воинам знак следовать дальше.
Отряд собрался вокруг полководца. Бедивир, с которым, по всей вероятности, успел потолковать Кей, выстроил воинов полукругом у подножия холма. Питер взошел повыше по склону. Через пару минут к нему присоединился Кей, а чуть погодя - Меровий, представлявший интересы сикамбрийцев.
Вид у Медраута был напуганный, но он сам, по собственной воле, шагнул вперед.
- Не будем долго тянуть, сынок, - начал Питер, надеясь, что сумеет повести себя уверенно, как подобает в сложившейся ситуации. - Что с тобой стряслось на поле боя?
Медраут беспомощно оглянулся, но не обнаружил ни в одном лице дружеской поддержки. Он вернулся взглядом к Питеру. Медраут молчал. - Видимо, обдумывал ответ. Но что он мог ответить?
"Он не понимает, что происходит, решил Питер. - О чем он думает? Гадает, высекут его или казнят?"
Ну да, наверное - если он на самом деле только Мед-раут, и никто другой. Когда Питер впервые увидел Медраута, тот вел себя заносчиво, самоуверенно. Он показался Питеру не слишком сообразительным, однако уроки усваивал неплохо. И вдруг в разгар сражения Медраут совершенно переменился, растерялся, как бы забыл и то, что уж точно умел, - казалось, он оказался посередине главы, не прочитав предыдущих страниц.
Может, всего лишь опростоволосился в первом настоящем бою? А может, внутри него сидела террористка из двадцатого века, ничего не смыслящая в технике боя в пятом веке?
"Бланделл сказал, что я могу опередить Селли, а могу оказаться на месте позже нее на несколько дней". Питер, жуя губу, смотрел на юношу и гадал, как же понять, как все обстоит на самом деле. "Если это Селли, и если она только что свалилась сюда, самое время встряхнуть ее как следует, пока она не очухалась".
Но если это так, то кто тогда прокрался в покои Артуса в Камланне?
- Мне нет оправдания, государь, - ответил Медраут наконец.
- Я не спрашивал, есть ли у тебя оправдание. Я спросил, что стряслось с тобой на поле боя.
- Не знаю, государь. Я...
- Ну?
- Я растерялся. Сам не знаю, что стряслось.
- Растерялся?
- Да, государь.
- Совершенно неожиданно?
- Да, государь. Сам не пойму, как это вышло.
- В чем состоит первейший долг командира? Медраут молчал.
- К примеру, как насчет того, - продолжал Питер, - что командир обязан понимать, что происходит, не хуже тех, кто ему подчиняется?
- Да, государь.
Питер смотрел на Медраута. Его глаза, словно клинки, пронзили доспехи юноши. Медраут смотрел на него, не мигая, вытянувшись по струнке, словно его муштровали в двадцатом веке.
"Ну а теперь проверим тебя на вшивость", - решил Питер и выхватил из-за пояса кинжал. Покороче гладиуса, но подлиннее ножа британских боевиков. Без предупреждения он метнул кинжал, и тот вонзился в землю у ног Медраута. Медраут вздрогнул, но с места не двинулся. Но кому принадлежало это самообладание - настоящему Медрауту или обученной убийце?
- Ты убивать умеешь, парень?
- Да, государь, - выдавил Медраут.
- Покажи свое умение.
- Прошу прощения, государь?
- Возьми клинок.
Медраут растерялся на краткий миг, наклонился и выдернул из земли клинок, не спуская при этом глаз с Питера.
- Ну, давай. Поработай клинком. Убей того, кто стоит по правую руку от меня.
Кей бросил взгляд на Питера, вздернул брови. Щеки Медраута побледнели, взгляд забегал. Он смотрел то на Питера, то на Кея, то снова на Питера.
- У-убить военачальника Кея, государь? - уточнил Медраут срывающимся голосом.
Пусть Селли только что появилась в этом мире - в бою она не раз могла слышать, как окликали Кея.
- Убей Кея. Ради меня. Ради Артуса.
Медраут скрипнул зубами, часто задышал. Костяшки пальцев, сжимавших клинок, побелели.
Питер посмотрел на Кея. Семешаль едва заметно улыбался, пристально следя за Медраутом. "Ты-то уверен, что перед тобой всего-навсего сосунок, дружище", - думал Питер. Он надеялся на то, что уж Кей всегда опередит неискушенную в боевых искусствах Темных Веков Селли, но все же риск был, и немалый.
- Убей военачальника Кея. Это приказ, Медраут.., если ты хочешь и впредь сопровождать меня, ты обязан повиноваться мне без раздумий, без сожаления, без жалости.
Так, как поступал бы член ИРА.., ну то есть так всегда говорили Питеру. Эти точно не ведали жалости ни к кому. Но Питер почти не сомневался, что то же самое члены ИРА думали про офицеров СВВ.
"И она не ошибается, если так думает. Я бы выполнил приказ. Вот только я - не желторотый принц, впервые выехавший на боевую операцию.., и Селли тоже".
Может быть.
Медраут уставился в землю. Его побледневшие щеки побагровели.
Реакция была столь внезапной, что Питер чуть было не бросился, чтобы закрыть грудью Кея. Поступи он так, он бы все испортил, но Медраут, резко размахнувшись, воткнул нож в землю перед своими ногами - точнехонько туда, куда его воткнул чуть раньше Питер. Клинок вошел в землю по самую рукоятку. Питер сдержался, остался неподвижен, словно воды озера в штиль.
- Нет, государь! - гневно воскликнул Медраут. И иллюзия присутствия Селли испарилась столь же мгновенно, как возникла. Вот глупость какая! Чтобы убийца из двадцатого века проделала путь длиной в пятнадцать веков и свалилась в бушующее море?
Кроме того, Селли уже пыталась убить Артуса - несколько дней назад, до сегодняшнего сражения.
Питер чуть было не улыбнулся от радости, однако сумел сохранить самообладание и неприступность.
- Что ж, похоже, этот юнец способен принимать собственные решения. Вешать его не станем.
Медраут промолчал. Однако лицо его утратило ту уверенность, с которой он отказался выполнять приказ. Вид у него стал растерянный - похоже, внезапная перемена в настроении Питера его донельзя изумила.
"И все равно проблема никуда не делась, - думал Питер. - Предо мной офицер, который пальцем не шевельнул в бою в то время, как рядом гибли его бойцы. Даже играя в полицейского, я не вправе забывать о своем долге командира. Он уязвим, он сейчас все способен понять.., наноси удар сейчас, или тебе это больше никогда не удастся!"
Питер поспешно продолжал:
- Девять десятых времени - вот все, что отпущено для того, чтобы решить, как поступить. Чтобы принять любое решение, юноша... Поступок может быть верным или неверным, но его нужно совершить. Не жди, что кто-то разжует для тебя объяснение - этого не произойдет.., не жди, что кто-то подскажет тебе, как быть. Я хочу, чтобы ты отдавал приказы своим людям. И не жди, что я буду дергать твои струны за тебя. Мне нужна боевая лошадь, а не вьючный мул.
"А мулы-то у них уже есть или нет еще?"
Но, похоже, Медраут его понял.
- Ты знаешь, что умеешь совершать деяния, можешь принимать решения и осуществлять их, быть готовым ответить за последствия. Ты доказал это, когда вонзил клинок в землю. Ты видел своих людей в бою и знаешь, что они также способны на это. Я жду от тебя великих подвигов, юноша. Великих подвигов. Давай держаться впереди восьмого шара <Питер перефразирует поговорку "То be behind eighth ball" - букв. - "быть позади восьмого шара", то есть находиться в невыгодном положении.>, ладно? "Ой, мамочки, что я несу?"
Питер прикусил язык и мысленно взмолился о том, чтобы Селли нигде рядом не было - тут она бы его точно вычислила. - Я хотел сказать - будь всегда на высоте.
Сцена судебного спектакля почти подошла к концу, однако приближался самый сложный момент. Медрауту точно впечатлений хватило, но простые воины не должны были понять ровным счетом ничего - им и в голову не должно прийти, что Медраут мог бы снова опростоволоситься.
Кроме того, воины были полны неизрасходованной ярости. Сунцзы <Древнекитайский военный теоретик и полководец (V в, до н.э.).> в "Искусстве войны" учил тому, что наказание должно быть быстрым, суровым, соответствующим мере проступка, и что его не следует откладывать из соображений политических и вообще каких бы то ни было. Справедливость должна была свершиться, и все должны были увидеть, как она свершается.
Питер сглотнул накопившуюся во рту слюну и подошел к самому краю бездны.
- Суд готов вынести приговор. - Медраут напрягся, затаил дыхание. - Мы приговариваем тебя, - проговорил Питер как можно более сурово, - к одному удару от каждого из людей, которых ты обрек на опасность своим замешательством и бездействием. Приговор будет приведен в исполнение немедленно. Хир Амрен!
- Государь? - младший командир неуверенно выступил вперед.
- Построй своих воинов в две шеренги.
- Ше.., ренги, государь?
- В два ряда, лицом друг к другу.
Хир Амрен понял Питера. Он построил воинов, но вид у тех был нерешительный и нервный. Затем Питер шагнул ближе к Медрауту и сказал так тихо, что услышать его мог только юноша.
- Не бойся. Не думаю, что тебя так уж сильно отколотят. Но ты смотри во все глаза и запоминай тех, кто ударит тебя слишком сильно. С этими мы потом разделаемся.
Шумно вздохнув, Медраут медленно пошел сквозь строй, время от времени останавливаясь и получая тычки с двух сторон.
Воины били его кулаками, и один-другой вложили-таки в удары всю силу. От одного из этих ударов юноша качнулся и припал на колено. Питер на всякий случай - вдруг Медраут забудет обидчика - запомнил этого воина.
Но чем дальше Медраут продвигался сквозь строй, тем слабее становились удары, и в конце концов дошло до того, что некоторые вообще исключительно ради проформы прикасались руками к плечу или щеке Медраута.
А когда Медраут добрался до конца строя, те, что били его, тут же сбились в кучу, подхватили юношу и отвели к бревну, на которое усадили его. Хир Амрен самолично принес холодной воды и тряпицу и отер лицо Медраута от крови.
Кей, похоже, успокоился и удовлетворился приговором. Он ушел к остальным воинам и принялся осматривать их раны.
Совсем рядом, за спиной у Питера послышался голос Меровия.
- Ланселот никогда бы до такого не додумался, государь. В некотором роде ты очень переменился, и к лучшему. - Он наклонился и прошептал на ухо Питеру:
- Но есть время и место для каждого.., а это место, - тут он сжал плечо Питера, - ..место для Ланселота.
Питер обернулся, чтобы спросить у Меровия, верно ли он повел себя, правильно ли поступил с Медраутом. Но король уже ушел, вернулся к своим сикамбрийцам.
Питер отправился к Медрауту. Люди, окружившие юношу, растаяли, как снег весной на вершине Сноудона.
- Как чувствуешь себя? - спросил Питер. Медраут промолчал - он только стоически кивнул.
- Отдохни. Соберись с силами. Я собираюсь послать Анлодду на разведку. Мы не тронемся отсюда раньше чем через три часа.
При слове "часа" Медраут моргнул и глянул на левое запястье. Он, правда, тут же попытался исправить чудовищную ошибку, поднял руку и сделал вид, что собирался потереть болевшее плечо, но Питер все видел.
У Питера щеки похолодели. На миг даже голова закружилась. Только долгий опыт работы в антитеррористической организации позволил ему сдержаться и продолжать разговор как ни в чем не бывало. Он притворился, что не заметил, как Медраут, юноша из артуровских времен, хотел посмотреть на наручные часы.
Питер не запомнил, что в точности сказал, но, видимо, что-то такое, что не позволило "Медрауту" понять, что он попался. Питер встал, учтиво поблагодарил "юношу" за то достоинство, с которым тот покорился наказанию, и пошел прочь.
Питер уже продумывал план: как разделаться с Селли так, чтобы не привлекать внимание всего отряда.

Глава 6

Корс Кант поеживался, как от озноба, хотя солнце уже стояло высоко, озаряя желтеющее поле. Он наблюдал за судом, он понимал, какова его цель. Однако пока он не знал, как доказать, что этот Ланселот - не настоящий, а ведь Ланселот из Лангедока приказал бы убить Медраута на месте, без всякого суда. Кроме того, никогда еще простому воину не разрешалось пальцем тронуть командира, что бы тот ни совершил.
Вот Кей мог бы придумать такое наказание. И Артус тоже, но никак не Ланселот, сикамбрийский демон войны.
Ни Корс Кант, ни Анлодда в строй не встали. Принцесса стояла на другом краю поляны, и смотрела на север так пристально, как смотрел бы волк на барсучью нору. В той стороне был виден дым, поднимающийся в небо от руин Харлека.
- Что же теперь, госпожа моя? - робко спросил Корс Кант. - Мы пойдем на город?
Она ответила ему, не оборачиваясь:
- Нет, не пойдем, если только Ланселот - не еще один Гормант. Гормант всегда кует, пока железо еще горячо. Откуда подойти к городу? Через какие ворота? Сколько ютов бродит там по улицам, сколько их на крепостных стенах у бойниц? Ответь на эти вопросы, а потом задай самый главный: как обратить тридцать пять воинов в три с половиной центурии? А чтобы ответить на эти вопросы, не должны ли мы на самом деле войти в Харлек? Либо так, либо мы должны превратиться в орлов и пролететь над городом. - Анлодда обернулась. - Твоя друидская магия могла бы превратить нас в орлов, Корс Кант Эвин?
Юноша покачал головой.
- Будь здесь Мирддин, он, может быть, сумел бы. Я не раз слышал, как он говорил о полетах, но ни разу не видел, чтобы он сделал это.
Анлодда разочарованно вздохнула.
- Что ж, тогда, пожалуй, мне вместо орла придется обратиться в змею.
Корс Кант ждал, но Анлодда молчала. "Ну, раз она молчит, то я сам спрошу".
- Значит, мы пойдем в Харлек, как лазутчики?
- Мы?
У Корса Канта покраснели уши.
- Ты хочешь сказать.., что пойдешь одна, без меня?
- Я не хочу, Корс Кант. Я лучше бы прыгнула в выгребную яму с римским нагрудником. Но кто-то должен это сделать - а это значит, что этот кто-то - я, Анлодда. Ведь это мой город! Вот только не знаю, как тебя туда провести, ведь я поклялась защищать тебя. Конечно, мне до тебя дела большого нет, и между прочим, я до сих пор с тобой не разговариваю.
Анлодда облизнула палец, подняла руку, чтобы понять, куда дует ветер.
- Нет, думаю, что Ланселот захочет все увидеть своими глазами. Наверняка он возьмет с собой Кея и Бедивира - эти от него ни на шаг. Ну, и конечно, меня, потому что кто еще знает Харлек? Но скажи.., только не обижайся, я ценю бардов и друидов, они получше, чем многие воины и вышивальщицы.., но какой от тебя толк в этой вылазке?
У Корса Канта засосало под ложечкой.
- Я.., я мог бы осенить вас всех друидским благословением. Вдруг бы вы попали в ловушку, и потребовалась бы друидская магия, чтобы спасти вас?
Анлодда улыбнулась.
- Вот-вот, а ты даже в орла не можешь превратиться. Вот Мирддин, будь он здесь... Словом, делать тебе там нечего. Скажи, хоть раз удавалось хоть одному друиду сделать людей невидимками, кроме как в той истории про Кассибеллан <Кассибеллан - король бриттов во времена завоевания Британии Юлием Цезарем.>, которую ты так славно поешь?
- Там дело не в друиде было, - поправил девушку Корс Кант. - Там была волшебная мантия. Анлодда пожала плечами.
- Ну, в общем, как ни крути, а толку от тебя не будет.
- Я мог бы пойти для того, чтобы убедиться, что ты не нанесешь удара...
Он осекся, прикрыл рот ладонью. Слова сами сорвались с его губ. Ему так хотелось забыть о том, чего она чуть было не совершила.
Анлодда зарделась, отбросила назад багряные волосы, устало прикрыла глаза.
- Теперь у меня нет права отражать удары, подобные тому, что мне только что нанес ты, Корс Кант Эвин. Но скажи, зачем ты нанес его мне? Для того ли, чтобы наш путь друг к другу стал глаже, или для того, чтобы бросить между нами яблоко раздора?
Бард залепетал:
- Госпожа...
- Зови меня Анлоддой, Корс Кант Эвин.
- Госпожа моя Анлодда, я и сам не знаю, почему, но что-то, то ли сердце, то ли разум, подсказывает мне, что я должен идти. Не знаю почему, но почему-то для меня это важнее, нежели для любого из вас, как бы ни безумно это звучало. Если я останусь позади, пусть даже вы победите в битве при Харлеке, вы проиграете войну в целом, не выстоите в последнем бою, утратите великую империю, которую строят Артус и Меровий, - ту империю, что будет стоять не на камне, не на оружии, а на крови - на Королевской Крови!
Анлодда молчала - обдумывала слова барда. А потом шагнула к нему близко-близко и заглянула в глаза.
Ее глаза становились все больше и больше, и наконец бард перестал видеть что-либо, кроме них. Эти серые озера омывали его душу прохладными водами. Ему казалось, что он всегда видел эти глаза - и полдня, и полтысячелетия назад. Анлодда была повсюду - вокруг него, внутри него, она обволакивала собой его дух.
Будь на ее месте кто-то другой, Корс Кант яростно отверг бы такое проникновение в его рассудок. Но Анлодда ему не мешала.
Но вот она шагнула назад, покачала головой, и их связь прервалась.
- Не знаю, откуда тебе это ведомо, и даже не знаю, прав ли ты, но ты не лжешь. Ты веришь в то, о чем говоришь, в этом я уверена. - Она прикусила губу. - Будет лучше, если мы спросим Меровия. Он-то точно умеет смотреть прямо в душу, а я ее только чувствую. - Она погладила Корса Канта по щеке. - Пойдешь?
Корс Кант кивнул.
- Ты можешь получить больше, чем отдал.
- Ты тоже, моя принцесса. Она улыбнулась.
- Глупая мысль. Но может быть, так оно и есть. Они пошли по полю и вскоре нашли Меровия. Тот стоял, окруженный своими воинами. Те сразу разошлись, а Меровий вытащил из-под плаща кристалл, оба края которого были обрамлены серебром. Кристалл висел на серебряной цепочке.
- Я ожидал вас, - сказал король. - Пойдемте со мной. Мне нужны свидетели.
Король встал и направился на восток - туда, где деревья, примыкающие к лощине, росли наиболее густо. Он шел, не оглядываясь. Анлодда и Корс Кант шли за ним, держась на почтительном расстоянии. Когда Меровий остановился, все трое оказались посреди толстых дубов, где вокруг ветвей обвились плотные шары омелы.
- Хороший знак для нас, - сказал Меровий и указал на деревья.
- А для деревьев - плохой, - рассудительно проговорила Анлодда. - Омела в конце концов высосет из них все соки.
- О чем вы хотели спросить меня? - поинтересовался Меровий.
Анлодда указала на Корса Канта.
- Он хочет идти на разведку в город. Я говорю ему, что нельзя, что его там убьют. Меровий улыбнулся.
- Гм. Я не такого вопроса ожидал. - Он поднял вверх кристалл. - Вот где мы найдем ответ. Анлодда покачала головой.
- Я не желаю видеть вновь, что я трусиха! Я должна подготовиться к тому, чтобы раскусить Харлек.
- Не ты, - возразил король. - Я. А ты будешь произносить заклинание. - И он едва заметно усмехнулся. Анлодда довольно долго смотрела на него.
- Я? - изумленно переспросила она, робко протянула руку, взяла кристалл из пальцев Меровия и подвесила его на цепочке. Кристалл закачался, замерцал, заиграл отсветами.
Меровий дал Анлодде знак, и она подняла амулет повыше. Король опустился на колени и пристально уставился на кристалл, когда на него упал луч солнца и отразился мириадами маленьких радуг. Меровий медленно раскачивался из стороны в сторону, не спуская глаз с кристалла.
Анлодда попыталась заговорить, но голос ее зазвучал хриплым шепотом. Она откашлялась и начала заново:
- Взгляни.., внутрь, о господин. Отыщи там.., шар. Он светится си.., нет, красным сиянием. Он пульсирует.
Отрывочные слова, произносимые девушкой, мало-помалу приобретали плавность, слитность. Похоже, прежде она слышала эти фразы, но сама никогда не произносила. Корс Кант был так же зачарован, как Меровий, но смотрел он не на кристалл, а на Анлодду. Она сейчас была похожа на юного барда в школе друидов, который держал свое первое испытание.
- Пусть этот шар окружит тебя, путь он поглотит тебя, господин. Пусть он наполнит тебя алым светом. Ты падаешь, а шар обволакивает тебя, словно красно-черная вода.
Но вот.., все меняется, свечение становится ярко-алым. Ты чувствуешь тошноту, ты как будто падаешь вниз со скалы Вечности. Теперь шар стал оранжевым, и он светится все ярче. Вспыхивает, словно солнце, угасает, но вновь загорается - теперь желтым цветом. Шар стал желтым, его желтое сияние проникает в твое сердце, голову, руки и ноги, Корс Кант выгнул шею и увидел, что глаза Анлодды стали желтыми, как тот шар, о котором она говорила. Рука ее держалась прямо, твердо, словно стропило, но кристалл описывал медленные круги и то опускался, то поднимался. Казалось, он улавливает только часть солнечных лучей. И сам кристалл сейчас светился оранжево-желтыми отблесками.
- Зеленый - вот цвет, в который Создатель окрашивает траву. Зелены кроны деревьев, зелен мох. Зелен и шар, но быстро тускнеет зеленое сияние и обращается в синее.
Анлодда говорила все тише, и в конце концов перешла на шепот.
- Синее небо, оно темно-синее - такое, как бывает, когда сядет солнце. Темное-темное, оно все темнее перед лицом Вечности. Темно-лиловое, ночное небо. Ни звезды на нем, только шар, темно-фиолетовый, он затягивает тебя все глубже, все глубже и глубже...
Затем она умолкла и молчала довольно долго. Корс Кант даже дышать боялся. Когда она заговорила, солнце село и его последние лучи окрасили небо в красный цвет. На глаза Анлодды набежала тень - сине-черная, как тот магический шар, что поглотил их всех в сознании Корса Канта.
- Теперь говори, - приказала Анлодда. - Говори, что ты видишь, и ответь на вопрос: идти ли Корсу Канту вместе с нами в Харлек?
Бард выжидательно смотрел на Меровия. Король Сикамбрии продолжал покачиваться из стороны в сторону. Глаза его были полуприкрыты, и было видно, как они следят за кристаллом.
Корс Кант ощутил странный порыв - почти безотчетный и, наверное, неуместный. Но он не смог сдержаться и начал негромко напевать мелодию из "Орфея". Он пел эту песнь на прощальном пиру в Камланне, сидя у ног Dux Bellorum, которого ему, быть может, больше не суждено увидеть.
Меровий заговорил. Голос его звучал ровно, споря с порывами ночного ветра, зашевелившего верхушки деревьев. Запахло дымом пылающего города. Корс Кант поежился.
- Я вижу Воробья и Ястреба. Они летят рядом, бок о бок. Я вижу Мышь и Барсука. Они крадутся понизу.
Мышь находит широкую расселину и срывается в бездну. Барсук не поспевает за ней, но его нельзя за это винить. Мышь бежит по дороге и минует старуху - кожа да кости. Она протягивает к Мыши костлявую руку, но не касается ее.
Шкурка Мыши сползает с костей, течет ее серая кровь, и вместе с кровью умолкает ее голос. Но кости Мыши попадают в быстрый поток, и мышь рождается Человеком из чрева Господня. Для нее еще взойдет солнце.
Он умолк. Анлодда закусила губу, до боли сжала кулаки. Тут очнулся Корс Кант и перестал напевать.
Меровий ничего не видел. Теперь его глаза были крепко закрыты. Но вдруг он посмотрел на Анлодду из-под полуприкрытых век и заговорил снова:
- Барсук умирает. Тень из-под земли, чья-то тень призывает Орфея. Тень Барсука крадется сквозь ночь и убивает желтое солнце! Тень Барсука находит Гадес прямо у себя под ногами, отыскивает самую темную, черную-пречерную тень и исчезает.
Возрожденный, чтобы стать героем, чтобы увидеть, как Мышь становится Человеком, Барсук должен спасти того, кто спасет его, но и для него еще взойдет солнце.
Долго-долго Корс Кант и Анлодда ждали, что король скажет что-нибудь еще. Неожиданно бард обнаружил, что, пока звучало пророчество, он оказался рядом с Анлоддой и теперь держал ее за руку. Она ли взяла его за руку, или он сам это сделал - Корс Кант не помнил.
- Наверное, он больше ничего не скажет, - заключила Анлодда, но руку с кристаллом не опустила и руку Корса Канта не отбросила.
- Но должна сказать, что пророчество прозвучало столь же ясно, сколь чиста бывает вода в гавани Харлека, когда бурная река взбаламутит море!
- Но.., быть может, тебе следует вернуть его обратно, госпожа. - Хватит и "Анлодды", Корс Кант Эвин, - фыркнула девушка и отбросила руку барда, - но бывает, что и бард прав время от времени. Правда, это случается так же редко, как луна обращается в кровь, а петухи несут яйца.
Но прежде чем она успела произнести еще хоть слово, вновь заговорил король.
- И шут, и правитель пьют из смертной чаши, а самый глупый из глупцов проливает свою чашу. Король галлов идет на охоту, теряет дорогу и оказывается в Скотий. И я в Аркадии...
Он умолк, неуверенно открыл глаза. Взгляд его блуждал.
Помолчав, Анлодда прошептала:
- Лучше я его верну поскорее. Смотреть на него - все равно, что глядеться в зеркало, когда на тебе плащ-невидимка.
Она быстро заговорила, и произнесла заклинание от конца до начала. Шар поднялся над радугой в противоположном направлении, из фиолетового стал алым, а когда превратился в темно-красный, Анлодда словом растворила его.
Заклинание было столь ярким, что Корс Кант на миг увидел шар. Он потянулся к нему, но шар исчез, прежде чем пальцы барда успели его коснуться.
Меровий очнулся, быстро заморгал и тряхнул головой. Добродушно улыбнувшись, он проговорил:
- Слабо надеюсь, но быть может, кто-то из вас записал то, что я говорил, ибо сам я не помню ни слова!
- Записал? - изумленно переспросил Корс Кант. - Вы с Артусом - истинные римляне!
Он поглубже вздохнул и повторил пророчество, стараясь подражать голосу короля, делая паузы в тех местах, где их делал Меровий. Он даже ухитрился придать своей речи легкий сикамбрийский выговор.
Это изумило и короля, и принцессу, но на самом деле было сущим пустяком по сравнению с бардовским испытанием первого года обучения. А тогда нужно было пересказать наизусть тысячу строк стихов, которые заранее выбирал из разных песен старший друид. "Я-то это испытание не до конца выдержал", - смущенно вспомнил Корс Кант.
- Что ж, думаю, нам ясно, кто такие Ястреб и Воробей, а также кто такие Мышь и Барсук, - задумчиво проговорил Меровий.
- Я и Корс Кант? - спросила Анлодда. Явно, пророчества не были ее стихией.
- Наоборот, - поправил ее король.
- Я так и хотела сказать.
- Стало быть, Корс Кант падает в бездну, минуя по дороге старуху-Смерть, но она не успевает коснуться его. Затем он теряет свою плоть, кровь и голос, и его уносит прочь великая река. Затем он возрождается из чрева Господня. Так яснее?
- Не яснее, чем в туманную ночь в густом лесу.
- А вот Барсук это ты, Осеневолосая. Ибо ты, словно барсучиха, роешь землю и пытаешь у меня знаний, которые тебе еще рано иметь. И еще ты просишь у своего отца и дяди оружия, которым тебе владеть пока не под силу. Ты становишься тенью, убиваешь желтое солнце, обнаруживаешь бездну Гадеса прямо у себя под ногами, борешься с отчаянием, и в конце концов добираешься до своей любви, дабы спасти детей своих детей.
Корс Кант задумчиво проговорил:
- Вот забавно. Не толкование ли мне пришло в голову? Разве саксы и юты не зовут себя Детьми Солнца и не презирают нас, островитян, за то, что мы, как они думают, рождены Луной? Может быть, ты убьешь юта?
- Не одного, а целое войско, без сомнений, - уточнил Меровий и улыбнулся одними лишь краешками глаз.

Предыдущая страница 3 Следущая страница


За далью волн

Анлодда метнула в него ледяной взгляд, после чего одарила точно таким же взором Корса Канта. Она усмехнулась, но безрадостно.
- Что ж, хотя бы это похоже на правду. Что-то есть в этом пророчестве. И все же не все ясно до конца. - Она закусила нижнюю губу - похоже, это она переняла у Ланселота.
Корсу Канту стало зябко. "Зачем она так с ним? Не надо бы..."
- Ну а как насчет последнего пророчества? Про смертную чашу. Кто правитель, а кто шут? Меровий покачал головой.
- Это касается меня, дитя мое. Это я, король галлов, пошел на охоту, заблудился и оказался в Скотий. Это начало великой легенды Строителей, которая пока непонятна и для меня, хотя мне ведомо, что образ земель, лежащих к северу от вала Адриана, используется как символ замешательства при переходе на новую ступень.
- Но не будем волноваться об этом нынче, - заключил король. - Все прояснится к тому времени, когда мы соберемся, чтобы праздновать победу.
- Как бы то ни было, из этого запутанного пророчества явствует, - сделала вывод Анлодда, - что нам с Корсом Кантом нельзя разлучаться нигде, что мы пойдем с ним вместе туда, где бездны и старухи с косами. Все решено, - и она топнула ногой. - Так что не жалуйся и свыкайся с этой мыслью, Корс Кант Эвин!
Бард раскрыл было рот, чтобы сказать, что он именно этого и хотел, но решил, что не время спорить. "Мудрец знает, как счесть поражение победой", - когда-то учил его Мирддин. Корс Кант побрел следом за Анлоддой и Меровием к опушке леса.

Глава 7

"Какого-то сукина сына ранили в легкое. Проникающее ранение, а он жив! Медраут - Селли Корвин. Или нет. Ланселот рвется в мою голову, голову, голову, стучится, словно Иисус во врата Ада! И этот подонок жив, хотя его проткнули насквозь..."
Питер приближался к королю Меровию. "Надо бы бояться, - думал он. - Ведь если Кей прав, я только что наблюдал, как Иисус излечил прокаженного". У него действительно сосало под ложечкой, но вместо страха он ощущал надежду.
"Почему он так действует на меня? Почему мне так хочется открыться ему, как никогда в жизни не хотелось открыться священнику на исповеди?"
Меровий шел навстречу Питеру. Питер ощутил благоговение - как перед лицом королевы (Гвинифры или Елизаветы - вот вопрос).
Руки Питера коснулся Кей, но Питер ничего не почувствовал. Он стоял, не двигаясь с места, хотя умом понимал, что нужно как можно скорее уходить подальше от ютов. А его ноги как будто пустили корни и вросли в песок.
Он слышал голос - ясно, отчетливо: "Я - твой союзник". Но кто это сказал - Ланселот или Меровий?
Призрачные голоса звучали у него в ушах, тоненькие голоса марионеток:
Ступай смелей в объятья тьмы,
Твои друзья отныне - мы!
Взгляд короля проникал в Питера подобно раскаленной игле. "Правду!" Глядя в эти серые глаза, Питер мог говорить только правду.
"Но что есть правда? Что есть истина? - спросил голос. - Пока ты не станешь младенцем, пока мужчина не станет женщиной, а женщина - мужчиной, ты не познаешь истины. До самой смерти. Mors ultima ratio".
Смерть подводит итоги.
- Треклятые голоса! - выругался Питер, скрипнул зубами. Его словно прорвало, он вдруг понял, что не в силах более молчать.
- Помилуй меня, - взмолился он. Оглянулся - они были одни-одинешеньки среди деревьев. Он и вспомнить не мог, как ушел в лес.
- Исповедуйся, - приказал Меровий, склонив голову и отведя взгляд.
"Все не по-настоящему. Это не настоящая исповедь, если только Меровий - не свя..."
- Я не тот, за кого я... - "Боже, Смит, ты что творишь?" - То был голос полковника Купера. "А как насчет того, чтобы ты пропел мне пару-тройку куплетов из "Джона Ячменное Зерно?" Как насчет того, чтобы ты втолковал мне, с какой стати тебе вздумалось раскрываться?"
"Пожалуйста.., пожалуйста... Мне нужно исповедаться, чтобы избавиться от греха лицедейства, которым я предаю весь мир, всю мою жизнь!"
"Acta est fabula". Игре конец.
Но нет, этого не должно было случиться, пока треклятая Селли Корвин гуляет по Камелоту с кинжалом в руке. Питер решил выбрать другой, более "безопасный" грех.
- Меровий, тебя собираются убить. Берегись предложенного тебе вина.
"Истина в вине".
Меровий положил руку на плечо Питера. Но еще более сильная, требовательная рука развернула лицо Смита к Меровию, заставила взглянуть королю Сикамбрии в глаза. Не такие уж они оказались страшные - глаза Меровия. Они успокаивали. Они все понимали.
- Сын мой, - проговорил король. - Ты не можешь исповедоваться в чужих проступках.
- Исповедоваться? Но ты не свя... - опять это слово, оно словно оцарапало горло Питера.
- Тебе лучше знать.
Глаза. Теперь они стали горящими, грозными, их взгляд вызывал боль.
Его лицо - белее шерсти ягненка. Его волосы - библейски-черные. Его прикосновение - легкое, сухое. Бледные пальцы коснулись брови Питера - холоднее камня, на котором зиждется вера. "Кровь есть кровь, - произнес чей-то голос. - А камень - всего-навсего камень".
Больший, кто-то другой безжалостно рвался наружу, разрывал грудь Питера, обнажал кровоточащее сердце.
- Я убил моего друга, моего соратника, моего сержанта. Я не остановился и не проверил вторую ма.., повозку. Господи, помилуй, а я даже не могу вспомнить, как его звали!
Пальцы Меровия гладили бровь Питера.
- Ты согрешил действием или бездействием?
- Бездействием, отче. Жутким, непростительным бездействием. Вторая повозка. Обычно они ставят два за... - Питер запнулся. Он отчетливо представлял себе пластиковую бомбу, но не мог придумать, как ее назвать.
"Не можешь, потому что здесь еще нет такого слова, и не будет еще пятнадцать сотен лет. И не повозка то была никакая, а машина, на которой везли овощи на рынок. Господи, как же они называются?"
Чаще всего ИРАшники устанавливают два заряда. Первый взрывается, и к месту взрыва сбегаются зеваки, в том числе и военные. А потом, чуть погодя, срабатывает второе взрывное устройство.
Меровий задумался о признании Питера и отвернулся от кающегося.
- Ты не сумел защитить своего подданного, - заключил он. - Ты не сумел исполнить свой долг. Вина давит на твою голову, подобно железному обручу.
Меровий отнял отяжелевшую руку ото лба Питера. Питер ахнул. На миг он действительно ощутил физическую тяжесть. С его головы словно сняли обруч.
"О Господи! Но ведь несчастный Конвей тоже не проверил второй грузовик!"
Питер изумленно заморгал. Конвей, вот какая фамилия была у того сержанта! Он вспомнил ее, как только Меровий снял с него "обруч вины". Он вспомнил фамилию сержанта и сразу понял все.
Артиллерийский сержант Конвей был настолько же виноват в собственной смерти, насколько и Питер Смит. Они оба были слишком потрясены случившимся, чтобы удосужиться осмотреть другие транспортные средства на улице Лондондерри. Они оба просчитались, и Питеру просто повезло, что между ним и машиной, в которой сработало взрывное устройство, оказался сержант. Кровь, которой были забрызганы руки Питера в Лондондерри, смыла другая кровь.
"Грузовики, "семтекс". Куда отправляются слова, когда покидают мой разум?"
- Иди, - сказал Меровий, - и больше не греши.
Порыв исповедоваться угас, словно потухшая спичка. Питер обмяк, почувствовал навалившуюся слабость.
Меровий протянул ему руку, они обменялись рукопожатием. Король произвел пальцами масонское опознавательное прикосновение. Питер прикусил губу, грудь его сжало, будто тюбик с пастой. Питер не ответил Меровию масонским знаком. Глядя в эти глаза, он мог говорить только правду.

Глава 8

"Задачка: как заглянуть в тело, чтобы обнаружить там чужеродную душу? Как вытянуть эту паршивку из парня, чтобы их обоих не убить?"
- Нам нужно войско, чтобы изгнать захватчиков из Харлека, - заявил Кей.
- Войско! Ты подсчитай: три-четыре дня до Камланна, еще пару дней на то, чтобы собрать воинов, а потом - обратно. Это получится полторы недели. И ты думаешь, юты будут нас тут дожидаться? Ну а если даже и дождутся, ты что же, полагаешь, что они будут мертвецки пьяны? "Нет у нас времени, - думал Питер. - Или мы, или никто".
Кей фыркнул.
- А может, и так. Это же юты как-никак. "Если я убью Медраута, что произойдет? Наверное, Селли вернется в свое тело, в наше время. Когда вернется, ее скорее всего арестуют. Купер наверняка уже на месте. Она исчезнет где-то в дебрях "Крама", и никому не придется отвечать на загадочные вопросы.
- Мы найдем здесь либо обуглившиеся руины, либо хорошо укрепленный город, - пояснил свою мысль Питер. - Ударить нужно сейчас, когда они этого не ждут. "Carpe diem" - срывай день.
Кей устало глянул на полководца. Его черная борода блестела в красноватых лучах солнца.
- "Cave canem" <"Берегись собаки" - подобную надпись римляне зачастую наносили на пороге своих жилищ.> - парировал Кей. - И что же предпримем? Бросимся на их клинки и погибнем с честью? "Mors ultima ratio"? Так, что ли?
Питер улыбнулся.
- Слишком просто. У меня совсем другое на уме. Избавить Харлек от них мы сейчас не можем, но зато можем здорово обжечь их залитые кровью лапы.
- Надо задать им как следует, - произнес девичий голос. Питер рассерженно обернулся.
Анлодда появилась так же бесшумно, как до того исчезла. Она вдруг перестала походить на воительницу и превратилась в девочку-подростка, чей дом сгорел от рук врагов.
- Надо всыпать этим ублюдкам! Пусть вопят, как баньши, держа в своих лапах тлеющие головни Харлека!
Она сжала кулаки. Но почему-то Питеру показалось, что ею движет не гнев, а вина. Точно с таким же успехом Анлодда могла бы сказать: "Надо всыпать мне! Пусть я завоплю!"
Рядом с девушкой стоял Корс Кант. Казалось, еще мгновение - и он положит руку ей на плечо. Но бард отвернулся и уронил руку.
Питер кивнул.
- Вот она все правильно понимает. Им возжелалось заполучить один из наших городов? Их право, но дешево Харлек им не достанется.
"А может быть, Медраут мог бы погибнуть случайно? Еще одна "случайность"! Господи, кончится это когда-нибудь?"
Питер искоса посмотрел на побледневшую красотку. Анлодда, возлюбленная Корса Канта. Изможденная, напуганная: голос, обычно звеневший колокольчиком, стал хрипловатым, словно расстроенная цимбала. Какую бы тайну они ни скрывала, она таила ее даже от барда, и эта тайна грызла ее изнутри.
"Изыди! Я храню тайны Господа!" Кто это сказал? Питер метнул взгляд в Меровия, но тот не спускал глаз с Анлодды.
Питер проследил за взглядом Меровия. "Боже, ну она и штучка!"
Питер прикусил губу. Да, его сердце принадлежало Гвинифре, и все же ему ужасно хотелось посмотреть, как выглядит Анлодда без налипшей на ее кожу грязи, без кожаной куртки, без меча, без туники. "Возьми себя в руки, парень! Ей еще и двадцати нет. И потом.., она влюблена в барда, а он - в нее".
Однако непокорный разум срывал с Анлодды голубую тунику и грязно-белую кемизу. Анлодда стояла обнаженная, освещенная заревом рыжих волос, на жухлой коричневой траве. Питер вздохнул и отвернулся.
- Трогаемся в путь, - распорядился он усталым голосом. Младшие командиры передали его приказ воинам, и вскоре отряд уже углубился в чащу леса, которому в будущем суждено было превратиться в национальный парк.
Наказать ютов представлялось куда проще, чем того опасался Кей. Юты, по всей вероятности, понятия не имели о партизанских методах ведения войны и, уж конечно, ничего не ведали про Вьетнам, Афганистан и тридцать лет непрерывной борьбы с ИРА. Откуда было ютам, римлянам и даже самому Артусу Dux Bellorum знать, что такое "внедрение", "терроризм", о том, как из-за подобных вещей страх и замешательство распространяются по рядам противника, подобно жаркому пламени?
Заключенный в темницу чужого сознания Ланселот, конечно, посмеивался над hubris Питера. Он посылал оккупанту своего разума кровавые воспоминания одно за другим. Ланселот вспоминал бесконечные стычки с германскими племенами. Тогда Ланселот и Меровий сражались рука об руку с врагами под знаменами с изображением орлов и штандартами Пендрагона.
Питер споткнулся о корень, ударился головой об острый сук. Трудно было идти, когда перед его мысленным взором вставали сцены жестоких побоищ, когда рисовались картины проколотых пиками германцев, выставленных на всеобщее обозрение вдоль дорог, тянувшихся на многие мили. Пики напоминали булавки, которые воткнул в землю какой-то великан. Двое сикамбрийцев. Двое воинов цивилизации, сражавшейся с варварством, жгли деревья, убивали стариков, женщин и детей. Сжигали поля, забивали домашнюю скотину и оставляли на растерзание стервятникам.
Они закрывали ворота деревень, морили германцев голодом, а деревни вымирали от оспы и чумы.
"Знаем мы про твой террор, - говорил голос Ланселота. - Знаем! Тебе нечем меня удивить, мой брат-демон".
Смит поежился. Наверняка существуют современные методы террора, про которые юты еще слыхом не слыхивали. Его план был рассчитан на то, чтобы напугать ютов до смерти за счет нескольких тщательно рассчитанных ударов, но ударов жестоких. "Иными словами, я хочу сделать с ними то же самое, что сделали афганцы с советскими войсками, ООП - с Израилем, а ИРА продолжает делать с нами.
Солнце давно село, сумерки скрадывали тени. "Заканчивается день десятый", - подумал Питер. Отряд заночевал в лесу. Питер, скрывшись от любопытных глаз, внес новые заметки в свой "бортовой журнал".
Перечитал свои записи Питер только тогда, когда взошла луна. Он должен был их перечитать - иначе мысли у него разбегались.
Люди отдыхали от многочасового перехода, улегшись в рядок вдоль звериной тропы. Сосны в лесу росли густо, и никто бы не нашел этой тропы, кроме Анлодды. Питер молился о том, чтобы девушка действительно так хорошо знала окрестности, как утверждала.
Покончив с изложением подозрений в адрес Медраута, Питер убрал пергамент под рубаху и вернулся к отряду. Нашел Кея и объяснил тому свой замысел.
- Страх, смятение. Пусть думают, что нас вдесятеро больше, чем на самом деле. Ударим, уложим какое-то число ютов, потом быстро отступим, пока уцелевшие не успеют заметить и подсчитать нас.
Кей кивнул.
- Но прежде чем нанести удар, нам нужно разведать, как там и что в городе, государь. Питер согласился с ним.
- Приведи вышивальщицу Анлодду.
Кей исполнил приказ полководца. Анлодда подошла.
- Похоже, до Харлека уже недалеко, Анлодда? - спросил Питер. Интересно, она действительно знала дорогу, или водила их по лесу наобум?
- Не на расстоянии полета орла, принц Ланселот, но ведь мы не орлы, только про это мне тебе рассказывать не стоит.
- Мы что, идем обходным путем? - он еще сильнее встревожился. А вдруг они заблудятся?
- В точности, как вползает в сад змея, государь. Мы обошли Харлек с юга на северо-восток, и теперь он вон там.
Она указала как раз в ту сторону, где село солнце, насколько успел заметить Питер.
- Нам нужно придумать, как войти в город незамеченными.
- Да, государь.
- Оттуда, где бы нас никто не ждал, где бы вход в город не охранялся. Есть такой путь?
- Да, государь. - Однако сама она явно чего-то боялась. - Есть потайной ход - барсучья нора. Она идет по лесу до самой городской стены. Туда я и веду вас. Мы сможем пройти там, если юты не нашли этого хода, но я уверена - не нашли, ибо он неведом даже многим жителям Харлека, включая и того, что называет себя принцем. Там наша цель.
- Ты про Харлек? Ну, конечно, я же тебе говорил.
- Тогда мы освободим город! - В ее сверкающих пытливых глазах впервые вспыхнула искра интереса с тех пор, как они покинули борт "Бладевведд".
- Анлодда, ты ведь видела город с корабля. Мы мало что сумеем сделать.
Она покраснела, но промолчала. Питер продолжал:
- Об освобождении города можешь забыть. Выброси это из головы. Думай о мести. "Око за око". Думай о том, чтобы разрушить в отместку деревню. Может быть, юты не осмелятся тронуться дальше по Придейну.
Анлодда опустила глаза.
- Значит, нам суждено умереть во славу Артуса.
- Умереть? Нет! И почему вы все только о смерти и говорите?
- Но.., если мы пойдем на город.., зная, что победа невозможна...
- Проклятие, есть множество способов победить. Я не собираюсь вести на город отряд смертников!
Я сказал, что нельзя надеяться освободить Харлек. Не сегодня. Но мы можем нанести ютам удар для острастки, даже если и проиграем бой. И может быть - только может быть - юты призадумаются и уберутся восвояси, пристыженные и побитые, еще до того, как сюда с подкреплением прибудет Артус.
В тишине, последовавшей за словами Питера, заговорил Меровий:
- Такая легкая победа наверняка изумила ютов. Скорее всего, они намеревались немного попугать принца Горманта и ретироваться. До сих пор Артус не сдавал ни одного города.
Однако наш брат Гормант перепугался и сдался, а может быть, просто растерялся. Не знаю. Юты удивлены, им уже и сейчас не по себе.
- Его предали, - поспешно прервала Меровия Анлодда. - Вот все, что я хочу сказать. Гормант - подонок, но не трус. Понимаете, это все равно что поставить на дверь новый засов, а потом обнаружить, что ваши бриллианты похищены. Тогда вам приходит в голову, что крали за вашей спиной.
Меровий поднял руку, дабы успокоить Анлодду.
- Его предали либо его люди, либо он сам. Главное, что юты сейчас держат в руках разъяренного орла и готовы его выпустить.
Корс Кант подошел к Анлодде, взял ее за руку. Она не стала вырываться.
- Ладно, - подытожил Питер Смит. - Давайте подсобим им отпустить орла. Анлодда, подведи нас как можно ближе к городу незамеченными. Если нас заметят.., сама понимаешь, в открытом бою наши шансы невелики.
Анлодда посмотрела в сторону холма, над вершиной которого лиловело закатное небо. Лес по мере подъема становился чаще. Город по-прежнему дымился - не так сильно, как прошлой ночью, но все же довольно заметно.
Питер спросил:
- Можно ли подобраться поближе с разведкой? Достаточно близко для того, чтобы незамеченными найти твой подземный ход?
- Если там не выставлены дозорные, - сказала она и кивнула в сторону Корса Канта. Питер кивнул.
- Славная мысль. Анлодда, проберись по лесу и погляди, что поделывают юты. А мы подождем здесь, и как только ты вернешься, придумаем, как нам лучше поступить. Кей, пусть воины отдохнут да перекурят, если хотят.
- Пере.., что?
"Проклятие, я опять оговорился!"
- Тебе послышалось.

Глава 9

Корс Кант отер с лица пот и в тревоге воззрился на городскую стену - крутой земляной вал, укрепленный рассохшимися за годы бревнами. Луна, повисшая на востоке низко над горизонтом, едва на ущербе - после полнолуния миновало всего два дня - ясно освещала стену.
- Неприступная, - выдохнул юноша.
- Вот так обычно молодые люди говорят девушкам, - фыркнула Анлодда у него за спиной. - Меня-то таким словом не проймешь, и не вздумай его мне говорить. Это я так сказала, к слову пришлось.
Слова словами, но Анлодда говорила не так, как обычно. Она явно приуныла.
Сквозь деревья виднелись главные городские ворота. Сама стена была древняя - высоченный, почти вертикальный земляной вал. А вот ворота выглядели вполне по-римски - прямые, высокие, срубленные из толстых стволов деревьев - сама по себе стена в десяток футов высотой, а наверху - перекладина.
Анлодда шлепнула по щеке - убила комара, и это напомнило Корсу Канту о том, что у него самого чешутся блошиные укусы.
- Воинам через эту стену не перебраться, - заключила Анлодда. - Ее возвели, когда тут стояла крепость, еще во времена Августа. Пошли, Корс Кант. Иди за мной.
- Куда мы идем? - бард сжал кулаки, всеми силами стараясь удержаться от того, чтобы почесаться.
- Назад, к Ланселоту, куда же еще? Если мы полезем на эту стену, нам придется вступить в бой с ютами, а их будет двадцать на каждого нашего воина. Да еще подкрепление подтянется, и тогда будет еще ужаснее. Хотелось бы проверить, стоят ли юты истинных жителей Харлека, но пока мы будем проверять это, нас превратят в бараньи котлеты. И потом - есть способ получше. По крайней мере для некоторых из нас.
- Твой потайной ход, - сказал Корс Кант, облизнул пальцы и смазал слюной укус на локте. Зуд немного унялся.
Анлодда быстро пошла по едва заметной тропе между деревьями. Корс Кант еле поспевал за ней. Тропа шириной в один след почти сразу исчезла, а возобновилась только на опушке соснового бора. Сосны сменились липами, усыпавшими землю толстым мягким ковром из опавших листьев. Прошагав некоторое время по опавшей листве, юноша и девушка обогнули груду синевато-серых валунов. Казалось, эти камни - игральные кости, брошенные наземь какими-то эйрскими великанами. В свете луны неглубокие выбоины в камнях казались настоящими пещерами.
- И как тебе только удалось высмотреть эту овечью тропу? - изумился Корс Кант.
Анлодда не ответила. Она схватила Корса Канта за руку и увела в лес. Желание охватило юношу, и он мысленно взмолился о том, чтобы повторилось то, что произошло в комнате Анлодды тысячу лет назад.
Но она обвела его вокруг высокого валуна, и их взорам предстало море.
Корс Кант ахнул и задохнулся от изумления. Они стояли на самом краю обрыва. Один неосторожный шаг - и он мог сорваться в бездну. С высоты создавалась иллюзия, будто внизу раскинулась вся Земля, и что она круглая. Никогда еще Корсу Канту не доводилось стоять на вершине горы и смотреть на безбрежные морские просторы. "Иисус, Мария, Рианнон! Неужели эта гора высотой равна величественному пику, что я видел в пяти лигах к северу".
Луна прочертила по морю серебристую дорожку, высвечивая барашки на волнах. Сверкающее серебром море соперничало красотой со звездным небом.
Анлодда положила руку на плечо юноши. А у того язык присох к небу. Он даже не мог вымолвить "госпожа" или "моя богиня". Нежные губы коснулись его шеи ниже затылка. Корс Кант выдохнул, умирая от страсти.
- Меж небом и землей, - проговорила Анлодда. - Не стоим ли мы рядом на одной высоте?
Понимание сказанного ею струйкой ртути пробежало по позвоночнику юноши. "Она любит меня, я люблю ее - а она пыталась убить Dux Bellorum. Все остальное случайно".
Холодный ветер кусал кожу юноши, раздувал рубаху. Он чувствовал тоску Анлодды. Корс Кант обернулся. В глазах девушки стояли серебряные слезы, отражали луну и уносили к небесам.
Голос Анлодды, когда она заговорила, был столь нежен, столь женственен, что Корс Кант ее едва расслышал.
- Но мы живем не на небе и не в море, и даже не на харлекском холме, а в каменном мешке, при дворе Каэр Камланна. Боюсь, скоро все узнают мою тайну. Боюсь, меня оставят здесь, тебя сбросят туда, и наши протянутые друг к другу руки не смогут соприкоснуться. Боюсь, скоро всем станет известно, какое страшное преступление я чуть было не совершила, и тогда меня убьют или вышвырнут, словно собаку, которая укусила новорожденное дитя. Я боюсь, Корс Кант. Никогда раньше я ничего не боялась. Принцессы не должны испытывать страха. - Она насмешливо улыбнулась, отерла слезы. - Но хватит плакать. Давай возвращаться, рука в руке, как сестра и брат. Пока - пока сестра и брат. Возьми меня за руку.
Их пальцы сплелись, и они ушли с обрыва, а потом нашли тропу, по которой вернулись к лагерю бриттов.
Анлодда с бардом разыскали Ланселота, и девушка доложила о результатах разведки. К ним подошли Меровий, Кей и Бедивир. Остальные не приближались, включая Кугу и Медраута. Ланселот на Медраута поглядывал подозрительно.
- Ты говорила, что через стену можно перебраться другим путем, - напомнил Анлодде Питер, когда она закончила рассказ.
- Под стеной, а не через нее. И то не всем, а лишь нескольким.
Ланселот подергал себя за усы. В этом он явно переусердствовал - вырвал клок, и Корс Кант сочувственно айкнул.
- Туннель? - уточнил легат. - И сколько там воинов пройдет в ряд?
- Один - и то с трудом. И не "пройдет". Там можно передвигаться только ползком, да и то - придется продираться. Вам с Кеем трудно будет, но, наверное, все же получится. Кстати, место, куда выводит туннель, общественное, но это не значит, что там непременно будут толпиться юты.
- Что за место?
- Старые бани. Там вполне просторно, можно закрепиться, передвигаться и уложить столько ютов, сколько песчинок на берегу, пока они сумеют прикончить нас.
- Анлодда, - возразил Ланселот. - Но это совсем не то, что я...
- Знаю, знаю. Ты не хочешь вести на город смертников, государь. Но я бы не возражала, даже будто это так. Кстати, я не настаиваю на том, чтобы с нами шел Корс Кант.
- Что? - прищурился Ланселот. - Что-что-что? - скороговоркой выпалил он.
Анлодда продолжала:
- Король Рикка заново отстроил бани, когда Артус вернулся из Рима. В мирное время там множество.., горожан, моих земляков. Они парятся в парилках или плещутся в холодном бассейне. Я и сама там часто бывала.
- А этот король Рикка, - спросил Ланселот. - Он мог бы оказать нам помощь?
Анлодда выпучила глаза. Ланселот обнаружил, что изумленно на него смотрит не только Анлодда, и густо покраснел.
"Он не знает! - понял бард. - Но как он может не знать?" Король Рикка погиб, защищая левый фланг войска Ланселота в последней битве - сражении при горе Бадона, погиб из-за того, что не правильно понял хитрый маневр Артуса - отступление, произведенное для виду. Ланселот ворчал из-за этого случая еще долго, и называл Рикку "варварской обезьяной с барсучьими мозгами, нахлобучившей на голову медный таз".
- Помог бы, если бы только смог подняться из могилы, - сказал Корс Кант. - Но даже Мирддину не под силу воскресить мертвеца через четыре года после похорон.
- Это я понимаю, - огрызнулся Ланселот.
"Еще одна ложь".
У Корса Канта мурашки по спине забегали. Кто же этот новый Ланселот, почему он так переменился? Быть может, в него вселился бес?
- Ну, а как насчет принца Горманта? - обратился юноша к Анлодде. - Говорят, он сводный брат Dux Bellorum. - Бедивир гневно скривился, и Питер поспешно произнес:
- Но, конечно, никто не верит в такую гнусную ложь!
Анлодда метнула предупреждающий взгляд в сторону Корса Канта. Разговор зашел в опасную область, но бард вовсе не собирался нарушать клятву, данную принцессе в чудесной пещере.
- Это сын холостяка... - проговорила Анлодда. - Он.., он.., хотела бы я сказать, кто он таков! Он нам не поможет! Наверняка сейчас угощает саксов или ютов, потчует их тем, что вырвано изо рта у маленьких детишек! Ну.., в общем, ты понял, государь, что я хотела сказать.
- А очумевшие жители Харлека будут только под ногами болтаться, - добавил Ланселот. Чуть помедлив, Анлодда продолжала:
- Хорошо, вот какой у меня план. Вы все, - она обвела рукой отряд Ланселота и сикамбрийских воинов Меровия, - отправляетесь на берег и находите там лодку. Наверняка в гавани можно найти хоть какое-то суденышко.
Тут вперед шагнул капитан Нав. Он впервые подал голос со времени гибели "Бладевведд".
- Об этом я уж как-нибудь позабочусь, полководец. Ланселот рассеянно кивнул.
- Найди самую большую посудину, какую только сумеешь. Пусть тебе приказывает Меровий.
- Рад, что ты не предлагаешь мне карабкаться по туннелю, Ланс, - улыбнулся король. - Боюсь, мне это было бы не под силу.
Ланселот назвал тех, кого хотел взять с собой в город:
- Кей, Бедивир, Анлодда и Медраут. Остальные идут с центурионом Какамври. Капитан Нав, не мешкайте.
- Медраут? - в унисон переспросили Кей и Бедивир.
- Да, зачем он нам? - добавила Анлодда. Ланселот, похоже, не мог придумать веской причины.
- Ну.., он бы мог.., он мог бы.., стоять в дозоре.
- Следует ли мне напомнить тебе, - вмешался Кей, - что ты поклялся защищать этого юношу? - Мне кажется, вряд ли стоит брать столь неопытного воина на столь опасное дело.
Анлодда многозначительно посмотрела на Корса Канта, но тот не пожелал встречаться с ней взглядом. Бард должен был идти с Ланселотом и Анлоддой - ведь это напророчил Меровий.
Ланселот неохотно сдался.
- Ладно, пусть Медраут уходит с Меровием. Пойдут Кей, Бедивир, Анлодда и я.
Корс Кант молча ждал. Наконец после долгой паузы Анлодда сказала то, что собиралась сказать:
- Пятеро против пяти центурий. Отряд смертников.
- Пятеро? - недоуменно вздернул брови Ланселот. - Я насчитал четверых. Кто это еще собирается с нами? Повариха?
- Какая повариха? Она и в поход-то с нами не пошла, слава Спасителю! - Анлодда подняла затянутую в перчатку руку. - Давай еще раз сосчитаем. Ты, Кей, Бедивир, Корс Кант...
- Почему это Корс Кант? - вмешался Ланселот возмущенно.
Юноша вытянулся в струнку.
- А почему нет? Я точно так же смогу пролезть в туннель!

Предыдущая страница 4 Следущая страница


Роберт Асприн

- Возражаю! - встрял Кей. - Против Корса Канта у меня те же возражения, что и против Медраута, только их вдвое больше! Анлодда бросилась на защиту барда, но юноше показалось, что она делает это довольно вяло.
- Он нам нужен, чтобы кто-то смог прочесть мою карту. Она на греческом, и...
- И тебе кажется, что на карте - сплошная Греция? - саркастично поинтересовался Ланселот.
- Я этого языка никогда хорошо не знала. А мы попадем в Каэр Харлек со стороны окраины, где я никогда не бывала.
- Дай-ка я взгляну на карту. Может быть, я сумею ее прочитать.
- Я же сказала: она на греческом!
- Даже если на греческом, прочитаю я эту треклятую карту.
Анлодда запустила руку за вырез сорочки и вытащила свиток пергамента. Развязала, разложила на колючем кусте. Карта оказалась испещрена столбцами мелкого почерка.
Корс Кант наклонился и вслух перевел:
- Три двери после булочной.., стойла. Пройдя через них.., попадаешь на улицу Трагедий.
- И это - карта? - презрительно спросил Ланселот.
- Это руководство для путешественника, - уточнила Анлодда. - Оно составлено сорок лет назад и описывает Старый Город, окружающий крепость, - именно туда нам и нужно попасть.
Ланселот смирился с поражением, но неохотно. На миг Корсу Канту даже показалось, что все с ним, как прежде. Ехидство всегда отличало Ланселота.
- И долго ли продлится путешествие? - язвительно поинтересовался он.
- Когда я как-то раз удрала.., то есть ушла из Харлека на рассвете, а вышла у подножия Синей Скалы при свете звезд. На путь у меня ушло девятнадцать-двадцать часов. Это долгая дорога, господин.
Полководец свирепо вцепился зубами в кончики усов - так свирепо, словно они ему не принадлежали.
- Значит, если выйдем в полночь, на месте будем к сумеркам. Надеюсь, покидать Харлек нам придется не под покровом темноты, и более достославно.
Анлодда кивнула.
- Как христианские мученики. Ланселот метнул в нее яростный взгляд.
- Если нам будет сопутствовать успех, юты будут настолько обескуражены, что мы сумеем и поверху уйти из города. А дотуда далеко? До туннеля, я хотел спросить?
Принцесса пожала плечами.
- Полдня, а точнее - полночи. В темноте быстро не побежишь, даже при такой луне. "Поспешишь - людей насмешишь". Так и тот, кто идет впереди, быстро окажется в бездне. Как Икар. Его Икаром звали, Корс Кант?
Бард кивнул.
- Он подлетел слишком близко к Солнцу, опалил крылья и упал в море.
- Полночь миновала, - напомнил Кей. - Луна клонится к западу.
- Отправляйтесь, - кивнул Ланселот Какамври и Наву. Анлодда схватила Корса Канта за руку, повлекла к сине-черным холмам, поросшим лесом. Трое великих воинов устремились следом за ними, цепляясь носками сапог за корни и продираясь через буреломы.

Глава 10

Один вопрос не давал покоя Корсу Канту. - Анлодда, - прошептал он, боясь, как бы от звука его голоса не зашевелились ветви замерших в покое сосен. - Если ты на самом деле принцесса, значит, ты выросла в этом городе. Зачем же тебе карта?
- Ты всегда такой подозрительный? - огрызнулась Анлодда. - Затем, что я точно знаю: мне не хотелось бы прожить всю жизнь рядом с тем, кто сомневается в каждом моем слове. Только не думай, что это значит, что я собираюсь прожить всю жизнь с тобой. Кроме того, я веду двойную жизнь.
Анлодда подбросила нож, поймала на третьем обороте и подбросила снова.
- А я уверен, что хочу провести остаток жизни, et cetera <и так далее (лат.).>...
- Et cetera? Корс Кант, ну почему тебе всегда нужно переиначить самую простую фразу, превратить ее во что-то возвышенное? Ну ладно, как бы то ни было, с картой надо обращаться с умом. Она устарела. - Она, прищурившись, уставилась на мелкие буквы. При свете луны читать было сложно. - Ну вот, например, то, что тут написано про лавку, где продают изысканное платье, просто вранье. Сколько я себя помню, тут всегда стояла мастерская писца.
- Но это один и тот же дом? Ну, то есть названо неверно, но вообще-то карта не врет?
- Это так. Я ее потому и взяла. Не хватало еще, чтобы тут дома были переставлены!
Анлодда улыбнулась, и при виде ее потеплевшего лица юноше сразу стало веселее.
- Можно мне взглянуть? - спросил он.
- Не потеряешь? Ну бери, да не вырони. Она отдала барду свиток, и он быстро пробежал глазами описание города, перечел, словно читал поэму к испытанию в школе друидов. Поблагодарив девушку, Корс Кант вернул ей карту.
И тут его словно озарило.
- Ты сказала про лавку, где продают изысканное платье! - воскликнул он, схватив Анлодду за рукав. - Но как ты могла узнать, что это именно она? Значит, ты умеешь читать по-гречески!
Анлодда глянула на юношу так, словно увидела перед собой сакса.
- А разве я говорила, что не умею?
Она вырвала руку и цепко сжала плечо Корса Канта, но тут же отпустила.
Несколько мгновений они молчали. Наконец Корс Кант решился сделать выдох. Он покраснел, но в темноте этого, на счастье, не было заметно. Он надеялся, что Анлодда не почувствовала и той вины, которая захлестнула его с головой.

Глава 11

Ланселот дал немного времени до выхода, поэтому я прогнала Этого Мальчишку, уселась на землю в темноте и задумалась. С тех пор как Канастир и его дружки-саксы напали на нас на лесной дороге, я не могла избавиться от воспоминаний о страшной смерти брата. Стоило мне закрыть глаза, и я видела его искаженное страхом бледное лицо, руки, поднятые, чтобы защититься, и его взбешенную, обезумевшую лошадь, вставшую на дыбы и втоптавшую его в грязь.
Всякий раз я прогоняла жуткие воспоминания. Но на этот раз я решила обдумать все как следует, вспомнить всю жизнь Канастира-"червяка", как ни содрогалась моя душа при мыслях о нем. "Не в правилах воина, - уговаривала я себя, - отгонять воспоминания только из-за того, что ты боишься их".
Я заставляла себя снова и снова видеть ужасающее зрелище, и чувство вины в происшедшем мало-помалу покидало меня. Я ранила его лошадь - это верно, но разве я могла предугадать, что она сбросит Канастира на землю и затопчет? Но даже если бы я сама прикончила его подвернувшимся под руку булыжником, разве мало у меня для этого было причин, если вспомнить, каким мукам он подвергал меня в детстве?
Этот подонок заслужил смерть, а я заслужила право убить его. Наконец, я поняла, о чем я горевала сильнее всего: о том, что не могла сказать: "Это я убила его!" "Господи, - спрашивала я, - неужели чувство вины было вызвано ненужными угрызениями совести из-за убийства врага?" Увы, я не могла ответить на этот вопрос. Стоило приберечь его до лучшего дня и задать дяде Лири. Этот без конца задает вопросы, вроде: "Если нас создали боги, то кто создал их?" или "Если двое любят друг друга больше жизни, и если один из них должен умереть, что более эгоистично - оставаться в живых или умереть и оставить любящего в тоске?"
Хотя бы на время мне все стало ясно. Я пролистала страницы жизни Канастира из конца в начало, и сделала еще одно ужасное открытие: почти наверняка Канастир свел моего отца с Кугой!
Впервые за долгое время разум мой работал четко и ясно: на самом ли деле Канастир был таким уж слабаком?
Действительно ли он не смел задницу подтереть без дозволения отца?
Они оба были актерами в этой пьесе, и страшная мысль пришла мне в голову: вдруг это действительно была лишь пьеса, которую они разыграли для собственного увеселения, чтобы одурачить всех, включая и меня? Они оба меня недолюбливали, и если верить слухам о моем рождении, я понимала, из-за чего. Канастир хотя бы был родным сыном Горманта, хоть и не сыном моей матери.
А если Канастир вертел отцом, как хотел, тогда многое становилось понятным - в том числе и то, почему отец позволял брату столько лет измываться надо мной, а также то, почему Канастир собственной персоной потащился за мной в Камланн, дабы удостовериться, что я выполнила "волю отца". С самого начала все задумал Канастир, а не отец!
Но, быть может, отец не все знал - например, о том, как Канастир приставал ко мне по ночам, а может быть, знал, но был бессилен против "червяка". Может быть, я слишком сурово судила отца?
И тут еще одна жуткая мысль посетила меня. Вправду ли моя мать умерла при родах? Или "червяк" был еще более изощрен и злобен, чем я о нем думала, настолько злобен, чтобы... Я тряхнула головой. Нет, я не могла представить, чтобы Канастир решился убить мать.
Правда, она не была его матерью.., но он-то сам знал об этом или нет?
Мурашки побежали у меня по коже, а Ланселот как раз приготовился к выступлению. Я встала, отряхнула прилипшие к одежде веточки и листья, поправила багряные волосы, казавшиеся при свете луны каштановыми.
"Самое простое, - говорила я себе, взять и спросить моего мерзавца-отца, когда мы спасем его от нанятых им ютов:
"Как тебя угораздило так вляпаться?"

Глава 12

Анлодда повела "ударную группу" по тропе, где наверняка много лет не ступала нога человека. Тропу перегораживали упавшие сосны, узловатые корни. Одно дерево было с корнем вырвано из земли и отброшено в сторону. "Медведь, - подумал Смит, - или озлобленный человек". Девушка и бард легко перепрыгивали через любые попадавшиеся на пути препятствия. Питер, Кей и Бедивир, отягощенные бременем доспехов и оружия, передвигались менее ловко и быстро. Мягкая лесная почва сухо пружинила под ногами, видимо, дожди тут не выпадали очень давно. Питер взволнованно глядел на озаренные лунным светом волосы Анлодды, на то, как вздымается и опадает ее грудь под тонкой сорочкой. В конце концов он дал себе мысленный запрет: "Не она. И не сейчас".
Воздух в лесу застоялся. Холмы были недостаточно высоки для того, чтобы ловить свежий ветер с моря. Холодный воздух, минуя лес, поднимался к горе Сноу-дон и ее подругам, а внизу накапливалось тепло. Питер обливался потом и жалел о том, что не может последовать примеру Анлодды и сбросить с себя доспехи и верхнюю одежду.
Анлодда вдруг резко повернулась и быстро пошла вверх по склону холма, где обнаружилась другая тропа, начавшаяся у высокого сухого дерева, чьи листья едва тронула желтизна - видимо, до первых заморозков было еще далеко.
- Нет троп, которые бы вели прямо к входу в подземный ход, - объяснила девушка.
На путь до туннеля ушел еще примерно час. Вход в него был искусно замаскирован колючим кустом. Луна стояла высоко, наверняка сейчас было около полуночи.
Питер приказал Кею и Бедивиру осторожно сдвинуть в сторону тяжелый камень, закрывавший вход в туннель. Анлодда подала Питеру зажженный факел - а он и не заметил, как она его зажгла. Питеру не слишком приятно было осознавать, что он не умеет зажигать факелы. Пока у него не было времени поупражняться в обращении с огнивом и трутом.
Питер взял факел и поднес его к отверстию, стараясь осветить туннель как можно лучше. Тут явно можно было продвигаться только ползком. Туннель изгибался влево и имел едва заметный подъем.
Проследив взглядом поверху, следуя предполагаемому направлению подземного хода, Питер не увидел города - холмы и холмы.
- Пожалуй, будет лучше, если первым пойду я, - объявил Питер. - Там ответвления есть?
- Немного. Я пойду сразу за тобой. Конечно, мне кажется, что разумнее было бы мне пойти впереди, так что - если устанешь, дай мне знать.
Он улыбнулся.
- Устану - ты будешь первой, кому я скажу об этом. Корс Кант, Кей, Бедивир, постройтесь друг за другом. - Питер на миг задумался. А как там с вентиляцией дело обстоит, в этом туннеле? И что подумают юты, когда увидят, как в общественной бане откуда ни возьмись появятся трое бриттов при полном вооружении? Он быстро принял решение:
- Всем оставить оружие здесь. Топоры, мечи, доспехи. С собой взять только кинжалы.
Бедивир вскрикнул так, словно получил удар током. Кей повиновался беспрекословно и одарил Бедивира таким взглядом, что тот в конце концов смирился и исполнил приказ Питера. На Анлодде и Корее Канте никаких доспехов не было, и из оружия у них при себе оказались только кинжалы.
- Анлодда, - сказал Смит. - Ты ведь знала, как тут тесно. Могла бы посоветовать нам оставить оружие и доспехи в лагере. Зачем мы волокли на себе такой груз?
- Я тебе говорила, что в доспехах и с оружием ты едва-едва протиснешься в туннель, и ты бы избавил себя от тяжкой ноши, если бы мужчины время от времени все-таки слушались женщин!
Корс Кант явно растревожился. Ни топора, ни меча у юноши не было, но он прижал к груди свою арфу, словно спасательный круг.
- Оставь ее здесь, сынок, - посоветовал барду Питер, как он надеялся, тепло, по-отечески. - Я понимаю, что она для тебя значит, но... Ну, заберем ее отсюда попозже.
Бард побледнел, хотя, может быть, то шутила шутки луна. Он смотрел куда-то - быть может, в сторону скрытого за холмами горизонта.
- Я знаю, что должен бросить ее, - проговорил он негромко. - Но сейчас не время. Время еще придет.
- Ты собираешься тащить эту тяжеленную арфу полтора дня по туннелю?
Корс Кант моргнул и вернулся оттуда, куда улетел его дух.
- Государь! О да, я должен! Я не могу бросить ее здесь!
- Но почему? Ты же сам только что сказал, что должен бросить ее!
- Но не здесь!
- Почему не здесь?
Корс Кант пожал плечами, а Анлодда положила руку ему на плечо.
- Ты же знаешь, он бард-друид, а у них порой бывают предчувствия, как у нас, женщин, когда мы точно знаем, что с нами должно случиться.., это.
Правда, и она смотрела на барда не без любопытства.
Питер сменил тактику.
- Когда?
- Я пойму когда. Очень скоро, и я страшусь этого мгновения. Но пока я не должен расставаться с моей арфой, куда бы ни шел.
- Ладно. Это твое бремя. Трогаемся, - распорядился Питер и отдал девушке факел.
Питер присел у входа в туннель, спустил ноги и наконец нащупал пол. Вытянул вверх руку, нащупал потолок и пролез внутрь.
За ним последовал Кей, зажавший подмышкой незажженный факел, и схватил Питера за руку. Следом за Кеем в туннель пролезли Анлодда, Корс Кант и Бедивир. Затем Кей приготовил трут. Питер внимательно наблюдал за тем, как сенешаль наклонился и высек из кремня искру. Как только одна из искр упала на трут, Кей осторожно раздул пламя и поднес факел к огоньку. Факел разгорелся не сразу, но все же разгорелся, и притом почти бездымно, что крайне порадовало Питера.
Питер пригнулся и пошел вперед по туннелю. Анлодда ухватилась за его пояс. Караван тронулся в путь. Проход плавно сворачивал влево. Через несколько минут вход уже не был виден.
Ноги Питера быстро устали в полусогнутом положении. Стены туннеля оказались влажными и холодными. Питер не слышал других звуков, кроме шагов и хрипловатого дыхания своих товарищей.
Похоже, всем путь давался с трудом. Питер то и дело слышал за спиной вздохи и постанывания. Часто приходилось останавливаться, пока кто-нибудь из идущих разминал онемевшее колено. Остальные в это время жадно пили воду. Питер стискивал зубы и торопил товарищей.
Время в этой бесконечной могиле тянулось мучительно долго.
- Далеко еще? - изможденно выдохнул Питер. Туннель пошел вверх под углом примерно в двадцать пять градусов.
- Мы дойдем.., до подземного.., ручья.., а он... - прямо.., под городской стеной, - ответила Анлодда. - Голос у нее был усталый, измученный. - До него.., еще далеко. Если.., не потонем.., еще довольно долго добираться.., до бань. Две свечи.., а может быть.., три.., точно не помню.
- Три свечи! - в ужасе воскликнул Бедивир. Анлодда отдышалась и заговорила возмущенно:
- Хватит плакаться! Я же не жалуюсь! Вечно вы, мужчины, нюни распускаете!
Корс Кант, еле дышавший от усталости, задышал ровнее.
Питера пугало не только то, что путь еще предстоял долгий: Он заметил, что движение воздуха в туннеле изменилось. Дым от факела тянуло вперед, а это значило, что их приближение не останется незамеченным для любого, у кого есть нос. Да и для того, у кого есть уши, тоже.
Передохнув столько, сколько можно было передохнуть здесь, где ощущалось крайне неприятное давление со всех сторон, они снова тронулись в путь. Туннель сузился. Питер продвигался вперед, задевая стены широкими плечами. Будь он в доспехах, он бы уже давно застрял. "Какой ужас! Слава Богу, что я не уперся и не потащил сюда весь отряд! - благодарил судьбу Питер. - Анлодда была права".
Питер никогда не жаловался на клаустрофобию, но здесь и ему стало не по себе. Он никак не мог избавиться от снова нахлынувших воспоминаний о том, как он, залитый кровью сержанта Конвея, лежит, заваленный обломками. Питер закусил губу, сморгнул набежавшие на глаза капли пота.
День прошел, и еще день, уже целая неделя пролетела. Скоро минуты покажутся годами. А потом.., потом Питер вдруг ощутил удушливый запах гниения. А когда они подошли к подземному ручью, запах усилился. Питер попытался дышать ртом, но тут же чуть не задохнулся.
- Намочи платок и закрой им нос, - посоветовала ему Анлодда. - Запах от этого, конечно, никуда не денется, но тебе так покажется, а это почти одно и то же.
Они остановились и смочили драгоценной водой платки, превратив их в "противогазы".
На бровь Питера упала капля, потом еще одна. Над его головой текла зловонная липкая жидкость. С потолка туннеля стекала вода, насыщенная известью, медью и еще кучей мерзких, опасных примесей.
- На твоем месте я бы не стала пить эту воду, - произнесла Анлодда - как будто Питер сам не догадался бы, что этого делать не следует! Он бы скорее выпил воды из Ганга - реки, в которую индусы опускали своих умерших предков.
Потолок снова навис ниже. Теперь всем пришлось передвигаться ползком по мокрой, скользкой земле.
- И ты говоришь, что сотню раз проделывала этот путь? - недоверчиво произнес Питер.
- Ну, не то чтобы сотню, - призналась девушка, - Я тут бывала.., сейчас сосчитаю... - Она умолкла, отдышалась. - Дважды. Первый раз, когда мне было шесть лет, а второй - в прошлом году, когда убежала.., то есть ушла.
Питер остановился, повернул голову. Освещенные факелом волосы Анлодды казались намного темнее, чем были на самом деле.
- Только дважды?
- Я же сказала, что ползала тут сто раз. Но на самом деле ползла только один раз. С точки зрения логики это справедливо.
Она слишком устала для того, чтобы превратить сказанное в шутку.
Какое-то время они ползли вперед, издавая противные чавкающие звуки, и это напомнило Питеру о первом месяце учебы в Сэндхерсте. И вдруг туннель заполнился едким дымом факела. Питер закашлялся, вытянул руку перед собой и нащупал препятствие еще до того, как его осветил факел. Обвал!
Страх сковал Питера. Потолок туннеля давно мог обрушиться и завалить их всех! Похоронить заживо! Но страх постепенно отступил. Годы опыта сделали свое дело.
"Это все нереально, это только сон! - урезонил себя Питер. - Поднимись над ситуацией, взгляни на себя со стороны. Ты ползешь по грязи. Да ведь ты только этим всю жизнь и занимался!"
Много лет. Слишком много вылазок. Теперь все это казалось выдуманным, ненастоящим. Кто же он, закованный в грязном туннеле? Рыцарь Круглого Стола, лжемасон, офицер СВВ?
Он лежал неподвижно, зарывшись одной рукой в грязь. Никто не произносил ни слова, все только кашляли из-за едкого дыма.
"О Боже! Я забыл, что такое "легенда", а что такое настоящая жизнь!" Мысль эта напугала Питера. Словно зеркало отвернулось от него, и он стал видеть только то, что творится у него за спиной. "Неужели это я? Зачем сдался этот поход в Харлек? Чтобы найти ирландскую шпионку или для того, чтобы освободить город? Город, в существование которого я даже не верил в то время, когда жил на самом деле?"
Кончики пальцев Питера все глубже зарывались в теплую землю. Велика ли преграда? Выяснить это можно было только эмпирическим путем.
- Принц, мы тебе поможем, - послышался голос Кея ниоткуда. Благородное предложение - вот только Кею было никак не перебраться через Бедивира, Корса Канта и Анлодду. А вот девица могла бы действительно немного помочь.
- Могу я помочь? - спросила Анлодда, словно прочитала мысли Питера.
Питер скрестил усталые руки и с готовностью согласился.
Анлодда подползла поближе к завалу. Она старалась при этом держаться как можно ближе к стенке туннеля, но все равно задевала Питера.
По-своему Анлодда была столь же хороша собой, сколь и Гвинифра. Она излучала откровенную сексуальность. Кажется, это называлось эффектом "девственницы-шлюхи", а бывшая жена Питера утверждала, что для мужчин наиболее привлекательным является именно такой тип женщины. Между тем Анлодда была себялюбива, агрессивна и решительна. И все же ее тело было бриллиантом чистой воды - можно сказать, "голубым карбункулом".
Питер ощутил прилив желания - это произошло помимо его воли, несмотря на кошмарную обстановку - тесноту и грязь. Через пару мгновений Анлодда перестала рыть землю и посмотрела на него. Она тоже почувствовала это, да и как могла не почувствовать, будучи так близко? В ее глазах светилось.., но что? Трепет? Бесспорно, некое желание...
Она незаметно покосилась на Корса Канта и еще менее заметно покачала головой. Но что она при этом имела в виду - "потом" или "никогда", - этого Питер сказать не мог. Анлодда снова принялась рыть землю завала. И все же она что-то почувствовала. Но, скорее всего, поняла умом, а не телом, которое было так близко.
Слишком близко.
Питер нервно буркнул:
- Пожалуй, теперь моя очередь. Анлодда перестала копать. Она тихо, молча лежала рядом с Питером.
- Не стану тебе мешать, - сказала она и отползла назад, при этом не слишком стараясь прижиматься к стенке туннеля.
Целый час ушел на то, чтобы расчистить завал. А может, и больше часа. Здесь, где не было ни солнца, ни звезд, ни несения дозора, ни даже разговоров, по которым можно было бы судить о времени, могло пройти сколь угодно часов. Наконец можно было продолжать путь.
Питер чуть было сознание не потерял, надышавшись дыма.
Как только они перебрались через место завала, с потолка перестало капать.
- Теперь мы уже по другую сторону стены, - объяснила Анлодда. - Вдоль наружной стены идет ров. Под ним мы только что проползли.
- Анлодда, - тяжело дыша, проговорил Питер. - Ты говорила, что бежала из города. Что это значит?
- Бежала?
- Ты дважды сказала о том, что бежала через этот подземный ход.
- Не понимаю, о чем ты. Я вовсе не говорила, что бежала.
- Говорила!
- Нет. Я сказала, что уходила из города.
Питер решил пока оставить этот разговор. Однако вопрос повис в воздухе. "Все подозрительнее и подозрительнее", - думал Питер. Но с другой стороны - разве стала бы Селли Корвин сочинять такую запутанную и легко разбиваемую в пух и прах историю? Была ли мрачная тайна Анлодды в том, что под ее личиной скрывалась террористка из двадцатого века? Нет, уж больно все выглядело замороченно.
"Если только она не хочет, чтобы я именно так и думал..." Питер тряхнул головой, отбросил размышления. Классическая схема дезинформации: каждый новый факт только сильнее мутил воду вместо того, чтобы прояснять. Единственным средством сменить пластинку было отказаться от схемы "сомнение-уверенность-сомнение". И потом, парнишка Корс Кант, который и нового Ланселота уже успел заподозрить в том, что он не настоящий, наверняка уже уловил бы какие-то перемены в своей возлюбленной.
"Сначала гора есть, - писал Лао-Цзы в "Дао" - "Книге Пути", - а потом ее нет, но потом она снова есть". Что же тогда получается? Поп-певец Донован <Донован (Donovan Beitch, 1946) - английский поп-певец. Питер вспоминает о его песне "There is a mountain", где в рефрене цитируется Лао-Цзы.> (кстати, еще один ирландец) - китайский агент?
Питер пополз быстрее - теперь это было легче, так как туннель пошел под уклон. Ему нестерпимо хотелось оказаться на воздухе. Долгое пребывание под землей пагубно сказывалось на его психике.
Через какое-то время туннель вдруг резко пошел наверх. Питер и его спутники с трудом взбирались по наклонному полу, где липкая грязь чередовалась с полосами песка.
Полосы песка. Расследование, где все до единого подозреваемые. "Помните, - наставлял их инструктор Хиатт в первый день работы Питера над самым первым в его жизни криминальным расследованием разряда "Ужас 101":
"При истинной конспирации все фигуры - пешки, кем бы они ни были на самом деле".
- А теперь тихо, - скомандовала Анлодда шепотом. - Бани примыкают к казарме стражников. Тут они отдыхают и пялятся в греческие пергамента, где нарисованы обнаженные женщины. Как в той колоде карт, что у тебя, Кей. Господи, вот только почему мужчины придают этому такую таинственность!
- Обнаженные женщины? - переспросил Корс Кант.
- Где заканчивается этот туннель? - прошептал сикамбриец.
- Вот это самое интересное, принц. Нам будет очень-очень жарко, но я голову дам на отсечение: саксам никогда не найти, где это.
- Ютам, - поправил девушку Питер несколько раздраженно. "Вот поганка! Я и сам сакс!"
- Пришли. Пропусти меня вперед, Ланселот. Питер не стал распекать Анлодду за проявленную ею фамильярность. Туннель стал гораздо шире, так что Анлодда прошла мимо Питера, не задев его.
Они остановились там, где в потолке туннеля виднелся люк.
- Есть только одна маленькая сложность, о которой я забыла упомянуть, - проговорила Анлодда. Ланселот молча ждал.
- Если горят печи с обеих сторон... - задумчиво произнесла Анлодда и умолкла. Стащив с руки перчатку, она поднесла пальцы к люку и осторожно коснулась его. Отдернула пальцы, словно коснулась горячей духовки, прикоснулась снова, более уверенно, и наконец осмелилась положить на крышку люка всю ладонь.
Она улыбнулась.
- Позакрывали заслонки - ленивые грязные барсуки. Да и с какой бы стати им как следует разжигать печь, если они мыться-то не собираются?
- Ну? И что это значит, Анлодда?
- Это значит, что мы выберемся наружу, не поджарившись, как хлебы в печке. Ты, видать, в рубашке родился, полководец, либо удача сопутствует нам, потому что с нами бард. Теперь радуешься, что не отправил Корса Канта к морю вместе ,с остальными?
Анлодда отодвинула засов и нажала на медную крышку люка плечом.
Питер выбрался следом за ней и оказался в помещении с низким потолком, поддерживаемым толстыми колоннами. А с левой стороны пылал огонь! Щеки Питера обожгло жаром, он чуть не задохнулся, но быстро понял, что перед ним печь парилки. В здешней бане топили "по-черному". Дым наружу выходил через отверстия в крыше.
Теперь он понял, почему Анлодда сказала, что им повезло. Если бы печь работала на полную мощность, люк открывался бы прямо в самое пекло - превосходное средство защиты для захватчиков Харлека от сюрпризов, которые таили в себе городские бани!
- Мы прямо под кальдарием, - прошептала девушка. - Тихо! Эти дырки ведут к этажу над нами. Будем шуметь - нас услышат.
Из люка появился Корс Кант, за ним - Кей и Бедивир. Вскоре маленький отряд сгрудился под низко нависшим потолком.
Анлодда указала на полтора десятка куч напиленных дров, сложенных в кирпичные ящики.
- Если бы юты хоть когда-нибудь мылись, мы бы поджарились, как свиные отбивные.
Затем она указала на дальнюю стену. Там в камне виднелись выбоины - что-то вроде грубо сработанных ступеней. Выбоины вели к еще одному люку.
На этот раз воительница-вышивальщица открыла люк крайне медленно и осторожно и выглянула, чтобы посмотреть, что происходит в "кальдарии". "Что бы это такое ни было", - думал Питер.
- Идите за мной, - шепотом распорядилась Анлодда, - открыла люк целиком и выбралась наверх.
Кальдарии оказался турецкой парной, только сейчас тут не было ни пара, ни парящихся, хотя парная была неплохо освещена. "Даже во время оккупации здешние "электрики" работают", - не без удивления подумал Питер.
Пол покрывала замысловатая мозаика из цветных изразцов - сочетания квадратов, кругов и треугольников. Красные изразцы чередовались с лиловыми. Вдоль стен стояли деревянные и каменные скамьи, в полу виднелись отверстия, сквозь которые в парную проникала тепло снизу, от печей, когда на раскаленные камни плескали воду.
Убедившись, что в парной действительно никого нет, Анлодда устало опустилась на ближайшую скамью, чтобы отдышаться. Бард упал рядом с ней на колени, взял за руку, а она зажала его голову коленями.
"Она боялась!" - понял Питер. Но чего? Ей было страшно в туннеле? Или она страшилась мысли о том, что здесь, в банях, окажутся юты. Он неуклюже шагнул к девушке, но кто-то схватил его за руку.
- Парнишка сам с ней договорится, - сказал Кей. - Я бы и сам, честно говоря, с радостью посидел тут немного и отдышался.
Питер буркнул в ответ что-то неразборчивое и опустился на скамью у противоположной стены. Отвернулся, чувствуя себя полным идиотом. "Какое право я вообще имею даже думать об этой девушке? Вот с Корсом Кантом у них настоящая любовь. А мне нужно только то, что у нее между ног".
Испытывая глубочайшее отвращение к себе, Питер решил поразмышлять о следующем этапе операции.
- Принц? - окликнул его Кей через какое-то время. Наклонившись к самому уху Питера, он прошептал:
- Что дальше?
- Найти и уничтожить, - автоматически отозвался Питер. - Добро пожаловать в "Ужас сто один". Мы познакомим короля Грундаля с доселе неведомыми ему понятиями о нашем военном искусстве.

Глава 13

Анлодда прижалась к Корсу Канту и прошептала ему на ухо:
- Корс Кант, тебе не придется делать этого. Он не пошлет барда искать и уничтожать кого бы то ни было.
Это же все равно что отправлять жаворонка охотиться за кроликами.
- Но что значит "найти и уничтожить"? - озадаченно проговорил юноша, совершенно вымотанный путешествием по подземному ходу. - Это звучит так жестоко! Ты тоже должна отказаться!
Она коснулась его плеча. Он вздрогнул, будто его напугал внезапный шум. Голосом, полным боли, Анлодда произнесла:
- Корс Кант, наверное, я покажусь тебе чудовищем. Для меня в этих словах нет ничего удивительного после того, скольких я уложила своей рукой за эту неделю. И еще.., ты знаешь, что я хочу сказать. Но это не я, не я!
- Анлодда, разве есть разница - первый раз или сотый?
- Что? Корс Кант, а знаешь ли ты, и интересно ли тебе это знать, но когда я убила моего брата Канастира и двоих саксов там, на лесной дороге, я сделала это впервые в жизни! Это была первая пролитая мною кровь! Она могла пролиться раньше.., тогда, когда мы с тобой.., ты помнишь, там.., в покоях принцессы.., тогда бы это произошло со мной впервые.
- Впервые или в сотый раз - какая разница? Кровь залила твои руки, словно вино руки Мирддина. - Он опустил голову, сбивчиво промямлил:
- Прости меня, моя.., моя принцесса. Ты не кажешься мне чудовищем. Ты кажешься мне... - Она ждала. Наконец Корс Кант нашел нужное слово:
- Чудесной.

Предыдущая страница 5 Следущая страница


За далью волн

И в общем, это было правдой. Анлодда действительно казалась барду чудесной, волшебной. Но щеки юноши зарделись. Он понимал, что она чувствует, что он хотел сказать. Чудо, обожествление.., но не любовь. Сейчас - не любовь. Сейчас в душе у Корса Канта скопилось слишком много зла, чтобы он мог любить ее - зла и даже страха.
"О боги, богини, неужели я боюсь Анлодду? Неужели я боюсь собственного сердца?"
- Чудесной? Я кажусь тебе чудесной? Правда? Корс Кант, но это.., это почти так же прекрасно, как... - Она отстранилась, неожиданно умолкнув. Вот только скорее она была изумлена, нежели счастлива. Анлодда взяла Корса Канта за руку, другой рукой накрыла их сплетенные пальцы. Взгляд ее на миг упал на Ланселота. Она не улыбнулась.
- Анлодда, я...
- Знаешь, учеба - это одно, а битва - совсем другое, - проговорила она рассеянно, отрешенно. Она смотрела на стены, на потолок - куда угодно, только не в глаза юноши. - У меня сердце замирало, и я даже не представляла, что смогу взять тебя за руку после такого ужаса... Но все-таки я старалась, как могла, правда ведь. Корс Кант? - Она наконец осмелилась поднять на него умоляющий взор.
Корс Кант не отводил глаз от нее. Понимание того, что Анлодда, оказывается, так тяжело переживала убийства, поразило его до глубины души.
- Правда, - проговорил он. "Иисус и Митра, то был ее брат!" А потом почти сразу она стала так спокойна!
Анлодда закрыла зеленые глаза, опустила голову. Пряди багряных волос упали ей на лицо.
- Саксы... Какое кому дело, живы они или нет? Скоты - одно слово. Я жива одной только радостью из-за того, что я сделала с этим червяком, и из-за того, что чуть было не сделала - но не сделала - со всем миром.
Она обхватила себя руками.
- Я все еще вижу, как его топчет копытами обезумевшая лошадь!.. Словно прессом выжимают сок из созревших гроздей винограда. Но меня там словно не было! Там была не я, не настоящая я! Кто-то другой, вселившийся в мое тело. Быть может, демон.
Она ошибалась. Корс Кант знал, что то была она. Даже в разгар боя она оставалась Анлоддой. "Но ей легче думать, что то был демон", - понял юноша и не стал разуверять подругу.
"Я никогда не видел тебя такой, любовь моя. Наверное, не только я - и никто другой". Корс Кант неловко коснулся рукой волос Анлодды, убрал их с лица девушки. Она отстранилась. Корс Кант отдернул руку, но Анлодда мгновенно схватила ее и прижала к щеке.
- Это шаг к завоеванию меня, - проговорила Анлодда, не спуская глаз с юноши. - Вернее, к отвоеванию тебя. - Она снова овладела собой. - Теперь я скажу тебе, Корс Кант Эвин, и надеюсь, что ты хорошенько запомнишь мои слова, я не смогу твердить их тебе вновь и вновь. Тебе придется пробиться через то, что ты видишь сейчас, чтобы найти настоящую Анлодду. А теперь пойдем.
Она встала и решительно отпустила руку барда. У Корса Канта перехватило дыхание. Его просто разрывало на части страхом и смятением. "Не так должно быть!" - кричал его рассудок.
Корс Кант отступил, а Анлодда поправила волосы. Багряные, словно осенняя листва, сейчас они стали цвета грязной ржавчины. Промокшая туника облегала спину и ноги девушки. Она так и манила к себе, но Корс Кант думал о том, что ему, быть может, не суждено никогда оказаться ближе к ней, чем сейчас.
Ланселот знаком поторопил их. Из кальдария вела единственная дверь. Но вместо того чтобы сразу выйти, сикамбриец высунул наружу голову и посмотрел сначала в одну, затем в другую сторону. Пока они не понимали, что за время дня сейчас.
Ланселот первым вышел в помещение более скромных размеров.
- Тепидарий, - пояснила Анлодда, гордясь знанием хотя бы немногих латинских слов. - Мужчины в одной комнате раздеваются и ныряют в холодную ванную во фри.., фригидарии, а потом согреваются здесь, прежде чем войти в парную.
- А женщины? - поинтересовался Ланселот.
- О, для женщин есть другая баня. Римляне уважают чувство стыда. Есть еще третьи бани, для простых горожан, там будет поскромнее, чем здесь.
- Для простых горожан? - переспросил Ланселот. Анлодда бросила на него язвительный взгляд.
- Звание ниже рыцаря, естественно, принц. Корс Кант тоже подозрительно посмотрел на великана-сикамбрийца. Внешне он по-прежнему выглядел Ланселотом - принцем, легатом, героем Камланна. Но в отличие от Анлодды бард не только догадывался, что с Ланселотом что-то не так. Не только мелкие промашки, оговорки вызывали подозрение у юноши. Он стал свидетелем того, что Ланселот ни с того ни с сего стал грамотен, научился читать! Тут дело было не в том, что в сикамбрийца вселился бес.
- Ну хорошо, но откуда тебе ведомо про этот потайной ход в мужских банях? - насмешливо поинтересовался Питер. Этот вопрос он задал, чтобы хоть как-то расквитаться за допущенный промах.
- О Господи! Ты совсем, как Кей, выспрашивающий у кузнеца, куда тот потратил деньги! Когда я была маленькая, я много где бывала из любопытства.
Она тряхнула головой, и вышло это у нее вполне искренне. Ланселот отвернулся. Аргументы Анлодды его совершенно не убедили.
"Нас уже двое, - подумал Корс Кант. - Тех, кто полагает, что под твоей устричной раковиной прячется не просто устрица".
Тепидарий размерами оказался намного скромнее кальдария. Здесь было всего несколько сидений. Пол был покрыт одноцветными, желтоватыми плитками. Сквозь прорези в крыше в тепидарий проникал предрассветный сумрак. На стенах были нарисованы складчатые занавесы. "Ну вот теперь хотя бы ясно, какое время дня сейчас, - облегченно подумал Корс Кант.
Ланселот возглавил процессию и вышел во фригидарии. Анлодда шла рядом с ним. Слишком близко. Бард закусил губу.
Во фригидарии оказалось холоднее, чем в первых двух банных помещениях. Здесь не было ни светильников, ни фонарей. Корс Кант поежился. На оштукатуренных стенах он увидел нарисованные резкими, холодными мазками картины. Одна из фресок изображала горы, покрытые снегом - может быть, то были Ганнибаловы Альпы. Атакующее войско сопровождали невероятные гигантские создания - наверное, те самые боевые слоны, про которых рассказывал Кей. Потускневшие от времени фрески трудно было разглядеть в тусклом сумеречном свете.
"Скоро рассвет", - думал бард. Его зазнобило - только от чего, он сам не мог понять. Не то действительно от холода, не то от воспоминаний о кошмарном путешествии по царству Плутона.
Наконец они вышли через открытую нараспашку дверь в последнюю комнату - раздевалку, которая по-латыни называлась "аподитерий". Но Анлодда этого слова не знала, хотя оно было знакомо любому цивилизованному римлянину.
Находясь так далеко от центра мира, в далеком Придейне - Британии, насколько они могли считать себя цивилизованными? "Быть может, мы сами себя обманываем? Играем в цивилизацию, как дети играют в Антония, Октавиана, Цезаря?"
Корсу Канту впервые стало по-настоящему страшно. Бывало, что происходило что-либо совершенно невероятное, если люди ухитрялись забывать про различия в положении между ними. Но смогли ли бы он и Анлодда, дикая кимрская принцесса-убийца, когда-нибудь жить под одной крышей? Корсу Канту пришлось наблюдать за обычаями язычников с тех пор, как при дворе Артуса появилась принцесса Гвинифра. Но эти обычаи пугали его. И он отнюдь не был уверен, что сможет свыкнуться с дикарскими обычаями Харлека - варварского Севера, где, если верить молве, дети рождались с кинжалами в руках. "А я слишком римлянин, я слишком цивилизован. Я страшусь ада, страшусь гнева римского Бога Христа, который настигнет меня, если я восприму варварские обычаи".
Корс Кант опустился на пол, прижался затылком к стене. Он вспоминал Каэр Камланн. Принцесса Гвинифра перепрыгивала из одного ложа в другое, нисколько не переживая за свою репутацию, за свою гордость и даже за своего супруга, Dux Bellorum. "Право гостя", - так она объясняла свое легкомыслие, и привечала любого миловидного короля любого микроскопического королевства или кантрефа Британии.
Она танцевала обнаженной при луне, а иной раз - и при свете дня! Ей не было дела до наук, до послушания. Она только искренне поклонялась Афродите, которую звала Бригит.
А вдруг Гвинифра была колдуньей - ведь именно это утверждали некоторые. Она была так неусидчива, у нее ни на что не хватало терпения! Бард мог голову дать на отсечение - Гвинифра никогда в жизни не выучила наизусть ни единого стихотворения, ничегошеньки не ведала ни о Гомере, ни о Вергилии. Она даже легенды своей родины - и те помнила едва ли: о Пуйле и Придери, о Рианнон, о Бранвэн, о страшной войне между островами, о пире после того, как была найдена голова Брэна.
Корс Кант вздрогнул и очнулся. Он, оказывается, задремал. Миновало какое-то время, но пока маленький отряд не покинул бани. "Наверное, будем ждать рассвета", - решил бард.
Ланселот крадучись вошел в предбанник и знаком велел всем прислониться к стене. Дверь на улицу была из прочного дерева, но за годы рассохлась и неплотно прилегала к косяку. Сикамбриец осторожно потянул дверь на себя. Корс Кант вместе с Анлоддой стояли совсем рядом. Наконец барду удалось впервые взглянуть на захваченный ютами Харлек.
Бард удивленно заморгал. На землю уже легли длинные рассветные тени. "Боже мой, да я ведь и правда проспал какое-то время!"
Храбрые защитники Харлека уже куда-то спешили по своим делам мимо обгоревших остовов домов, стараясь не смотреть на пепелища. Казалось, им и дела нет до обгоревших развалин.
- Богородица, спаси нас! - неожиданно вырвалось у барда. - Ваш народ так равнодушен!
Он почувствовал, как напряглась Анлодда. Она сейчас напоминала надутый воздухом бычий пузырь, готовый вот-вот лопнуть. Она холодно, отрешенно проговорила:
- Эти безродные ублюдки могли бы драться.
- Может, они и дрались, - пожал плечами Ланселот и внимательно посмотрел на Анлодду.
"Он, наверное, боится, что сейчас бросится на своих сородичей с кинжалом", - подумал юноша. Он и сам не без волнения наблюдал за девушкой.
- Мы готовы? - спросил Кей, не спуская глаз с Анлодды. Та глубоко вздохнула и медленно-медленно выдохнула. Распустила шнурки бледно-голубой сорочки и вытащила завернутую в промасленную тряпицу карту. В вырезе сорочки на миг стали видны ее груди, и Корс Кант жадно уставился на то, дотронуться до чего ему, быть может, было никогда не суждено. А Анлодда спокойно развернула свиток, не то понятия не имея о той буре чувств, какую вызвала в душе юноши, не то совершенно к этой буре равнодушная.
Она только едва заметно самодовольно усмехнулась. Ее гнев унялся или она сдерживала себя. Указав на какое-то место в словесной карте, она проговорила:
- По-моему, вот тут написано: "Покои сенаторов". Я права? Вот они. По крайней мере были тут. Я начну читать отсюда. Ну да, если бы только я умела читать по-гречески. - И она указала на дымящиеся развалины на противоположной стороне улицы.
Корс Кант начал переводить по памяти, не спуская глаз с почерневших от копоти полуобрушившихся стен. Сначала он говорил сбивчиво, но вскоре заговорил быстрее:
- Улицы.., вокруг бань.., узки и кривы, тут полным-полно нищих и калек, чьи приставания и уродства.., являются дьявольскими произведениями извращенных ритуалов.
- Корс, но ты же не смотришь в карту! - воскликнула Анлодда и, медленно шевеля губами, прочла несколько строк. Она покраснела. - Но ты совершенно прав. А как это ты ухитрился читать, не глядя?
- Читать? Но ведь я уже прочел эту карту!
- Когда?
- Когда попросил ее у тебя. Прошлой ночью. Анлодда подбоченилась и угрожающе сдвинула брови.
- Да ты ее в руках держал всего-то несколько мгновений! Как же ты смог запомнить...
Корс Кант, словно почувствовав в вопросе девушки какой-то подвох, стал отвечать медленно, с расстановкой:
- Ну.., мы, друиды.., запоминаем наизусть до тысячи различных стихов и прозу...
- Хорошо. Прости, что я спросила тебя об этом, Корс Кант Эвин. Анлодда раздраженно сунула свиток за пазуху. - Продолжай же.
- ..Полным-полно нищих и калек, чьи приставания и уродства.., являются дьявольскими произведениями извращенных ритуалов. Эти безбожные язычники...
- Переходи к следующему зданию, - посоветовал юноше Ланселот.
- Ну почему, так интересно было! - запротестовал Бедивир.
Ланселот поторопил юношу жестом, изобразив что-то вроде вращения колеса. Корс Кант прикрыл глаза, мысленно пробежался глазами дальше по тексту.
- От бань отходят две улицы. Одна из них - узкая улочка ремесленников, которая ведет к рыбным рядам, а вторая - изгибающаяся подковой. Она лежит между мукомольней и зданием, которое зачастую посещают богатые купцы. Эта улица выводит на главную.., на восьмую улицу.
- Восьмую улицу? - переспросили Анлодда и Ланселот одновременно.
- Тот, кто писал эту карту, время от времени сбивается на латынь. Там написано Vicus Octavus. Восьмая улица.
Анлодда недоверчиво покачала головой.
- Нет, это какая-то ошибка. Улиц с цифрами в Харлеке нет. И кому бы пришло в голову давать улице такое дурацкое название? И куда тогда, спрашивается, подевались остальные семь?
- Но может быть, следовало написать "Vicus Octavius"? - предложил бард. "Улица Октавиана?"
- Вот это другое дело!
- Ты уверена? - спросил Ланселот. Анлодда кивнула.
- Она ведет к старой крепости. Уверена, именно там закрепились саксы. Я хотела сказать - юты. Это и есть улица, изогнутая подковой.
Ланселот кивнул и, пригнувшись, вышел из бань.
Друг за другом его спутники осторожно вышли на улицу, поеживаясь от утренней прохлады. В ноздри Корса Канта ударили запахи мочи, горелого дерева, дохлых животных.
Автор описания города оказался прав насчет нищих. Невзирая на ранний час, несколько десятков попрошаек уже сидели у порогов домов, валялись в водосточных канавах.
Лохмотья и капюшоны с трудом прятали их увечья - культи и раздутые шеи. Некоторые уродства производили впечатление рукотворных, причем руки к себе приложили сами попрошайки.
Особенно потрясли воображение Корса Канта двое калек, сидевших прямо около входа в бани. Там, где должны были быть руки и ноги, у них болтались какие-то лоскутки с едва намеченными пальчиками - совсем как ручки и ножки новорожденных.
Отмерь, отрежь и отними!
Твои друзья отныне мы!
Ланселот, прищурившись, осмотрелся.
- Вот она, мукомольня, похоже.
- А вон там - покои богатых зерноторговцев? - спросил Кей.
- Там тюрьма, - поправила его Анлодда, горько вздохнув, и указала на обитую железом дверь и зарешеченные окна, сквозь которые тянулись чьи-то худые руки. - Много лет прошло с тех пор, как погиб Рикка, и отчасти поэтому я ушла отсюда. "Домой не возвращаются", - так говорят, а порой бывает и так, что твой дом отбирают у тебя как раз тогда, когда ты туда возвращаешься.
- Похоже, это и есть та улица, что изгибается подковой, - заключил Ланселот, указывая на проход между двумя домами. Анлодда кивнула. Они тронулись в путь, лавируя между идущих куда-то горожан, а Корс Кант старался не смотреть на нищих.
Но вдруг какой-то мужчина выскочил и загородил барду дорогу. Вид его был ужасающим: у него было два самых настоящих рта. Открывая и закрывая оба, нищий взмолился:
- Милли!
Корс Кант остолбенел, не в силах двинуться с места.
- Я... У меня.., нет денег, - наконец выдавил он. И не врал: свои последние сбережения он отдал Анлодде в пещере, когда она посвятила его в Строители и открыла свою тайну.
Неожиданно нищие окружили юношу со всех сторон. Он пытался вырваться, догнать своих спутников, но, увы, он не вышел ростом, и даже не видел товарищей поверх голов попрошаек.
В страхе бард съежился, прижал к груди арфу. "Моя арфа!" Он намеренно не пробовал играть на ней с тех пор, как она промокла в море, ждал, пока подсохнут струны. Сумеет ли он настроить ее? Надо было что-то сыграть, чтобы отвлечь нищих!
"Как глупо! Ни до чего более дурацкого я еще в жизни не додумывался!" Но вдруг ему вспомнилась тихая, раздумчивая пастушья песня, которую его мать пела, когда нарезала баранье мясо для жаркого. Это было так давно, до пожара в Лондиниуме, до того, как город захватил Вортигерн, до того, как его освободили Артус и Ланселот. Дрожа, Корс Кант сжал в пальцах арфу и заиграл.
Пальцы его промахивались, не попадали по струнам, то и дело он извлекал неверные ноты. Чьи-то руки потянулись к нему, хватали за рукава, за подол рубахи. Горбатая старуха ухватила его за ногу и чуть не повалила наземь. Юноша был так напуган, что чуть было не крикнул:
"На помощь!"
Но тут вдруг в ушах у него зазвучал успокаивающий, отрезвляющий голос: "Найди свою чашу. Найди ее внутри себя. Она там". И тут словно водопровод прорвало - из груди барда вырвалась пастушья песня. Пальцы нащупали верные струны, и Корс Кант заиграл так прекрасно, как не играл даже на испытании в школе друидов.
Звук арфы стал подобен журчанию горного ручейка, срывавшегося с белых скал высоко над цветущей долиной, а потом весело бегущего под липами, ветлами и меж колокольчиками вереска. Журчащая, как вода, мелодия, смеясь, мчалась по каменистому ложу, падала крошечными водопадиками по уступам и стекала в глубокий зеленый мшистый пруд, где хором квакали лягушки. Из пруда ручей вытекал спокойнее, размереннее, и нежно питал собой травянистую долину, источая запах свежескошенного сена.
По его берегам паслись овцы, входили в реку, чтобы спастись от жары. Около стада бегали овчарки, лаяли и сгоняли стадо. А пастухи сидели высоко на прибрежных утесах и свистом давали приказы овчаркам, а один из них сидел на той самой скале, где начинался ручей, где родилась мелодия...
Корс Кант сыграл последнюю ноту, вернул песню к ее началу, заставив музыку проделать путь от скалы к долине и обратно. Допев, он вдруг с изумлением обнаружил, что стоит на улице Харлека и держит в руках арфу, находясь в кругу калек-попрошаек, рядом с тюрьмой.
Нищие плакали. Некоторые смотрели себе под ноги, опечаленные рассказом о тщетности странствий ручья. Другие плакали от той красоты, что узрели в собственных сердцах. Двуротый калека прошамкал:
- Хорошая песня, парень. Правильная, как нерушимая скала. За нее не жалко бы отдать миллиаренси, да и три солидуса, будь они у меня.
Он протянул к юноше руку, на которой недоставало двух пальцев и коснулся макушки Корса Канта. Барду удалось не дрогнуть. Этот калека понял песню лучше остальных - глубже чем кто-либо из тех, для кого бард пел ее в Камланне. Как-то раз он отважился сделать это, и ответом на песню было гробовое молчание.
"Вода - вот моя жизнь. Она течет с высот на равнину, и снова взбирается ввысь. Она становится мутной и илистой, и выплескивается в тину завтрашнего дня. Но всем ведают пастухи, что сидят на высокой скале, а эта скала выше всего - выше овец, выше пастушьих собак".
"Эта та часть тебя, что является Строителем Храма", - подсказал барду внутренний голос. Чья это была мысль? Чей голос? Его собственный? Или Анлодды? Корс Кант медленно опустил арфу.
Нищие расступились и разбрелись по своим логовам. Только теперь Корс Кант наконец увидел своих спутников. Они стояли на дороге и ждали его.
- Тебе не грозила опасность, юноша, - объяснил Ланселот. - Если что - мы бы тебя выручили.
- Они не желали мне зла, - согласился Корс Кант. - Они только просили монетку.
Анлодда нахмурилась - наверное, вспомнила, куда девалась последняя монетка барда.
- Ты им подал?
- Рад бы подать, да нечего было.
Она с усмешкой смотрела на него. "Слышала ли она песню?" Ведь песня была как раз из тех "неканонических", о которых он упомянул в разговоре с Меровием.
Он поспешил догнать остальных. Но когда он проходил мимо Анлодды, та загадочно улыбнулась.
- Любой принцессе нужен бард, - шепнула она ему на ухо.
А потом она повела отряд по улицам и проулкам, где булыжники мостовых наполовину выступали из утоптанной земли. Они прошли по улице, где жили рыбаки, чьи дома были построены из обломков старых кораблей. Кое-где мелькали намалеванные желтой краской арабские письмена, значение которых даже Корсу Канту не было понятно. Повсюду к ним приставали нищие, но разведчики шагали быстро, и окружить их было невозможно. Юты на них внимания не обращали. Честно говоря, по пути им попались только измученные ночные дозорные, возвращавшиеся со стражи - полупьяные, полусонные, волоча погашенные фонари, они возвращались к казарме. Не заметили разведчики и никаких признаков вооруженного сопротивления. Казалось, жители Харлека восприняли захват города равнодушно, как нечто само собой разумеющееся, и жили своей обычной жизнью.
Время от времени Корс Кант вспоминал очередные отрывки из греческой карты-путеводителя, а Анлодда указывала на описанные в карте дома и улицы. Ланселот хранил молчание. Кей и Бедивир - тоже.
Остановились они в том месте, где дома стояли так близко друг к другу, что улица была погружена в непроницаемый сумрак. Анлодда, прищурившись, посмотрела на верхушку четырехэтажной башни, озаренной белесым солнцем.
- Куда теперь? - спросил Корс Кант. - Грек здесь повернул и дальше пошел по Vicus Ludibrium. Но крепость дальше - и он указал на древнеримский форт.
Ланселот взглянул на Анлодду, приподнял одну бровь.
- Харлекские укрепления? - спросил он.
Анлодда кивнула.
Величиной крепость не уступала Каэр Камланну. Главная постройка имела L-образное продолжение. Но если Камланн был выстроен большей частью ради удобства, а не как крепость, то Каэр Харлек представлял собой настоящее противоосадное укрепление, выстроенное в целях отражения набегов варварских племен. И то, что крепость так скоро пала под натиском всего-то нескольких тысяч мародерствующих ютов, было преступным легкомыслием принца Горманта.
К главному зданию примыкали две большие пристройки. Обе они были покрыты красной черепицей и выстроены из белого камня. Крепостная стена, острые деревянные выступы - все истинно римское.
Северный фасад Каэр Харлека покрывали многочисленные кимрские символы, включая и алого дракона - знак Пендрагона. Судя по тому, как небрежно был намалеван дракон, он появился здесь не так давно - в те времена, когда полвека назад Британию захлестнула волна цивилизации. Вдоль фасада тянулся садовый забор из выбеленных временем бревен. По верху изгороди шла геометрическая резьба - тоже наверняка детище нового времени.
"Харлекская крепость!" - эта мысль волновала и страшила Корса Канта. Что же теперь? Что смогут сделать четверо воинов и певец против ютского войска? Ланселот знаком повелел всем собраться и встать спиной к забаррикадированному дому.
- Тут когда-то был свечной цех, - пояснила Анлодда. - Жадюга Гормант отобрал его у хозяев за неуплату податей.
- Что смогут сделать трое воинов, девушка и бард против ютов? - проговорил Ланселот. Корс Кант вздрогнул. Неужели этот демон Ланселот прочел его мысли?
Вопрос оказался риторическим, поскольку Ланселот продолжал:
- У нас.., в Сикамбрии мы придумали, как наносить удары противнику, располагающему превосходящими силами. Наше главное оружие - оставаться невидимыми, наш инструмент - страх. А залог устрашения - беззвучное нападение под покровом мрака.
- Но как мы можем оставаться невидимыми? - недоуменно вопросил Бедивир и озадаченно поскреб затылок.
- Как Кассибеллан, - напомнил ему Корс Кант. - Он набросил на плечи магическую мантию, и никто не заметил, как он прикончил шестерых воинов Карадока, сына Брэна-Благословенного.
А Ланселот продолжал излагать свой план, словно не слышал ни Бедивира, ни Корса Канта.
Убийцы из "Саббаха" втыкали горящие клинки в подушки спящих принцев и убивали каждого третьего в постели, не разбудив при этом двух других.
- Мы нанесем удар под покровом ночи, когда враги будут спать. Мы не дадим им увидеть, кто мы такие и сколько нас. Трупы оставим там, где их легко увидят.
Бедивир выпрямился, расправил плечи.
- Нет! - выговорил он с отвращением. - Я военачальник императорского войска Артуса Dux Bellorum, а не сакс-убийца.
- Тише, брат, успокойся, - урезонил Кей Бедивира, резко вмешавшись в разговор. - Ты полагаешь, что убивать - это нецивилизованно. Но вспомни Нерона!
- Твой брат? - изумился Ланселот. Корс Кант ухмыльнулся. Он-то давно догадывался об этом, но сейчас Кей впервые проговорился на людях. Кей зарделся.
- А-а-а.., государь, прошу тебя, не говори ничего Dux Bellorum. Ты же знаешь, как он относится.., ну, ты знаешь, к чему.
- К инцесту? - подсказала Анлодда.
- К кумовству, развращенная девчонка! После долгого смятенного молчания, во время которого Кей и Бедивир делали вид, что оба испарились в туманной дали, Ланселот наконец громко откашлялся.
- Ну ладно, пошли, - сказал он решительно. Анлодда согласно кивнула.
Ланселот выглянул из-за угла свечного цеха и изучающе осмотрел крепость. Из-за его спины выглянул Кей и высказал вслух свои соображения.
- Через главные ворота не пойдем. Пусть стражи полусонные и под хмельком, но не слепые же они. Можно было бы стащить у ютов платье и переодеться, но, думаю, это будет дело непростое. Что скажешь, принц?
- Я смогу провести всех туда, - заявила Анлодда.
- Вот это верно, - согласился Ланселот. - Нельзя, чтобы нас заметили. И вообще, неохота наткнуться на ютов - они хорошо вооружены. Внутри там, похоже, тихо, а у ворот всего десять стражников. Кей, их действительно десять, или ты больше насчитал?
- Я знаю, как туда пробраться, но мне нужен Корс Кант, чтобы он прикрыл меня.
- Я не сомневаюсь, что ты сумеешь пройти, Анлодда, - сказал Ланселот. - Ведь ты здесь выросла. Но ведь ты не жила во дворце? Давай-ка лучше мы сами возьмемся за это.
- Но на самом деле, - встрял бард, - она жила... - и тут под дых ему угодил острый локоть Анлодды. Он вскрикнул, словно наказанный щенок, и чуть не задохнулся.
- Их одиннадцать, полководец, - сообщил Кей. - Где же остальные? - Кей покачал головой, изумленный тем, что войску захватчиков, похоже, никакого дела не было до возможной контратаки. - Они, небось, думают, что мы уплыли обратно в Кардифф.
Корс Кант укоризненно посмотрел на Анлодду. Та ответила ему взглядом, полным ярости. Бард отдышался, прокашлялся и собрался сказать, что в свое время Анлодда работала в крепости. Но Анлодда не дала ему произнести ни слова Она встала и топнула ногой.
Затем она принялась ходить вокруг Ланселота и Кея, заложив руки за спину. Западная стена крепости стояла на высоком холме, смотрела на море. Анлодда прошла через арку ворот свечного цеха и проделала путь длиной в пятьдесят шагов, что отделяли цех от потрескавшейся беленой стены, окружавшей крепость.
Ланселот выпучил глаза и прошептал:
- Господи, что она задумала?
А Анлодда спокойно подошла к стене, воровато посмотрела в одну сторону, потом - в другую, и запустила пальцы в трещину в штукатурке. Затем она за что-то с силой потянула, уперлась в стену плечом. Чуть приоткрылась потайная дверь - совсем немного, но этого стройной девушке хватило для того, чтобы проскользнуть внутрь. Похоже, этой дверью никто не пользовался много лет. Анлодда исчезла за дверью.
- Митра! - воскликнул Корс Кант изумленно и восторженно.
Жемчужно-белая рука появилась из-за двери. Анлодда пальцем поманила к себе остальных, и ее рука тут же исчезла.
Недовольный тем, что Анлодда предприняла такое ответственное действие, не предупредив его, Ланселот велел остальным трогаться к стене и идти при этом лениво, небрежно - так, чтобы не привлекать к себе внимания. Мало ли зачем идут по улице мужчины? Да хоть за элем - такое вполне могло показаться стражникам правдоподобным.
Первым за Анлоддой в потайную дверь последовал Корс Кант, и оказался в крошечном дворике, заросшем кустами и травой. Анлодда вынула кинжал и вставила его лезвие между косяком и другой дверью, ведущей неведомо куда. С трудом поддалась заржавевшая задвижка. Анлодда потянула дверь на себя, та открылась с ужасающим скрипом. За дверью было темно - хоть глаз выколи.
Бард поспешил следом за своей рыжеволосой богиней и оказался в дымном коридоре, озаренном только тем светом, что проникал в приотворенную дверь. Сводчатый потолок за годы почернел от дыма факелов. Копоть почти целиком покрыла яркую мозаику, изображавшую стражника в капюшоне, у которого вместо волос росли ветки. Сквозь трещины в штукатурке едва-едва пробивались солнечные лучи, смешивались со светом, идущим от двери, но большая часть комнаты была погружена во мрак.
Анлодда прислонилась к стене, и солнце выхватило из тьмы ее грудь, плечи и золотистую корону волос. Она не смотрела на Корса Канта. Глаза ее были устремлены в темный коридор. Она едва заметно дрожала.
Спокойным, чересчур спокойным голосом она произнесла:
- Пройдем здесь, у дубовой двери повернем направо, потом - по внутреннему двору. Там пиршественный зал, там наверняка сейчас все эти свиньи, почитающие Гелиоса, валяются мертвецки пьяные.
Ланселот с трудом протиснулся сквозь узкую дверь. Взглянул направо, потом налево, и дал знак остальным следовать за ним. Кей и Бедивир забрались внутрь. Тонкие лучи света падали на серые глаза Ланселота, выхватывали из мрака нагрудник Кея, закованный в железную перчатку кулак Бедивира.
- Нужно торопиться, - прошептал Ланселот. - Пока они не проснулись. Мы где?
- Это крыло было необитаемым, когда я была.., на десять лет младше - с тех пор, как обрушилась древняя крыша. Каэр Харлек очень стар, и под новой крепостью сохранились остатки более древней постройки, которая стояла здесь еще в те времена, когда мы не были цивилизованными, до того, как тут высадился божественный Юлий - ну если не он сам, то его легионы. Заметив, что на нее падает свет, Анлодда отступила в темноту.
- Понимаете, - продолжила она рассказ, - Каэр Харлек похож на квадратную корку пирога с дыркой посередине. - Она нарисовала пальцем в воздухе квадрат. - Сейчас мы прямо напротив главного зала, - продолжала она. - Можно либо пройти туда по прямой, через внутренний двор, либо обогнуть квадрат по периметру.
Услышав слово "квадрат", Ланселот вздернул брови - он словно получил секретное послание. Корс Кант ощутил прилив беспричинной ревности. "Какое мне дело до того, что она посылает тайные знаки этому сикамбрийскому полководцу-варвару, на которого кидаются все женщины до единой?"
- Ну ладно, что мы тут торчим, словно какие-нибудь несчастные вдовы? - буркнул Ланселот. - Пошли, нужно найти место, где можно устроиться на ночлег.
"Вдовы? Это он на Сына Вдовы намекнул? Неужели Ланселот - Строитель? И что, во имя Митры, они сказали друг другу? Что-то замышляют?" Бард сжал кулаки, и ногти до боли вонзились в его ладони.
"Квадрат" - сказала она. У Корса Канта засосало под ложечкой. Он вспомнил о той чудовищной, исковерканной латыни, на которой Ланселот "записал" разговор Меровия с Артусом полторы недели назад. "Мы встречаемся на ступени.., мой стол круглый, а не квадратный".
"Если Анлодде нужна помощь, если ей нужно кому-то довериться, почему не ко мне она обратилась?" Корс Кант тоже шагнул в темноту, гадая, многое ли из того, что он сейчас видел и слышал, реально, а что было призрачной песней у него в ушах.
- Я отведу вас в такое место, - прошептала Анлодда. - Но у нас нет плаща Кассибеллана, и не представляю, как нам стать невидимыми.
Она шагнула из тьмы на свет и на краткий миг задержалась. Солнце, отражавшееся от белой стены, дивно озарило ее фигурку.
Корс Кант выпучил глаза. Сейчас Анлодда выглядела в точности так, как в ту ночь, у окна покоев Dux Bellorum.
Бард украдкой взглянул на Ланселота. Сикамбриец не сводил глаз с девушки. На миг его брови взметнулись вверх в узнавании. Но так же быстро Ланселот отвел глаза.
Но Корс Кант понял - в этот миг герой Камланна узнал ту, что покушалась на жизнь Dux Bellorum.

Глава 14

Анлодда отыскала заброшенную кладовую, где было решено дождаться ночи. "Вот и миновал мой одиннадцатый день в Темных Веках, - подумал Питер. - А у меня уже двое убийц, хотя сначала я разыскивал только одну".
Наконец наверху стих шум пьяной оргии. Питер выждал еще час, и приготовил свою "ударную группу" к выходу.
Тихо-тихо они прошли по коридору и вышли во внутренний двор. Анлодда рукой, белой, словно надгробный камень, указала на дверь. Это была та самая рука, что несколько дней назад сжимала занесенный над головой Артуса клинок.
Питер распахнул дверь и, возглавив отряд, пошел по тенистой аллее, по обе стороны которой росли колючие кусты и деревья, к другой двери, исцарапанной остриями мечей и казавшейся при свете луны черной. "Что только ждет взломщика за этой дверью, будь он вооружен боевым топором или двенадцатизарядным пистолетом?" Скованный страхом, Питер потянул дверь на себя и открыл.
В пиршественном зале мертвым сном спали не меньше сотни ютов. Время от времени кто-то из них хрипловато кашлял, кто-то что-то бормотал во сне, а кто-то едва слышно вскрикивал. Не входя в зал, лазутчики остановились на пороге.
Питер подозвал всех ближе к себе. Накинул на плечи плащ, натянул на голову капюшон, закрыл его краем лицо. Остальные последовали его примеру. Питер вытащил треугольный кинжал, сделав это абсолютно бесшумно, пригнулся и шагнул в зал. Ступал он осторожно, по-кошачьи.
Как только глаза его привыкли к сумраку в зале, он разглядел несколько десятков догорающих свечей. Питер осмотрелся и насчитал примерно сотню спящих. На некоторых блестели шейные цепочки и короны из золота и серебра, украшенные грубо обработанными драгоценными камнями. На других он разглядел части доспехов. Все спали и были совершенно беззащитны.
Двое богато одетых вельмож распластались в пьяном ступоре за ближайшим столом. Их разделял перевернутый винный кувшин. Питер бесшумно приблизился к ним, хотя сейчас запросто мог бы въезжать в зал на ганнибаловом слоне или выстрелить здесь из пушки - никто бы не проснулся.
Спутники, затаив дыхание, не спускали с него глаз.
Питер распрямил руку, сжимавшую кинжал. "Спокойствие! - приказал он себе мысленно, и натренированная железная воля уняла дрожь. Прежде ему ни разу не приходилось никому перерезать глотку, он только давал команду:
"Открыть огонь!" да нажимал на спусковой крючок своего "Мака-10".
Питер поднес острие кинжала к горлу ближайшего к нему юта, другой рукой зажал рот и нос спящего. Сейчас нужно только чуть-чуть надавить, и...
Сердце Питера сковало стальной десницей. "Нет же! Это не человек! Ты просто упражняешься. Это восковой манекен, не более!"
Ют дернулся и очнулся. Отбросив прочь страх за свою бессмертную душу, Питер сильно нажал на рукоятку и глубоко вонзил клинок в глотку юта. "Будто рождественскую индейку разделываю!" - мелькнула идиотская мысль.
На миг его взор затуманился. Ему почудилось, что сейчас он отправил на тот свет не юта, и вообще не врага, а Артуса - Пендрагона собственной персоной. "Господи Иисусе! Теперь я стал видеть глазами Анлодды! Этого еще не хватало!" Питер закрыл глаза, крепко-крепко сжал веки и постарался не думать о том, что ему только что привиделось.
У него дико засосало под ложечкой. Он сжал зубы, покачнулся. Видение начало таять, растворяться. Питеру пришлось опереться о стол, чтобы не упасть в обморок, но все-таки, похоже, его спутники ничего не заметили. Сейчас, во тьме, никто не увидел, как он чуть было не сбросил маску, не явил свое истинное лицо, не провалил всю операцию! А все из-за чего? Из-за дурацкой галлюцинации: Артуса убил - как же!
Веки юта затрепетали. На его белой шее появилась тонкая полоса крови. Вот она стала шире, оттуда хлынула кровь, потекла рекой. Питер прижал руку к горлу, пытаясь унять изжогу. "Я сделал это ради Dux... Dux Bel..."
Жизнь покидала юта. А ведь он был так молод - двадцать три, не старше. Он открыл глаза, увидел своего убийцу. Открыл рот, оттуда побежала слюна. Веки его опустились, один глаз скосился влево. Все. Он умер, стал мертв, как снега на вершине Сноудона.
"Хватит спать, - приказал Питер. - Мак-Смит победил сон".
Он обернулся к спутникам, поднял сжатую в кулак руку - дал знак действовать.
Питер, Кей, Бедивир и Анлодда бесшумно проникли в зал и набросились на ютов, словно обезумевшие псы. "Кровожадные твари!" Лезвия клинков сверкали, словно скальпели хирургов, ловя отсветы свечей, превращаясь в крошечные зеркала, где отражались черные души. Юты погибали, не успев проснуться.
Только бард. Корс Кант, не стал перерезать ютам глотки. Он держался рядом с Анлоддой, лицо его стало землисто-серым. Он протянул было руку с зажатым в ней ножом к какому-то юту, но Анлодда схватила его за руку. Анлодда что-то сказала барду взглядом, и Питеру показалось, что ей почему-то хочется, чтобы юноша сохранил некую невинность, чтобы его руки не обагрились кровью. Но в тот же миг лицо девушки вновь стало бесстрастным, и она продолжила орудовать кинжалом на манер невидимого Кассибеллана.
Наконец один из ютов - наверное, командир, поскольку у него была золоченая цепь на груди - зашевелился во сне, почувствовав, видимо, неладное. Покачиваясь, он поднялся на ноги, непротрезвевший и не до конца проснувшийся. Питер обхватил его сзади одной рукой, зажал горло другой, и нанес кинжалом удар в спину, но совсем немного опоздал. Ют успел выкрикнуть нечто нечленораздельное, но, увы, громко.

Предыдущая страница 6 Следущая страница


Роберт Асприн

Этот крик прозвучал, словно сработавшая сигнализация. Тут и там раздавались крики ужаса. Питер и его крошечный отряд успел перерезать глотки десятку спящих. "Так пусть теперь и остальные познают страх!"
Вверх-вниз, вверх-вниз, вверх-вниз - заработал клинок Питера. Казалось, он сам находит цели, прокалывает глотки по своему выбору, пронзает сердца сам по себе, и для этого ему не нужна воля хозяина. Кровью залило руку Питера, грудь; забрызгало лицо. Он поскользнулся в луже крови, покатился по столу, уставленному едой и напитками, и снова принялся колоть и рубить, приканчивать полусонных ютов, ослепших от ужаса.
Снова послышались крики, на сей раз в них содержались какие-то слова, но Питер не понимал по-ютски, и для него они были лишены всякого смысла.
- Уходим! - крикнул Питер. Это было первое слово, произнесенное им с того мгновения, как отряд вошел в зал. Кей чуть помедлил, потом понял, что это приказ, и схватил за руку своего братца Бедивира. Они бросились к выходу, за ними - бард.
Но Анлодда не услышала приказа. Перехватив нож в левую руку, она вырвала из-за пояса убитого юта топор.
Развернулась к другому, уставилась на него, словно Лиззи Борден <Лиззи Борден (1860-1927) - американка, в 1892 г, обвинявшаяся в убийстве топором отца и мачехи. Суд ее оправдал, но молва считала виновной.>, и подняла топор. Топор резко опустился, перебил позвоночник юта, погрузился в грудную клетку. Ее обезумевшие глаза не видели ничего, кроме крови, - вылитый призрак Банко из "Макбета", мстящей за все кровавые злодеяния ютов, римлян, саксов, а может, и бриттов.
Корс Кант был уже на полпути к двери, когда понял, что девушки нет рядом с ним. Он остановился на бегу, оступился, упал на колено в лужу крови, встал и метнулся назад, к возлюбленной... Обхватив за талию, юноша потащил ее назад.
Анлодда согнула руку в локте и заехала юноше в лицо. Корс Кант упал на спину. Девушка развернулась, ослепленная яростью берсекера, и взметнула руку с зажатым в ней клинком. Корс Кант лежал, не шевелясь, запрокинув голову.
Питер остолбенел. Он находился слишком далеко, чтобы помешать Анлодде. Он понимал, что может произойти в следующее мгновение. Девица потеряла рассудок от вида крови, она не видела перед собой никого и ничего, кроме врагов. Питеру приходилось наблюдать такое. Такое он видел в Ольстере среди бойцов своего отряда, а еще - в глазах Анлодды в ту ночь, в покоях Dux Bellorum.
"Принцесса! - крикнул Питер сдавленно. - Не убивай его, ради Сына Вдовы!"
Девушка шумно выдохнула. Волшебные слова охладили ее разбушевавшуюся кровь. На миг она растерялась, потом тряхнула головой и, очнувшись, поняла, где она и кто перед ней. Словно освободившись от пут связавшего его по рукам и ногам заклинания, Питер бросился к Анлодде, схватил ее за руку, оттащил от барда. Их спас полумрак, царивший в зале, и то, что юты были все еще пьяны вдребезги. Многие так до сих пор и не проснулись, а те, что проснулись, протирали глаза, не понимая, что происходит.
Питер погнал Анлодду и Корса Канта к двери, где их в нетерпении поджидали Кей и Бедевир, плечом толкнул тяжелую створку.
Выбежав из зала, они помчались по внутреннему двору. Юты не выбежали за ними сразу же, и потому не заметили, где скрылись злоумышленники.
"Принцесса? Принцесса Анлодда?" - Питер схватил Анлодду за руку, принудил остановиться.
- Где? - выкрикнул он, тяжело дыша. "Откуда у меня взялось это слово - "принцесса". Где я его взял?" - вот что хотел спросить Питер.
- В тюрьме! - как бы отвечая на его вопрос, выкрикнула Анлодда, тяжело дыша. - Там наверняка держат моего отца. Вместе с теми защитниками Харлека, что еще живы! - Она резко свернула влево, к пристроенному крылу, нырнула под арку. Промчалась по проходу, развернулась и наткнулась на запертую дверь. Кей и Бедивир догнали девушку, принялись вместе толкать дверь. Наконец под их общими усилиями дверь поддалась и открылась.
За дверью оказалось помещение явно более древнее, чем остальные постройки в крепости. Тут римским даже не пахло - стены были сложены без строительного раствора, неоштукатурены. Ни мозаики, ни красок - голые камни.
- Разве юты могли оставить хоть кого-то в живых? - с сомнением в голосе проговорил Питер.
- Конечно, - кивнул Кей. - За них могут дать выкуп, который не сравнится со всеми сокровищами, что юты найдут в крепости. Ведь у каждого из пленников есть семья, а каждая семья готова дорого заплатить за возвращение домой отца, сына или брата.
Посредине комнаты чернела дыра. Вниз, в непроницаемый мрак, уводили ступени - каменная лестница без перил.
Анлодда сунула за пояс отобранный у убитого юта топорик и вприпрыжку побежала вниз по ступеням. Обернувшись на бегу, она крикнула остальным:
- Идите за мной, если только не желаете остаться и беседовать об Аристотеле со всеми ютами на свете! А я не сомневаюсь - сейчас они обшаривают дворец, комнату за комнатой, в поисках злодеев!

Глава 15

Корс Кант, прыгая через пять ступенек, последовал за Анлоддой. Она бежала быстро, бард с трудом различал впереди ее силуэт. Через некоторое время ступени стали уже. Бард задевал плечом стену. Он поскользнулся, сильно наклонился влево, но удержал равновесие и дальше пошел медленнее и осторожнее.
Чья-то рука легла на его плечо.
- Потише, парень, - прошептал Кей. - Мы же не знаем, куда она нас ведет и что там внизу.
- Там внизу... Анлодда, - выдохнул Корс Кант.
- Ну и много будет проку, если ты кувыркнешься через голову! Ступай осторожнее, тут все такое древнее - того и гляди рассыплется!
Корс Кант прижался боком к холодной шершавой стене и пошел дальше, представляя себя Орфеем, спускающимся в подземное царство. Мерзкий запах ударил ему в ноздри - запах затхлости и гниения. Плакала какая-то женщина - но не Анлодда.
Бард сделал следующий шаг и наступил на чудовищно огромную крысу. Крыса взвизгнула и куснула его за лодыжку. Корс Кант закрыл рот ладонью, чтобы не крикнуть. Крыса выскользнула из-под его подошвы, а нога Корса Канта повисла над бездной. В страхе юноша попытался схватить за руку Кея, но промахнулся, соскользнул со ступеньки, пребольно оцарапав ногу, и полетел кувырком.
Крик Анлодды: "Корс!" был последним, что он услышал.
Корс Кант очнулся и открыл глаза. Он лежал на груде гниющего тряпья, не помня и не понимая, как здесь оказался. Голова кружилась. Он осознавал, что прошло какое-то время. Он лежал, не шевелясь, и ждал, что вспомнит, что случилось. Как он оказался здесь, в этой промозглой темнице? И вообще - кто он такой?
Как только он задал себе этот вопрос, явился ответ:
"Корс Кант, бард, Харлек, юты!" Но в следующее мгновение у него дико заболела голова, будто череп ему раскроили.
Боль пульсировала, юноше казалось, что в следующее мгновение он умрет, но прошло какое-то время, и боль мало-помалу отступила. Он сжал голову в ладонях, тяжело дыша.
Отдышавшись, Корс Кант попытался сесть. Спина его заскользила по холодному влажному камню. Он молчал и слушал, как его учил Мирддин: шуршание крыс в углу, жужжание мухи. Стук собственного сердца. Он был тут совсем один, и это было страшно.
Нога затекла. Как она говорила? "Выстроен на руинах, которые еще древнее, чем сама крепость?" Корс Кант поежился от мертвящего холода, протянул руку и нащупал в нарукавном кармане коробочку с углями и огарок свечи.
"Но где же Анлодда, Ланселот, Кей? Почему они не идут мне на помощь?" Странный ответ заставил юношу содрогнуться: "Потому что не могут. Потому что нет другого пути вниз, кроме того, которым сюда угодил я".
Дрожь не отпускала барда, однако он все же ухитрился выбить искру и зажечь огарок свечи. Как только свечка загорелась, он осмотрел темницу. В комнатушке когда-то был сводчатый потолок, но теперь своды обрушились. Стены прятались во мраке, и Корс Кант не мог разглядеть ведущей в подземелье лестницы. Он попытался встать, но боль ударила с новой силой, и юноша снова повалился на груду тряпья. Вдобавок у него сильно заболела спина. Боль была противная, напоминала диссонирующий аккорд.
"Моя арфа!" Она сорвалась с шеи Корса Канта при падении и теперь лежала у противоположной стены, словно напуганная птичка. Корс Кант вытянул руку, но до арфы не дотянулся. Он наклонился, застонал от боли, но все же ухитрился схватить любимый инструмент.
Прижав арфу к груди, он поднес свечу поближе к ней. Вроде бы инструмент не пострадал, вот только одна струна порвалась. Корс Кант потрогал остальные струны. Не мешало их подтянуть, но они хотя бы остались целы.
Тяжело дыша, юноша осмотрел себя и свои раны. На голени он обнаружил глубокую ссадину, но сумел бы ступить на ногу, если бы так дико не болела спина. Юноша облизнул ладонь и стер со ссадины грязь, насколько смог.
Медленно, осторожно он поднялся на ноги. Каждый вдох доставлял ему мучительную боль. Казалось, будто за спину его кусает голодный волк. Он не мог повернуть туловище ни в одну, ни в другую сторону. Но если он держался, вытянувшись по струнке, словно римский воин, то мог шевелить ногами, хотя и очень медленно.
В комнатушке он обнаружил единственную дверь, и она была чуть-чуть приоткрыта. Добравшись до нее. Корс Кант открыл ее шире, и это отозвалось новым спазмом боли в спине. Юноша шагнул за порог, а спина и нога спорили меж собой, кто из них болит сильнее.
Убирая огниво в карман, он нащупал там что-то гладкое, округлое. Пальцы сомкнулись, и юноша извлек из кармана крошечную склянку. Как он ни силился, но не мог вспомнить, чтобы сам клал ее туда.
На склянке с притертой пробкой красовалась надпись:
"BIBE ME". По-латыни это означало "выпей меня". Корс Кант попытался вспомнить, и наконец на ум ему пришло видение, пережитое на палубе "Бладевведд". Мертвое тело, закутанное в саван, принцессу Анлодду, с пальцев которой капала кровь. Она пыталась ускользнуть из его видения. Она дала ему зелье. "Но ведь это был сон!" - подумал бард.
- Нет, - произнес он вслух, стараясь успокоить себя. "Это другая бутылочка! Это та, из которой я испил, когда она совершила мое посвящение в Строители!"
Как она тогда говорила? "Ты один в материнской утробе, тебе больно, тебе страшно, так выпей же это, чтобы увидеть свет". Губы у юноши пересохли, ладони взмокли. Он прикусил щеку и понял, что у него дико стучат зубы.
"Что ж. Я один во чреве Матери-земли, я ранен и дрожу. Так верю я ей или нет?" Корс Кант облизнул губы, зубами вынул пробку из склянки и поднес ее к губам. Осторожно попробовал жидкость - но нет, тогда, в пещере, зелье было иным на вкус.
"Глупо! Или пить, или не пить! Если ты не веришь ей, как ты можешь любить ее?"
Торопливо, пока не передумал, Корс Кант опрокинул содержимое склянки в рот. У жидкости оказался вкус желчи, смешанной с прокисшим молоком и морской водой. Корс Кант скривился и заставил себя проглотить зелье. Жидкость обожгла горло, словно крепкое вино, выпитое слишком поспешно.
"Что теперь? Выбора нет. Выход один".
И Корс Кант, прихрамывая, побрел по мертвенно-тихому коридору, стискивая зубы при каждом шаге - так сводило болью спину. Ни одной двери. Коридор казался бесконечным, но вот перед юношей встала глухая каменная стена.
Корс Кант осторожно прикоснулся к стене. Кладка оказалась древней, без раствора. Наверняка стену сложили до прихода римлян - четыре века назад, если верить Анлодде. Некоторые камни держались еле-еле. Корс Кант ухватился за один из них, немного повернул его... Камень поддался и рассыпался в пальцах у юноши. Корс Кант отвел руку со свечой назад и заглянул в образовавшееся отверстие.
Там оказался туннель, пустой и темный, но что удивительно, на полу - ни пылинки. "Неужели кто-то там недавно подметал?" - изумился Корс Кант, понимая, что это невозможно, что нога человека не ступала по этому коридору сотни лет. "Да, человека - вот именно", - поправил он себя.
Он просунул руку в дыру и вынул еще несколько камней. Через час упорного труда, принесшего юноше нестерпимую боль, которую он старался превозмочь, он расширил отверстие в стене настолько, что смог пролезть сквозь него.
Поначалу коридор оказался довольно широким, но потом начал сужаться, словно наконечник копья.
"Превосходно! И что теперь?" Юноша в страхе оглянулся назад, за что был вознагражден сильнейшей болью в спине. Назад пути не было. Вздохнув, бард пошел вперед. Время от времени ему приходилось передвигаться ползком, разгребая грязь.
Он задыхался, кашлял. Смотреть и вперед, и назад было одинаково страшно. Ему начало казаться, что кто-то ужасный преследует его по пятам - столь ужасный, что стоит только посмотреть на него и упадешь замертво.
Если Корсу Канту было суждено умереть, он бы предпочел, чтобы это случилось где угодно, только не в этой темнице. Умри он здесь - его дух не нашел бы пути наверх.
Тут ему в голову пришел один вопрос. "Почему на моем пути не попадается костей тех, кто проделывал этот путь прежде? Наверняка я не первый, кто оступился на той предательской ступеньке!" Корс Кант медленно продвигался вперед, с каждым шагом ощущая свою беспомощность и никчемность. Наконец он пополз на животе, словно змея. В туннеле по-прежнему было пусто - ни скелета, ни хотя бы зуба или челюсти.
"Не было на свете более никчемного создания, чем ты, - твердил злорадный голос в ушах у Корса Канта. - Любишь принцессу? Да ты по лестнице спуститься не смог без того, чтобы не свалиться в яму! Вот и ползи на пузе по грязи, только этого ты и заслуживаешь!"
Отчаяние охватывало юношу все сильнее. Дыхание его шумом подобно стало порывам северного ветра.
Он заплакал, стыдясь собственной беспомощности, самонадеянной любви к принцессе, стыдясь даже самих слез. "Ты даже не настоящий бард!" - издевался противный голос.
"Может, перестанешь хныкать только о себе?" - подумал он и стал плакать обо всех и обо всем, что когда-либо знал - о людях, собаках, утках, свиньях, цветах, кораблях, мечах и чашах. Ему казалось, что все они ползут сейчас по туннелю вместе с ним, стонут и скрипят зубами в отчаянии.
Корс Кант протянул руку назад, нащупал на боку арфу. "Ну хватит плакать, бестолковый. Все так, как должно быть. Помни о том, что она тебе говорила: "Все на свете связано - камни земли и звезды на небесах. И когда ты ползешь под землей, ты странствуешь по небу. То, что вверху - то и внизу. Глупышка!"
Отчаяние отступило столь же молниеносно, сколь и нахлынуло. Юноша порадовался тому, что никто не видел его беспомощности.
- Это все зелье, - проговорил он, и голос его глухо прозвучал в тесном туннеле. - Это зелье Анлодды на меня так подействовало. "Выпей меня!" Нет, принцесса, больше никогда!
Вдруг Корс Кант увидел перед собой какой-то предмет. Это был каменный ящик странной формы. Длинный, но не глубокий и не широкий. Гроб? Корс Кант понял, что именно в такой гроб ученики Христа положили его тело. Но гроб оказался больше, чем его представлял себе юноша.
Страх вновь подступил к барду со всех сторон. Он физически ощущал прикосновения чьих-то пальцев, готовых разорвать, сдавить его. Но на сей раз он осознавал, что эти ощущения чужеродны, что они обволакивают его пеленой, и что теперь страх сменил отчаяние. "Кто-то или что-то пытается вернуть меня назад, оттолкнуть, оттащить от этого гроба".
На миг Корсу Канту стало так страшно, что он чуть было не закричал, но тут же одернул себя. Он старался убедить себя в том, что это ложный страх - такой, как бывает во сне. Юноша закрыл глаза и задышал медленно, задерживая дыхание, - так, как его учили друиды.
"Песнь! Песнь о герое!" Бард безмолвно прочел рассказ о Пуйле, о его странствии в Ануфин, Страну Теней. Пуйл вступил в схватку с Арауном, повелителем Царства Теней, точно так же, как Орфей с Гадесом.
Отвага Пуйла успокоила барда, наполнила его сердце гордостью, и эта гордость прогнала страх, прогнала его прочь, как возничий гонит упряжку лошадей.
Корс Кант открыл глаза, приняв твердое решение не поддаваться панике.
Свеча почти догорела, и юноша поднес огарок поближе к каменному ящику. На крышке оказался барельеф, изображавший не то юношу, не то девушку, прижимавшую к груди свиток. Лежавшую на спине фигуру окружали четыре плакальщика, одетые в сикамбрийские доспехи - такие, как у Ланселота. Между тем на их щитах были выбиты христианские кресты.
Волосы у каменного юноши были такие же длинные, как у Меровия.
"Что это значит - то, что жаждущий посвящения ползет по узкому коридору в этот храм?"
- Это значит, что он родился вновь, - прохрипел бард. И моргнул в изумлении. Откуда взялся ответ? Его произнесли его губы, но он пришел не из его разума, не из его памяти.
- И кем был он. Корс Кант Эвин? - вопросил голос, на сей раз точно принадлежавший Анлодде, и донесся он из-под крышки гроба. Юноша ощутил прилив дурноты. Желчь хлынула ему в горло, обожгла его огнем. "Нет! Это не может быть она! Там нет никого, это мой помутившийся рассудок шутит шутки со мной!" И Корс Кант принял решение не слушать никаких голосов здесь, находясь так далеко от мира людей, Свеча мигнула. Она вот-вот могла погаснуть. Корс Кант поспешно поднес ее к барельефу. Помимо фигур, тут были буквы. Большинство оказалось древнееврейскими, а этому языку не обучали даже в школе друидов. Но вот перед глазами юноши предстала фраза, запечатленная на псевдо-латыни, и он почувствовал, что ему словно обручем сдавило виски:
I TEGO ARCANA DEI
Это звучало не так безграмотно, как та галиматья, которую по памяти читал Корсу Канту Ланселот, но все же смысл был не вполне ясен. Приблизительно это означало следующее: "Я, умерший, храню тайны Господа".
Буквы жгли его разум, мерцали в воздухе. Вот они начали перестраиваться, меняться местами, по две одновременно, двигаясь с величественной грацией, словно в римском танце:
I tego arcana dei
Е igo arcana dei
et in oarcaga dei
et in Oarcada gel
et in arcadia Geo
Et In Arcadia Ego
Знакомая, чуть волнующая фраза, преследовавшая Корса Канта не один день: "Et in Arcadia Ego". "И я в Аркадии".
"Старая шутка греческих нумерологов - составление анаграмм". Тогда, во время видения на палубе корабля, он видел тело, завернутое в саван. Тело кого-то, кого он знал и любил, тело того, кого убил самый любимый из апостолов.
Но что значила эта фраза? И почему она переворачивалась, словно кем-то подбрасываемая монетка? Сначала он услышал ее от Меровия через Ланселота, а теперь она была начертана на крышке гроба, к которому его привел вызванный Анлоддой сон! Корс наклонился сильнее, нагнулся над гробом. Но свеча угасла прежде, чем он успел прочесть что бы то ни было еще.
- Я ничего не вижу, - прошептал он, вновь ощутив страх. - Тут темно.
"Никто не видит в темноте", - послышался новый голос из мрака. Анлодды? Да. Но какой-то чужой.
Бард поежился. Ему послышались чьи-то шаги.
- Я ничего не слышу! - заверил он себя и стал напевать древнюю друидскую песнь. Тут же понял, что это погребальное песнопение, и умолк.
"Загаси свечу пальцами, не задувай ее. Никогда не смешивай стихии! Никогда не бей по щеке Бранвен! Cave canem! Берегись собаки!"
От страха сердце Корса Канта бешено колотилось, мчалось куда-то, словно перепуганный пони. Гроб пугал его, хотя там наверняка не могло быть ничего, кроме горстки праха. "Гроб древнее Юлия. Он мог появиться только на сто лет позже, когда возникла христианская церковь. Кто принес его сюда? Почему его поставили в подземелье?" Корс Кант протянул руку и коснулся камня кончиками пальцев. "О Господи, неужели я подошел так близко? А я и не понял!"
"Жезл предвидения привел тебя сюда. Так пусть теперь тобой движет сила поклонения. Ты знаешь, что ты должен сделать".
- Да! Прежде всего я должен перестать слышать голоса там, где должно быть тихо!
"Но кому ты веришь!"
"Я верю только себе! - беззвучно прокричал Корс Кант. - Нет, это ложь. Я никому не верю, даже себе. Но нет.., я верю моей матери, я верю стихиям земли, воды, воздуха и огня. Я верю..."
- Что я должен сделать? - спросил он вслух. - Это безумие!
"Нет, - ответила самая его суть. - Я верю вам всем. И я знаю, что делать".
Святая святых его разума говорила правду. Он знал, хотя не понимал, откуда и почему. Корс Кант протянул руки во тьму и медленно провел ими по крышке гроба. Наконец он нащупал трещинку и запустил туда пальцы, стараясь не думать о том, что в следующий миг на него обрушится потолок или стены, и навсегда погребут его здесь, в подземелье Каэр Харлека.
Юноша старался как мог. Крышка была тяжелая и никак не желала поддаваться. Но вот послышался оглушительный скрип, и крышка немного отъехала в сторону. Корс Кант облегченно вздохнул и сдвинул крышку еще на ладонь - этого вполне хватило для того, чтобы он мог сунуть руку в гроб.
В гробу лежала мумия. Тело умершей девушки или юноши. Пальцы Корса Канта дотронулись до брови мумии. Он гадал, сколько лет было покойному.
Но вдруг он вскрикнул, потому что высохшая кожа и кости хрустнули под его пальцами - точно так же, как тот камень в стене, который он потянул, когда разбирал древнюю кладку. Несколько недель назад? Но нет, скорее - несколько столетий. Кто-то сохранил тело, но кто и как давно это было - этого юноша не знал.
Под окоченевшими от страха пальцами юноши голова мумии повернулась.
Корс Кант окаменел от ужаса, но руку отдернуть не мог. "Сейчас из гроба высунется рука, - думал он, - схватит меня, и мне конец!"
Он, застыв, ждал развязки, стараясь не дышать. Но вот голова мумии отделилась от шеи и укатилась в дальний угол гроба.
Бард истерически хихикнул и утешился мыслью о том, что пока не сошел с ума. "Там ничего нет, - успокаивал он себя. - Там мумия. А у меня есть меч рассудка и монета оценки - меня не одурачить никому!" Он глубоко, по-друидски вдохнул затхлый воздух подземелья, закатал рукав рубахи и опустил руку в гроб - на этот раз глубже.
Пальцы нащупали тунику на мумии, а потом свиток - точно такой же, как тот, что был высечен на каменной крышке. Юноша потянул свиток к себе, но мумия держала его крепко. Рассердившись, Корс Кант дернул свиток сильнее. Что-то хрустнуло, подобно рвущимся корням.., свиток вылетел из гроба, и оказался в руке у Корса Канта. Что-то прицепилось к свитку, и бард в ужасе обнаружил, что оторвал у мумии руку.
Отцепляя мертвые пальцы один за другим, юноша в конце концов высвободил свиток из мертвой хватки мумии. Затем он аккуратно положил оторванную кисть обратно в гроб. Склонившись к саркофагу, он ощутил запах мертвых цветов - болезненный, гибельный.
На ощупь свиток казался пергаментным. Бард сунул его за рукав, чтобы прочесть, когда выберется на свет.
"Ты искал и нашел, Корс Кант Эвин, - на этот раз слова произнес голос Анлодды. - Теперь ищущему посвящения пришла пора увидеть свет! - продолжала "она". - Ты не можешь повернуть назад. У посвященья нет конца!"
Она была права. Назад дороги не было. Назад - это значило вернуться в комнату, куда он упал с лестницы. А вперед? Был ли путь вперед?
Успокаивая себя, как только мог. Корс Кант в темноте обошел вокруг гроба, прижимая к груди арфу, чтобы не поцарапать ее о камень. Затем осторожно взобрался на крышку и прополз по ней. Туннель продолжался, но впереди по-прежнему зиял мрак. Единственным утешением было то, что боль в спине немного унялась.
Он уже собрался было ползти дальше, как вдруг мысль остановила его.
"Ой, Господи, мумии теперь будет так холодно в открытом гробу!"
Корс Кант попытался отбросить эту глупую мысль, но не сумел. Он вернулся назад и с трудом водрузил крышку на место. Наконец он облегченно вздохнул и повернулся спиной к саркофагу.
Но тут новый голос зазвучал у него в ушах, и с этим голосом пришли совсем иные мысли. "Меч, жезл, пятиугольник, а теперь - чаша сострадания. У тебя есть все инструменты, чтобы найти свой путь из храма Соломона.., молись о том, чтобы не растерять их".
Корс Кант поежился и пополз дальше по туннелю. Этот голос был очень похож на голос Меровия.
Похож - и не похож.

Глава 16

Питер обгонял Кея, но впереди всех мчалась Анлодда, ловко прыгая через пять ступенек. Но неожиданно она оступилась, тяжело упала на бок и заскользила вниз.
Перевернувшись на живот, девушка пыталась ухватиться за ступени. Глаза ее выпучились, сверкнули белки. Но тут подоспел Питер, протянул руку, схватил Анлодду за волосы. Впереди виднелись обгоревшие доски пола. За три ступени до этого места лестница обрывалась. Последние ступени тоже сгорели.
Питер подтянул девушку к себе. Оба они не на шутку испугались.
- Ты что, за ним следом собралась? - сердито выговорил Питер.
- Да отпусти ты меня! - рванулась Анлодда, умолкла и уставилась вниз.
- Ступени, ведущие в подземелье, исчезли, - заключила она, выразив словами то, что ее подсознание поняло несколько секунд назад.
- Да что ты говоришь?
- Как это - что я говорю? - не поняла издевки Анлодда. - Неужели ты сам не видишь? Они же обрываются сразу...
- Я и сам вижу! - огрызнулся Питер. - Тебе знакомо это место. Ты сказала - подземелье. Другой путь туда существует?
- Конечно, мне знакомо это место. Нет, другого пути я не знаю. Дайте мне веревку, я должна спуститься за ним! - Она пристально вглядывалась в яму.
- Нет у нас веревки, - пробормотал Кей.
- Тогда я прыгну туда! Если Корс Кант жив, то и я останусь цела и невредима!
Питер крепко обхватил девушку рукой и оттащил подальше от края. Она не сопротивлялась, но не сводила глаз с чернеющей внизу дыры.
- Нет, Анлодда. Быть может, он расшибся, быть может, ему нужна твоя помощь. Хороша от тебя будет помощь, если ты сама спину сломаешь! А если он насмерть разбился?
Она молчала. Слеза скатилась по ее щеке, но то была слеза отчаяния, а не печали.
Еще долго они выкликали имя барда, но в ответ не услышали ровным счетом ничего - даже стона. Питер скрипнул зубами и отдал приказ, тяжелее которого ему никогда в жизни отдавать не приходилось.
- Прости, Анлодда. У нас нет времени идти за ним. Юты сейчас дворец по камешку разберут, лишь бы только найти нас. Мы можем только молиться о том, чтобы он остался в живых, а сами немедленно тронемся дальше, к темницам, чтобы найти Горманта и твоего отца.
- А что потом? - тихо, вымученно спросила она. Питер прикусил губу. Он почувствовал себя в высшей степени подонком. Какое право он вообще имел отдавать какие бы то ни было приказы после того, что случилось с сержантом Конвеем из-за его халатности?
- Думаю, потом мы сможем поискать Корса Канта - после того, как освободим воинов Харлека.
Даже при тусклом свете факела Питер увидел, как скривилось от муки ее лицо.
- Нет! - взмолилась девушка.
- Может быть, с ним все хорошо. Может быть, он сам найдет, как выбраться отсюда. Наверняка есть другой выход.
Питер отпустил Анлодду.
Она уселась на ступеньку, по-прежнему не отводя глаз от чернеющей внизу пропасти.
- Нет. Нет другого выхода. Он не сможет выйти. - Она обняла руками колени, опустила голову. - Он умрет там, - предрекла она.
От рук моих падет злосчастный ют,
Без жалости его мой меч сразит.
Мстя за любовь, я становлюсь на путь
В края, где Лето вечное царит...
Питер дал ей отплакаться, затем поднял, взяв под локоть, и повел к единственной двери, что уводила с лестницы. Анлодда упиралась, но поскольку в Питере веса было килограммов на тридцать больше, он все же преуспел в борьбе с девушкой.
- Веди нас к принцу Горманту, - повторил он. - Твой отец там же?
- Нет! - Анлодда не прекращала попыток вырваться. Ей не хотелось уходить. Сквозь расселину сверху лился лунный свет, он озарял ее мокрые от слез глаза. - Он жив, я знаю это! Он друидский бард. Наверняка он владеет магией и сможет защитить себя. А вы хотите уйти и бросить его там, как щенка, которого швырнули в колодец!
Она гневно оттолкнула Питера, шагнула к двери и яростно толкнула ее, не заботясь о том, какой шум рискует при этом вызвать. Дверь с треском отворилась. Питер вздрогнул, опасливо оглянулся назад - нет ли погони.
За дверью начинался коридор - узкий, почти прямой. Но вот он повернул, и дверь, а вместе с ней и обрыв, и яма исчезли из глаз. Пару раз Анлодда останавливалась, прикасалась к стене, прислушивалась, но назад не оглянулась ни разу. Шаги ее утратили легкость, она ступала тяжело, словно навьюченная лошадь.
Но вот она остановилась перед дверью темницы - темного дерева, с зарешеченным окошечком вверху. Окаменевшее лицо Анлодды белизной стало подобно меловым утесам Дувра.
- У меня нет ключа, - сказала она. Впервые на памяти Питера она была столь немногословна.
- Кей, - произнес Питер и качнул головой в сторону двери.
Сенешаль заглянул внутрь через решетку.
- Там еще одна дверь, - сообщил он не слишком радостно.
- Темницы, - пояснила Анлодда.
- Поколдуй, - распорядился Питер.
Кей кивнул, вытащил кинжал, сунул лезвие между дверью и притолокой, после чего с такой силой надавил на дверь плечом, что вырвал засов "с мясом". Дверь открылась.
На другой двери засов оказался по эту сторону, что значительно упростило задачу. Там оказался еще один коридор, по обе стороны которого тянулись двери, закрытые на засовы, для верности перевязанные веревками. И никаких хитрых замков. В конце коридора на табурете восседал единственный, по виду очень усталый стражник.
Он вскочил, произнес что-то на гортанном наречии, - Питер не понял ни слова. Стражник вздрогнул - он не сразу догадался, что перед ним - не соотечественники. Он попятился, потянулся за копьем.
Анлодда бросилась к нему и не дала дотянуться до оружия. Одной рукой зажав ему горло, она нанесла ему сильнейший удар в грудь кинжалом - в точности, как Питер в пиршественном зале, - весьма современный удар, надо сказать.
У Питера в сознании мгновенно сработала сигнализация. Неужели она усвоила урок, лишь единожды увидев, как это делается? А может, она этому выучилась в тренировочном лагере в Белфасте? Но нет. Мой подозреваемый - другой. Селли - это Медраут. Анлодда всего-навсего убийца-психопатка. Нечего сомневаться. Медраут пытался взглянуть на часы!
Ют беззвучно раскрыл рот, выпучил глаза и умер в объятиях Анлодды. Она отшвырнула его мертвое тело, словно манекен. "Вот так и мне нужно будет поступить с Медраутом, как только выдастся случай увести его подальше от посторонних глаз". Но ростки сомнения против воли Питера прорастали. Питер гадал, отважится ли когда-нибудь на такое - убить того, кого он знает, взглянуть в глаза юноши и закрыть их ударом кинжала.
В зарешеченных окошечках начали появляться удивленные лица.
- Где принц? - вопросил Питер. Он не спускал с девушки пристального взгляда и держался так, чтобы она не оказалась у него за спиной.
Анлодда подошла к одной из дверей и объявила:
- Вот принц Гормант. Принц, это Ланселот из Лангедока, посланный Артусом освободить тебя и возвратить тебе престол Харлека.
Мужчина сорока-сорока пяти лет выглянул из темницы, удивленно созерцая пришедших ему на выручку.
- Великие воины! - выговорил он с сильным валлийским акцентом. - Хвала Господу и его пророку Иисусу за то, что вы явились! Клянусь Иисусом и моим боевым топором, мы прогоним этих безбожных свиней из города!
Питер с сомнением посмотрел на принца. Духом тот вроде был крепок, но физически здорово сдал - совсем как Терри Андерсон <Один из американских дипломатов, полтора года пробывший в заложниках в Иране.>, когда вернулся из Ирана. Сколько он тут пробыл? Несколько недель? Кей разрезал веревку, стягивающую засов, а великан Бедивир отворил дверь темницы.
Гормант хотел выйти из камеры с королевским величием, но ноги его подкосились, и он опустился на пол. Наверняка он несколько дней крошки во рту не держал.
- Давайте.., освободим остальных, - прохрипел он, когда Кей и Бедивир помогли ему подняться на ноги.
А Питер не спускал глаз с вышивалыцицы-принцессы-убийцы-неизвестно-кого.
Пока другие помогали принцу, Анлодда занялась тем, что перерезала одну за другой веревки и отворяла засовы на дверях темниц. Вскоре свободу обрели около сотни харлекских воинов. Большинство из них столпилось в коридоре, другие пока оставались в темницах. Вид у всех был измученный, подавленный.
Анлодда вернулась к Горманту и тихо проговорила:
- Отец, я не сказала им. Понимаешь?
Питер отшатнулся.
"Как-как она его назвала? Чего не сказала? И кому?"
Гормант смерил девушку взглядом.
- Я обязан тебе жизнью, клянусь Господом и Девой Марией. Если когда-либо тебе понадобится мое покровительство, проси, и обретешь его. Но я хочу спросить тебя... - Он отвернулся от девушки, и с трудом скрывая владевшие им чувства, спросил:
- Я не знаю тебя. Почему ты зовешь меня отцом?

Глава 17

Предыдущая страница 7 Следущая страница


За далью волн

Миновав гробницу, Корс Кант полз так долго, что потерял счет времени. Наконец впереди он увидел пятнышко света. Это оказалась дырка в очередной перегораживающей коридор каменной кладке. Однако туннель перед кладкой настолько сужался, что, даже протянув руку, Корс Кант не мог дотянуться до расшатавшихся камней. Он в ловушке!
Корс Кант сжал плечи так, что их свело судорогой, протиснулся вперед. Но что-то держало, не пускало его. "Мои сандалии! Они за что-то зацепились!"
Юноша отполз назад, но не обнаружил ничего, за что могли зацепиться сандалии, обреченно вздохнул, расшнуровал их и снова пополз вперед.
Снова что-то помешало ему продвинуться. На этот раз это оказался нож. Недолго думая, бард распустил ремень, бросил его и рванулся вперед, к свету. Кружилась голова, мысли метались и путались. "До сих пор на меня действует зелье Анлодды", - решил Корс Кант.
Но алчный туннель не желал отпускать его. У юноши осталось одно-единственное сокровище, но его он крепко сжимал левой рукой.
"Нет!"
Он дернулся, пытаясь протиснуться вперед, но арфа вместе с ним прочно застряла в этом бутылочном горлышке, привязанная веревкой к оставленному ремню. А Корс Кант, изо всех сил вытянув правую руку, едва дотягивался кончиками пальцев до камней полуразрушенной кладки, до желанной свободы.
Арфа, подарок от Мирддина в честь того, что он выдержал первое бардовское испытание, не давала обрести ему свободу!
"Нет! - Корс Кант закрыл глаза, отвернулся от света. - Хватит упрямиться! - подсказывал ему чей-то голос, на сей раз, похоже, его собственный. - Это всего лишь арфа. У Мирддина их десятки - в сундуках и коробах".
"Но она моя! Я могу развязать веревку и..."
Бард застрял основательно: правая его рука вытянулась вперед, к каменной кладке, к воле, левая закинута назад, и кончики пальцев едва касались арфы. Юноша попытался отползти назад, но не смог пошевелиться. При этом он все же ухитрился задеть локтем потолок туннеля, и на него сверху осыпалась вековая пыль.
Он едва-едва касался арфы, он не мог ее ухватить за край и потянуть вперед. И еще Корс Кант понимал: если он попробует отползти назад, произойдет обвал, и тогда ему суждено навеки остаться здесь, превратиться в стражника гробницы, где лежит мумия какого-то мальчика.
"Будь проклята твоя гордыня! Это всего лишь вещь! Она тянет тебя назад! Из-за нее ты чуть не утонул, из-за нее тебя чуть не убили около бань. Брось ее!"
"Нет, - наконец решил юноша. - Не могу! Это часть меня, ради нее я столько совершил в жизни с тех пор, как был еще безымянным!"
Он снова вытянулся, как только мог, прикоснулся к камням кладки. Несколько резких ударов по расшатавшимся камням - и он свободен! Но для этого нужно было проползти еще несколько футов.
Слезы катились по щекам Корса Канта. Поспешно, пока не передумал, он высвободил левую руку, вытянул ее вперед. Его драгоценный инструмент остался позади, навеки похороненный под падающей сверху пылью.
"Прощай, моя старая подруга, - грустно подумал он. - Прости, я должен уйти. Вперед, к свету!"
Оставшись в одной холщовой рубахе, юноша рывком дернулся вперед и нанес удар по каменной кладке.
Еще удар. Еще... Резкая боль в костяшках пальцев. "В кровь разбил, наверное, - отрешенно подумал юноша. - Неужели плата за свободу состоит в том, что я никогда больше не смогу играть?"
Все было бесполезно. Потолок обрушился вновь. Юноша дико закашлялся, погрузился в темноту. Его последний удар сокрушил стенку - ровно настолько, что он смог просунуть в образовавшийся пролом руку. Плача от боли, он выхватил из кладки первый камень, потом еще один. Наконец ему удалось протиснуться в новый коридор, где он без сил повалился на пол.
Взметнулось облако пыли, ослепило его. Когда пыль осела, Корс Кант обернулся и посмотрел на дыру, из которой только что вылез. И не увидел ни ремня, ни сандалий, ни арфы. Дыра закрылась, потолок обвалился окончательно.
"Там, позади, осталась моя жизнь, - в тоске подумал юноша. - Теперь я больше не бард". Но в ушах у него звучал собственный голос: "Хватит разыгрывать дурную греческую трагедию! Может, еще раба позвать, чтобы он совершил за тебя твое же самоубийство? Или ты все же решишься сделать это сам?"
Корс Кант догадался: снова дух покинул его тело, как тогда, на берегу моря, и теперь бьется о потолок. Он смотрел сверху вниз и видел мириады себя: напуганного маленького мальчика, которого чуть не похоронило под обвалом, циничного скептика, отвергающего любую благородную мысль, изначально считая ее притворной, будущего сказителя, записывающего рассказ о собственных приключениях даже сейчас, сидя в подземелье и дрожа от страха, но все же пребывая в поисках драматического поворота, который повергнет будущих слушателей в священный трепет, бесстрастного наблюдателя, парящего под потолком и взирающего с высоты на остальные воплощения, смеющегося друида, сознающего, что все воплощения, включая и это, - всего лишь крошечные частицы целого, содержащего и их, и еще десятки тысяч воплощений.
Но даже целое являлось всего лишь частицей, мельчайшей частицей. "Мир содержит меня, но и я содержу мир. Он внутри моего разума. Макрокосм отражает микрокосм. Что вверху, то и внизу. Богиня Анлодда, как я могу описать это, не говоря устами Мирддина, старого притворщика?"
Корс Кант вздрогнул, поежился и не смог удержаться от смеха. Каменный пол содрогнулся, закачался под его босыми ступнями, загремел - словно где-то рядом проснулся Таранис-Громовержец.
Юноша чихнул и постарался овладеть собой. Пошатываясь и не переставая тихонько смеяться, он тронулся в путь по зловеще подрагивающему коридору.
То он казался ему самым обычным туннелем, прорубленным в скальной породе, то вдруг ни с того ни с сего превращался в устланный коврами коридор Каэр Камланна, где стены были обиты дубовыми панелями, а в нишах прятались злорадно смеющиеся маски. И снова каменный туннель. Но пол все время угрожающе дрожал, словно его раскачивали высокие волны Харлекского Залива.
"Да, да, да, теперь я все понимаю. Это все твое зелье, богиня-принцесса, это все равно, что выпить все цвета радуги, и чувствовать, как остатки питья стекают струйками по подбородку".
Голова кружилась, Корсу Канту никак не удавалось мыслить ясно. Он взглянул на свои руки. Разве они всегда были зелеными? Он оглянулся - туда, где коридор изгибался дугой, подобно луку Ириды (еще одной радуге). Бард прошел какое-то расстояние, но все время оказывался внизу - там, где находилось самое глубокое место дуги. Кожу покалывало. Казалось, вот-вот разразится гроза.
Корс Кант протер глаза. Что-то в этом зелье было такое... Но в каком зелье? Из-за темных занавесов выглядывали зеленые черепашки, хохотали какие-то зеленокожие мальчишки, показывали Корсу Канту свои обутые в сандалии ноги. "Видишь? Видишь, - казалось, кричали они. - Крепко сидят, как мудрость!" А Корс Кант был бос.
Какой-то остроухий карлик уставился на Корса Канта. Юноша успел разглядеть его краешком глаза. На карлике были башмаки с загнутыми кверху носами. "Он не из тех ли, кого зовут "Туата де Дананн?" <Фэйри, рожденные богиней Дану.> - подумал юноша.
- Это тебе так кажется, презренный, - взвизгнул карлик.
Корс Кант вдруг оказался на полу. Он сидел, скрестив ноги и вытягивал через ноздри свой мозг.
"О Господи, я что - взбесился? Какой отравы я напился?"
Куга сплюнул за борт, звякнул его фонарь. Сакс развернулся к юноше.
- Какой-какой! Да той самой, что тебе твоя шлюха преподнесла! - злорадно проговорил он. - Никому не говори, что ты меня здесь видел!
Зеленые черепашки навострили ушки и запели:
- А это испытание, а это угощение, а это развлечение - ну, просто заглядение!
- Кто вы такие? - дрожащим голосом спросил Корс Кант, напуганный появлением рядом с ним каких-то высоких темных силуэтов.
"Мы - смеющиеся шибболы, - скрипнули голоса, похожие на звук, когда проводишь пальцем по мокрому стеклу. - В доме проклятья всем места хватит! Глаза открой - увидишь, что будет с тобой!"
- Я не понимаю!
"Да мы у тебя на ладошке!"
Корс Кант прищурился. Зеленый глаз удалился, зрачок сузился, превратился в черную точку. "Ах, ходить по храму тяжко! Заблудился ты, бедняжка! А ведь сам его построил. Может, рушить все пора? Вместо золота ищи-ка яблоко из серебра!"
- Хватит! - вскрикнул юноша, втянул голову в плечи, обхватил себя руками.
- Ступай смелей!
- Вот докумекал наконец! - взвизгнули шибболы - один слева, другой справа.
- Ступай смелей в объятия тьмы!
- Твои друзья отныне - мы!

Глава 18

Анлодда сидела в углу, обхватив руками колени. Питер обеспокоенно наблюдал за ней. "Она? Не может быть. Селли никогда не совершила бы такой глупости - влюбиться по уши. А вдруг могла влюбиться? Нет, это глупо. Эти ублюдки-убийцы из ИРА даже не ведают такого чувства - любовь".
Девушка посмотрела на Горманта. Ее бледное лицо, припухшие губы озаряли оранжевые отсветы свечи. У Питера дыхание перехватило. Он размечтался, но тут же одернул себя. "Дрянь! Ее возлюбленный валяется там, на дне ямы, с переломанными ногами, истекает кровью, а ты? У тебя есть другая пташка, она ждет тебя в замке!"
Питер сглотнул подступивший к горлу ком, вспомнив о том, к чему привела любовь Ланселота и Гиневры.
Все молчали. Гормант упорно избегал взгляда Анлодды. Или у Питера просто разыгралось воображение?
"Нет, не разыгралось, - решил Питер. - На нее не желал смотреть ни один из освобожденных узников".
Он встал, протолкался между жителями Харлека. Один из них при этом упал, но остальные последовали за Анлоддой. Питер, Кей и Бедивир замкнули строй.
- Гормант, - распорядился Питер. - Веди нас к пристаням. Вероятно, Меровий со своими сикамбрийцами уже успел захватить какое-нибудь судно. Мы спасем вас.
- Меровий! - воскликнул принц, и его лицо озарилось надеждой. - Меровиус Рекс явился, чтобы освободить Харлек? Хвала Господу!
- Нет, мы должны уплыть отсюда! У нас не хватит сил, чтобы одолеть ютское войско!
- Надо идти наверх, надо ворваться в зал, Богом заклинаю! - кричал принц, словно не расслышал слов Питера. - Мы снесем ворота, мы погоним мерзопакостных ютов по улице Цезаря! Ради Господа Иисуса давайте освободим этот город, спалим тех, кто дерзнул ступить на эту землю, и пусть они горят так, как будут потом гореть в аду, когда настанет Судный день, ибо им неведом Спаситель! - Гормант всплеснул руками и чуть было снова не упал.
- Ради Сына Вдовы, - проговорила Анлодда отрешенно, устало, и в отвращении отвела взор.
- За Меровия! - отозвался принц Харлека. - Меровиус, истинный царь Иерусалима, да поможет нам Господь и Богородица!
"Иерусалима?" Но у Питера не было времени задать вопрос. Его подхватило и понесло волной отчаянной надежды.

Глава 19

Этот подонок! Вот уж подонок так подонок! Я прогнала все хорошие мысли об отце. Теперь вовеки веков он останется для меня просто Гормантом. Он избрал свою судьбу. И не важно теперь, кто кем управлял - Канастир им или он Канастиром.., они для меня всего лишь две одинаковые тыквы на одной грядке.
Я бежала за толпой глупцов, спешивших навстречу собственной гибели, сгорая от ненависти к ним. Будь они все прокляты! Будь прокляты Ланселот и Этот Мальчишка, а особенно - я сама. Какая же я дура - понадеялась, что между мной и Гормантом снова будет все хорошо, что все изменится, стоит мне спасти его от того, чего он на самом деле заслуживал!
Как я могла поверить, что ненависти длиной во всю мою жизнь придет конец, что ее можно смыть, словно грязь с перепачканной рубахи?
Я бежала вперед, находясь в прекрасном окружении - посреди вопящих, визжащих, обреченных душ. Я была так же никчемна, как все они, ведомая пустой надеждой.
Наверняка Гормант узнал о смерти Канастира задолго до того, как я передала на берег послание с борта "Бладевведд" - он, несомненно, узнал об этом от Куты, которого считал ютом. Какая же я была дура - думала, что наконец мне удалось победить этого червяка, убить его в сердце Горманта!
А этот глупец до сих пор надеялся сохранить Харлек, он думал, что его притворный пыл сотрет из разума Артуса мысль о его измене. Гормант не решился открыто обвинить меня в убийстве Канастира, Потому что мне было ведомо о его предательстве, за которое он заслужил пытки и смерть на кресте. Вот и решил притвориться, что он мне не отец, решил навсегда вычеркнуть меня из своей жизни.
Ну и черт с ним. И со мной тоже. Раз так суждено - пусть все мы отправляемся в Царство Теней!
Я отбросила все мысли и устремилась вперед, словно зверь, ведомый жаждой крови и убийства. Во мне осталась только частица Анлодды - та, что была одинокой племянницей дяди Лири. И эта частица меня вопрошала: "Этого ли я должна была бояться? Об этом ли меня предупреждал Меровий? Это ли новое посвящение в Строители?!"

Глава 20

Корс Кант стоял на коленях, обхватив руками голову, пытаясь утихомирить разбушевавшийся разум. Он казался себе морским царем Ллиром, усмиряющим разбушевавшийся океан. "Нельзя, чтобы они остановили меня, нельзя, чтобы они меня заполучили!" Вдалеке ему почудился голос зовущей его Анлодды. Она ли звала его или то был его собственный голос?
"Хотя бы эти глупые детские стишки прекратились". Слабое утешение. Более одиноким Корс Кант себя еще никогда в жизни не чувствовал.
Ей все равно. "Чего она хочет от меня? Чтобы я пал к ее ногам и поклонялся ей? Но она всего лишь принцесса, а не богиня!"
"А если все же богиня?" Может быть, она ждала, что Корс Кант поймет это?
Интересная мысль. Будь это так, многое бы объяснилось.
Один из смеющихся шибболов, ставших теперь размером с ладонь юноши, склонил набок головку.
- Кто как не богиня, обладающая могуществом Брэна или Геракла, может размахивать топором подобно тому, как Тор размахивал молотом, но рядится в платье вышивальщицы? Разве простая смертная могла остаться живой и невредимой, без единой царапинки, в жестоком сражении?
Крошечный, никчемный Корс Кант Эвин съежился еще сильнее. Новое открытие: какое дело богине до барда-недоучки? Она просто играла с ним, забавлялась.
- Все бесполезно, - прошептал он. - Почему бы мне не остаться здесь? Какой от меня прок? Она читает по-гречески не хуже меня, она все знает об этом мире. А я с самого начала был для нее безделицей, игрушкой!
Шиболлы подступали к юноше. Они были пушистые, теплые, их черно-белые лапки почти не были видны во мраке. Они несколько раз подряд взвизгнули - тихонько: наверное, старались успокоить юношу.
- А нам не кажется, что ты такой уж никчемный!
- Да-да, нам кажется, что ты должен выбраться отсюда и помочь своим друзьям!
- Благодарю вас.
Он погладил шибболов по головкам, и они снова пискнули - на сей раз довольно. Но кто они такие - эти пушистые шибболы? Наверняка они обитали здесь, в подземелье. И что с того? Пускай они успокаивали его, разделили с ним одиночество, но он все равно был один-одинешенек. Кто-то или что-то точно так же успокаивало его, когда он был ребенком, но что - этого юноша никак не мог припомнить. Это было что-то такое, что спало рядом с ним и охраняло его от демонов ночи.
- Сами подумайте, - проговорил он устало. - Ланселот могуч. Кей наделен мистическим чутьем. Бедивир командует сотнями воинов, и они беспрекословно подчиняются ему. Анлодда.., скажем так: Анлодда есть Анлодда.
А я - пони-недоросток. Что мне осталось? Только распевать песни о героях пьяным легионерам? Да у меня и арфы теперь нет.
- Ты еще кое-что упустил, - возразил тот шиббол, что стоял слева.
- Ты не сказал о короле Меровии! - напомнил Корсу Канту другой.
Меровии... При звуке этого имени зашевелились потаенные воспоминания. Что он говорил.., что он сказал.., про храм?
Корс Кант улегся на спину. Холодный каменный пол тянул его вниз, словно якорь. Над его лицом повис меч с окровавленным лезвием. Юноша охнул, дернулся, пытаясь отползти. Рука задела и перевернула стоявший рядом кубок. Но ведь мгновение назад там никакого кубка не было!
"Когда-то наш Господь должен был сделать точно такой же выбор, - вспомнил Корс Кант. Или за него вспомнил Меровии? - Он избрал меч. Теперь выбор за тобой!"
Старый окровавленный меч был более могуч, чем все клинки, какие только доводилось видеть барду до сих пор. Он превосходил мощью даже тот чудесный меч, которым оделил Корса Канта Кей на палубе "Бладевведд". Он был живой, и он источал великую силу, словно песнь! Корс Кант протянул руку, коснулся украшенной драгоценными каменьями рукоятки.., сверкнула молния, и угасла совсем рядом с лицом юноши.
"Я знаю этот меч! Это он, тот самый, что спас мне жизнь тогда, когда я висел под окном Ланселота! Пусть он снова спасет меня!"
В туннеле стало тихо-тихо. Даже шибболы помалкивали - прижались к Корсу Канту и подглядывали, прикрыв мордочки лапками. Все замерло, все трепетало в ожидании.
Маленький мирок подземелья притих и ждал исхода. "Выбирай, выбирай же!" - казалось, умоляло все вокруг.
Рука барда дрогнула. Меровии... Что сказал Меровии?
Нужно было непременно вспомнить, прежде чем выбирать!
"Выбирай! - приказал леденящий сикамбрийский ветер. - Что более нужно - меч или Грааль? Иосиф Аримафейский собрал все до единой драгоценные капли Королевской Крови в эту чашу. Но этот меч способен сокрушить целые войска. Так выбирай же!"
Меч.., что такое меч? Корс Кант вытянул руку сильнее, кончики его пальцев коснулись лезвия меча.
- О нет! - крикнули шибболы разом. - Только не думай! Сердцем выбирай, не разумом! - Они тревожно запищали.
"Разум!" Меч являл собой разум! Рассудок! А Корс Кант чем занимался всю свою жизнь? Он только и делал, что решал - что хорошо, что дурно, отмерял и взвешивал, выбирал pro и contra. Чего недоставало его душе?
А Чаша что означала? Сострадание - вот как сказал Меровий. Сочувствие, доброта, понимание. Разум - правая рука, а левая - сострадание, и без нее меч лишен баланса.
Все ясно. Корс Кант откатился сторону, а меч упал, не задев его. В падении меч перевернулся, и со звоном ушел по самую рукоятку в каменный пол, вонзившись в то самое место, где миг назад находилось сердце юноши. С отчаянным криком Корс Кант схватил золотой Грааль.
Нет, увы, пальцы его сжали воздух, ибо Грааль исчез. Растаял, словно мираж. Вместе с миражом растаяли все видения, сознание юноши очистилось. Отчаяние, страх, самоуничижение - все растаяло в миг внезапного озарения.
Шибболы облегченно пискнули.
- А нас не прогоняй! - пищали они. - Позволь нам остаться! Позволь оста-а-а-а-а-ться! Он шуршали, умоляюще пищали.
- Нет! - воскликнул юноша и схватил их. Он ощущал или почти ощущал их хрупкие тельца, нежный мех, скользкую кожу, и наконец услышал последний писк:
- Про... - пискнули шибболы. - ..щай! "Отпусти их, они тебе больше не нужны. - Оставь детство позади. Забудь о тех, кто согревал тебя в колыбели. Ты избрал тернистый путь, так запасись мужеством и чутьем, чтобы шагать по нему".
Корс Кант вскочил на ноги, дико огляделся по сторонам. Где он? Коридор снова стал самым обычным коридором, шуршали и попискивали здесь теперь только крысы да пауки. Красноватое свечение озаряло коридор, словно свет шел из жерла печи. Свет исходил из-за старинной резной двери. Свет был таким ярким, что дверь казалась почти прозрачной, словно была вырезана из кристаллов - такие, какие Корс Кант видел в пещере Анлодды. На ручке двери повис шар омелы. Справа доносился запах горящих угольев.
Слева туннель уводил во мрак, в дымку, озаряемую алыми вспышками.
- Хватит с меня темноты! - решительно произнес бард. Отбросил волосы за спину и стянул белой лентой, которую вытащил из-за рукава. - Я пойду в ту дверь, что ведет к свету из тьмы, я отворю ее и сегодня, и завтра.
Волнуясь, с часто бьющимся сердцем, а билось оно так громко, что юноше казалось, будто за спиной он слышит чьи-то шаги, Корс Кант шагнул к двери. Робко коснулся ручки. Что там, за дверью? Он сжал кулаки, вдохнул поглубже и дважды громко постучал.
- К-к-к-к-то ид-д-д-д-ет-т-т? - услышал он из-за двери. Ветер? Или показалось? - Ты-ы о-один? Ты-ы дру-у-уг?
Друг? Его друзья отныне - кто? Пушистые шибболы, черно-белые улыбчивые создания. Они довольно попискивали, они любили его так, как любят своих хозяев щенки. А теперь они исчезли.
Корс Кант опустил глаза, уставился на свои босые ноги, погруженные в толстый слой пыли. "Теперь я тоже тень, вызванная из Гадеса, чтобы дать совет Одиссею? Он поднял голову и громко назвал себя:
- Я один. Шибболов нет <В оригинале Корс произносит слово "shibbolless", созвучное со словом "shibboleth" - тайный пароль.>.
- Входи же, во имя Лло Гиффеса, Ловкой Руки!
Ручка повернулась. Дверь открылась внутрь, нараспашку. Там никого не оказалось. Пусто. Корс Кант часто заморгал и торопливо миновал дверной проем.
Он оказался в просторном квадратном зале. С высокого потолка свисала шелковая веревка. К нижнему ее концу был подвешен тяжелый груз, а выше веревка таяла в слепящем свете.
Корс Кант приблизился, и веревка едва заметно качнулась под невидимым ветерком. Она словно подсказывала, просила: "Взберись по мне, взберись и все увидишь". "Отвес, - подумал Корс Кант. - Такими пользуются Строители, чтобы возводить прямые стены".
Он сделал еще два шага и ухватился за гладкую веревку. Такая тонкая - она не выдержит его веса! Голова у юноши немного кружилась - наверное, все еще действовало зелье Анлодды, но как давно он его испил!
"Она ведет к Анлодде". Корс Кант знал это так же ясно, как то, что земля круглая, и что на другой ее стороне живут странные, перевернутые вверх ногами существа. Это был путь к Анлодде, ко всем остальным, и к Меровию-Строителю.
Юноша повис на веревке, потянул ее на себя, уперся коленом в пол. "Еще квадраты, - подумал он. - Теперь мои ноги образуют квадрат, левая рука согнута под прямым углом. Мир состоит из квадратов, а крошечные квадратики сшиты вместе, словно заплатки. Мы расстаемся в квадрате - кто это мне сказал?"
Веревка держалась крепко. Корс Кант начал взбираться по ней наверх, к свету. Вскоре пол остался далеко позади. Как высоко он взобрался? Юноша дрожал и крепко держался за веревку. Она больно царапала руки.
Корс Кант постарался унять страх и стал вспоминать древнюю друидскую песнь, которой его научил Мирддин:
"Наименование королей". Тягучие, долгие строфы заставляли юношу дышать размеренно, неторопливо. Корс Кант, глядя прямо перед собой, пел "Наименование", строфу за строфой - и взбирался все выше. Но страх не уходил. Юноша заработал руками быстрее. Кто он такой? Корс Кант Эвин, придворный бард Каэр Камланна, и никто иной. Он выиграл, он завоевал все четыре духа - мужество, познание, разум, понимание! Четыре масти карт Кея - пятиугольники, жезлы, мечи и чаши. Вот она - разгадка, вот оно последнее озарение! Истина и единство!
"Осторожнее! - предостерег внутренний голос. "Вера, надежда, милосердие - большие драгоценности". Но юноша отбросил это тихое предупреждение. Оно было старо, а он молод. "Но возраст юности!" - подумал он, и ощутил себя таким же сильным, как Ллиу Лло Гиффес.
Наконец, когда миновало целое столетие, Корс Кант добрался до отверстия в потолке пещеры - до другого края бездны. Наконец он благополучно миновал храм. Он ухватился за край и перевалился через него.
И оказался на полу пещеры. Той самой, откуда ушел.
На него смотрели шибболы, радостные, словно щенки. Они подпрыгивали и весело смеялись.
- Вот видишь?
- Видишь? Видишь? Твои друзья отныне мы!
- У посвященья нет конца! Ты нас порадовал!
- Мы тобой горды!
Они прыгали, пищали и радовались.
А бард опустился на колени и разглядел во тьме ступени. Вверх по веревке? Не смеши! Иль эпитафию пиши!
- И как же я раньше их не разглядел? - И Корс Кант, смеясь, бросился к лестнице.

Глава 21

Питер спешил вперед, мысленно проклиная принца Горманта Харлекского. Старикан увлек за собой ударную группу Питера. Их всех словно ветром подхватило и понесло. Люди Питера!
Питер пытался удержать их, но старик-самоубийца вопил, звал всех за собой в объятия смерча-кровопийцы. И люди мчались за ним. Принц Харлека был одержимым. Он баламутил кровь, которую Питер (и Артус) так старательно пытались охладить. Кей и Бедивир даже не слышали громких окриков Питера.
Анлодда услышала, обернулась на бегу и снова бросилась вперед, влекомая толпой, рвущейся к выходу из подземелья. Питер успел уловить отчаяние в ее взоре, безумное желание что-то сделать - а ведь на самом деле лучше всего сейчас было бы не делать ничего! Сначала ее возлюбленный, теперь - ее город! "А ты хоть на что-то способен, Ланселот? Хоть на что-нибудь! Нет? Тогда, клянусь Господом, что-нибудь сделаю я!"
Анлодда выхватила топор и бежала следом за Кеем, Бедивиром и своим отцом (или не отцом), Гормантом Харлекским. В последний раз отчаянно возопив, Питер прибавил шагу.
Сорвав старую, едва державшуюся на проржавевших петлях дверь, толпа смела на своем пути безоружного ютского стражника.
Кто-то прикончил беднягу. "Слава Богу, не Анлодда". Орда поспешила дальше.
Наверх вела узкая лестница из красноватого дерева. Харлекские воины побежали вверх, перепрыгивая через четыре ступеньки, поскальзываясь на осклизлом дереве. Куда они неслись? У многих не было даже пресловутых вил и факелов!
К тому времени, как обезумевшая толпа выбежала из подземелья, Питер окончательно охрип от попыток остановить ее. Луну затянуло тучами. Питер потерял из виду Анлодду, Ютские солдаты заметили приближение толпы под предводительством Горманта, но пока не поняли до конца, что стряслось. Но ждать понимания долго не придется - все станет ясно, как только разнесется весть о побеге из темниц.
"Все окажется напрасно!" В отчаянии Питер воздел руки к небесам и возгласил:
- О Бог, Господь мой, неужто нет помощи Сыну Вдовы?! Как ни громко он кричал, он почти не надеялся на то, что Анлодда услышит его. Да если и услышит, послушает ли?
И все же крик Ланселота остановил ее, словно между ними протянулась серебряная цепочка. Она запнулась на бегу и медленно повернулась. Слезы на ее щеках сверкали подобно алмазам или звездам, проглядывавшим сквозь тучи.
- Что? Что? - воскликнула она. Свет факела выхватил из тьмы ее волосы, окружил их кровавым заревом. - Мне уже и разъяриться нельзя?
Питер был растерян, но все же не преминул воспользоваться маленькой победой, - Анлодда, глупцы спешат навстречу собственной погибели. Во что пять сотен вооруженных до зубов ютов превратят этих бравых вояк?
- Кто знает, - ответила она, и это прозвучало не как вопрос, а как утверждение.
- Анлодда, ты погибнешь. Ты разве этого хочешь?
- Кому какое дело до изменника?
- Мне. Разве стоит приносить себя в жертву? Подумай о Корее Канте?
Кого она имела в виду? Кто изменник? Она или Гормант?
Анлодда опустила глаза и опустилась на одно колено.
- Значит, он мертв, - проговорила она еле слышно. Он покачал головой.
- Ты этого не знаешь.
Она явно была в растерянности.
- Возьми меня за руку, - умоляюще проговорила она. - Взгляни мне в глаза.
Он сделал, как она попросила. Не ожидай он масонского рукопожатия, он бы и не почувствовал, как едва заметно надавил на его ладонь ее большой палец. Пожатие пришлось между указательным и средним пальцем - так опознавался Магистр, или как они там называли эту степень за тринадцать веков до возникновения настоящего масонства. Питер решительно ответил опознавательным знаком такой же степени. Если ее ступень именно такова, то она не должна различать знаки, отличая более высокие степени. Что хуже того, известное ему и известное ей могло сильно разниться.
Она прищурилась и подозрительно поинтересовалась:
- Какого ты храма?
- Я из братства тори-иллюминатов. Скорее всего, ты не слышала о нас. Наш храм в Уайтхолле. Имеешь ли ты более высокую степень, чем та, какую показала?
- Пока нет. Но ожидаю этого, как только у меня будет возможность спокойно сесть и вспомнить все, что...
- Значит, я превосхожу тебя ступенью, так что слушай меня! Найди другую дорогу к этим треклятым пристаням! Мы должны вернуться на берег, к Меровию! Гормант продвинется не дальше чем на два квартала по Восьмой улице.
- По улице Октавия, - автоматически поправила его Анлодда. - Корс Кант бы запомнил... - Голос ее сорвался, глаза затуманились. Она отвернулась, чтобы Ланселот не видел ее слез. - О нет, теперь я не позволю себе ни к кому питать таких чувств. И греческий выучу как следует.
Не поднимая глаз, она вытащила из-за пазухи греческую карту, развернула, поднесла поближе к глазам, прищурилась, чтобы рассмотреть буквы в темноте.
Срывающимся, тоскливым голосом, она начала читать, и у Питера по спине побежали мурашки.
- Есть.., извилистая дорога.., что ведет мимо винных погребов и цехов кожевенников, Обеденная улица. Она ведет к храму Августа. Ну, то есть когда-то там стоял храм Августа - Бог знает, что там теперь. Это не так близко к воротам, но зато храм выше стены. С его крыши - так тут написано - видно... Ну, наверное, и через стену оттуда можно перебраться. Потом - прямой дорогой к пристаням, где нас ждет Меровий, если нам помогут Мария и Рианнон. Подойдет?
Ужасно. Сначала парень пропал. Теперь удрали с беснующейся толпой Кей и Бедивир. Первый отряд Питера на новом месте, и все разбежались кто куда.
До харлекской крепости отсюда было не менее трех кварталов - вверх по холму, а точнее - по муравейнику, который Питер за счет своей блестящей тактики так восхитительно разворотил!
- Храм подойдет, - согласился Питер без большого энтузиазма. - Веди, Макдуф!
- Кто?
Он покачал головой и махнул рукой.
Девушка осмотрелась и выбрала путь по узкой аллее.
Не прошла она и десятка шагов, как вдруг повалилась на колени и обхватила руками живот, словно ее подстрелили.
Питер поспешил к ней. Анлодда безудержно рыдала, но рыдала беззвучно, сжав зубы. Щеки ее были залиты ручьями слез.
- О Боже, Боже мой, он мертв, правда? - Голос ее звучал, словно чужой, будто эхо, доносившееся из туманной дали. - Я больше не увижу его? Никогда не увижу, чтобы сказать.., сказать...
- Ты не знаешь! Быть может, он еще жив!
- Та яма бездонна! Мне так говорили!
- Тебе врали. Подумай, Анлодда, бездонных ям не бывает.
Питер поднял ее, крепко прижал к себе, дал выплакаться на своем плече. Его губы зарылись в ее волосы, он шептал утешающие слова, тихонько целовал волосы Анлодды, которые, к его изумлению, оказались чистыми.
"Что за идиотская мысль!"
- Значит, он упал на дно и разбился! Принц, будь он жив, я бы знала это. Я бы слышала, как бьется его сердце. А я ничего не чувствую, он мертв.
- Но может быть, яма не так уж глубока? "Вот-вот, - успокоил самого себя Питер. - Может быть, он лежит там со сломанным позвоночником или разорванной паховой артерией. Ага, или всего-навсего напоролся на кол". Ужас состоял в том, что Анлодда была неопровержимо права: Корс Кант мертв, или при смерти - что не слишком отличалось от первого.
Но Питеру нужно было что-то сказать, чтобы не потерять последнего из своих бойцов. Сердце у него ныло, чувство к девушке пугало его самого.
- Случиться могло все что угодно, Анлодда. Корс Кант запросто может быть жив. Наверное, он сейчас бродит по подземелью в поисках выхода, жаждет вернуться к тебе. Я видел, как парни выживали после того, как выпрыгивали из.., из...
Он не договорил. Машину он представлял себе отчетливо: огромную тарахтящую зверюгу, что, раскинув широченные крылья, летит по небу, в брюхе у нее полным-полно солдат. Но как эта зверюга звалась, Питер, как ни силился, вспомнить не мог.
- Словом, они падали с большой высоты, и хоть бы что. Анлодда, ты должна верить. Без веры все впустую. Наверняка этому тебя учили в твоей.., в твоей тайной ложе.
- Вера? - пробормотала девушка не без сомнения.
- Верить нужно так, как верит ребенок. "Если не станете, как дети..."
- ..то не войдете в Царство Небесное, - не задумываясь, подхватила Анлодда. Питер выпучил глаза - неужели она и вправду читала Библию? - Пока мужчина не станет женщиной, - продолжала между тем Анлодда, - а женщина - мужчиной, вы не войдете в Царство Небесное".
У Питера сжалось горло, пересохло во рту. А этот стих откуда? Где она его слышала? Он погладил волосы девушки, продолжая успокаивать ее.
Она умолкла, задышала так глубоко и ровно, что на миг Питер испугался - уж не уснула ли она? Но вот Анлодда подняла голову, посмотрела Питеру в глаза, и легкая улыбка тронула ее губы.
- Быть может, тело его мертво, но не дух, покуда я жива и в здравом рассудке, а это продлится, пока один из ютов или саксов не убьет меня в сражении. Верно?
- Мы не забудем его. Ни ты, ни я.

Предыдущая страница 8 Следущая страница


Роберт Асприн

- Он жив.
- Жив. Жив, конечно. - "Мертв, он мертв, он валяется на дне бездонной ямы, похожий на разодранную тряпичную куклу - совсем как сержант Конвей после взрыва в Ландондерри. А я сжимаю в объятиях убийцу".
Анлодда отстранилась, расправила плечи. Питер взял ее за руку, почему-то не желая отпускать девушку совсем, и они зашагали к избранной Анлоддой улице. Светало. Питер и Анлодда шли маршрутом, обозначенном в греческом путеводителе. Занимался день двенадцатый.
"Извилистый путь", - так написал составитель карты, но он явно смягчил краски. Обеденная улица виляла, как хотела, и порой становилась так узка, что Питеру с Анлоддой приходилось буквально протискиваться между перевернутыми тележками зеленщиков и дверьми лавчонок, раскрашенными во все цвета радуги, между полуразрушенными стенами жилых домов, покрытыми потускневшей мозаикой. Ни о какой продуманной городской планировке тут и говорить не приходилось: лавки мясников соседствовали с храмами и церквами. "Совсем не по-римски, - думал Питер. - Разве тут у них не действовали градостроительные законы?" Терпкий запах кожевенного цеха, потом - жилой дом, а рядом с ним - небольшая скотобойня, и снова жилой дом или харчевня.
- Вон он, - объявила Анлодда, и, указав на здание, не слишком отличающееся от других, пояснила. - Вон он, храм. Кажется, его переделали под христианскую церковь. Ну что ж, наберись храбрости, Ланселот.
Они подошли к храму. Позади него возвышался величественный земляной вал - футов в двадцать высотой. Городская стена. Вдоль стены расхаживали часовые. К северу, к деревянным воротам бежали солдаты. Оттуда, где находились сейчас Ланселот с Анлоддой, до ворот было ярдов двести.
- Господи Иисусе! - вырвалось у Питера. Не меньше сотни ютов с топотом мчались туда, куда направлялся со своей обезумевшей дружиной принц Гормант.
Анлодда тоже заметила это. Губы ее задрожали, но она была верна данному слову, и не поддалась чувствам. Она решительно отвернулась к белокаменному храму.
Питер закрыл глаза, услышал отдаленный шум начавшегося сражения, отдельные голоса, приглушенные воем ветра. Ему так хотелось броситься туда, спасти своих соратников!
"Вот это да! Я уже не прочь повести в бой варваров!" Да! В настоящий бой, рукопашный, чтобы один на один, по-божески! Не так, как в той, прошлой жизни, где только и делают, что жмут на гашетки, пользуются воздушным прикрытием, ракетами "земля-земля", "стингерами", "Хэрриерами", вертолетами, танками, тысячей и одной ступенью субординации.., где генералы командуют полковниками, полковники - майорами, майоры - лейтенантами, а те - сержантами. А надо всем этим нависает громада Уайтхолла - гигантская холодная, бесчувственная разведка с планеты под названием Политика, следящая за каждым залпом, за каждой выбитой дверью, за каждой операцией.
Питер почувствовал, как манит его безумный ветер убийства. Какое-то мгновение он просто слушал его свист, прикрыв глаза, пытаясь представить, как это выглядит - война в его прежнем мире.
Но вот реальность заставила его очнуться. Живы ли еще Кей и Бедивир? Останутся ли они в живых, вернутся ли в Камланн? И что с мальчишкой? Питер неохотно открыл глаза. Анлодда смотрела на него, и ее взгляд показался Питеру чересчур проницательным. Питер покраснел.
- Быстрее, - распорядился он и указал на дверь, ведущую в храм. "Мне пока еще нужно приглядывать за девушкой да и о прочих подозреваемых не забывать".
Дверь была закрыта на засов, но засов этот держался "на соплях".
Два сильных удара и с засовом было покончено.
Они вбежали в темное каменное здание, где обнаружили кучку стоявших кругом мужчин в желтых балахонах. Те, выпучив от страха глаза, уставились на вбежавших.
У каждого было по свече в одной руке, а в другой - по зловещего вида кривому ножу. На каменном столе сидел обнаженный мальчик лет десяти, поеживаясь от леденящего ветра. Похоже, Питер и Анлодда прервали ритуал жертвоприношения.
- О! Простите нас, мы сейчас уйдем, - торопливо проговорила Анлодда. Она развернулась вполоборота и остолбенела. Не оборачиваясь, Питер понял, что она увидела позади. А он не спускал глаз с круга вооруженных жрецов.
- Хвала нашим молитвам! - проговорил нараспев лысый жрец, и глаза его сверкнули наркотическим огнем.

Глава 22

Лестница вилась, уводила все выше и выше, и каждый шаг казался страшным сном. Корс Кант дышал тяжело, с присвистом, словно дряхлый старик. Он больше не видел шибболов, но чувствовал, что они где-то рядом. Их теплые пушистые лапки держали его за руки, помогали взбираться по бесконечно тянущейся лестнице. Он шел, прихрамывая, и его рассудок по-прежнему туманило безумное зелье Анлодды.
Стены были скользким" от водорослей и липкого мха. Чем выше забирался бард, тем холоднее становилось. Юноша жутко продрог в одной рубахе.
Он обхватил себя руками, и уже давно расплакался бы, не считай он такое поведение достойным только женщин и кельтов.
"Я - Корс Кант Эвин, римлянин до мозга костей. Я не какой-нибудь дикарь, что не стыдится наготы своей!"
Шибболы пищали, тревогу навевали. "Анлодда" - так звонят колокола, она к себе его звала. Но почему земля дрожит? Законы где твои, Эвклид?
И все ж текут ручьями слезы. Как им не течь? Кругом угрозы!
Вперед? Вперед! Туда, где свет! Иди за шибболами вслед! Принцесса ты или богиня - мне это все равно отныне! Твоих волос багряных грива, и кожа белая на диво... - нет, я не должен опоздать, богини не умеют ждать!
Корс Кант слышал, как похрустывает свиток, что он вытащил из каменной гробницы. Теперь было довольно светло, и он мог бы прочитать, что же там написано.
- Et in Arcadia ego... - произнес Корс Кант в такт шагам. Откуда озноб? От холода? Или это священный трепет? "И я в Аркадии" - что это? Белиберда или сокровенное послание? Анлодда все бы поняла, а уж Меровий - тем более.
Юноша шагнул на очередную ступень и растянулся ничком. Лестница закончилась и привела его в круглую комнату. Темное спокойное озерцо лежало на полу. Оно исчезало под низкой аркой в стене.
Корс Кант жадно припал к воде. Та оказалась жутко холодной, как он и предполагал. Юноша выдернул руку из воды. Нет, то была не вода. Вязкая жидкость липла к коже, словно растопленный жир.
А по другую сторону его ждала она. Он знал это, ему некуда было спрятаться от этой уверенности.
Он произнес имя Анлодды и расшнуровал рубаху. Поежился, когда почувствовал порыв ледяного ветра. "Лишь этот путь назад ведет, но я готов ползти, как крот, чтоб не ступать сюда ногой, в ужасный омут ледяной!"
Корс Кант скатал рубаху, поднял ее над головой - так, держа в одной руке рубаху, а в другой свиток, он и вошел в пруд. Ноги его тут же свело от холода, он ойкнул. Постояв, не шевелясь, несколько мгновений, он все же набрался решимости и вошел в ледяную жидкость по щиколотку, потом по колено, глубже, еще глубже... Он шел, думая об одном: скоро он вновь увидит Ее!
"Если она еще жива". Ледяная жидкость обжигала кожу, прогоняла любые мысли. Юноша поспешил вперед, ступая по каменному дну.
Он миновал арку, отметив, что замковый камень не совсем квадратный, но между тем прекрасно подогнан. "Чудо зодчества, - подумал юноша. - Наверняка римляне строили". И в этот самый миг дно оборвалось.
Он погрузился в скользкую жидкость, хотел крикнуть, но тут же наглотался. Заработал руками, вынырнул на поверхность.
Это оказалось гораздо хуже, чем плыть по харлекскому заливу! Тягучая, вязкая жидкость не создавала сопротивления, и юноша, работая руками, только погружался все сильнее.
Лицо его облепило тканью. Он выпустил из пальцев рубаху, и она опутала его руки, но свиток он сжимал крепко, не выпускал. Бард отчаянно работал руками, и наконец ноги его коснулись дна, однако при этом он с головой погрузился. Корс Кант сжал губы. Грудь распирало. "Я не глупый зверь! Я выдержу, выдержу!"
Теплое ловкое тельце метнулось к нему и напугало юношу. Еще одно, такое же - шибболы! Неужели они могут тут плавать?
- Конечно, можем, нам неведом страх!
- Мы любим воду! Мы же шибболы!
- Смотри! Учись! - и оба шиббола помчались, понеслись.
- Спасите! Я тону, я погибаю!
- О, шибболы в беде друзей не покидают!
- Держись за спины наши крепче, рубаху брось, мы вызволим тебя! Верь нам! Верь! - кричали шибболы.
- Но я не вижу ничего? Неужто смерть невидима моя?
- Ты помирать собрался? Лучше сделай вдох, и слушай, что советуют друзья!
Корс Кант с трудом разлепил веки и обнаружил, что видит под водой не хуже, чем на поверхности. Ловкие шибболы из неуклюжих зверушек превратились в грациознейших созданий, они пребывали в своей стихии. Он вдруг вспомнил, где видел существа, подобные им. Как-то раз они рыбачили с Гвином (который теперь был приставлен к Кею и потому неуязвим), и наткнулись на стайку орок, которые играли и плескались в волнах.
Тогда напуганный до смерти Гвин Галахад-младший, сын Ланселота и неизвестной женщины, стал умолять Корса Канта вернуться домой. Бард отказался. Он-то знал друидскую магию плавания, а Гвин чуть в штаны не наложил от страха. Орки окружили их, они таращились на них, брызгались и смеялись.
А сейчас Корс Кант, как зачарованный, не отводил глаз от шибболов. Отважился протянуть руку и провел ею по боку одного из огромных черно-белых созданий. Бок на ощупь оказался гладким и скользким, словно надутый для забавы бычий пузырь! Они пели и вскрикивали. Корс Кант смутно догадывался о смысле их песенки:
"Мы зовем тебя, зовем! С нами вместе поплывем!"
- Дайте мне ухватиться за ваши спины! - умоляюще проговорил Корс Кант. Похожие на водяных слонов шибболы послушно подплыли к нему с двух сторон, подставили спинные плавники. "И с чего я взял, что они пушистые? - гадал Корс Кант. - Они гладкие, словно выдубленная кожа". Юноша крепко обхватил одного шиббола, положил руку на спину второго - в этой руке он по-прежнему сжимал цилиндр со свитком.
Странная мысль поразила Корса Канта. "Я произнес фразу! Почему же я не дышал? Почему не захлебнулся? О боги, я.., мертв?"
"Нем, мертв и слеп! Что я за бард? Не чувствую, не вижу! Я не выдержал испытания, я не достоин того, чтобы держать в руках арфу! И хорошо, что я бросил ее, ибо нечего мне долее притворяться бардом!"
Шибболы плыли и напевали свою песенку. Корс Кант крепко держался за их спины, и его слезы смывала тягучая жидкость. Как ни странно, свиток остался свернутым.
Ночью и днем
Песню поем,
Пляшем на волнах день и ночь!
Шибболы колотили по жидкости сильными хвостами, мчались вперед, унося барда с собой. "Я найду Анлодду, найду Ланселота.., а что потом? Теперь, когда я знаю, что я - не бард, кто же я такой?"
Злобных акул,
Мерзких акул
Гоним без жалости прочь!
Еще немного - и юноша почувствовал бы себя оркой, могущественным господином царства Ллира, священного правителя Эйрского моря, Гэльского залива и даже Средиземного моря - этого римского озера.
- Не льсти нам, - предупредил правый шиббол.
- Вот-вот, - подхватил второй. - Никакие мы не орки и не орлы. Мы - шибболы! Мы - словно deux ex machina.
- А это гораздо лучше!
- Мы быстрее их всех! Вот мы где!
- И вот где ты!
Они мчались к поверхности. Корс Кант, охваченный ужасом, ухватился еще крепче за спины шибболов. Как сильны стали его руки - те, что прежде были способны только перебирать струны! А шибболы взмыли в воздух - совсем как тот раненый дракон, которого Корс Кант видел во сне тысячу лет назад.
- Не бойся, ты не упадешь! - успокоил юношу один из шибболов.
- С нами нигде не пропадешь! - заверил его второй. А потом оба умолкли, а через пару мгновений первый грустно проговорил:
- Печалится душа моя.
- Ведь расстаются и друзья, - в тон ему добавил второй.
Корс Кант молчал. Только теперь он по-настоящему разглядел своих могущественных друзей. Их глаза, что так весело сверкали в глубине, на поверхности вдруг подернулись поволокой боли. Бесконечно улыбаясь, они запрокинули головы и вскрикнули - могущественные, добрые - невероятные. Все-таки их покрывали мех и перья, а не гладкая кожа. Куда девались острые зубы? А плавники? Все пропало, все исчезло. Шибболы разительно изменились, как только достигли поверхности. Корс Кант скользил по прозрачной жидкости, глядя на них сверху вниз.
- Спасибо, друзья. Я обязан вам жизнью. Шиболлы переглянулись и расхохотались.
- Своей жизнью? Но какой? Неужто плотью и душой?
- А может, арфой? Или свитком? Потом заплатишь, и с избытком!
Шибболы подпрыгнули, расплескали брызги, нырнули и исчезли.
Корс Кант обнаружил, что все же может плыть, если не будет паниковать. Он осторожно поплыл вперед, к далекому свету. Страх ушел, остался только трепет, в который его повергли могущество и ловкость шибболов.
Он был гол, у него не осталось ничего, кроме свитка пергамента. Вода - если то была вода - стала значительно теплее, но по мере приближения юноши к красноватому свечению снова стала холоднее.
Он перевернулся на спину и стал осторожно работать руками. Небо было мертвенно-черным - ни звездочки. "Наверное, это не небо, а потолок, только очень высокий, и потому я не вижу его, - решил Корс Кант. - Я обнажен, таким я родился на свет. Наверное, теперь мне придется умереть обнаженным - без арфы, без рубахи, без меча, без башмаков". Корс Кант сейчас и свиток бы отдал за возможность поплакать - но, увы, его последняя слеза осталась в озере шибболов. Даже этой капли жизни в нем не сохранилось.
Под ложечкой сосало, саднило в носу. Во рту пересохло, а ведь он наглотался этой странной воды! "Произошло ли все это со мной на самом деле, или я до сих пор лежу на холодном каменном полу в пещере, куда упал, и у меня сломана спина, а голова распухла от предательских видений?"
И тут голова юноши ударилась о камень. Перед ним встала стена, уходившая глубоко под воду. Где она заканчивалась наверху, юноша не видел.
"Прекрасно. Теперь придется плыть, покуда я не умру от изнеможения. Если толь..."
Корс Кант набрал в легкие побольше воздуха, обхватил колени руками и нырнул в прозрачную жидкость.
На глубине, втрое превосходившей его рост, Корс Кант обнаружил отверстие в стене. Его барабанные перепонки дико заболели. Он скользнул в отверстие и поплыл по темному подводному туннелю.
Перемена оказалась столь внезапной, что он чуть было не ахнул. Ему хотелось дышать! Впервые с того мгновения, как шибболы спасли его жизнь, ему захотелось дышать!
Вода! Самая настоящая вода! Очень холодная - но настолько, насколько может быть холодна настоящая вода!
Туннель тянулся бесконечно. Корс Кант плыл и делал так, как учил его Мирддин: всякий раз, когда ему казалось, что сейчас он захлебнется, он выпускал из легких немного воздуха. К тому времени, как туннель закончился, юноша израсходовал почти половину запаса воздуха.
Он вытянул руку вверх, но потолка не нащупал. Так что же? Туннель действительно закончился или просто стал шире?
В отчаянии Корс Кант закашлялся, выпустил тучу пузырей и рванулся к поверхности, рассекая мутную, стоячую, но все же настоящую воду. "Молю тебя, богиня Анлодда, пусть я выплыву на поверхность!" Но вместо этого он ударился головой о потолок.
Почти ослепнув от нехватки воздуха, Корс Кант устало погрузился в воду и задел животом дно. Снова рванулся наверх и вперед. В ушах у него гремели ритуальные барабаны.
Наконец, когда ему показалось, что миновала целая вечность, его голова показалась над поверхностью, и он судорожно вдохнул холодный воздух.
Корс Кант встал, тяжело дыша и кашляя. Пополз, хватаясь руками за дно, и в конце концов вышел из мелкого озерца, которым заканчивался подземный туннель.
На него, выпучив глаза, уставились какие-то люди в желтых балахонах. Один из них выронил кривой нож.
- Он.., он.., он воскрес из мертвых! - вскрикнул чей-то знакомый голос. "Голос Анлодды!" - И он предварит вас в Гал... Галилее.
А потом она упала, словно мертвая.
Один из мужчин в желтом балахоне указе на Корса Канта и проговорил испуганно и подобострастно:
- Это Аттис, мальчик-бог, он восстал из своей водяной гробницы!
Ланселот наконец обрел дар речи.
- Слава Богу! - воскликнул он. - Ты жив!

Глава 23

Марк Бланделл, шагая вместе с другими воинами к берегу, пытался разложить по полочкам все, что успело произойти с ним после его перемещения в артуровские времена.
Во-первых: сколько бед он успел натворить в лице Медраута, появившись на поле боя подобно вдребезги пьяному тореадору?
"Может быть, не так уж много, - решил Марк. - Я бы не оказался в теле Медраута, не будь между нами довольно много общего". Как ни прискорбно, Медраут запросто мог точно так же растеряться в первом в его жизни настоящем бою, даже если бы в него не вселилось сознание Марка. Марк потерял самообладание в критический момент, утратил решимость, способность проявить инициативу - но именно этого, оказывается, все и ждали от Медраута, и такое поведение юноши ни для кого не явилось неожиданностью, Во-вторых: как исправить положение? Самое лучшее - так решил Марк - найти какого-нибудь доброжелателя, покровителя. Кого-нибудь, кто согласился бы обучать его и простил бы ему прежние промахи. Этот потенциальный покровитель должен был обладать достаточно высоким положением, дабы часть этого положения досталась Марку, и тогда его перестали бы так презирать.
Выбор представлялся Бланделлу очевидным. Оставалось только привлечь к себе каким-то образом внимание Меровия. В этом смысле у Марка перед Медраутом имелось неоспоримое преимущество - лично для себя ему ровным счетом ничего не требовалось. Это была игра, пусть и серьезная (для Питера, кем бы он ни был в этом мире), а Марк не был эгоистом и стяжателем. Поэтому он решил предпринять ход наудачу - такой, какой Медрауту не был свойственен. Но деваться было некуда.
Марк прибавил шага, догнал вооруженную свиту Меровия. По отрывочным высказываниям воинов, Бланделл успел установить, что Меровий - король далекой страны, называемой то Сикамбрией, то Лангедоком, а может быть, он вождь племени лангедоков. Как бы то ни было - король.
- Гм-м-м.., господа, - начал Марк не слишком уверенно. На его обращение телохранители Меровия среагировали далеко не сразу. Один из них, пониже ростом, вдруг все же чуть повернул к нему голову. - Господа, прошу вас, позвольте мне перемолвиться словечком с его величеством, королем Меровием. Это очень важно!
Двое сикамбрийцев (или двое лангедокцев) пошептались между собой. Затем один из них подошел к Меровию и что-то шепнул ему. Король согласно склонил голову и жестом подозвал Марка к себе.
Марк шагнул к королю, и внезапно обнаружил, что у него все-таки есть своя корысть в этом деле - но какая, этого он почему-то сам не понимал. Во рту у него пересохло, мысли заметались. Все слова, которые он так старательно подобрал заранее, куда-то выветрились.
- Государь, я.., я молю.., молю о... - Увы, все-таки начал с просьбы. Марк во все глаза смотрел на монарха, а Меровий - на него. Марк тут же почувствовал, как холодная десница сжала его душу, а еще ему показалось, что щеки его остудил прохладный ветерок, а сердце согрела любовь. Он больше не был неуклюжим, робким мальчиком - этаким маленьким лордом Фаунтлероем. Он был избранным, особо любимым чадом, понимавшим, что Меровий не осудит его, если он уронит мячик или еще как-нибудь опростоволосится.
- Государь.., я молю о прощении. Я чуть было не погубил своих людей, и теперь чувствую себя.., настоящим мерзавцем.
- У кого-то получилось лучше, - согласился король. - Но были и такие, у кого получалось куда хуже.
- Я только хочу.., государь, мне бы хотелось, чтобы ты.., как бы это сказать.., взял меня под покровительство, и поучил боевым искусствам.
Меровий усмехнулся. Он все прекрасно понял.
- В последние дни мир полон чудесных превращений, - сказал он, но не объяснил, что имел в виду. - Не знаю, хороший ли из меня будет учитель. Твоя чаша пуста или полна?
- Я думал, что полна, но, видимо, я пролил ее до капли. Теперь она пуста, я не сомневаюсь в этом. Меровий кивнул.
- Хорошее начало. Что ж, моим людям не помешает славный малый, который присмотрит за тем, как они будут перетягивать тетивы на луках.
Марк только сейчас заметил, что впереди за деревьями уже проглядывает песчаный берег. Видимо, вернулись они не той же тропой, по которой уходили, поскольку оказались гораздо дальше к северу, ближе к оккупированному ютами городу.
Отряд залег в высокой траве. Довольно долго воины просто лежали и пристально наблюдали за крепостью. Меровий назвал город Харлеком, но Марк видел перед собой только окруженную земляным валом крепость, а может, замок. Во времена Марка здесь никакого города и крепости не было.
Несколько десятков ютов без дела слонялись у городских ворот. Были здесь как трезвые, так и те, кто явно под хмельком. Эти передавали друг дружке глиняные кувшины и весьма заметно покачивались. От моря тянулась длинная деревянная пристань. Похоже, она лежала на понтонах, а не на вбитых в дно сваях - еще одно римское нововведение.
У покачивающегося причала стоял корабль - точно такой же, какой проплыл совсем рядом с Марком Бланделлом, когда он вынырнул из моря, впервые оказавшись в теле Медраута. Возле этого корабля покачивался другой, поменьше, а рядом - еще один. Получалось, что попасть на большой корабль можно было, только перескакивая с одного судна на другое.
- Нам нужен один, - произнес кто-то негромко. Марк оглянулся. У него за спиной на коленях стоял Меровий и смотрел в сторону кораблей, поднимавшихся и опускавшихся па волнах.
- Один?
- Только один.
Марк почувствовал чей-то взгляд. Повернул голову влево и увидел, что на него сморит и явно усиленно прислушивается к их разговору с Меровисм сакс Куга. Поняв, что привлек к себе внимание, соломенноволосый сакс отвернулся и сделал вид, что беседа его совершенно не интересует.
В здешней расстановке сил Марк пока плохо разбирался. Но понимал, что Куга - враг Меровия, Ланселота и его людей. С какой стати Куга сопровождает маленькое войско в походе на Харлек, Марк не догадывался. Из немногих разговоров с Селли он знал, что саксы на этих землях являлись захватчиками. После ухода отсюда римлян северные замки занимали кельты - валлийцы, скоты, корны и ирландцы. Вероятно, где-то жили пикты. А саксам полагалось бы жить на юге страны.
Почему-то Марку стало не по себе из-за того, что Куга пытался подслушать их разговор с Меровием.
- Медраут, - сказал король. - Давай отойдем в сторону и поговорим.
Марк, пригнувшись, спустился с невысокого склона к лесу, выпрямился и затрусил за размашисто шагавшим Меровием. Тот шел, не оглядываясь. Затем он заговорил на ходу - так, словно не сомневался, что юноша следует за ним по пятам.
- Ланселот и его спутники убьют довольно много ютов и, вероятно, освободят принца, если тот еще жив. Они внесут сумятицу в ряды врагов, но ненадолго. Нам следует отплыть, как только они присоединятся к нам. Но нам ни за что не перегнать конных ютов.
Если мы преуспеем, то оставим в Харлеке истерзанное сомнениями, напуганное войско, которое вполне может покинуть город к нашему возвращению. Но если юты изловят и казнят нас, они возрадуются одержанной победе и воодушевятся. И тогда - даже если о захвате Харлека узнает Артус - юты не уйдут и еще сильнее укрепят город.
- Стало быть, все зависит от того, удастся ли нам захватить корабль, - сделал вывод Марк, стараясь следовать мысли Меровия, - и подготовить его к возвращению Ланселота.
- Но корабли охраняют, Медраут. Что подсказывают тебе полученные знания? Каков будет наш план?
Марк закусил губу, задумался. Настоящий Медраут, наверное, изучал военную тактику, а Марк Бланделл никогда в жизни не дрался с тех пор, как закончил среднюю школу.
"Хватит думать, говори, упрячь себя и свое сознание куда подальше!"
- Нужно совершить обманный маневр, - выпалил он. - Нужно увести ютов в другую сторону. Одни уведут их, а другие захватят корабль.
Меровий улыбнулся, запрокинул голову, посмотрел на верхушки деревьев. Его длинные черные шелковистые волосы каскадами струились по широким плечам, покрывали спину, словно плащ.
- Неплохо.
Несколько мгновений король стоял молча, не шевелясь. Марк, по натуре холерик, неожиданно для самого себя обнаружил, что ему приятно стоять и наблюдать за Меровием. Что-то в этом человеке было успокаивающее, гипнотическое.
- Да, - произнес Меровий наконец. - Город стоит на северо-востоке от пристаней, примерно в миле, но от моря его отделяет густой лес. Он обрывается в ста ярдах от города, и примерно на таком же расстоянии до пристани. Нужно будет отправить отряд по лесу, чтобы наши люди напали на ютов со стороны города.
Сначала юты ничего не поймут, могут принять нас за своих, и так будут думать, пока мы не подойдем поближе. Потом, разобравшись, в чем дело, они бросятся к нам, а берег в это время опустеет.
- А мы в это время кинемся к кораблю и захватим его?
- В это время второй отряд, поменьше числом, тут же выбежит из прикрытия на берег и захватит третий, самый большой корабль. Остальные придется отвязать и поджечь - нам нельзя рисковать, ведь на этих судах юты могут броситься в погоню за нами.
- Но как же первый отряд? Им удастся уйти? Меровий печально улыбнулся.
- Им предстоит тяжелое дело, юноша. Я надеюсь на то, что, заметив горящие корабли, юты перепугаются и бросятся к пристани. И тогда, если нашим воинам удастся отделаться от ютов и убежать в лес, их, быть может, даже не станут преследовать.
Если все получится именно так, то мы сможем забрать их на корабль в назначенном месте, где встретимся и с Ланселотом.
Марк нарисовал в уме картину маневра: сначала ложный удар на северо-востоке, а потом реальный, на юге. Горят корабли, мчатся юты.
Мчатся ли?
- Медраут?
Марк растерялся. Сказать Меровию, что его замысел может сорваться.., нет, это неразумно.
- Но.., если юты не уйдут, если они не бросят первый отряд? Что тогда будет с нашими воинами, государь? Меровий опустил глаза.
- Я же сказал - им предстоит тяжелое дело. Некоторые, быть может, сумеют добраться до корабля вплавь. Мы поможем им, насколько сумеем.
Бланделл долго молчал. В горле у него стоял ком - что-то вроде липких бисквитов, которые иногда пекла Селли.
- Многие погибнут, ты это хотел сказать, государь? Наверное, и я тоже, но я хочу пойти с этим отрядом, ибо я.., не Геракл, чтоб захватить корабль голыми руками.
Несколько мгновений король изумленно созерцал Марка. Потом понимающе улыбнулся.
- Что? Я что-то не так сказал? - Марк постарался не выразить испуга, но все же, как ему показалось, голос предал его. Неужели он совершил промах, выдал себя?
- Нет, ничего, юноша. Просто ты напомнил мне кое о ком.
- О друге?
- О незнакомце из далекой страны. Но думаю, он все же друг. - Меровий шагнул к Марку ближе. Уголки его губ скорбно опустились, - Только об одном я хочу предупредить тебя, Медраут. Есть в нашем войске один, кому я не доверяю. Ты знаешь, о ком я говорю.
- О... Куге. Об этом саксе.
- И о его людях. Не говори им ни слова о нашем замысле. Ни слова. - Голос Меровия звучал негромко, холодно, проникал сквозь кожу, отдавался эхом в сердце и животе. Меровий продолжал:
- Когда мы подплывали к Харлеку, кто-то предупредил ютов о нашем прибытии. Увы, я опасаюсь, что то мог быть наш гость. Боюсь, он не настолько наш союзник, как мы рассчитывали.
"Предупредил? Марк поджал губы, гадая о том, что же случилось. Но что бы ни случилось, видимо, именно из-за этого Марк появился в этом мире не на борту галеры, а в бурном море.
- Никому ни словечка, - пообещал Марк. Взгляд его был прикован к глазам короля. Он не смог бы не исполнить его приказа - скорее бы он себе кое-что отрезал.
- Заклинаю тебя, - произнес Длинноволосый король, - во имя Сына Вдовы.
Бланделл был настолько загипнотизировано глядел на Меровия, что не сразу обратил внимание на масонский пароль.
- Сына Вдовы, - автоматически повторил он. Меровий взял дрожащую руку Марка, коротко пожал. Ощутив знакомое прикосновение, Марк ответил на него.
- Мы встречаемся на ступени, - проговорил Меровий.
- И р-растаемся в квадрате, - прошептал Бланделл.
- Иди и не страшись долее. - Меровий взял Марка за плечи, развернул и подтолкнул, дав знак вернуться к остальным.
Марк поскользнулся на выросшем из земли корне, ударился головой о нависший над тропой сук, и тут же оказался посреди безмолвно готовящихся к выступлению воинов. Все суетились, готовили оружие, доспехи. Все, кроме Куты. Этот вперил в Марка испытующий взгляд, как только юноша появился из-за деревьев.
Кута улыбнулся - открыто, обезоруживающе. Марк с любопытством смотрел на сакса. "В чем же тебя подозревают, дружище? Что ты натворил, чтобы вызвать такие подозрения?"
У Марка было неприятное чувство: как вдруг подумалось, что почвой для подозрения могла стать всего лишь национальность Куты. Та самая национальность, к какой принадлежал и Марк Бланделл в своей реальной жизни.
- Что ж, - пробормотал он себе под нос. - Поговорить-то я с ним могу, этого мне не запретили. Но ни слова о...

Глава 24

- Стыд вам и позор! - сымпровизировал Питер. - Кто проявил непочтение к воплощению... "Как его зовут-то, елки-палки?"... - Аттиса! Вы будете наказаны за это святотатство! - Он выразительно взмахнул рукой, и повелел Анлодде подняться. Та живо вскочила. - За эту ересь!
Анлодда как зачарованная смотрела на него. Золотистые пряди упали ей на лицо, а она и не замечала этого. Казалось, она не дышит.
- Святотатство, - повторил Питер и устремил взгляд на Корса Канта, надеясь, что юноша сообразит, как быть, и убежит. "Как только он очутился здесь именно в это время? И что, проклятие, случилось? Куда подевалась его одежда?"
Корс Кант только закашлялся.
Питер затаил дыхание. Тут с Анлодды словно чары спали. Питер заметил, что она натянута, как струна, и готова в следующий миг закрыть собой юношу.
Но тут дар речи вернулся к Корсу Канту.
- На.., на колени! Лицемеры! Еретики! Анлодда постучала пальцем по виску и указала на жрецов, которые уже и так валялись на полу ничком, закрыв головы руками. Она тоже начала играть роль.
- Аттис, - заявила она осуждающе и гневно, - недоволен вами. - Она быстро вошла в образ. - Он очень вами не доволен! Он гневается на вас! Вы начнете клясться, что все вы - христиане или мытари. Но нет, вы целыми днями только и делаете, что сидите на своих жирных задницах да обжираетесь! Никчемные людишки! Отвечайте, кто из вас принес последнюю жертву?
"Чего она добивается? Кто такой Аттис, и что за последняя жертва? И зачем ей это надо?" Двое жрецов подняли руки.
- Бог Аттис, я!
- Я первый!
- Не правда, я!
- Нет! Я помогал тебе, ибо тебе не хватило храбрости! "Олли и Стэн", - решил Питер для удобства.
- Следуйте за нами, - распорядилась Анлодда. - Те двое из вас, что подняли руки - следуйте за нами, дабы все знали, что с нами мальчик-бог Аттис, а мы - избранные его. Идемте же.
Последние слова она произнесла медленно, тягуче, и запрокинула голову назад.
Занимался рассвет. Питер поспешно, чтобы не дать Корсу Канту совершить еще какой-нибудь непростительной ошибки, проговорил:
- Желает ли бог Аттис обойти город, как он сказал прежде, и обозреть свои владения?
Корс Кант обескураженно глянул на Питера, но на всякий случай кивнул.
- О да, это велико... Великолепный бог Аттис желает обозреть свои владения. Вы же, что останутся здесь, - величественно проговорил юноша, - знайте, что и вас благословляет священное прикосновение возлюбленного сына Иштар. Бард величественно протянул руку. - Ощутите же, как моя священная сила вливается в ваши тела, как вас озаряет сияние...
- Прошу прощения, о великий Аттис, - вмешалась Анлодда. - Не смею тебя торопить, но, быть может, мы все же тронемся в путь, пока сегодняшний день не сменился завтрашним?
- О да! - согласился Корс Кант, опомнившись. - Идите же вперед, ведите нас, и повинуйтесь мне!

Предыдущая страница 9 Следущая страница


За далью волн

"О Боже! Этот парень собрался выйти на улицу не иначе как в "новом платье короля"!
- Быть может, бог Аттис.., не откажется от плаща? - поторопился предложить Питер. - А то как бы.., нечестивцы не ослепли при виде твоей божественной наготы!
Тут Корс Кант словно впервые заметил, что в храме жутко холодно, и поежился.
- О да, мне бы не хотелось, чтобы они ослепли. Жрец с готовностью снял с себя белую с золотом накидку и с поклоном поднес ее юноше. Корс Кант завернулся в накидку. У Питера стало легче на душе.
"Господи, до чего же мы, мужики, отвратительно выглядим в голом виде. И как только женщины на нас смотреть могут?"
- На улицу, к городской стене! - произнес Корс Кант тоном, не допускающим возражений. - Пусть все увидят и познают истину: Аттис восстал из мертвых тридневен!
Жрецы издали радостные возгласы. "Олли" отпер дверь и первым пошел по витой лестнице. Наконец лестница вывела процессию на перекидной мостик, что вел к подмостям вдоль городской стены. Анлодда, Питер и Корс Кант последовали за жрецом, второй замкнул шествие.
Со стены открывался прекрасный вид на город. Полыхали пожары, на глазах рушились здания. Анлодда отвернулась от жуткого зрелища, уставилась в спину Корса Канта.
Гавань лежала на западе. Корс Кант вел их именно в ту сторону. Земля вдоль стены шла подъемами и уступами, она казалась волной, подернутой зеленовато-коричневыми водорослями. Но сама стена, выстроенная римлянами, шла ровно, не поднимаясь выше пятнадцати футов над землей. Прыгать с такой высоты было рискованно, но все же была надежда костей не переломать. Питер сосредоточил свое внимание на поисках места, откуда можно было бы спрыгнуть, а также стал обшаривать взглядом окрестности в поисках Кея, Бедивира и людей Горманта.

Глава 25

Для Марка Бланделла, сидевшего под деревом и занимавшегося зануднейшими делами - перетягиванием тетивы на луках и заточкой лезвий боевых топоров, время тянулось бесконечно. Не слишком уверенный в том, что сумеет надзирать за этой работой, он не придумал ничего лучше, как заняться ею самолично.
Из засады город был виден как на ладони. Воины то и дело поглядывали в сторону Харлека в ожидании хоть какого-нибудь знака, сказавшего бы о том, что Ланселоту и его товарищам удалось раздразнить ютов, а быть может, даже освободить принца Горманта.
"Кто была эта рыжеволосая женщина? - гадал Марк. - а не Селли ли?" Возможно, цвет волос был всего лишь совпадением, ведь при этом друг к другу притягивались сходственные характеры, типы мышления. Н все же... Единственная женщина в составе отряда. "А как насчет того, что одна горячая голова могла притянуться к другой?"
Меровий смотрел на город. Казалось, он почти не дышит. Быть может, он мог видеть сквозь крепостной вал, сквозь дымящиеся руины. А Марк не видел ровным счетом ничего.
Вдруг кто-то тихо тронул Марка за локоть. Это оказался Куга.
- Как он? - спросил сакс и указал на топор, который лежал на коленях у Марка. К его заточке Бланделл пока не приступал.
- О! Прости! Так это твой?
Куга кивнул, и Марк заработал точильным камнем.
- Тебе сказали тоже?
- Сказали?
- Нас предали. Так они думают. - Кута понизил голос и прошептал. - Я предавал, так они думают. А почему? Потому что сакс я, а саксов они не любят!
Косматые брови Куты сошлись на переносице, он сжал губы так, словно старался не дать волю разбушевавшимся эмоциям. Марк тут же ощутил себя виноватым. Он всегда испытывал такое точно чувство личной вины в подобных ситуациях - к примеру, когда пакистанцы шли маршем по улицам Лондона и требовали повышения заработной платы и отмены дискриминации. Виновен, виновен! Хотя сам никогда расистом не был и никогда не думал дурно ни о саксах, ни о пакистанцах.
- Ну... - протянул Марк. - Вы.., другие. Люди всегда боятся чужих. Так повелось еще со времен, когда племена приматов...
Тут Марк поймал себя на том, что несет сущую ерунду. Вряд ли Кута хоть краем уха мог слышать об учении Чарльза Дарвина. По останавливаться было уже поздно.
- Обезьяна нападает на любую другую обезьяну, которая кажется ей непохожей на сородичей, - поступая так, она полагает, что чужая обезьяна может навести на ее стаю хищников. Правда, вряд ли тут можно рассуждать о чем-либо подобном, ведь поблизости нет ни волков, ни крокодилов.
Кута продолжал - словно и не слышал естественнонаучной тирады:
- Я боюсь. Я, сакс, боюсь! Король Меровий посылает на смерть.
- О! Правда? - притворно удивился Марк. Разговор крайне неприятно приблизился к запретной теме.
- А меня при себе оставить хочет, не пускает.
- Не пускает тебя? Оставляет? - "Да, но сам-то король с каким отрядом собрался остаться, вот вопрос?" - подумал Марк.
Кута кивнул и молча сел рядом с Марком. Взгляд его был устремлен на город. Они ждали знака от великого человека, от Ланселота Озерного. "А вдруг будет он, этот сигнал, - думал Марк в тревоге, - а мы его не распознаем?" Он снова занялся топором Куты. Точильным бруском он работал плавно, осторожно, как его научил оружейник.
- Боюсь я с людьми своими разлучаться, - горько вздохнул Кута.
- А тебя с ними разлучают?
- С другим отрядом пойдут они. С большим. Король говорит, это будет главная атака - так он говорит.
"Ага, - догадался Марк, - стало быть, можно сделать следующие выводы:
1) Меровий ни за что на свете не скажет Куте правду, будучи уверенным, что предал его именно сакс.
2) Поэтому людей Куты Меровий определил в диверсионный отряд, а вовсе не в главную атакующую группу.
3) Следовательно, Кута и Меровий будут участвовать в захвате корабля.
"Логика проста, как апельсин", - решил Марк, ругая себя за то, что сам не догадался раньше, какой ход придумает Меровий.
- Ловушка, боюсь. Но люди мои! Увижу я их снова? Марк промолчал, покраснел. "Нет, - так и подмывало его ответить, - нет, ты больше никогда не увидишь их. Твои люди падут, когда юты пойдут в контрнападение, когда наступит всеобщее замешательство, когда они не среагируют на захват корабля".
Куга внимательно смотрел на Марка. Казалось, он уловил его душевное смятение. Сакс мягко коснулся руки Марка, сжал ее.
- Надо - стало быть, так как тому и быть. Будет нужно, я умру. Но мои люди, с ними что будет? Я за них отвечаю, я их матерям поклялся мечом своим, что постою за них.
Марк выронил точильный камень.
- Поклялся... Клятвы - это очень важно. Но порой.., даже при самых наилучших намерениях.., нельзя.., ты понимаешь меня?
- Понимаю - что?
- Порой нельзя сдержать клятву, какой бы искренней она ни была.
Вид у Куты стал обескураженный, но через пару мгновений смысл сказанного дошел до него.
- А! - тихо воскликнул он, помрачнел, спустил глаза. Марк украдкой глянул на сакса. Лицо его было бледнее луны.
- Гибель предстоит в великом бою, а гибель в бою почетна. Матерям моих воинов тяжко будет узнать об этом, но когда они поймут, что сыновья их пали геройской смертью, они утешатся. А.., корабли.., корабли нам так нужны, отчаянно нужны!
- У ютов - лошади, - напомнил саксу Марк. - Нам ни за что не обогнать их на суше. Кута покачал головой.
- У короля можно многому научиться. Очень многому. Он давно воюет по-римски. Как Цезарь! Я бы сто лет думал, а не додумался бы до такого!
- Я, увы, в стратегии ничего не смыслю, - вздохнул Марк. - И ничуть не погрешил против истины. N-мер-ное пространство он представлял себе без труда, но вот сталкивающиеся в битве два войска - никак не мог представить, как ни силился.
- Два острия, - сказал Кута. - Войска сойдутся, словно молот и наковальня. - И сакс стукнул друг о дружку кулаками. - Слава! Мы погибнем смертью героев!
- Но в атаку пойдет только один отряд, - возразил Марк. - Второй будет только отвлекать врагов, а потом им нужно будет убежать. Если получится. - Марк сам поразился тому, с какой горечью произнес последние слова. Столько людей будет фактически брошено на съедение волкам, и при мысли об этом у Марка сердце разрывалось. "Нет, молчи! - приказал он себе. - Ничего не говори! Пусть никто не узнает о том, каково тебе, иначе рано или поздно это будет использовано против тебя! Скорее, рано, чем поздно..."
- Что? - прошептал Кута, и тут же повторил вопрос громогласно. - Что?!
Бланделл отшатнулся, напуганный таким взрывом эмоций.
- Меня? Меня послать, только чтобы отвлечь врагов? О, Доннер Громовержец, о небо! Это меня хотят заставить бежать с поля боя?
Физиономия у Куты побагровела, и он стал чем-то похож на полковника Купера, только сейчас Марк боялся не за то, что Кугу хватит инсульт, а что удар, и отнюдь не апоплексический, обрушится на него самого.
- Нет! Ты не правильно понял! Не ты будешь послан! Не ты, а твои люди! Это они будут должны отвлечь ютов, а потом убежать!
- Мои люди? Саксы? Чтобы саксы бежали с поля боя?
- Да как ты не поймешь! - Марку было крайне важно, чтобы Куга поверил, что в планах Меровия нет ни капли расизма, что Куга не падет жертвой его замыслов, что его люди не будут унижены.
"А вот и нет! - вопило сознание Марка. - Как раз они будут принесены в жертву! А он будет унижен. Все наоборот, но какая разница? Есть разница, и еще какая! Именно на это рассчитывает Меровий!"
- Я понимаю, что саксы не бегут с поля боя, вот что я понимаю!
- Кута, мы нанесем врагам главный удар - ты, король и я! Твои воины отвлекут врагов.., они не будут бежать с поля боя, они заманят ютов, увлекут их за собой, чтобы мы могли тем временем сжечь два корабля, но этот маневр важнее, потому что нужны нам именно корабли!
Кута начал было говорить, но быстро умолк. Казалось, его немного успокоило понимание того, что речь идет не о хитрой уловке, рассчитанной на его убийство или унижение на глазах у его людей.
- Я - сакский полководец, - пробормотал он.
- Меровию это ведомо, - успокаивающе проговорил Марк.
- Я гордый. Я великий воин!
- Не будь ты великим воином, тебе бы не поручили такое дело, верно?
- Гм... - Кута взял у Марка топор, поиграл им. - Гм... - Он рассеянно размахнулся оружием, разрубил первый попавшийся на глаза сук. - Тут есть о чем подумать. Пожалуй, я не стану спорить.
И он неторопливо удалился под сень деревьев.
Марк сидел на пне и смотрел на город сквозь заросли. Хрипловато, словно сраженная стрелой, крикнула какая-то птица. "И почему люди так обидчивы, - гадал Марк. - Ведь ни о каком оскорблении и речи не было, и быть не могло!"
Снова крикнула птица. Конечно, никакая стрела ее не задела.
И тут словно треснула скорлупа, из которой вылупился цыпленок догадки. "Между прочим, - ехидно напомнила Марку совесть, - ты ему выболтал гораздо больше, чем следовало бы".
"Но мне пришлось! Я же не хотел! Ты что, правда, так думаешь?" - Совесть убежденно кивнула.
"Гораздо больше, чем следовало. То есть, на самом деле, ты взял и выболтал ему весь план".
И тут Марк Бланделл вскочил, как ужаленный.
- Имбецил несчастный! - выругал он себя вслух и влепил себе увесистую пощечину.
- Он надул тебя! И ты позволил ему себя одурачить! Неожиданно Марк заметил, что все эти откровения он изложил, стоя посреди небольшой, но весьма любопытствующей компании. Он зарделся от смущения - собственно, краснеть пришлось только одной щеке, а вторая уже алела после пощечины.
- А-а-а, - промямлил Марк, гадая, как же объяснить столь неожиданное поведение, как оправдаться за страшную ошибку?
"Просто восхитительно! Мне кажется, я уже слышу, как Меровий спрашивает меня: "Он тебе угрожал?" А я ему отвечаю: "Нет, сэр". - "Он тебя загипнотизировал?" - "Нет, сэр". - "Так как же получилось, что ты выложил ему весь план сражения?"
"Он был так печален, сэр, что я решил его успокоить, вот и проболтался!"
- Я... - иного выхода не было. Марк должен был исправить ошибку. И он протараторил, пока не передумал:
- Мне нужно найти короля Меровия.
Он опустил голову, чувствуя себя в высшей степени паршиво.
"Я мертвец", - решил он обреченно.

Глава 26

Раза четыре "почитатели Аттиса" сталкивались на подмостях с ютской стражей. И всякий раз "Олли и Стэн" выкрикивали одну и ту же фразу на каком-то германском языке - быть может, ютском. Корс Кант перевел эту фразу, обнаружив еще один неожиданный талант.
- Прочь! Прочь! Аттис, рожденный девственницей, восстал из мертвых! Мы - избранные его, и мы идем за ним!"
Стоило ютам услышать имя Аттиса, как они шарахались в сторону, словно жрецы были не иначе как прокаженными, и в отвращении кривились. А когда Питер с шутовской ротой проходили мимо стражников, те неизменно оборачивались и хохотали - похоже, издевательски. Питер качал головой. Все это ему не нравилось, но почему, он и сам понять не мог.
Анлодда держалась рядом с Корсом Кантом. Казалось, единственное, о чем она мечтает, так это о том, чтобы обнять его и не отпускать, но, увы, не может.
"Марку держит", - подумал Питер, хотя прекрасно понимал, что тут речь не может идти о чем-то таком прозаическом. Даже если бы они с юношей остались наедине, она бы пальцем до него не дотронулась, осторожность возобладала бы над страстью - так изголодавшаяся лисица смотрит на отравленную рыбу.
А Корс Кант шагал, казалось, никого рядом с собой не замечая. Ничто в нем не напоминало трусливого мальчишку, каким он покинул Камланн и вошел в Харлек. Взгляд его наполнился тысячелетней мудростью пророков и преступников-маньяков.
"Куда он смотрит? И что видит? И что это за свиток он сжимает в руке и все старается спрятать?" Питер жевал соломинку и не спускал глаз с Корса Канта и Анлодды, пытаясь догадаться, что случится в следующее мгновение.
Немного отстав от барда, Анлодда шепнула Питеру:
- Когда же мы спустимся отсюда? От этих полудурков избавиться будет просто.
"Олли" производил впечатление внушительное. Веса в нем было фунтов двадцать - не меньше. Большую часть веса, правда, составлял жир, но все равно: веса-то из-за этого не убавлялось. Стэн был не так тяжеловесен, но зато он был высок и жилист, закален годами переноски с места на место жертвенников, самих жертв, статуй идолов да мало ли чем еще они скрашивали свой досуг, эти жрецы храма Аттиса. Нет, оба они могли заставить своих обидчиков здорово попотеть, если бы поняли, что с ними собираются разделаться.
- Что ты такого знаешь про них, чего не знаю я? - требовательно вопросил Питер.
- Как это - что? Ты прекрасно меня понимаешь! Они утратили самую свою суть. Принц Ланселот, нам надо поторопиться!
- Непременно избавимся от них в самом скором времени, - буркнул Питер, а подумал вот что: "Это еще вопрос, кто от кого избавится!"
Анлодда усмехнулась. Питер не хотел показать, что сомневается в успехе, но голос выдал его.
В пятнадцати футах впереди Питер заметил высокий, довольно крутой холм, почти вплотную примыкавший к стене. Вполне подходящее место для того, чтобы спрыгнуть с крепостной стены. Питер обернулся к девушке и тихо сказал:
- Вон там мы избавимся от жрецов. А что такое "утратили саму суть"?
- Избавимся от жрецов, - повторила Анлодда, чуть заметно улыбнувшись. Услышав последнее слово, "Олли" остановился и обернулся. Анлодда обратила злобную усмешку в очаровательную улыбку и поспешила к великану.
Поравнявшись со жрецом, девушка ахнула и указала назад, сделав вид, что увидела там нечто ужасное. Актриса из нее получилась замечательная. Даже Питер не выдержал и обернулся, но тут же взял себя в руки.
"Олли" развернулся неуклюже, словно толстенная колода. Не мешкая ни секунды, бравая вышивальщица обхватила одну руку, сжатую в кулак, а другой, размахнувшись, нанесла удар по затылку жреца, силой, наверное, сравнимой с ударом бейсбольной биты.
Удар был точен. Похоже, она перебила "Олли" шейный позвонок. Голова великана качнулась вперед, он зашатался, его жирное пузо перевалилось через поручень. Он выпучил глаза, глядя на плотно утрамбованную землю внизу, но выпрямиться и восстановить равновесие, увы, не мог.
Раскинув в сторону руки, жрец рухнул вниз. Упал он с глухим стуком и остался лежать на спине, совершенно неподвижно.
Тут "Стэн", изумленный внезапным исчезновением товарища, обернулся.
"Давай!" - скомандовал Питер мысленно, пытаясь расшевелить свое скованное испугом тело. "Давай, да поскорее, или ты собираешься оставить всю работу девчонке?"
Питер резко шагнул за спину "Стэна" и нанес тому сильнейший удар кулаком в печень. Однако Стэн оказался не так уж слаб. Он опустился на колени, но тут же, покачиваясь, поднялся, готовый защищаться.
Питер рванулся к жрецу и ударил того носком сапога между ног. Жрец скорчился от боли, но не издал ни звука. Питер занес ногу для нового удара, но промахнулся, и жрец, ухватив его за ногу, ухитрился сильно стукнуть в висок.
Питеру показалось, что он погрузился в воду, что его захлестнуло высокой волной. "Черт подери, да у меня искры из глаз посыпались!"
Питер поднялся, туповато моргая. Колени у него подгибались. "Стэн" снова схватил его за ногу и попытался повалить. Он явно намеревался закрепить успех и снова срезать Питеру по голове.
Корс Кант замер, глядя на драку. Шагнул было вперед, но остановился, отступил. Не то чтобы он испугался, но происходящее его явно смутило.
Питер, падая, резко выбросил вперед ногу, и носком в аккурат угодил по нижней челюсти "Стэна", а затем вдарил в солнечное сплетение, но все без толку. Но тут голова жреца запрокинулась назад - это Анлодда потянула его за волосы.
Жрец отпустил ногу Питера и схватился с девушкой, чем допустил роковую ошибку. Питер вскочил, нырнул за спину жреца, выгнулся дугой и нанес "Стэну" удар в область сердца двумя ногами.
Жрец сложился пополам, словно шезлонг. Пока он не опомнился, Анлодда и Питер совместными усилиями спихнули его вниз, перебросили через перила, словно бочонок. Так и не сумев разгруппироваться, жрец стукнулся о землю коленями. Питер отвернулся, не глядя на "Стэна", который корчился на земле, потирая колени. Анлодда, похоже, тоже не слишком расстроилась.
Она тяжело дышала. Драка явно стоила ей сил. Наконец она выдохнула:
- Почему ты.., почему ты.., ударил его.., туда.., другого места.., не нашел?
- Чего-чего? - выдавил сквозь зубы Питер, потирая растянутую голень.
- Я думала.., ну, под колени.., ну, еще куда-то, но.., не между ног! А? Со мной все хорошо, Корс Кант!
Корс Кант наконец пришел в себя и оказался рядом с Анлоддой. Лицо у него стало такое же белое, как его тяжеленная мантия.
- Богиня! Тебя не ударили? С тобой все хорошо? Питер проворчал, не слишком довольный тем, что девица критикует его тактику ведения рукопашного боя.
- Честно говоря, я и сам не ожидал такого равнодушия с его стороны в ответ на удар в пах.
- Да, со мной все хорошо, Корс Кант, - повторила Анлодда, на этот раз ответив на вопрос барда, после чего повернулась к Питеру и подозрительно уставилась на него. - Принц Ланселот, ты в себе ли? Быть может, у тебя лихорадка? Мы же позвали с собой тех, кто принес последнюю жертву, если не ошибаюсь, а я редко ошибаюсь, ну разве что когда мне совсем уж тоскливо, и я прибавляю восемь к двенадцати и получаю восемнадцать.
Питер смотрел на девушку, сдвинув черные брови Ланселота, и ждал объяснений.
Анлодда говорила медленно, не веря тому, что Ланселот не понимает, о чем речь.
- Так ты действительно не знаешь, что означает последняя жертва для жрецов храма Аттиса?
Питер только головой покачал. Анлодда изобразила пальцами пару ножниц и щелкнула ими на уровне паха.
Питер ощутил нечто вроде боли сострадания в этом самом месте и вздрогнул.
- Ты хочешь сказать, что они... О, Матерь Божья! - Он умолк, представив, как к нему приближаются ржавые серпы. - Варварство какое! Это ритуал такой? Или.., они это сами с собой делают?
Бард застонал. Он еще сильнее побледнел, сжал губы так, словно его мучала боль или тошнота. Он схватился за перила и в страхе уставился себе под ноги.
Анлодда заметила это одновременно с Питером. Не спуская глаз с Корса Канта, она ответила на вопрос.
- Ты должен был это знать. Ты знал это. Бога Аттиса так удручали.., приставания Иштар, ее противоестественная страсть к нему, что он.., избавился от предмет ее желаний.
- Иштар?
Анлодда молчала. Корс Кант, похоже, не заметил, что девушка не сводит глаз с него.
- Иштар.., она была его матерью. И жрецы Аттиса то же самое делают с собой. - Корс Кант, это правда? Ты ведь знаешь больше меня про все эти мифы и сказания, ты же бард как-никак. И еще друид, и все такое.
Анлодда коснулась носком сапога босой ноги Корса Канта.
Корс Кант ответил ей автоматически, не поднимая головы, словно ему стыдно было смотреть в глаза девушке.
- Да, именно так они чтят свою богиню. Нет, Корс Кант не то чтобы открыто увел разговор в сторону, но от Питера не укрылось, что к беседе о жрецах и Аттисе примешивалась тема отношений Корса Канта и Анлодды. Питера знобило. "Сегодня лучше не надо", - подумал он.
- Корс Кант, - проговорила Анлодда, глядя сквозь юношу. - Нам, конечно, очень повезло, что жрецы оказались такими чурбанами. А ведь им следовало бы догадаться, что ты никакой не Аттис, при том, что ты-то не лишен этого самого предмета вожделений Иштар.
- Предмета? - беспомощно вопросил Корс Кант, наконец отважившись глянуть возлюбленной в глаза. Шутки он явно не понял.
- Ну, не сразу же Ланселот убедил тебя напялить эту мантию.
Теперь уж Питер смутился.
- Что это ты несешь? Давай, говори! Анлодда усмехнулась, увлеченная собственной шуткой, которая почему-то никого, кроме нее, не смешила.
- Если ты - Аттис, то должен быть лишен кое-чего, чего ты явно не лишен, хи-хи-хи!
Анлодда сдавленно хихикнула. Наконец и она поняла, что шутка вышла не слишком пристойная.
Питер покраснел. Он видел, как смутился юноша, да и вообще, с какой стати девица разболталась на столь щекотливую тему?
Питер отвернулся и принялся дергать себя за усы. Делал он это слишком энергично, и вырвал целый клок.
- Гм-м-м. Ланселот? - Анлодда смущенно обратилась к Питеру. Явно она хотела заговорить о чем-то таком, о чем предпочла бы молчать. - Я про.., про принца Горманта. Моего отца. Я...
И она замолчала. Питер жестом дал ей знак продолжать.
- Корс Кант, помнишь, как меня признали те саксы? Ну, те, которых я убила около Камланна?
Мертвая тишина. Анлодда полностью завладела вниманием Питера и барда.
- Ну... - дрожащим голосом проговорила Анлодда. - Они меня узнали, потому что видели раньше. При дворе Горманта. - Питер ждал. Анлодда добавила:
- Когда встречались с моим отцом, чтобы заключить союз с ютами против Артуса.
Питер кивнул.
- Пожалуй, понятно, почему юты так легко одолели защитников Харлека. - "Сплоховал ты, Гормант. Мог бы я тебе рассказать про пакт, заключенный Сталиным и герром Гитлером: Ах-ах! Вы не имеете права нападать на меня, вот договор, подписанный вами!"
И все же Питер понимал, что девушка о чем-то умалчивает. Вероломством Горманта не объяснялось ее присутствие в покоях Артуса с кинжалом в руке.
- Что ж, - проворчал Питер. - Придется все рассказать Артусу.
- Понимаю.
- И я не знаю, что будет после этого с тобой.
- Понимаю. Ожидание подобно пытке. Это все равно что предложить девушке руку и сердце как раз перед тем, как отправиться на месяц на войну.
Питер протянул руку, намереваясь утешающе похлопать девушку по плечу, но неизвестно почему промахнулся, и его рука коснулась ее груди. Она не пошевельнулась, не отстранилась, только глаза ее указали на барда, который по-прежнему стоял к ним спиной. Питер отдернул руку, но неохотно, не спеша.
"И почему, интересно, мальчишка, так спокойно отреагировал на рассказ о предательстве Горманта?" - гадал Питер. Ответ был очевиден: потому, что знал об этом раньше.
Питер с колоссальным трудом сдерживал гнев. На сей раз извращенное чувство чести барда стоило людям жизни!
Если бы Ланселоту в этот миг удалось вырваться из оков, в которых держал его Питер, лежать бы Корсу Канту в луже крови, не иначе. И самого Питера от того, чтобы разделаться с юношей, удерживало лишь холодное понимание того, что все эти люди так или иначе уже умерли пятнадцать веков назад.
Корс Кант смотрел вдаль, но вдруг он прищурился, словно заметил что-то, происходящее в городе.
Питер проследил за взглядом юноши. Поначалу он видел только безобразно проложенные улицы доримского времени - никаких тебе ровных кварталов. Затем его внимание привлек грязный узкий проулок. Извиваясь вдоль наружной стороны вала, он пересекался с единственной мощеной римской дорогой, что вела к воротам. На пересечении проулка и дороги стояла конюшня без крыши, Возле конюшни столпилось с десяток пьяных ютов. Время от времени кто-то из них пускал стрелу в сторону конюшни. Питер разглядел внутри конюшни, у окна, Бедивира, который пытался отстреливаться, но выходило это у него из рук вон плохо. За спиной брата прятался Кей, размахивающий топором в бессильной ярости.
С полдюжины стрел одновременно полетели к окну. Бедивир пригнулся. Почти сразу же юты дали новый залп. "Там триста пятьдесят ярдов будет", - в уме подсчитал Питер по привычке. Юты выли как гиены.
- Митра! - вырвалось у Корса Канта.
- Да куда вы оба смотрите?
- Вот проклятие! - выругался Питер. - Всего полчаса прошло, а эти тупицы уже дали окружить себя. Ничего лучше не придумали - в конюшню забрались! И как они только живы до сих пор, как они ухитрились ядовитых грибов не нажраться или в луже не утонуть?
- Куда вы оба смотрите? Отвечайте же! - сердито воскликнула Анлодда и топнула ногой. Она выгнула шею, но никак не могла понять, что такого видят Питер и Корс Кант, а она сама - нет.
Корс Кант указал.
- Конюшня на скрещении дорог, госпо... Анлодда. Анлодда прищурилась. Похоже, от вышивалыцицы-воительницы-принцессы прежде никто не требовал орлиного зрения.
- Гм-м-м.., вокруг конюшни бежит кучка мужчин... Я что, знаю их? - И тут до нее дошло наконец, и она вскрикнула:
- О Боже! Там Кей и Бедивир!
- "Тру-лю-лю и Тру-ля-ля" <Персонажи сказки Льюиса Кэррола "Алиса в Стране Чудес", двое неуклюжих драчунов.>, - пробурчал Питер и охнул, когда Бедивир снова пустил стрелу, и снова промахнулся. Ответом на его выстрел был град стрел и издевательский хохот. Правда, и никто из ютов в цель не попал. Они были пьяны и развлекались.
- Знаете что, - проговорила Анлодда задумчиво. - Не хотелось бы обмануться, но я готова поклясться моими багряными волосами - не алыми, заметь, Корс Кант, - что если бы мы обрушились на них, вопя, словно баньши, мы бы этим ютам задали жару, а они бы даже опомниться не успели, пьяницы несчастные! Ну это, конечно, если бы мы ударили дружно, разом! - и она выжидающе глянула на Питера.
- Остынь, - посоветовал он ей.
- О Господи, да как ты можешь! Там твои люди попали в засаду! Это же все равно что смотреть за тем, как котенка вот-вот переедет тележное колесо, и пальцем не пошевелить, чтобы спасти бедняжку! О, ты меня прекрасно понимаешь!
Питер покачал головой.
- Они больше не мои люди. Помнишь? Они по доброй воле покинули меня.
Но тень Ланселота рвалась на волю из темницы сознания, и Ланселоту нестерпимо было зрелище неминуемой гибели старых друзей. "Сучка правду говорит!" - звучал хрипловатый голос героя в ушах у Питера. И, словно упрямый сикамбриец подтолкнул его, Питер шагнул к перилам.
"Самое мерзкое, что Ланселот прав". И все отговорки Питера звучали подло и неубедительно.
- Да, да, - вздохнул он. - Я знаю, что она права.
- Что ты сказал? - изумленно спросила Анлодда. "Мои братья гибнут! Я не могу позволить, чтобы они умерли, как сакские псы!" Ланселот вышел на тропу войны и ждал ответа от Питера.
- Да понимаю я, что не могу! Это же двое второстепенных подозреваемых. Разве только что не виноваты они ни в чем, потому что Селли сидит внутри Медраута. А как только я его прикончу, Кей и Бедивир разделаются со мной. Значит, что получается? А получается то, что я рвусь выручать из беды моих потенциальных убийц.
- Что? - повторила вопрос Анлодда. - Принц Ланселот, не хочу тебя обидеть, но признайся, с кем ты разговариваешь? Просто страшно становится, честное слово.
Питер замер, успев перебросить ногу через перила, борясь с безумным желанием немедленно спрыгнуть наземь и помчаться на выручку товарищам, вопя, словно баньши.
Он заставил себя остановиться и обвел взглядом диораму. Пятеро ютов сгрудились у самого окна, трое разместились слева, один справа. У шестерых - луки, у всех до единого - топоры или мечи. Четверо встали за конюшней, дабы перехватить Кея и Бедивира, если те вздумают удирать в ту сторону.
Позади них двое мальчишек держали под уздцы шестерку лошадей.
- Там тринадцать воинов и двое водителей, - сообщил Питер машинально.
- Водителей? - переспросила Анлодда.
- Конюхов, - поправил себя Питер и указал на мальчишек. - Наиболее уязвимы они с тыла. Ударить бы надо оттуда, но ума не приложу, как.
- Прости, но я в толк не возьму, чего ты привязался к этим конюхам, - пожала плечами Анлодда. - По-моему, лучше всего подобраться к тем троим, что слева от конюшни. Так мы расширим охват нападения.
Корс Кант понурился. "Бедняга, - подумал Питер. - Вот уж унижение - страшнее не придумаешь! Твоя возлюбленная лучше тебя сражается и соображает в военной стратегии. Пожалуй, лучше, чем следовало бы".
- Анлодда, - сказал Питер вслух. - Ты рассуждаешь как воин, но не как солдат. Анлодда ждала разъяснений.
- Госпожа принцесса, - продолжал Питер, мы сражаемся не только ради того, чтобы сражаться. Мы сражаемся ради того, чтобы побеждать. Остальное значения не имеет. Ничто остальное!

Предыдущая страница 10 Следущая страница


Роберт Асприн

Не без усилий Анлодда удержалась от возражений, хотя она явно готова была просто взорваться.
- Хорошо, великий принц легат полководец Ланселот. Ты главный, ты командуешь. Но если мы не станем нападать на ютов, если мы не позволим нашим друзьям погибнуть, то что же мы все-таки станем делать? Швыряться тухлыми яйцами и метать молнии?
- Головой подумай, девочка. Что стоит дороже? Двое неизвестных, приконченных у конюшни, или шестерка боевых коней?
- Что? - Анлодда уставилась на Питера, приоткрыв рот. Она явно не понимала, к чему он клонит. У Питера засосало под ложечкой, слегка закружилась голова. О, эти рыжие волосы, зеленые глаза, по-кельтски белая кожа. Эти бледные щеки, обрамленные волнами, которые то рыжели, то алели, то становились каштановыми.., потом янтарными.
А в потухших глазах Корса Канта вдруг блеснул огонек догадки.
- Лошади! - воскликнул он, словно с него наконец спали чары. - Мы перережем поводья, и юты бросятся за лошадьми!
Юноша словно ожил. И явно порадовался тому, что разгадал замысел Ланселота прежде Анлодды.
- Погодите, погодите! - умоляюще проговорила девушка. - Насчет лошадей и ютов я поняла сразу, я ведь не дура набитая, и я знаю, сколько стоят лошади. Но разве юты не кинутся на нас сразу же, как только мы примемся отбирать у конюхов поводья?
"Девчонка права, - мысленно признал Ланселот, которому все еще не терпелось схватиться с ютами. - Что скажешь?"
Питер знал, что делать. "Богу ведомо, я прежде проделывал такие штуки. Я был один, а со мной - группа из четырех человек. Тогда, возле одного "засеченного" кабака в Лондондерри". Питер медленно обнажил кинжал и сказал негромко и зловеще:
- Отбирать мы ничего не станем, Анлодда. Мы их прикончим, конюхов этих, ясно? И очень быстро.
"Вот оно, снова начинается, - заработала схема морали и нравственности. - Все в точности так, как было в Гибралтаре, Белфасте, Армаге, Париже. Длинная нисходящая спираль начинается с принятия решения, и решение это всегда тебе навязано. Спираль начинается со своего конца, и этот конец настолько важен, что цель оправдывает любые средства".
Анлодда и Корс Кант молчали. Девушка заморгала, словно ей что-то в глаз попало. Она медленно покачала головой.
- Ты дала клятву, - напомнил ей Питер. - Ты сказала, что больше никаких чувств, помнишь?
Анлодда шагнула к Корсу Канту, но вплотную не подошла, Невидимая стена все еще стояла между ними.
- И что же, - продолжал подзуживать Анлодду Питер. - Такая опытная воительница, и распустишь нюни из-за пары ютских сопляков? Да ты разуй глаза! Погляди, во что они превратили твой город? - И он резким жестом обвел дымящиеся руины Харлека.
Удар, что называется, ниже пояса. Анлодда на город смотреть не стала, она опустила глаза. Питер затаил дыхание.
А потом она вытащила из ножен клинок, поднесла его к кинжалу Питера. Рука ее едва заметно подрагивала. Корс Кант при всем желании не смог бы к ним присоединиться в этом жесте солидарности. Он стоял, потея в тяжелой, не по росту длинной мантии, отороченной лисьим мехом, растерянный, преданный своей богине, дочери изменника.
- Ну что? - буркнула Анлодда. - Мы атакуем, или как?
Питер сгруппировался и ловко перепрыгнул с подмостей на крышу ближайшего дома.

Глава 27

Я понимаю, как это трудно, но все-таки попытайтесь представить себе громадного медведя, который ни за что не откажется вкусно полакомиться, и только этим много лет занимался. Ну или огромный валун с руками и ногами, покрытый шерстью, словно варварская обезьяна.
Нет-нет, я не хочу оскорблять наших братьев сикамбрийцев. В конце концов и сам Магистр Строитель родом из Лангедока! Но Ланселот, увы, не строен, хотя в нем есть какое-то изящество, насколько может быть изящным, ну, скажем, бочонок. И еще он жутко волосатый.
В общем, когда мы перелезали через перила, он зацепился сапогом за доску, крякнул и полетел вниз, и покатился к грязной луже, похожий на тот самый волосатый валун, который я вас просила вообразить.
Я спрыгнула за ним настолько резво, насколько смогла, но его голова мелькала и катилась так быстро, как колесо удаляющейся повозки, как оброненное яблоко по витой лестнице.
Шага три я держалась на ногах, потом упала и заскользила на животе. Это оказалось куда хуже, чем свалиться с Мериллуин. Наверное, Этому Мальчишке представилось, будто я ныряю в море со скалы, потому что он тут же бросился следом за мной с диким воплем. Нет, честное слово, по-моему, он считает меня глиняной статуэткой, способной в любой миг разбиться на куски! Но у меня не было возможности остановиться и сказать ему честно и откровенно все, что я об этом думаю.
Ланселот попытался резко встать на ноги. Он очень ошибся. Тут же повалился лицом вниз. Я-то и пытаться не стала - уж лучше на животе скользить, чем кувыркаться.
А полководец вляпался макушкой в стену. А я, представьте, ударилась головой о его подметки. Еще мгновение, и рядом с нами оказался Этот Мальчишка. Он явно боялся за меня, но молчал и ко мне не прикасался - все боялся осквернить мою царственную кожу прикосновением пальцев простого барда.
Нет, все еще хуже.., теперь он считает меня богиней и полагает, что прикоснуться ко мне - сущее богохульство. Была принцессой - стала богиней. И еще - я изменница из рода изменников.
Одно только грело душу - что Гормант не мой родной отец.
Ланселот встал, покачиваясь, словно Мерлин, когда основательно погостит в винном погребе.
- Послушай, - обратилась я к нему. - Ты уверен, что с тобой все хорошо?
- Еще.., как уверен.., никогда не чувствовал себя.., лучше, - соврал он, и протер глаза, которые у него жутко косили в разные стороны.
- Славно, - крикнула я и сообщила очевидное. - А вот и юты, что идут, чтобы расправиться с нами по-свойски.
Я так храбро говорила ради Этого Мальчишки, ведь он так обожает все римское. Но на самом деле у меня поджилки тряслись, и я была готова совсем не по-королевски дать деру, и оставить Кея и Бедивира на произвол судьбы. Это что же, моя "благородная" кровь во мне заговорила? Вообще-то, если честно, эти близнецы мне никогда не нравились, они меня "девчонкой" называли, и думали, что мне гораздо больше к лицу сковорода и горшки, чем меч или топор.
Какое-то мгновение ближайший к нам ют пялился на нас так, словно мы были неожиданно выросшими прямо у него под носом грибами. Но он быстро пришел в себя и заорал, и бросился к нам, а следом за ним его напарник.
Над моей головой пролетела стрела, а я пригнулась, наверное, через день после того, как это произошло, чувствуя себя той самой "девчонкой", какой меня обзывали эти двое мерзавцев. Но это я рассказываю только для того, чтобы вы лучше представили, как все было.
Ланселот вскочил на ноги, как скрученная пружина, с холодностью хорошо обученной охотничьей собаки, столкнувшейся с медведем, - только вот на месте медведя оказались двое до зубов вооруженных ютов.
Однако я все же не забыла о нашем первоначальном плане, и потому со всех ног бросилась к конюшне.
До лошадей было шагов сто, а разум мой опережал меня на бегу. Неужели я и вправду сумею лишить жизни двух сосунков, которым еще и двадцати не исполнилось? Я пыталась разжечь в себе боевой огонь, но добилась только того, что меня еще сильнее стала мучать совесть.
Пьяные юты были ничуть не лучше, но все-таки они были вооруженными воинами, вот-вот, и что они натворили, во что превратили мой любимый Харлек! Эти дети?
На полпути до мальчишек, я пригнулась и спряталась за светло-серым пони. "Я их спугну, - думала я. - И это будет ужасно. Тогда нам не сдобровать. Если Ланселот решил, что мальчишек следует заколоть.., то пусть сам это и делает".
Я быстро обернулась, чтобы удостовериться, что Этот Мальчишка жив и здоров.
А он словно в землю врос - ну как будто Зевс превратил его в рябину. Посмотрел на ютов, потом на Ланселота, потом - на меня. В нерешительности... Что ж.., когда мы наконец будем с ним вместе, я с этим разберусь. Может быть, мне все же удастся растопить лед в его сердце.
Он явно хотел сдвинуться с места, но не решался, потому что каждое из направлений казалось ему неверным! Тут я и сама застыла, обратилась в статую - так, словно Корс Кант вдруг стал Медузой, а у меня не было волшебного щита.
- Корс Кант! - позвала я его и поманила к себе.
Он смотрел на меня. Ну что он, к земле прирос? Ведь бард - не воин, так чего медлить? Бежал бы скорее ко мне и спрятался у меня за спиной!
А он вместо этого сжал кулаки и застыл, не шевелясь, совершенно беспомощный, рядом с принцем.
Я гневно возопила. Что я могла поделать? Мне бы теперь ни за что не поспеть назад вовремя! Оставалось только продолжать начатое дело.
Я пригнулась и помчалась с такой прытью, что обогнала бы и доброго арабского скакуна, и с полсотни пони. "Матерь Божья, - молилась я. - Пусть все получится, как мы задумали! Пусть они и вправду дорожат конями сильнее, чем этими двумя несчастными, угодившими в засаду!"
Вы, конечно, понимаете, я не то чтобы так уж сильно переживала за то, что может стрястись с Этим Мальчишкой. Что мне за дело до него? Просто.., ну жалко все-таки, если бы такой молодой парень лишился жизни из-за дурацкой мужской показной храбрости. Видите? Я вам все-все рассказываю, чтобы все было честно!
Я превратилась в самую настоящую Маху, а может, в Горгону, бросившись прямо на мальчишек-конюхов. Волосы мои были перепачканы черной липкой грязью, в них застряли мелкие белые камешки, а вопила я почище демона из Ануфина!
Первый конюх попятился, и его синие глаза стали здоровенными, словно мельничные жернова, а еще - это я вам Королевской Кровью клянусь: его соломенно-желтые волосы стали цвета слоновой кости и вдруг легли крутыми завитками, его всего скрутило - и, похоже, парализовало на всю оставшуюся жизнь. Он бросился ничком на землю, закрыл затылок руками, ну и естественно, выпустил из рук поводья. Кони не преминули воспользоваться нежданно обретенной свободой.
А вот второй конюх оказался сущим гранитом, если первого я бы сравнила с мыльным камнем. Он был немножко посимпатичнее - ну это, конечно, если вам нравятся волосы цвета овса. Он расправил плечи и принял мой удар так, как подобает мужчине.
Увы, в том, чтобы быть женщиной, есть свои недостатки. Ну, к примеру, я уступала этому конюху весом фунтов пятьдесят. А я же - не моя тетушка Гвенабви - про нее говорят, будто она коров через плетень на пастбище переносит.
Я ударилась о мальчишку-конюха, словно картофелина о каменную статую, но все же успела обхватить его рукой за талию, развернулась и оказалась у него за спиной. А потом я подставила ему подножку и повалила на спину, сама оказавшись при этом внизу. Шум от нашего падения вышел такой, как если бы ночью, когда вы изо всех сил стараетесь уснуть, где-то в доме вдруг рухнула бы пирамида составленных вместе щитов.
Я обхватила конюха руками и ногами - со спины ни на что лучшее я не была способна - и врезала ему каблуком между ног.
Да, больно ему пришлось, и никакого удовольствия от пребывания в объятиях красивой девушки он не испытал. Он выкрикнул какое-то варварское ругательство, а я, как ни старалась освободить лошадей, никак не могла отогнать их от нас, сцепившихся в смертельной схватке. Глупые лошади преспокойно жевали травку и никуда бежать не собирались.
На краткий миг мне удалось бросить взгляд в ту сторону, где уже завязалась потасовка. Юты стояли и опасливо поглядывали на Ланселота - видимо, признали его. Они выкрикивали угрозы и потрясали мечами. Ланселот в ответ взревел и показал ютам свои здоровенные кулачищи. А я вспомнила о своих двоюродных братцах Брэдуэне и Сиане. Они, бывало, устраивали соревнования: кто кого переписает, и меня уговаривали судить эти турниры.
Этот Мальчишка встал за спину принца - ну хоть это сообразил, слава Богу! Но оба они, похоже, напрочь забыли о лошадях. Нет, правда!
- Корс Кант Эвин! - прокричала я. - Вспомни о нашем замысле! Помоги мне! Отпусти лошадей!
О нет.., с таким же успехом я могла бы вопить в духовку печки, благодаря ее за все хорошее. Но тут вскрикнул мой соперник, и я была вынуждена отвернуться от Этого Мальчишки.
Издавая боевые кличи, Кей и Бедивир наконец присоединились к потасовке. Как они вопили, я слышала, но самих их не видела. Не в силах отцепиться от своей жертвы, я перевернула его лицом к земле, чтобы хотя бы иметь возможность оглядеться по сторонам. Несколько ютов стояли и наблюдали за ходом драки, как за боем гладиаторов. Нет, какая наглость! Понятно - они не желали обесчестить своих соотечественников, ведь, присоединись они к ним, бой сразу бы стал неравным.
Я снова нанесла мальчишке-конюху запрещенный удар между ног. Лошади лягались, ржали, но разбегаться упорно не желали. У меня было полное ощущение, что они делали ставки - кто из нас победит. Я попыталась лягнуть жеребца, но промахнулась - лиг на пять.
И тут, словно камни, пущенные из баллисты, рядом с нами оказались Кей и Бедивир, а следом за ними - до той пор отдыхавшие юты. И тут Кей наконец (засранец он, конечно, порядочный, но хвала ему за догадливость) понял, в чем состоял наш замысел.
- Держи ублюдков! - крикнул он Бедивиру, а сам ощутимо ткнул жеребца в круп острием боевого топора.
Я вам честно скажу: никогда я не верила россказням Этого Мальчишки про Пегаса - не верила до этого самого мгновения. Тут я своими глазами увидела, что лошади, оказывается, умеют летать. Здоровенный боевой конь взлетел футов на пятнадцать и, заметьте, безо всякой там магии Мирддина - крутанулся в воздухе, приземлился и поскакал в сторону Уэссекса во всю прыть, по пути перескакивая через невысокие домишки.
Остальные лошади, действуя в рамках подлинно афинской демократии, постановили: последовать примеру жеребца. Они взметнулись и помчались следом за своим пегим предводителем.
Юты - вот уж тупицы! - не сразу поняли, что произошло. Я уж было подумала, что замысел Ланселота провалился.
Первыми очухались те восемь, что покуда не вступали в драку. Вскрикнули, обернулись друг к дружке, потом развернулись, посмотрели вслед убежавшим коням и принялись звать их обратно.
А потом все как один бросились вслед за лошадьми, оставив своих бравых товарищей биться с Ланселотом, Кеем и Бедивиром.
Четверо оставшихся ютов поняли, что Фортуна отвернулась от них. Они самым постыдным образом покинули поле брани и устремились за своими товарищами. Ну и топот был! Юты - они жирные, тяжелые, так что ногами грохотали под стать коням!
Стало тихо-тихо. Осталось всего двое ютов. И оба они нацелились длинными, острющими мечами.., в Этого Мальчишку. Ну и еще в Ланселота.
Я отпустила свою жертву - отшвырнула прочь порядком надоевшего мне конюха. Он, похоже, был не против. Тяжело дыша, я шагнула вперед. Выглядело все происходящее довольно смешно, но, знаете, когда у мужчин в руках холодное оружие, да и вообще любые острые предметы, кто знает, чем это может кончиться?
"Матерь Божья, - молилась я, понимая, что молюсь я сегодня слишком часто, - прошу Тебя, не допусти, чтобы мне пришлось сжимать в руках голову Этого Мальчишки, когда он будет истекать кровью на улице Харлека!"
- Хо! - воскликнула я, но никто даже головы не повернул. - Эй, вы, там! Дома есть кто-нибудь?
- Анлодда! - прокричал Этот Мальчишка. - Не надо! Лицо его побелело, как снег. В руке он сжимал какую-то суковатую палку. Правду сказать, шла она ему куда меньше, чем арфа, которую он ухитрился где-то потерять.
"Да уж, вооружился, нечего сказать!" - подумала я. И вправду, разве это оружие? Но вы сами подумайте: когда вас вдруг сбросит на скаку какой-нибудь полудохлый пони, вы разве станете разбираться, хорошо это у него получилось или плохо - вы просто изумитесь что он вообще сумел вытворить такое!
- Корс Кант Эвин, не смей со мной так разговаривать! - огрызнулась я на всякий случай, чтобы дать ему понять, как я безмерно рада видеть его живым. При этом я хорошенько топнула ногой, дабы оповестить всех остальных о своем присутствии. - Да и не с тобой я разговариваю. А с этими двумя рыбоголовыми ютами. - Я поглубже вдохнула и произнесла начальственным тоном, как когда-то меня учил Меровий. Голос родился где-то глубоко внутри меня и прозвучал неплохо - почти так, как я рассчитывала. Ну просто-таки Глас Божий. Я проговорила по-сакски, а ведь это почти то же самое, что по-ютски: ОСТАНОВИТЕСЬ И ПОСМОТРИТЕ НА МЕНЯ!
Мне таки удалось завоевать их внимание. "Здорово! - похвалила я себя. - А теперь постарайся придумать что-нибудь поинтереснее".
Юты повертели головами, и, кажется, до них наконец дошло, какая перемена произошла в расстановке сил.
- Не кажется ли вам, - продолжала я, - что вы одиноки и несчастны, совсем как гусята, которых бросила на произвол судьбы их мамочка-утка? - "Утка? Гусыня, скорее, но это ладно. Я волновалась, вы же понимаете. Все-таки драка, и все такое прочее!"
Понимание происходящего заставило ютов устрашиться. Они плотнее прижались друг к дружке и принялись судорожно отмахиваться мечами, тыкая ими во все стороны.
Кей осклабился и шагнул было вперед, намереваясь положить конец неравному бою, но Ланселот остановил его - надо же, как он, оказывается, благороден, а я и не думала!
- Кей, - сказал он, - не думаю, что есть нужда...
А вот камланнский сенешаль не так сильно, как я, порадовался происшедшей с его военачальником перемене. Он бросил на Ланселота полный непонимания взгляд - примерно таким одарила бы своего хозяина охотничья псина, если бы он вдруг запретил ей схватить подстреленную добычу. После минутного колебания Кей отступил - видимо, решил не спорить.
Но я-то видела, какие глаза были у Кея. Ох, в самом скором времени он мог предать Ланселота - и Артуса тоже. Похоже, мой... Гормант и я не единственные изменники в Придейне. Кей отвернулся от перепуганных ютов и жестом велел им убираться прочь.
Юты проделали это почти так же резво, как до них лошади, а мы, победители, остались одни.
Победители? Лично я себя победительницей не чувствовала. У моих ног рыдал мальчишка-конюх, зажав руки в паху. И мне вдруг стало дурно - мне показалось, будто я что-то выронила, потеряла.
Выронила, пролила.., о Боже, неужели преждевременное кровотечение? Но нет, ведь ночью было полнолуние, стало быть, до начала месячных оставалось еще целых две недели. Я всегда помню, когда они должны начаться.
И все же кровотечение началось, а я не поняла почему. Что же делать?
Я пробормотала какие-то извинения. Сердце мое бешено колотилось. А эти тупицы, конечно, ничего не поняли. Конечно, они и понятия не имеют о том, что это такое - быть женщиной! Я шагнула к полуразрушенной конюшне.
Дойдя до угла, я пустилась бегом. Со лба текли струйки пота, состояние было полуобморочное. Мне казалось, будто все мои внутренности вываливаются из меня.
Но когда я подняла тунику и провела рукой между ног, рука осталась сухой и чистой. Никакой крови. Ясно. Все дело в полнолунии.
И все же: что происходило?
И тут я вспомнила изменника, вспомнила его запавшие пустые глаза. И тогда, когда он сговаривался с Темным Королем, и теперь, когда его самого так подло предали. Изменник? Изменница? Мой отец или я сама?
Я упала на колени, обхватила себя руками. Он смотрел на меня в упор и отказался от меня. Совсем как Петр. Была ли я и в самом деле дочерью своего отца?
Но ведь Харлек никуда не делся. Вот он, мой город, вот она - я.
Правда, теперь тут недоставало кое-каких зданий, многие горожане погибли или бежали. И все же тут была столица - дворец, стадион, бани, фонтаны, хотя.., не бежала вода, и бани остыли.
Удивительно, как я смогла во всем признаться Ланселоту прежде, чем рассказала Меровию, Второе мое предательство было страшнее.., когда я пыталась передать послание людям отца на берег, рассказать, что я отказалась исполнить волю отца и не стала убивать Артуса, что брат мой Канастир мертв. А мое послание приняли треклятые саксы, а может, юты, которые к тому времени уже успели захватить город.
Ощущение было ужасное. Как будто я рассказала подруге о похождениях с новым любовником и обнаружила, что он - ее муж.
Я плакала, к горлу подступил ком. Все тело мое сводили спазмы - наверное, вот так мучалась моя мать, когда производила меня на свет. На этот глупый, мерзкий свет. Но даже слезы - и те покинули меня. Глаза мои оставались сухими. Семнадцать лет я прожила на свете, но ничего путного не совершила. Полжизни миновало, а мне нечем похвастаться, кроме влюбленного в меня юноши, который готов выстроить мне не дом, но храм, и петь мне не песни любви, а песни войны.
А еще.., мой отец - изменник, а я - трусиха, и боюсь даже собственного отражения в зеркале. Что ж, быть может, мне и повезло, что он отказался от меня.
Тут я задумалась о бессмертии. Песни Этого Мальчишки бессмертны, бессмертны и Строители, в ряды которых я некогда вступила. Они переживут нас обоих. Что же, бессмертие смеется над нами?
Харлек жив, это я вижу. Мой город выживет. И вместе с тем он мертв - так дядя Лири говорил мне о безбожниках. Он говорил, что они живы и мертвы одновременно.
И дело тут не в разбойниках-ютах. Наш город захватывали столько раз, что те, кто рисует карты, могли бы помечать на них Харлек не чернилами, а мелом!
Я никогда не понимала этого, покуда жила здесь. Этому меня научил Камланн. Меровий, Артус, Этот Мальчишка и даже Ланселот показали мне, как много мы потеряли. Правда, им всякая потеря представляется приобретением. Но я-то знаю точно, что это значит.
Когда-то мы были воинами, теперь стали солдатами. Когда-то у нас был Королевский Совет, теперь остался никчемный сенат. Когда-то греки, евреи, друиды, даже женщины и принцессы, бывало, вели философские споры на ступенях Древних Палат. "Говорите по очереди, слушайте правду!" А теперь мы гнем спины перед Гормантом, который предал Dux Bellorum. А почему бы и нет? Всякое почитание относительно, а он даже собственных детей не узнает! Вот дед мой правил, а отец просто управляет.
Как там говорится в ритуальном стихотворении Строителей?
Одно поколенье сменяет другое,
Земля же вращается вечно.
Неожиданно я услышала голос иного поколения. Он звучал потаенно, украдкой, словно то говорила шлюха, не рискующая войти в двери храма: "Ты же знаешь, что это не так, - вещала соблазненная соблазнительница. - Разве ты не ощущала собственную душу так, как ощущают острые камешки, что царапают твои босые ноги?"
О, мне хорошо была знакома та, чей голос я слышала. Это она возносила меня на вершины и опускала в бездны. Она всегда была готова пришпорить меня, как пришпоривают пони, заупрямившегося перед преградой и не желающего перепрыгивать через нее.
"Ты можешь погибнуть, но можешь остаться в живых, как Бог Меровия. Ибо она здесь - твоя душа, ты касалась ее! Ты видела ее, чувствовала, ты вынула ее из шкатулки и вертела, рассматривая при свете солнца! Вот что такое - быть Строителем!"
- Истинный дар Меровия, - произнесла я вслух, - это то, что строит Строитель. Вот дар моей любви тебе, Корс Кант Эвин, - если только ты когда-нибудь примешь его.
Чьи-то шаги. Хруст вывороченных из земли булыжников растрескавшейся мостовой. Я быстро вскочила. Но страх мой был напрасен. Это был всего лишь он, Этот Мальчишка-римлянин. Его волосы растрепались, словно конская грива на ветру. Рассвет окрасил их в огненные тона.
Я отвернулась. Пусть щеки мои были сухими, но в глазах наверняка отразился страх. Бояться на самом деле было нечего. Никакие внутренности из меня не вываливались, даже кровь не текла. И все же мне казалось, словно что-то умерло у меня внутри. "Хорошо, что он не ждет от меня любви, - подумала я, - ибо сегодня он ее ни капельки не получит".
Но если честно, я бы не возражала, если бы он сам предложил мне только любовь. Больше от него ничего не требовалось. Скажи он мне сейчас о любви, я бы бросилась к его ногам, и пусть бы он делал со мной все, что пожелает! Но будь я проклята, если бы я предалась животной похоти, подобострастию или "цивилизованности". Не о такой любви я мечтала!
- Здорова ли ты.., госпожа моя? - спросил он, глядя при этом сквозь меня так пристально, что я едва не обернулась, чтобы посмотреть, не стоит ли кто-нибудь у меня за спиной. От звука его голоса меня зазнобило. Порой он знает больше, чем следовало бы! Слишком мудры, слишком пытливы его глаза, глаза барда! Но он питал ко мне искреннее сочувствие, а я сейчас как раз в сочувствии больше всего и нуждалась, чувствуя себя проклятой, словно обитательница Гадеса, которая мучается жаждой, но которой вместо воды подносят очередной камень, и этот камень она должна вновь катить вниз по склону.
- Харлек, - выговорила я и запнулась. Я не знала, что сказать. Я чувствовала себя так, словно очнулась после чудесного сна, где мне привиделись цветы и радужные рыбки, и обнаружила, что мир сер, а сапоги немилосердно жмут.
И еще.., я дала клятву Ланселоту. "Святая Равноапостольная Мария, помоги мне! Укрепи меня! Пусть голос мой будет тверд! Пусть всякие чувства оставят меня, невзирая на то, что Этот Мальчишка живет на свете!"
Наверное, он и сам в этот миг ощутил прикосновение смерти.
А я не имела права плакать. Харлек умер давным-давно, еще до того, как мне минуло десять лет от роду - тогда, когда последний корабль с фигуркой дракона на носу отплыл в Кардифф, и было объявлено, что Харлек принадлежит Риму. Про это еще наши бабушки детишкам рассказывали сказку.
Я услышала какой-то странный звук, обернулась и увидела, что Корс Кант стоит передо мной на коленях.
Глупый мальчишка! Это еще что за новости?
- Полагаю, тебе лучше встать на ноги, Корс Кант Эвин, как подобает истинному барду - если, конечно, тебе еще не дика мысль о том, чтобы завоевать меня.
Я подтолкнула его туда, где нас ждали Ланселот и Кей, а в конце пути - Меровий и корабль, на котором мы могли уплыть домой. О Господи! Как же я жаждала поскорее вновь увидеть Камланн и забыть о том, что есть на свете это место, где у меня больше нет дома!
И тут раздался глухой стук, заставивший меня вздрогнуть. Мы все, выпучив глаза, уставились на Ланселота, а он рухнул, как подкошенный. Я бросилась к нему со всех ног, но Кей опередил меня.
- Государь! - в страхе воскликнул он. Он, похоже, не на шутку испугался. Стало быть, они все же что-то значили друг для друга, невзирая на все распри. Принц корчился на земле, словно змея, и сжимал руками виски.
- О, как больно! - выдавил он еле слышно.
Корс Кант схватил меня за руку, а я в ответ изо всех сил сжала его пальцы.
"Тупица! Почему бы тебе вместо этого не сжать меня в объятиях!"
А несчастный Ланселот кричал от боли, словно душу его кромсал невидимый нож.

Глава 28

"О Иисус, Митра, помогите!" - Корс Кант приподнял голову Ланселота, потрогал шею - сердце героя не билось. Бард прижал ухо к губам Ланселота, но дыхания не ощутил.
- Он мертв, - изумленно проговорил юноша. Корс Кант поднял голову, посмотрел на Анлодду, Кея, Бедивира. Все трое замерли, лица у них стали как каменные. Наконец сенешаль шагнул к Ланселоту, отбросил руку Корса Канта и сам потрогал шею полководца.
- Мальчишка прав, - изрек он. Отважилась приблизиться и Анлодда, прижалась ухом к груди принца.
- Да что такое происходит?! - воскликнул бард. - Собрание лекарей? Разве вы все мне не верите? Я могу прослушать сердце не хуже любого другого!
Между тем никто не рыдал от горя, не сожалел о гибели героя. Кей бросил многозначительный взгляд на брата. Анлодда растерянно потерла пальцами лоб.
- Ну хорошо, но скажите, во имя Махи, что нам делать с его телом? - спросил Корс Кант.
- Оставим его здесь, - предложил Кей.
Бедивир что-то согласно пробурчал.
Анлодда покачала головой.
- Нет, мы должны унести его отсюда. Уж этого-то он заслуживает, хотя у каждого из нас он мог вызывать какие угодно чувства. Он пал на поле боя, исполняя свой долг и сражаясь за Dux Bellorum.
- Это верно, - не слишком охотно согласился сенешаль.
- Артус взбесился бы, если бы узнал, что мы бросили его, - добавил Бедивир.
- И это верно, - отрешенно проговорил Кей.
- Корс Кант попятился. Шагнул в сторону, ступая по вывороченным из мостовой булыжникам. Сердце его сковало страхом. "О боги, он упал замертво у нас на глазах, а никому и дела нет!". Тут бард понял, что дух его снова покинул тело, взлетел ввысь и наблюдает за случившимся с высоты. Он видел это раньше? Не это ли привиделось ему тогда, на борту "Бладевведд"? Мертвое тело человека, убитого теми, кого он любил больше всего на свете.
"Неужели принц умер из-за того, что дурацкое видение сбылось в такое неподходящее время?"
- Нет, - прошептал Корс Кант. - Это не он. Это не может быть он.
Его отделившийся от тела дух, неловко управляя непослушным телом, повел юношу вперед. Движения выходили неуклюжие, дерганые. Кей обернулся и отошел от Ланселота - казалось, он интуитивно ощутил, что тело Корса Канта пусто, безжизненно, и это не на шутку напугало его. Анлодда смотрела на барда с открытым ртом, но не убежала. Взгляд ее был устремлен поверх головы барда - в то место, где и он сам ощущал пребывание своего духа. Анлодда прищурилась.
Корс Кант растопырил пальцы и стал следить за тем, как его руки вытягиваются, касаются груди Ланселота, затем лба. Бард вдруг увидел, что изо рта принца тянется тончайшая серебряная нить, но другого ее конца юноша разглядеть не мог, как ни старался. Казалось, тень его ушла куда-то в другой мир.
Нить была тонка и затянута до предела.
Силуэты спутников Корса Канта расплылись, потеряли четкие очертания. Забыв о них, юноша потянулся, уцепился за нить и стал взбираться по ней. Нить души Ланселота увела барда в туннель, который чем выше, тем становился уже. "Как дымоход", - подумал бард.
Твои друзья отныне - мы!
Бард взбирался все дальше, крепко держась за нить души Ланселота. Но вот наконец настало мгновение - как тогда, в подземелье, - когда что-то остановило Корса Канта. Это потрясло юношу - ведь вверху, над ним, в заоблачные выси уводила нить души Ланселота, и ни конца ей не было видно, ни края.
"Что делать? Что же делать?" Корс Кант в страхе искал решения, но не знал, каково оно может быть. "Нет! Я не могу! Я всего лишь мальчишка!"
- Нет, - сказал чей-то голос. - У тебя - все четыре масти Таро. Ты мужчина, а такое решение под силу мужчине.
И тут Корс Кант понял, что слышит свой собственный голос.
Корс Кант поборол сковавший его страх силой разума и сжал в правой руке меч рассудка.
- Ты можешь уйти либо вверх, либо вниз, мой принц, - сказал он.
- Не знаю, что ты изберешь, но пока тебе не судьба умирать. Ты должен исполнить свой долг, у меня нет в том сомнений, но и свой долг я должен исполнить также.
Ты нам еще нужен, принц. Вернись же вниз вместе со мной.
С этими словами Корс Кант вытянул руку с мечом, как только мог высоко, и перерубил серебряную нить.
А потом бард упал, потеряв и меч, и нить, и даже чувство верха и низа. С болезненным ощущением он приземлился внутрь собственного тела. Он лежал, распластавшись, на теле Ланселота.
В глазах еще туманилось, голова кружилась, но юноша приподнялся и встал на колени. Принц судорожно вдохнул, повернул голову и, тяжело закашлявшись, сплюнул большой ком мокроты. Щеки его порозовели, а затем побагровели.
Корс Кант снова потрогал грудь принца, чтобы послушать, как бьется сердце Ланселота, но легат решительно отшвырнул руку барда.
- Я.., похоже, вы вернулись в мир живых, государь, - пробормотал юноша.
Кей, Бедивир и даже Анлодда в ужасе смотрели на Корса Канта.
За это время к месту происшествия успела сбежаться толпа зевак. Когда юноша выпрямился и встал, толпа отступила на несколько шагов. Трое спутников Корса Канта с места не тронулись, однако бард понимал, что и они не прочь присоединиться к зевакам.
- Вот тебе и раз, - обескуражено вымолвил Бедивир. - Этот треклятый бард, оказывается, умеет исцелять!
- Sang raal! - прошептал Кей.
- Королевская кровь, - перевела Анлодда.
- О чем это вы лепечете? - возмущенно проворчал Ланселот. - Что со мной такое стряслось? Пошли отсюда, пора выбираться! - Он зыркнул на Кея, оглянулся на Корса Канта. - Да в чем дело-то? Почему вы все пялитесь на меня?
Анлодда заговорила так тихо и спокойно, что стала до смешного не похожа на себя.
- Послушайте, если вы не желаете, чтобы юты нынче ужинали отбивными из бриттов, нам следует внять увещеваниям Ланселота и убраться отсюда.
Кей и Бедивир помогли Ланселоту встать на ноги - сделали они это не без опаски. Было видно, что прикасаться к воскресшему принцу им страшновато. Затем все четверо поспешили к городской стене.

Глава 29

С четвертой попытки Марк Бланделл наконец признался Меровию в том, что выдал Куге стратегический план.
Король принял эту новость стоически. Марк и не ожидал, что весть о его предательстве будет воспринята Меровием столь спокойно.
- Ты сделал это не нарочно, Медраут, - сказал он. - И наверняка старался поступить как лучше.
От улыбки Меровия, похожей на ухмылку Чеширского Кота, Марку стало не по себе. Он бы предпочел какое угодно наказание. "Я снова подвел его. Я подвел всех моих собратьев". Марк ушел в тень, отбрасываемую густой кроной дерева, закрыл лицо руками в ожидании удара ножа или стрелы, которые завершили бы его никчемную жизнь в этом времени.
Но этого не произошло. Король мягко коснулся его плеча.
- Пора, Медраут. Готовь своих людей к атаке. Прикосновение Меровия успокоило Марка. Он поднял глаза, чувствуя себя щенком, которому сейчас дадут свернутую в трубочку газету. Король потрепал его по волосам и поспешил к сикамбрийцам.
Марк поднялся с колен и позвал младшего командира, Хира Амрена. Он твердо решил впредь больше не подводить Меровия.
- Тебе ведом план? - спросил он. Хир Амрен резко кивнул.
- Давай соберем отряд.
А через час Марк уже вел диверсионную группу по козьей тропе, которая, как он надеялся, выведет отряд из леса к северо-востоку от харлекских пристаней. Там отряд должен был завязать бой с ютами, отвлечь их от кораблей, которые предстояло захватить отряду Меровия и поджечь все суда, кроме самого большого - здоровенной, довольно неуклюжей германской галеры. Другие корабли представляли собой более хрупкие суденышки римской конструкции и наверняка принадлежали городу до нападения ютов.
"Войско" Меровия насчитывало около пятидесяти человек. Четырнадцать из них король отдал под командование Марка. Сердце Бланделла колотилось быстрее, чем у влюбленного мальчишки, пока он не убедился, что среди его людей будет находиться Хир Амрен. Это в значительной степени ободрило Марка.
Отряд пробирался по туманному холодному лесу, передвигаясь почти бесшумно, насколько это было возможно при полном вооружении. Поглядывая на воинов, перебегавших от дерева к дереву, Марк вдруг почувствовал иллюзию: ему показалось, что с ним человек тридцать-тридцать пять, не меньше. "Господи, - взмолился он мысленно, - пусть такой же оптический обман возникнет и у ютов!"
Нужды в координации действий не было. От акции диверсионного отряда зависело время нанесения основного удара. Меровий должен был дождаться момента, когда юты среагируют на ложный маневр, после чего должен был атаковать их арьергард.
Если Марку повезет, если юты запаникуют, развернутся и дадут бриттам исчезнуть в лесу, чтобы затем присоединиться к отряду Меровия.., тогда, быть может, Марку Бланделлу удастся прожить достаточно долго, и он успеет найти майора Смита и рассказать ему о том, что случилось с его телом.
"Как я скажу ему? Что я скажу? Представь себе, брат Смит, там, в реальном времени, мы убили твое тело. Боюсь, теперь тебе придется торчать при дворе короля Артура в чужом теле до конца твоих дней".
Марк покачал головой. Получалось грубо и жестоко. Но какая уж тут дипломатия? "Я несу ему смертный приговор. Он никогда не сможет вернуться домой".
Чья-то холодная рука сжала плечо Марка. Он чуть не вскрикнул, но успел сдержаться.
- Легионеры заняли позицию, господин, - прошептал Хир Амрен на ухо Марку.
- Отлично. Что теперь?
- Ну.., не гоже мне растолковывать командиру тактику, но...
- Ну?

Предыдущая страница 11 Следущая страница


За далью волн

- В общем, господин, мне бы не хотелось высовываться, только...
- Да говори же, будь ты проклят!
Марк видел, как Хир Амрен едва заметно улыбнулся. "Видит, гад, что заставляет меня унижаться и радуется этому. Ну и ладно".
- Предлагаю, принц, дождаться того мгновения, когда солнце позолотит вершины вон тех гор на востоке, а затем мы выступим так, чтобы держаться против солнца. Так нам будет легче одурачить врагов - они будут хуже видеть нас и не сразу поймут, как нас мало.
Марк понимающе кивнул.
Медленно занималась заря. Горы отбрасывали длинные тени - те горы, которые пятнадцать веков спустя будут называться хребтом Кадер Идрис. Марк в нетерпении ждал рассвета. Наконец на миг вершины озарила зеленая вспышка, и взошло ослепительно яркое солнце.
- Вперед? - спросил Марк у Хира Амрена.
- Еще мгновение, господин, пусть взойдет целиком. - Командир пригнулся, замер, и вскоре прошептал на ухо Марку:
- Вперед, господин?
- Вперед! - эхом отозвался Марк.
- Вперед! - прокричал Хир Амрен громогласно, как настоящий командир.
Вокруг Бланделла взревело разом множество глоток - явно больше четырнадцати. Воины вставали рядом с ним, и их было вдвое или втрое больше, чем вышло с ним из лагеря. "Я схожу с ума!" - решил Бланделл и заковылял следом за людьми, которых был призван вести в бой.
Половина отряда бросилась бегом вниз по склону, перебежала поле и набросилась на ютское войско на полпути к пристаням. Другая половина, которой по идее и существовать-то не должно, приближалась медленно. Воины шли, пригнувшись. Явно был задуман еще какой-то маневр.
Марк пробежал мимо резерва и догнал первую половину отряда. "Какого черта? Что происходит? Все перепуталось, нас слишком много!"
А что самое паршивое, так это то, что юты не ответили на замысел бриттов, как ожидалось. Вместо того чтобы очертя голову броситься на неожиданно появившихся врагов, юты отступили и закрылись щитами, превратившись в неприступную стену. Более половины ютов ушли еще дальше - как раз в ту сторону, откуда должны были появиться люди под командованием Меровия - а ведь их, по подсчетам Бланделла, у короля осталось совсем немного. Юты оглядывались в ту сторону, словно высматривали Меровия, ждали, когда же он наконец появится.
- Господи Всевышний! - вырвалось у Марка, когда они с Хиром Амреном во главе отряда почти вплотную приблизились к передовой линии ютов. - Этот ублюдок Куга снова предал нас! Он выболтал ютам наш план!
- Во имя Митры, надеюсь, что ты прав, господин! - выдохнул Хир Амрен и злорадно ухмыльнулся.
Первые пятнадцать из людей Марка кинулись к ютам и принялись теснить их к берегу. Это оказалось довольно просто - юты как будто особенно и не сопротивлялись. Большей частью они занимались тем, что непрерывно укрепляли свой арьергард, то и дело снимая ради этого воинов с передовой линии.
- Но где же Меровий! - в отчаянии воскликнул Марк. И почти в это самое мгновение он услышал пение волынок и увидел серебряно-белую фигуру короля, появившегося из леса - как раз там, где юты были сильнее всего.
В ужасе Марк понял, что короля окружают всего-навсего десять сикамбрийцев.
Юты злорадно взвыли, и Марк очнулся. Этот вопль представился ему похожим на то, как вопили конфедераты во время Гражданской войны в США - ну, то есть он думал, что они вопили именно так. Практически все ютское войско развернулось и помчалось в сторону, откуда, как, видимо, полагали юты, им наносится основной удар.
- Нам конец, - проговорил Марк упавшим голосом. - Они не купились.
- Еще как купились, господин. Вперед!
Хир Амрен резко взмахнул рукой, и из тумана поднялся резервный отряд, который быстро присоединился к передовому. Удвоенные силы бриттов бросились следом за ютами. Цепь была порвана без особых усилий - казалось, бритты даже не заметили на своем пути никаких препятствий и ударили по тылам ютского войска.
Враги упрямились, не желали мириться с тем, что их одурачили. Они упорно преследовали Меровия и его свиту, а те отступали к пристаням с той же скоростью, с которой туда бежали юты. Более половины ютов пали от предательских ударов со спины прежде, чем поняли, что происходит. Только тут они начали разворачиваться лицом к настоящей угрозе.
Марк сражался рука об руку со своими воинами и старался не отставать от Хира Амрена - ведь именно он, как теперь понимал Бланделл, был настоящим командиром. Бланделл страшно радовался тому, что у него даже нет нужды пускать в ход боевой топор. С другой стороны, и ему не приходилось подвергать себя опасности.
И когда юты наконец развернулись, чтобы лицом к лицу встретиться с правдой, они, видимо, наконец прокляли того сакского лазутчика, который поведал им о стратегических планах бриттов. Несчастные юты гибли один за другим, зажатые на узкой полосе песка. Юты гибли десятками. Ни пленных, ни добровольно сдавшихся. Настоящая мясорубка. Марку стало дурно при виде крови и мертвых тел. Он пытался себя убедить в том, что на самом деле все эти люди - не только юты, но и бритты тоже, - уже пятнадцать столетий как мертвы, но это не помогло.
Окружившие Марка воины подхватили его, и он сам не заметил, как оказался на борту самой большой галеры. Хир Амрен и еще несколько воинов уже поджигали ее, а остальные, в том числе и Бланделл, побежали дальше и перепрыгнули на более скромную по размерам римскую трирему. "Господи, даже это было ложью! - поразился Марк. - Мы уплывем на маленьком корабле, а не на боевом!"
- Скорее, господин, - поторопил Марка один из сикамбрийцев. - Нам надо отплыть как можно быстрее!
"Пожарная команда" Хира Амрена подожгла второй корабль. Марк отшатнулся от поручня, чтобы его не задело языком пламени. И тут кто-то цепко ухватил его за лодыжку, да так неожиданно, что Марк взвизгнул.
Со стороны моря на палубу взбирались с десяток людей. Безоружные, они были одеты в просторные робы, отличавшие моряков с незапамятных времен. Следом за ними на корабль взобрался Меровий, затем - его невооруженная свита, потом - Кута и сопровождавшие его саксы. Видимо, все они добирались до корабля вплавь.
- Гребцы, по местам! - проревел пожилой тучный моряк, выглядевший в точности так, как должен выглядеть капитан. - Отдать концы и уходить отсюда, да поживее. Выжмите из этого корыта все, на что оно способно!
Кто-то хлопнул Марка по плечу. Он развернулся и увидел Меровия. Тот улыбался.
- Блестяще задумано, Медраут! Я бы до такого сам не додумался, брат мой! - Король подмигнул Марку. Остальные наперебой стали поздравлять Медраута с успехом его хитрейшего замысла.
Трирема закачалась на волнах и вскоре была уже далеко от своих пылающих товарок.

Глава 30

"Что за чертовщина? - гадал Питер. - Что со мной случилось? Какой-то сбой в.., в..." Слова упорно не желали занимать свое место. Он помнил о какой-то комнате без окон, об устройстве, источавшем голубое свечение, о мертвой женщине...
"Селл... Селли! Селли Корвин. Сбой в лаборатории. Бланделл, Уиллкс, вся команда в сборе. Матерь Божья, что-то случилось с моим сознанием, я не могу вспомнить простейших вещей!" Питер содрогнулся при мысли о перспективе "заблудиться во времени", в четыреста пятидесятом году нашей эры, о возможности утратить свою настоящую память и бессилии противостоять упрямому желанию Ланселота вернуться в свой разум.
Единственное, что утешало - так это то, что, согласно заверениям Уиллкса и Бланделла, самое худшее, что могло ожидать Питера, так это возвращение в собственное тело и в свое время. "Значит, нужно не прекращать борьбу, не уступать, а пробовать и пробовать снова".
Но не так, как в Лондондерри. Питера не привлекала судьба сержанта Конвея.
Кей схватил Питера за руку.
- Принц, - проговорил он осторожно, - как мы поступим с Гормантом, правителем Харлека? Бросим его на произвол судьбы?
- Что ж, это... - Питер задумался, пытаясь сформулировать дипломатичный ответ, но его опередила Анлодда.
- Забудьте об этом подонке. Он предал нас.
Она была бледна и мрачна, однако настолько трогательна, что не будь рядом с ней Корса Канта, Питер бы сейчас мог обнять ее за плечи. Еще мгновение, он бы так и поступил, невзирая на присутствие барда, но удержался, поняв, что так может оскорбить юношу, хоть тот и заслуживал наказания за свое идиотское чувство чести.
Кею, похоже, слова Анлодды не слишком пришлись по душе, но он промолчал. Профессиональный опыт Питера подсказывал ему, что сенешалю впечатлений за последние дни хватало с лихвой. Измена, путешествие по тесному туннелю, сражения, убийства - и все за сутки с небольшим. И Кей, и Бедивир явно перенапряглись. Ближайшие приближенные Артуса, участники заговора.., чего от них ждать теперь? И что самое противное - у Питера создавалось впечатление, что все, что произошло и происходит, - его рук дело.
"Опять Дерри, то есть - Лондондерри! Я провалил еще одно задание!"
Питер закрыл глаза. Кто спорил - недурная была у него карьера, но, видимо, пора было увольняться. Слишком много ошибок, слишком много крови, слишком многих его друзей разорвало на части на холодных улицах.
Он улыбнулся и почувствовал, как тяжкая ноша упала с его плеч.
"Вот и правильно. Пора и мне становиться достоянием истории. И к черту полковника Крэппера, а вместе с ним и СВВ".
Без страха вставайте,
Отчизны сыны,
За честь и за гордость,
За славу страны!
Будь они все прокляты, верные сыны Отечества! Мед-раут - Селли Корвин? Отлично! Он нынче же ночью умрет на корабле. И пусть катятся куда подальше Артус и Бланделл, и треклятый Корс Кант Эвин, и эта принцесса-вышивальщица-убийца - пусть все они катятся куда подальше, все скопом!
Вновь знамя свободы
Горит на ветру,
Смелей, патриоты,
Вступайте в игру!
Питер бегом бросился к городской стене, его спутники не отставали от него. На счастье, взобраться на земляной вал оказалось достаточно легко, так как с внутренней стороны он имел уклон. Вскоре все пятеро уже были на подмостях. Следом за маленьким отрядом бежала довольно многочисленная толпа ютов. Ланселот и его спутники приготовились дать им отпор, но юты почему-то пробежали мимо и направились к воротам - видимо, там, дальше, шел какой-то другой бой.
- Играйте в свои "игры патриотов", ублюдки! - крикнул им вслед Питер, и добавил потише:
- Быть может, впоследствии вы и победите, но беда в том, что впоследствии все умирают.
- Тонко подмечено, мой принц. Но это все равно, что собраться в путь и передумать из-за того, что впоследствии все равно вернешься домой.
- Никому не избежать смерти, Анлодда!
- Но пока мы живы, можно совершить замечательное путешествие. Питер нахмурился.
- Не забыла ли ты о данной мне клятве? Что-то ты расчувствовалась, а?
Анлодда смотрела на город - гораздо спокойнее, чем тогда, когда все они поняли, что Харлек захвачен. Ветер раздувал ее рыжие волосы, пряди закрывали лоб, глаза, из-за чего голова Анлодды стала похожей на горящее дерево.
- Моя душа выздоровела, Ланселот. Я думала, что она оторвалась от меня, что ее у меня отняли, как отнимают ребенка от материнской груди. Но теперь я знаю, что такое невозможно. Душа моя никогда не покинет меня, так же, как моя тень. Я больше не страшусь правды, Ланс, даже правды о себе самой. Думаю, именно это мне всегда советовал Меровий.
Она посмотрела Питеру прямо в глаза, и пламя страсти вновь охватило его.
"Она повзрослела. Она больше не маленькая девочка". Питер улыбнулся, заметив, что Анлодда сократила его имя. "Почему бы и нет? Ведь она принцесса, как-никак. Все они тут принцы или принцессы. По крайней мере она считает себя принцессой, а я нисколько не против".
Внезапно красота Анлодды поразила Питера почти с такой же силой, как прежде - красота Гвинифры. "Обе они понимают, что хороши собой, вот в чем дело. А я все еще ищу зеркало".
- Кстати, насчет Меровия, - проговорил Корс Кант и указал в сторону пристаней. Питер вздрогнул. Он, оказывается, напрочь забыл о том, что они с Анлоддой на стене не одни.
Два корабля весело пылали на ветру, а третий быстро уходил к югу. На горизонте показалось четвертое судно - вражеская галера, явно стремившаяся отрезать путь кораблю.
- Боги! - прошептала Анлодда. - Не там ли король?
- Я бы не сомневался, - отозвался Корс Кант. Он прищурился и запрокинул голову. - Гляньте на удирающую трирему. На ней цвета Меровия.
- Чтоб я помер! - рявкнул брат Кея, но теперь и Питер разглядел серебряно-белый флаг - наверняка то был разорванный плащ Меровия, поднятый на мачту.
- Вперед! - скомандовал Питер и подтолкнул Корса Канта к краю стены. - Всем спрыгивать на землю. Да поживее, если мы хотим убраться из этого пекла!

Глава 31

"Он не может быть Питером, - думал Марк Бланделл, глядя на короля Меровия. - Он слишком явно принадлежит этому миру. Здесь его хорошо знают, от этого никуда не деться".
Римская трирема качнулась, черпнула кормой воды и боком налетела на следующую волну. Марк упал на колени. Большинство изнемогающих в сражении воинов лежали на палубе ничком и пытались ухватиться за что угодно - за мачту, поручень, канат. Матросы носились по палубе босиком, нигде не задерживаясь надолго, и, видимо, поэтому не теряли равновесия. Капитан Нав то и дело выкрикивал зычным голосом команды - привыкал управлять новым для него судном.
На носу стоял Меровий, завернувшись в плащ, и следил за приближением ютской галеры. Гребцов у ютов было больше, и потому они выигрывали в скорости. Через несколько минут должна была состояться неизбежная встреча.
Король стоял, вытянувшись во весь рост, - мрачный, словно Зигфрид. На губах его застыла едва заметная сардоническая усмешка. Марк поежился, но отвернуться не смог. Меровий казался ему выше ростом и холоднее камня.
Ледяной ветер трепал паруса. Они ускользали из рук матросов, пытавшихся расправить их, как положено. Трирема снова замедлила ход. Горько-соленые волны хлестали через борт.
Марк нахлебался воды, закашлялся и еще крепче уцепился за какую-то палубную надстройку.
- Скорее, - произнес Меровий негромко, но голос его перекрыл шум волн и скрип такелажа. - Скорее.
Капитан что-то прокричал, но ветер заглушил его слова. Впрочем, команда и так знала, что делать. Часть матросов сгрудилась возле руля, гребцы налегли на весла, и вскоре судно лучше развернулось по ветру. Паруса среагировали на это подобно крыльям аэроплана, и "Святая кровь" (именно так было заново названо судно) помчалась вперед.
Но юты не отставали. Парусов на их корабле было больше и гребцов достаточно. И это притом, что ютские гребцы не добирались до судна вплавь четверть мили, не сражались на берегу.
Вражеский корабль был уже так близок, что можно было разглядеть воинов на палубе. Того и гляди они могли открыть пальбу по "Святой крови".
Меровий протянул руку и легко коснулся рукава капитана Нава. Капитан наклонился к Меровию, тот что-то прошептал ему. Когда Нав выпрямился, лицо его было белее снега. Он сглотнул подступивший к горлу ком и сказал:
- Слушаюсь, господин.
- Но не сейчас, - уточнил король. Он поднял руку - так, словно в следующий миг был готов махнуть флажком наподобие стартера.
Матросы застыли по местам в ожидании приказа. Пока молчал капитан Нав, никто не имел права и пальцем пошевелить. Юты приближались под углом в сорок градусов.
Первое ядро, пущенное из ютской катапульты, пролетело мимо, не задев носа "Святой крови", но ютский артиллерист был из тех, кто умеет учиться на собственных ошибках. Следующим выстрелом он угодил в верхний парус и частично повредил мачту. Будь выстрел поточнее, грот-мачта рухнула бы, и тогда "Святая кровь" потеряла бы ход в одно мгновение.
Меровий, не спуская глаз с ютов, поднял руку еще выше. Опустил голову, уставился себе под ноги.., и решительно опустил руку.
- Повернуть против ветра! - проорал капитан Нав. Кормчие развернули рулевое весло влево, а корабль крутануло вправо.
- Теперь гребите во всю мочь, подонки! - распорядился Нав.
Если бы ютский капитан удержал прежний курс или развернул судно противоположным бортом к "Святой крови", то корабли неминуемо разошлись бы в разные стороны, и к тому времени, когда ютская галера повернула бы на сто восемьдесят градусов, "Святая кровь" была бы от нее уже на расстоянии мили, не меньше.
Но если бы капитан ютов слишком резко развернулся против ветра, его тяжелая галера перевернулась бы вверх дном.
Единственное, что ему оставалось, - это совершить плавный, широкий разворот против ветра и надеяться, что при этом он окажется прямо перед "Святой кровью".
Однако при таком положении дел и мгновения играли немаловажную роль.
Ютский капитан соображал неплохо. На маневр бриттов он отреагировал почти мгновенно. И все же где было его гигантской галере сравниться в маневренности с маленькой легкой триремой!
А "Святая кровь" была легкой, ее лавирование было продумано, а команда доведена до отчаяния и движима отчаянием. Марку хотелось закрыть глаза, но какая-то сила заставляла его смотреть на происходящее.
Суда снова мчались наперерез друг дружке, но теперь атакующее положение занимала "Святая кровь".
- Ну, живее! - подгонял гребцов капитан Нав. - Еще чуть-чуть, еще поднажмите.., вот так!
"Святая кровь" взлетела на гребень волны, подпрыгнула, упала в котловину, взлетела на новую волну и содрогнулась. Обитый металлом острый таран, словно в масло, вошел в корму ютской галеры.
Трирему сильно качнуло против ветра, палубу залило волной. От удара многих вышвырнуло за борт, в бушующее море. Марк стиснул зубы. Ему стало дурно от жуткого скрежета металла и треска ломающегося дерева. Руки его не выдержали, отцепились и его покатило по палубе, словно бильярдный шар.
Марк ударился о грот-мачту, обхватил ее и удержался на палубе. В ушах у него все еще звенело, но в глазах мало-помалу прояснялось.
"Святая кровь" и ютская галера наконец распрощались. Что поразительно - трирема почти не пострадала, нанеся при этом ютскому кораблю ощутимые повреждения.
Да, ютам повезло куда меньше. Корму их судна словно ножом срезало. Судно сильно накренилось. Марк с восторгом и ужасом наблюдал за тем, как галера издала предсмертный стон, легла набок и медленно перевернулась вверх дном.
Однако радостных воплей не воспоследовало. "Святая кровь" расправила паруса, ощетинилась веслами. Сикамбрийцы и бритты молча смотрели за тем, как один за другим тонут увешанные тяжелыми доспехами юты.
Некоторым удавалось ухватиться за обломки судна. Они молча, в страхе смотрели на короля Меровия. Похоже, ждали неминуемого суда и смерти.
- Спустить шлюпку, - распорядился король. - Подобрать наших людей, упавших за борт.
- Слушаюсь, господин, - кивнул Пав. - А с этими как прикажешь быть?
Меровий пожал плечами и отвернулся.
Примерно с час ушло на то, чтобы разыскать и подобрать двоих бриттов и троих сикамбрийцев. Наконец "Святая кровь" смогла покинуть место бесславной гибели ютского корабля. Вражеские воины все еще держались на воде - слишком гордые для того, чтобы просить о помощи, но слишком трусливые, чтобы плыть к берегу.
- Пройдем примерно лигу от этого места, - сказал король, - подойдем ближе к берегу и там подождем Ланселота и его отряд. Молю Бога Отца и Бога Сына о том, чтобы они были целы и невредимы. Давайте возблагодарим Господа за то, что он даровал нам удачу в бою.
Король Меровий опустился на колени и углубился в молитву. Затем гребцов отправили под навес отдохнуть, а "Святая кровь" продолжила путь под парусами.

Глава 32

Питер во главе своей "ударной группы" бежал по берегу трусцой. Анлодда и Корс Кант быстро выдохлись, они тяжело дышали. А вот Кей и его братец без труда поспевали за Ланселотом.
За час им удалось проделать путь длиной в четыре-пять миль по песчаному, усыпанному камнями побережью. За это время трирема успела подойти ближе к берегу. Наконец Питер остановился и помахал рукой.
Меровий махнул рукой в ответ и дал знак добираться до судна вплавь.
- Плавать все умеют? - осведомился Питер. Корс Кант, Анлодда, Кей и Бедивир переглянулись. Ни один не признался, что не умеет плавать. Бард, правда, явно нервничал. Анлодда положила руку ему на плечо.
- До корабля все сумеем добраться, - заявила она, но Питеру показалось, что голос ее звучит не слишком уверенно.
- Тут всего-то несколько сотен ярдов, - сказал он. Треть расстояния пешком по дну пройти можно.
Кей вызвался плыть первым. За ним Питер отправил в воду Бедивира, затем - Корса Канта с Анлоддой. Сам Питер вошел в море последним.
Кей с шумом нырнул и поплыл к кораблю австралийским стилем, превосходно демонстрируя боковую технику выдоха. Бедивир плыл почти так же мощно, как брат, но не так чисто и красиво.
Корс Кант решительно поплыл "по-собачьи", но ровно дышать ему мешал металлический цилиндр, который он зажал зубами. Он так и не показал Питеру, что там, в этом цилиндре, а Смиту не хотелось заставлять барда силой делать это - по крайней мере до тех пор, пока они не окажутся на борту корабля.
На борту Питера ждало крайне неприятное дельце; ему предстояло отправить на тот свет "Медраута" Селли Корвин. Правда, с этим можно было обождать до темноты.
Питер вошел в холодную воду и поплыл брассом. Догнав Корса Канта и Анлодду, он не стал их опережать, держался чуть позади на всякий случай - вдруг мальчишка не выдержит, станет тонуть. Однако все благополучно добрались до корабля, хотя бард явно устал сильнее остальных.
Матросы перегнулись через борт и втащили всех по очереди на палубу триремы. Меровий шагнул к Питеру и тепло обнял его.
- Брат мой, ну и вид у всех вас! Всем сухую одежду, да поскорее!
Король не отпускал руку Питера довольно долго. Тот, немало изумленный таким откровенным проявлением радости, наконец вырвал руку и ушел переодеться в сухое. Ему нужно было как следует обдумать план действий.
Корабль, столь уместно названный "Святой кровью", направлялся к югу, дабы в конце пути оказаться в устье реки Северн. Скоростью эта посудина значительно уступала "Бладевведд", да и среди гребцов имелись значительные потери.
Питер сидел на мостике и оглядывал палубу. На носу, возле башенки лучников, примостился Куга и его дружки-саксы. Вид у них был самый потерянный. Они словно боялись, что в любое мгновение их схватят и швырнут за борт, дабы скормить акулам. "Изменники, - думал Питер, - как же я их всех ненавижу! Селли, Кугу, Горманта, Корса Канта и Анлодду - даже Кея и Бедивира. Расстрелять бы их всех, повесить!" Питер покосился в сторону и встретился взглядом с рыжеволосой вышивальщицей. Питер быстро отвернулся, покраснев от смущения. "Все хороши. Все заслуживают виселицы".
"Ну ничего, об одном ублюдке я точно позабочусь". Питер внимательно пробежался взглядом по палубе, заметил Медраута, который якобы "надзирал" за работой нескольких матросов. На самом деле матросы управлялись бы с работой куда проворнее, если бы Медраут сам нашел какой-нибудь канат и тянул бы его.
"Да, но как все это провернуть, чтобы не испортить жизнь Ланселоту?" - гадал Питер. Действовать предстояло крайне осторожно. Нельзя было оставлять улики. Нельзя, чтобы Ланселота обвинили в убийстве Медраута, тогда как на самом деле Питер Смит убьет Селли Корвин.
"И как быть с настоящим Медраутом, похороненным под сознанием Селли? - Питер прогнал эту мысль. - Не разбив яиц, омлет не приготовишь", - решил он.
Попозже, оставшись один в пустой каюте, Питер внес очередные записи в свой "бортовой журнал" - отчет о двенадцатом дне пребывания в артуровских временах. Писал он с трудом, в голову приходили только простейшие слова. Что-то явно шло не так. Его субъективное прошлое, которому суждено было стать объективным только через пятнадцать столетий, его "реальное время" ускользало от него так быстро, что Питеру было здорово не по себе. Определенно что-то стряслось. Рука дрожала, слова не шли на ум.
Он и раньше отмечал что-то подобное, но теперь это приобрело дикую скорость - именно после того, как он вдруг упал в обморок в Харлеке. Его спутники клялись, что несколько минут он был в самом буквальном смысле мертв. "Господи, неужели что-то случилось со мной в "реальном времени" - что-то такое, из-за чего повредился мой рассудок здесь?" От этой мысли Питера охватил озноб.
"Надо спешить, надо как можно скорее покончить с заданием, и пусть они вытаскивают меня отсюда. Чем скорее я вернусь в свое тело, тем лучше".
"Святая кровь" взлетала и падала на волнах, пересекая океан. Питер прижался спиной к стенке каюты, закрыл глаза, и вскоре качка убаюкала его. Он решил выспаться до заката - ведь именно после захода солнца выходили на дело все настоящие убийцы.
Через какое-то время Питер-Ланселот очнулся. Вздрогнул, заморгал и понял, что не в силах вспомнить, кто он такой - то ли Питер в теле Ланселота, то ли наоборот. Две души воевали в его разуме, толкались, пытались прогнать одна другую, затолкать вниз.
Питер охнул, схватился за что-то.., за столик. "Стол, - подумал он, опустил глаза... - палуба.., дверь из каюты..."
Убийственная ярость охватила Ланселота при воспоминании об измене Горманта. "Я сам возглавлю поход в Харлек! - решил Ланселот, - самолично отрублю ему голову и привезу на шесте в Камланн!" Он помнил и о других изменниках - Кее и Бедивире. С этими нужно было действовать осторожнее. Герой Камланна решил, что нужно постепенно, исподволь заменить почетную гвардию Кея своими людьми, и притом такими, которые сумеют в нужное мгновение отвести глаза, и...
- Убирайся вон из моего разума'. - вскрикнул Питер и стиснул ладонями виски. Отпустил, сжал кулаки и принялся колотить ими по вискам, и колотил до тех пор, пока в ушах не забили басовые барабаны.
Мир стал тускло-серым, сжался в точку. Стол поплыл вверх, ударил Питера по подбородку. Он тряхнул головой и очнулся - очнулся так, словно только что проснулся. В голове прояснилось.
Словно постепенно включающийся в работу компьютер, Питер пришел в себя. На миг он вспомнил, кто он такой на самом деле - Питер Смит, майор из двадцать второго подразделения СВВ. Потом снова навалилась боль - словно кто-то зажал голову Питера в тиски и закрутил их до предела. Питер застонал.
Наконец боль утихла и он вновь стал самим собой. В ушах звенело, саднил разбитый о стол подбородок.
Питер, дрожа, встал, прошагал по каюте из конца в конец. Пять шагов туда, пять обратно. "Я нервничаю.., я тяжело дышу, сердце бьется со сверхзвуковой скоростью... Иисусе, Матерь Божья, что со мной? Я умираю? Или возвращаюсь в свое собственное тело?
Еще несколько мгновений - и сердце его забилось ровнее. Питер собрался с силами и покинул каюту, собравшись разыскать Медраута.
Солнце стояло низко над горизонтом. От него по черным волнам тянулась красноватая дорожка. Закатное небо пылало багряным. Питер дождался мгновения, когда солнце опустилось в море, напоследок окрасив воду в цвет темного янтаря. Холодный металл обжигал пальцы. Его клинок - клинок Ланселота. "Когда я вынул его из ножен? Видел ли это кто-нибудь?" Питер убрал клинок в ножны, но не в силах был отпустить рукоятку.
Кругом сновали матросы, их крики смешивались в приглушенный гул. Воины держались поодаль, стараясь не попадаться на пути матросам. Питера тоже все сторонились. Кей встретился с ним взглядом, отвел глаза и возобновил разговор с капитаном Навом.
Питер прошел по палубе с кормы на нос, и каждый шаг отзывался у него в ушах барабанным боем. Все расступались, давая ему дорогу. Все, кроме одного человека.
- Принц Ланселот! - воскликнул Медраут, вздрогнув. Появление Ланселота отвлекло его от раздумий. Юноша стоял в одиночестве на носу и смотрел в ту сторону, где только что село солнце. - Не заметил, как ты подошел, государь.
- Холодна нынче ночь.
- Ветер холодный. Лицо обжигает.
- Я ничего такого не чувствую. Ты о чем?
- Я о ветре. Обжигает кожу, словно кипящее масло. Медраут повернулся к Ланселоту лицом, прижался спиной к поручню. - Король Меровий.., рассказал тебе о том, что произошло.., ну я хотел сказать, что случилось с Кугой?
- Я не сомневался в том, что что-либо подобное произойдет. Дивиться нечему. - "С какой стати он заговорил об этом? Что-то не так. Тут что-то такое, чего я не могу вспомнить".
- А ведь я вовсе не собирался выбалтывать ему наши планы. Правда, Меровий наверняка знал заранее, что так получится. Почему-то. Но как он мог знать? Ведь если бы я не выложил все Куге, план мог провалиться.
Но я проболтался, и хотя теперь я понимаю, что Меровий предвидел это и даже хотел, чтобы я проболтался, мне до сих пор не по себе.
- Не стоит...
- Нет, прошу, дай мне выговориться, сэр. То есть - государь. С того самого мгновения, как мы прыгнули в море, я словно из него и не выбирался.., то есть я хочу сказать, что я все время как бы плыл и старался держать голову над водой, но... Я хочу сказать, государь, не могли бы мы как бы начать все сначала? Как будто мы только что познакомились? Уверен, так и для тебя будет лучше, а для меня - уж точно, если мы забудем про этот поход, про то, как я чуть было все не испортил. Как ты думаешь, государь?
Питер оглянулся. Они были одни. "Я сказал этому парню, что все расскажу Артусу, когда мы вернемся. Я отвернулся, а он тут же бросился в море, доведенный до отчаяния угрызениями совести".
- Гм? Новое начало? Что ж. Идея недурна.
- Я стану новым Медраутом! Ты увидишь это своими глазами, принц!
"Похоже, я жестоко просчитался. Не так все должно быть. Я отошел, а потом услышал всплеск. Он попросил меня отвернуться, сказал, что его... Я отвернулся, гадая, что бы ему такое сказать... Нет, все-таки не так. Я отошел, а потом услышал всплеск. Бедный малый. Видимо, не мог пережить позора из-за того, что не проверил вторую ма.., что я несу! Из-за того, как опростоволосился в бою! Порой такое случается. Я своими глазами видел не раз, как парни возвращались из Дерри, из Лондондерри с су.., су.., суицидальными настроениями".
Холодное железо снова обожгло пальцы Питера. Сжав в руке кинжал и спрятав его за спиной, Питер улыбнулся Медрауту.
Юноша.., нет, девушка - Селли Корвин - отвернулась. Питер стоял, переминаясь с ноги на ногу. Клинок оттягивал руку, он весил уже с десяток фунтов.., нет, двадцать фунтов.., нет, все сто! Мышцы завязались в узлы, сердце учащенно билось.
"Постой! А ты-то сам разве проверил второй грузовик? Ведь всегда есть возможность организовать повторную экспедицию!"
Питеру показалось, что сзади, крадучись, подошел и встал у него за спиной мальчишка-бард. Питер обернулся - никого. Они по-прежнему были одни: Питер, Селли и призрак сержанта Конвея, и все ждали, когда же взорвется второй грузовик.
Питер снова переступил с ноги на ногу. Клинок по-прежнему чудовищно оттягивал его руку.
Он выронил кинжал. Тот упал на палубу, громко звякнув.
Медраут вздрогнул, изумленно обернулся.
- О, государь, позволь я подниму. Юноша наклонился, подобрал оружие, грозившее ему гибелью, и подал Питеру.
- О... Благодарю, сынок.
Питер уставился на кинжал. Он словно впервые увидел его. "Ох уж эти мне раритеты", - мысленно проворчал он и убрал клинок в ножны... Он отвернулся и пошел прочь, но тут услышал - нет, не всплеск, а шаги. И не Корса Канта, а Анлодды.
- О, - сказала она, быстро глянув на Ланселота и Медраута. - Я могу подойти позднее, когда ты не будешь занят, принц.
- Нет-нет, все в порядке, сударыня, - поспешил проговорить Медраут. - Я ухожу. Я просто.., воздухом дышал. Ха-ха.
Медраут смущенно улыбнулся Питеру, спрашивая взглядом: "Ну, так как - мы договорились?", боком протиснулся между ним и Анлоддой и поспешно зашагал прочь.
"Что мне помешало? Почему я не смог? Матерь Божья, с какой стати я позволил этой злодейке-убийце просто так уйти?"
Однако у Анлодды были свои проблемы, и она незамедлительно приступила к их изложению.
- Принц Ланселот! Хотела бы попросить тебя об одолжении, но не знаю, ловко ли это. Я знаю: тебе ведомо, что я настоящая принцесса, дочь Юрманта.., и еще.., если ты до сих пор не догадался, а ты, наверное, догадался - не глупее же ты, чем Этот Мальчишка.., словом, той ночью в покоях Dux Bellorum ты видел меня.
Но хотя я собиралась нанести королю смертельный удар, я передумала, я отказалась от этой мысли прежде, чем вы ворвались в его покои! Я понимаю, я не могу этого доказать - это все равно, что пытаться утверждать, что дождь так и так собирался пойти еще до того, как друид произнес соответствующее заклинание. Но я даю тебе слово, слово принцессы, и тебе придется принять его на веру.
Я понимаю, что тебе придется поведать Артусу об измене Горманта, но так уж ли необходимо рассказывать ему о том, что я дочь Горманта, принцесса и все такое прочее? Ведь если Артус узнает об этом, он меня препоручит какому-нибудь своему союзнику или родственнику и меня посадят под домашний арест, а уж это будет похуже, чем когда тебя отправят спать без ужина или десерта! В конце концов - это же не я предала Dux Bellorum.., ну, хорошо, может быть, и предала немного.., тем, что не сказала, когда именно появлюсь у него в покоях с кинжалом, но у меня тогда в голове все смешалось, я была как слепая. Знаешь, как это бывает, когда тебе в пьесе нужно сыграть старика Гомера? Тебе завязывают глаза и заставляют трижды повернуться на месте... Ну.., я понятно объясняю?
Питер таращил глаза, не в состоянии понять ни слева. Он до сих пор злился на себя за то, что не сумел убить Медраута.
- Анлодда, проклятье, о чем ты меня спросила?
- О? Не мог бы ты не говорить Артусу о том, что я его чуть было не убила, и еще о том, что я - дочь Горманта?
Теперь настала очередь Анлодды переминаться с ноги на ногу.
Питер покачал головой. "Куда деваться? Так или иначе, хоть зарплату мне платит министерство обороны, я все равно полицейский. Я не могу позволить, чтобы все это сошло ей с рук. Пусть она ответит за свои слова".
Питер разжал губы, готовясь дать резкий отрицательный ответ. Но губы вдруг произнесли слова, сказанные давным-давно куда более справедливым судьей:
- Отче, прости ей, ибо она не ведала, что творила. Анлодда поджала губы.
- М-м-м. Не хотелось бы выказывать неблагодарность, но я не поняла - "да" или "нет?" Чувствую себя в точности, как лошадь.., у которой поводья натянули справа, а слева ударили в бок коленом.
- Я ничего не видел и ничего не слышал. Вот за Кея и Бедивира не ручаюсь - как и за барда твоего, между прочим.
Что ж.., и правда, Питер не смог бы доказать, действительно ли Анлодда передумала убивать Артуса за несколько мгновений до того, как Ланселот, опередив преторианцев, вбежал в покои Dux Bellorum.
- Понимаю. Благодарю тебя, государь. - Она шагнула прочь, но обернулась. - Ланселот? Скажи, и в туннеле.., ты тоже ничего не почувствовал?
- Ничего. Там все было, словно в страшном сне.
- Вот и славно. Я тоже ничего не помню. - Она быстро оглянулась, убедилась, что за ними никто не наблюдает, встала на цыпочки и поцеловала Питера в губы. - Я разыщу тебя в Камлание.., есть кое-что.., о чем мне хотелось бы поговорить. Прощай.
И она заскользила по палубе, легонькая, словно фея.

Предыдущая страница 12 Следущая страница


Роберт Асприн

"Иисусе, Господи! Вот в чем дело!" Питера вдруг осенило: он понял, почему не смог убить Медраута! Селли Корвин была хладнокровной террористкой из ИРА. Она бы ни за что, ни при каких обстоятельствах не выложила саксу Куге планы Меровия.
Медраут никак не мог быть Селли. Так сглупить Селли не могла, а Медраут этим проступком обелил свое имя.
На миг на душе у Питера стало легко. И из-за того, что он не убил ни в чем не повинного парня, и из-за того, что тот не являлся Селли Корвин. Такой славный малый. Но радость тут же сменилась беспомощностью и отчаянием.
"Но ведь получается, что я снова отброшен в самое начало. Если не Медраут, то кто? Корс Кант? Моргауза? Гвинифра?"
Питер судорожно вдохнул. Гвинифра. Уже много дней он почти не вспоминал о золотоволосой принцессе из Камланна - о девушке его мечты, которая волею судеб оказалась женой его командира. Что же ему делать с Гвинифрой?
"Их любовь разрушила Камланн", - напомнила Питеру история. Но Камелот так или иначе должен пасть, потому что в настоящей истории никакой кельтско-римской империи не существовало. Римляне ушли, откатились на запад, а бывшие западные провинции на тысячу лет погрузились в пучину Темных Веков. "Но я люблю ее, и я знаю, что моя любовь вызовет разрушение всего артуровского мира.., и все же я сознательно, по доброй воле иду на греховное деяние, к духовной гибели, и нацепляю на себя маску консерватора реальности ради того, чтобы спрятать под ней животную похоть".
Питер закрыл лицо ладонями. О, ужас! Он не мог вспомнить лица Гвинифры.

Глава 33

Волны вздымались и падали, налетали и отступали, влекомые ветром, гонимые течением и луной. Давление падало - Питер чувствовал это по тому, как разболелись у него коленные суставы. Серые тучи затягивали небо. На сердце у Питера было так тяжело, словно на шею ему привязали камни, дабы бог моря Ллир быстрее получил свою жертву.
Оставшаяся часть пути от Харлека тянулась без происшествий. "Святая кровь" плыла, держась довольно близко от берегов, но с берега ее явно не видели. Море и небо стали одинакового серо-свинцового цвета и слились настолько, что горизонт стал неразличим.
Матросы и воины передвигались по палубе, потупив глаза. Они казались Питеру командой обреченных в ожидании Судного дня. Все до единого кашляли, и казалось, могут докашляться до того, что превратятся в высохшие мумии... Трое человек исчезли. Куда они подевались? Упали за борт? Испарились? Капитан Нав помолился о том, чтобы их души достались Ллиру-Нептуну. За борт сбросили три бутылки крепкого вина.
Через три ночи и четыре дня.., на утро пятого дня они наконец вошли в Северн и смогли вскоре причалить и забрать на борт лошадей. Затем они еще раз пересекли реку на триреме, после чего наконец сошли на берег. Не ведя журнал, Питер быстро начинал терять счет дням. На самом деле миновало уже семнадцать дней с той поры, как он свалился в эту кроличью нору.
- Господь отвернул от нас лицо Свое, - сказал один из сикамбрийцев. Вообще, вид у войска Питера был подавленный донельзя. Только Меровий оставался по обыкновению непроницаемым и непоколебимым.
- Насчет Бога я не скажу, - возразил Кей. - И сердце Митры, и его помыслы не открываются простым смертным. Но наверняка солнце Dux Bellorum закатилось и не встанет до тех пор, пока не вернемся и не выбьем этих подонков из Харлека.
- Ты это кому говоришь? Тут с тобой никто не спорит, - пожал плечами Питер. - Далось тебе проповедовать церковному хору.
- Нам понадобятся три легиона. Мы должны сокрушить этих засранцев.
- Скажи об этом Артусу. Я тебя поддержу.
Отряд, понесший большие потери (теперь в нем насчитывалось всего двадцать три человека), двигался в сторону Камланна. От земли тянулся густой туман, наполненный запахами гниющих растений. Эхом разносились по округе топот копыт и чавканье грязи. Все молчали, кроме набожного сикамбрийского младшего командира, который непрерывно шептал молитвы.
Наконец они перебрались через городскую стену и прорвались в Камланн, словно воры, под покровом темноты. Питер распустил воинов, разбудил конюшего, оставил Меровия в триклинии и коротко отчитался перед Артусом. Кей при этом стоял рядом с Питером и согласно кивал. Затем Питер удалился в свою комнатушку, пообещав королю подробный отчет наутро.
Питер отдернул занавес, закрывавший вход в его комнату - в комнату Ланселота, - и ничком повалился на набитый соломой матрас. Он так устал, что даже не замечал, насколько же это неудобное ложе, как колются соломинки.
- Нет ничего лучше дома, - проговорил он. - Нет ничего лучше дома. Нет ничего лучше дома.
Питер поджал колени и крепко уснул. "Девятнадцать дней на задании смертника", - вот была его последняя мысль перед тем, как уснуть. А во сне ему привиделся Джим Хокинс, который стрелял из автомата в Долговязого Джона Сильвера.

Глава 34

Я проспала всю ночь и полдня. Проснулась ближе к полудню, встала и долго бродила по покоям принцессы Гвинифры - совсем как та мертвая греческая девица - Эвридика, про которую частенько поет Корс Кант. Наверное, это его любимая песнь, а вот мне больше нравятся другие - те, что он не поет при Артусе. Наверное, потому, что это слишком дерзкие песни. Они про то, как любовь побеждает все на свете, про то, как влюбленные, не страшась обреченности, готовы потерять все, что имеют, лишь бы только быть вместе - в браке или без него. Это римлянам непременно подавай замужество.
Но в такую смерть я не могла поверить! Харлек, Канастир, мой отец, его утраченная честь, мои собственные заблуждения... До того как я встала с постели, я просыпалась множество раз, и всякий раз не в силах была сразу вырваться из объятий сна. Мне снился выстоявший Харлек, где все дома были целые, а горожане храбро сражались с захватчиками, и принц Харлека был отважным полководцем в великой империи Dux Bellorum.
И еще мне снилось окно, в которое лился солнечный свет. Он слепил глаза, обжигал щеки. Это тоже было в Харлеке. Я даже точно знала, что это за день, и что это за комната. Покои моего отца и день, когда умерла моя мать. Но я не переживала, потому что понимала, что это всего лишь сон... На самом деле мама была жива. Но потом я проснулась, и груз памяти придавил меня к постели. Я вспомнила, что мать моя умерла от родильной горячки и унесла с собой в могилу мою нерожденную сестру. Я плакала, я так хотела, чтобы со мной поговорил отец, чтобы он прижал меня к себе, обнял, как обнимал дядя Лири.
Я снова проснулась. Десяти лет моей жизни как не бывало. Мне было восемнадцать, а не восемь. И я сидела на кровати в покоях принцессы в Камланне и мечтала о моем единственном, о моем Орфее - ясном, как солнышко за облаками. И не было больше на свете моего города. Не в домах тут дело - ведь многие стояли до сих пор. У Харлека не осталось души.., свою душу он продал ютам за глоток воздуха, за лишнюю свечу, за краткий промежуток жизни между безлунной ночью и новолунием.
О, Гадес! Я села на кровати, убедилась, что я одна, и сбросила сорочку. Я стояла, озаренная холодным солнцем, и молилась той дикой богине, которой молится Гвинифра, и просила ее войти в меня и осушить мои слезы. Плакать о тех, кто купил свободу ценой собственной жизни, - это все равно, что жалеть мужа, который проиграл последний солидус в кости и теперь не может уплатить подати. Он сам точно знает, что ему нужно, так вот пусть и зарабатывает деньги потом и кровью.
Вчера вечером Артус устроил пир в нашу честь. Вот уж не знаю - то ли он действительно решил отпраздновать наше возвращение, то ли надеялся, что мы напьемся допьяна и забудем о своих неудачах. Я позаимствовала у Гвинифры кораллово-розовую кемизу и алую тунику, на которой моими руками был вышит ястреб с арфой в клюве. Конечно, я не сказала принцессе, кого я на самом деле изобразила. И платья я взяла на этот раз с ее разрешения.
Могла бы и не наряжаться. Могла бы вообще голая прийти в триклиний - и то бы, наверное, Этот Мальчишка меня не заметил!
Он сновал между Артусом и Ланселотом, словно почтовый голубь. Меня Dux Bellorum ни о чем не спрашивал, хотя я побывала везде, где побывали другие, кроме того странного места, где путешествовал Корс Кант вместе с какими-то пушистыми орками, но я поклялась ему, что об этом не скажу Артусу ни слова.
Я не знала, что делать. Этот Мальчишка на меня даже не смотрел. Ну, я и начала...
На меня посмотрел принц Ланселот. Улыбнулся, приветственно поднял кубок. Я, наверное, покраснела. Я понимала, что происходит. Гвинифра побывала у королевы Моргаузы, а та наверняка напела ей песню про то, что если она хочет завоевать Ланселота, то должна не обращать на него никакого внимания. А эта дура поверила бабе, у которой и в помине не было ни одного стоящего любовника с тех времен, как она вышла замуж за короля Морга. Ох, уж мне эти принцессы...
Ланселот, конечно, понимал, что Гвинифра избегает его намеренно - он здорово поумнел за последние три недели. Он напоминал пса, которого лишили одной косточки, но он тут же принимается грызть другую. Потому он беззастенчиво флиртовал со мной, как только замечал, что Гвинифра на него поглядывает. А поглядывала она все время.
Мне-то что? Этот Мальчишка на меня почти не смотрел - только время от времени бросал взгляды поверх арфы. В общем, я решила что буду отвечать на ухаживания Ланселота, как сумею, да так, чтобы это не укрылось от Этого Мальчишки. Понимаете.., просто и не знаю, как лучше выразиться.., но я почувствовала, что внутри меня зарождается что-то такое.., я такого прежде никогда не чувствовала.
Это было так не похоже на те чувства, что я питала к Этому Мальчишке.., да нет, я вовсе не хочу сказать, что я в него влюблена и все такое. Ланселот горячил мою кровь, но не мое сердце. Я ничего не желала знать о нем. Сам он меня вовсе не интересовал, но.., мне хотелось оказаться с ним на ложе, почувствовать на себе его тяжесть, ощутить его упругие мышцы...
Я пыталась урезонить себя, сдержать, но.., знаете, в жизни я всегда поступаю наоборот, не слушаюсь голоса разума. В общем, и сама не помню, как оказалась на коленях у Ланселота и принялась шептать ему на ухо невесть какие глупости, а он покраснел, как рак, стал кашлять и отворачиваться.
Но я ничего не могла с собой поделать! Я понимала, что раню Этого Мальчишку в самое сердце, но хотя он заслужил все то, что получал (и хорошее, и плохое), мне было жаль его, как бывает жаль любимую собаку, которую все позабыли-позабросили, когда в доме появился новорожденный младенец. Но пальцы мои касались груди Ланселота, жесткой, словно нагрудник, и я чувствовала, что он хочет меня, и впервые в жизни мне по-настояшему захотелось стать женщиной.
Почему-то я нисколько не боялась. Я ведь прекрасно понимала, что происходит. Этому Мальчишке ни за что бы не удалось провести меня. Он был невинен, и я тоже. И еще я понимала, почему так волновалась в ту ночь, когда мы с ним остались наедине в покоях Гвинифры.
Мне хотелось, чтобы моя первая ночь с Этим Мальчишкой была прекрасна. Я хотела, чтобы он, словно грубый дикарь, сорвал с меня сорочку и сурово наказал меня за то, что я была такой гадкой.
Но мне было так страшно - вдруг у нас ничего не получится из-за того, что мы оба девственны?
Ланселот - мужчина. Он опытный. Он мог разбудить меня, показать, на что я способна, превратить меня в женщину так, чтобы при этом мне не нужно было становиться командиром.
А потом, когда я стану искушенной женщиной, я могла бы сойтись с Этим Мальчишкой спокойно, отрешенно, и тогда все было бы прекрасно.
Ну, то есть так я себя уговаривала.
Увы, это все я выболтала Ланселоту. Ну.., пыталась. Я наговорила уйму чепухи.., что-то насчет того, что мне хотелось бы ощутить, как ведет плуг твердая рука, чтобы потом самой вспахать поле, что мне хочется научиться рыбачить, как положено, чтобы потом и в голову не пришло забрасывать в пруд леску без наживки. Тут все зависело от того, насколько Ланселот проницателен.
Тело мое пылало. Изнутри - от страсти, а снаружи - от взглядов сотен глаз. Мне казалось, что все смотрят на меня. Гвинифра, Артус, сам Ланселот, Этот Мальчишка. Я знала, все они хотели, что бы я перестала так вести себя, и больше остальных - Ланселот, потому что сам он все время глазел на принцессу. Что-то в этом было вроде приказа - ну а вы знаете, как я отношусь к приказам.
- Ты хотел бы... - прошептала я.
- Хотел бы.., ты об этом?
- Вот уж не знаю, о чем ты подумал, но я - об этом. Он пожал плечами, еще сильнее покраснел, сердце его билось часто-часто.
- Что ж.., ладно.
Вот так я впервые соблазнила мужчину. Я встала, убедилась в том, что Этот Мальчишка смотрит на меня, вышла из триклиния и поднялась по лестнице в комнату Ланселота, но не сразу. Для начала я обошла весь дворец по кругу, чтобы меня никто не заметил, и только потом пришла к его комнате. Откинула занавес и уселась на кровать, подперев руками подбородок.
Через тысячу сто три сердцебиения (а сердце у меня билось, как у испуганного зайца) пришел принц.

Глава 35

Корс Кант перебирал струны новенькой арфы, подаренной Артусом после возвращения из похода. Он старался не смотреть в сторону Анлодды, которая беззастенчиво строила глазки Ланселоту. И все же она приковывала к себе его взгляд, как он ни напрягал волю.
"Быть может, она наказывает меня за то, что я знаю, что это она пыталась убить Артуса?" - гадал юноша.
В конце концов Анлодде надоело дурачиться, она встала и вышла.., в парадную дверь. У Корса Канта стало легче на сердце. А принц Ланселот, видно, устав после похода, удалился в свою комнату.
"Надеюсь, запасы приворотного бальзама у него истощились", - с горечью подумал бард.
Корс Кант погрузился в раздумья, и вдруг.., со стропил прямо ему на плечо упал здоровенный паук и пребольно вцепился всеми лапами. Корс Кант вскрикнул и чуть было не взлетел в воздух, но в конце концов понял, что это никакой не паук: на плечо ему легла цепкая рука.
- Го.., сударь, - пролепетал Корс Кант, когда к нему вернулся дар речи.
- Нужно кое о чем побеседовать. Ланселота и Кея там не было, а ты, похоже, кое о чем умолчал.
Нет, не на плече у барда сидел паук. Он перебрался в желудок и принялся там плести ловчую сеть. Корсу Канту ужасно не хотелось никому рассказывать о шибболах, а особенно - Артусу Dux Bellorum, полководцу, создателю империи, защитнику Британии.
Артус встал и знаком велел Корсу Канту идти за ним. Следом за бардом триклиний покинул король Меровий. Взгляд его спокойных серых глаз и загадочная улыбка держали юношу так крепко, что ему и в голову не пришло бы удрать. Они пересекли пиршественный зал, нырнули за большой гобелен, и оказались в коридоре, о существовании которого Корс Кант и не догадывался.
Они пошли налево, потом направо, миновали дубовую дверь, затем - занавес, за которым коридор извивался между другими помещениями дворца. Наконец они оказались в небольшом кабинете, от пола до потолка заваленном свитками пергамента, манускриптами, картами, какими-то приборами - скорее всего, географическими. Еще Корс Кант увидел макет понтонного моста через реку Блайдлвид. Артус уселся за стол красного дерева, но прятать карты и макеты не стал.
- Силком я из тебя твоей тайны тянуть не стану, - заверил он барда.
- I tego arcana Dei, - произнес Меровий еле слышно.
- И все же одного кусочка в головоломке мне недостает.
- Да?
Корс Кант отшатнулся. Ему так не хотелось делиться с Dux BeIIorum ни одним из тех сокровищ, что он повидал во время своего подземного странствия.
Артус сложил руки "домиком", положил гладковыбритый подбородок на кончики пальцев.
- Я желаю увидеть тот свиток, что ты добыл в подземельях Харлека. Он может быть.., священной реликвией.
Корс Кант ахнул. Свиток! Он пронес его сквозь сражения, он плыл с ним по морю! Но он забыл о нем, как только вошел в ворота Каэр Камланна, и вспомнил только сейчас, когда о свитке заговорил Артус, - договорил так, словно бард и должен был вынести этот свиток из тьмы на свет и теперь развернуть перед двумя людьми, повелителями этого мира.
Юноше казалось, будто здесь, в этой тесной комнате, собирается гроза. Дрожа, он вытянул из рукава рубахи цилиндр со свитком и положил на стол перед Артусом.
Артус развязал шнурок, стягивавший свиток и придержал верхний край. Меровий спокойно, обыденно развернул пергамент. Глядя через плечо Артуса, король стал читать написанное в свитке, не шевеля губами. В какое-то мгновение брови Меровия выгнулись дугой, Артус сохранял бесстрастие.
Корс Кант вытягивал шею, но не мог прочесть т слова оттуда, где стоял. Ему казалось, что на пергаменте - что-то вроде карты. Вертикальные и горизонтальные линии соединяли слова. Нет, то была не карта. Скорее, генеалогическое древо.
Бард оторвал глаза от пергамента и увидел, что на него смотрит Меровий.
Корс Кант зарделся.
- Прошу простить меня, государь. Мне не следовало подсматривать.
- Этот свиток принадлежит тебе, сын мой. Нас интересовало только то, что в нем написано. Боюсь... - и Меровий умолк, полуприкрыв глаза.
В раздумьях он удалился прочь - наверное, очень далеко... Быть может, в Иерусалим, а быть может, и в Армагеддон, на многие века вперед. Губы его были крепко сжаты. Корс Кант поежился. Еще никогда ему не приходилось видеть короля таким суровым, безжалостным.
Меровий опустил голову. Пряди длинных черных волос упали ему на лицо, спрятали горящие глаза, полные неприкрытой жажды власти. Он протянул левую руку, коснулся пергамента...
"Этот голос, - в отчаянии думал Корс Кант. - Этот его проклятый голос, что все время звучит у меня в ушах! Он сказал, что свиток принадлежит мне? Да, ведь я нашел его, я взял его из руки мертвого принца там, в каменной гробнице!"
Корс Кант робко шагнул к столу. Артус почувствовал неладное. Внешне он не выдал волнения, однако явно был готов ко всему.
И вдруг Меровий улыбнулся и покачал головой. Отступил на шаг, прикрыл глаза, отпустил свиток, и тот сам собой свернулся.
- Я был прав, что так страшился! - сказал он. - Это откровение не для меня. Оно было дано тебе, сын мой, но чьей рукой - этого я никогда не узнаю. Разверни свиток, прочти его и скажи мне, что ты прочел.
Корс Кант шумно, судорожно выдохнул. Собравшись с духом, шагнул к столу, пододвинул свиток к себе и расправил пергамент.
"Свиток. Думай только о свитке, как подобает друиду..."
Перед взором Корса Канта действительно предстала чья-то родословная, где имена соединяли линии. Бард насчитал двадцать один ряд имен. Некоторые ряды обрывались - то ли из-за того, что кто-то в этом роду умирал бездетным, то ли из-за того, что этот род не интересовал составителя родословной.
"Составителей было несколько", - понял Корс Кант, рассмотрев строчки, написанные разным почерком. Нижние строки были писаны по-латыни, верхние - на языке Лангедока, но и там порой встречались латинские варианты имен.
В правом верхнем углу Корс Кант обнаружил имя "Меровий-Меровиус". Оно было обведено рамкой, как и все прочие мужские имена этого рода в семи предыдущих поколениях. Род, предшествующий роду Меровия, содержал большое число мужских и женских имен.
- Это ты, государь? - спросил Корс Кант.
- Моего отца звали Морус, а мою мать - Джульетта, - отвечал Меровий, не глядя в пергамент.
- Гм. Вот он, Морус, прямо под тобою, но твою мать тут зовут Жоли. Ее так называли? Король пожал плечами.
- Увы, мне не суждено было повстречаться с нею. Она умерла, рожая меня.
- А как звали твоих прапредков?
- Отцом моего отца был Робер д'Альпин, а дедом по материнской линии - Робер Гранне, прозванный Рупертусом Фиделиусом после того, как он изгнал Алариха и его вестготов из Острезии. Увы, деду не удалось убить самого Алариха, и потому через десять лет вестготы снова пошли на Рим, захватили его и удерживали трое суток.
- Государь, это ты. Это твоя родословная. - Корс Кант смотрел на Меровия, а тот вдруг смертельно побледнел и вцепился пальцами в крышку стола. Dux BeIIorum не глядел ни на барда, ни на короля.
Меровий заговорил негромко, и голос его вибрировал, звучал гулко, отстранение.
- Магистр-бард, прошу тебя, прочти мою родословную, весь перечень моих предков-монархов, и скажи мне, кто значится в самом начале.
Корс Кант прокашлялся и принялся разбирать имена, написанные витиеватым почерком.
- Морус, Робер д'Альпин, Этьен д'Альпин... - Чем дальше он читал, тем труднее становилось разбирать имена. Тут стерлись чернила, там упала клякса... Но вот юноша добрался до конца. - Симон Больший, Симон Меньший, и... - бард запнулся, поднес пергамент к светильнику, не веря своим глазам.
- И? - поторопил его Меровий.
- И... Иисус, через свою супругу, Марию Магдалину... Корс Кант уставился на Меровия, а тот хранил хладнокровие, но явно торжествовал.
- Ты.., государь, но ты никогда не говорил мне... - изумленно вымолвил Артус.
- Не говорил, ибо до сей поры и сам слышал только туманные разговоры родни. Дед рассказывал мне про это, когда укладывал спать.
- Иисусе! Бог мой! Меровий, да ты сам понимаешь, что это значит! - Артус встал и осторожно, бережно коснулся пергамента. - Но это же свидетельство, это доказательство! Священный Грааль!
- San graal!
- Sang raal, - поправил его Меровий.
- Королевская кровь, - перевел Корс Кант. В этих словах содержалось такое могущество, что даже произносить их было страшно.
Артус зловеще усмехнулся:
- Камень Петра смывается кровью Иисуса. Корс Кант не нашел ничего лучше, как снова вперить взгляд в родословную.
- Но.., но как же... Иисус, мог быть отцом каких-то детей, если он никогда не был женат?
- Вот как? - усмехнулся Меровий. - Но откуда нам знать, что он воистину умер на кресте? Кто это сказал?
- Как кто? Первые святые - Матфей, Марк, Лука и Иоанн. И апостол Павел.
- Павел при сем не присутствовал, - возразил Артус тоном римского законника, каковым и был до тех пор, пока не получил от Меровия легион, которым командовал в Иерусалиме. - Его вряд ли можно считать надежным свидетелем.
- Хорошо, - проговорил Корс Кант сердито. Высказывания Меровия его пугали. - Но как же быть с четырьмя Евангелиями?
- Каждое из Евангелий, все четыре, были рассмотрены на Никейском Соборе, всего сто лет назад, - заявил Артус. - В это время последователи Иисуса Христа находились во власти культа апостола Павла, католической церкви, возглавляемой Папой Римским. Валентинианцы, маркиониты, а в особенности василидиане были тогда сурово осуждены. Только последователи святого Павла имели право судить о том, какие из книг Священного Писания являются истинными Евангелиями, а какие - еретическими.
Так чего же дивиться тому, что Евангелия от Фомы, от Равноапостольной Марии Магдалины и писания Василидиан были преданы анафеме, признаны апокрифическими, еретическими?
- Василидиане, - кивнул Меровий. - Вот кто был прав.
- Василидиане учили тому, что Иисус не умер на кресте, - пояснил Dux BeIIorum.
- Но почему же я никогда не слышал об этом? - требовательно вопросил Корс Кант, в волнении забыв, с кем разговаривает и как ему подобает вести себя. - Почему это скрывали от меня, когда я изучал жизнь и подвиги Спасителя?
- Василидиане утверждают, что место Христа на кресте занял Симон-Киринеянин, - сказал Меровий.
Господь сначала бежал в Грецию, в Аркадию, а потом отправился на окраину Римской Империи, на мою родину, в Сикамбрию, которую римляне называли Галлией, Трансальпийской Галлией. Там он и обосновался вместе со своей спутницей, женой - Марией Магдалиной. Там они исполнили волю Бога Отца: плодились и размножались.
- Так начался мой род. И я в Аркадии... - Меровий склонил голову.
Корс Кант моргнул. Нет, конечно, сияние вокруг головы Меровия было вызвано светом лампы. Могущество, излучаемое королем, было сродни могуществу любого монарха, помазанника Божьего. То, что Меровий умел исцелять прикосновением, - наверняка фокусы, которыми владеют Строители храма, что-то из области алхимии. Такие штуки мог бы временами проделывать и Корс Кант, бард-недоучка!
И все же юноша опустился на колени. Что-то заставило его опуститься на колени и склонить голову в земном поклоне.
Нежная рука коснулась его макушки. Божественная благодать проникла в душу Корса Канта, пронизала всю его суть, ударила, подобно молнии. Не отнимая руки, Меровий заговорил неземным, отстраненным голосом - почти таким, каким произносил пророчество в харлекском лесу.
- Не бойся своей плоти, но и не люби ее. Если ты боишься ее, она будет владеть тобой. Если ты будешь любить ее, она поглотит и обездвижит тебя.
Король отнял руку. Корс Кант поднял глаза. По щекам его текли слезы. Dux BeIIorum тоже упал над колени перед особой, в чьих жилах текла Королевская Кровь!
Свиток снова свернулся в трубочку. Меровий взял его со стола и отдал Корсу Канту.
- Оберегай эту реликвию, бард. Она была дана тебе, а не мне.
Корс Кант взял свиток. Руки у него немилосердно дрожали. Он крепко сжал пергамент. "Я понимал, но не знал! Я так крепко сжимал его там, в подземелье, и когда плыл по морю... Я прятал его от любопытных глаз.., но знал ли я, что это такое? Быть может, свиток сам сказал мне о том, как он важен?"
- Он никогда не попадет в руки врага, мой повелитель. Он всегда будет ждать тебя, когда бы ты ни попросил, если тебе понадобится доказать свое первородство.
Меровий вздохнул.
- Не знаю, придется ли. Не знаю, стану ли я вновь править моим городом, стану ли Царем Иерусалимским. Но одно я знаю наверняка: ты призван, Корс Кант Эвин, бард Камланна, зачесть этот свиток тогда, когда остынет прах Пендрагона.
Артус шумно выдохнул, поняв, что речь идет о его смерти. Однако он промолчал.
- А теперь мне пора идти, - сказал Меровий. - У меня неотложный разговор с близким другом.
Он развернулся и вышел, не обернувшись.
Артус поднялся с колен. Далось это ему нелегко. Он поморщился. Таким усталым и постаревшим Корс Кант его не помнил.
- У меня также срочное дело, - сказал он и мрачно поджал губы. - Не знаешь ли ты, где моя жена?
- Я ее видел в триклинии, государь, когда мы уходили.
- Разыщи ее. Попроси прийти сюда, в мой кабинет.
- Хорошо, государь.
Корс Кант поднялся и шагнул к двери, но на пороге остановился. Чувство долга снова вступило в спор с той клятвой, которую он дал своей возлюбленной. "Как я могу не рассказать королю Британии о том, что вышивальщица его супруги пыталась заколоть его? Как я могу умолчать о том, что эта вышивальщица - дочь принца, предавшего его? Но как я могу предать Анлодду?"
Корс Кант чувствовал, как распирает его грудь - совсем как пузырь, который надували чересчур усердно. Артус молчал, но Корс Кант чувствовал, что Dux Bellorum смотрит ему в спину и ждет.
"Ланселот ничего не сказал. Должен был или нет? И я тоже не сказал о ней ни слова!"
Корс Кант уставился себе под ноги и ни с того, ни с сего задумался о том, что происходит при ходьбе: голова управляет ногами или наоборот.
"Она моя принцесса. Моя богиня. Я обязан служить ей. Но он Dux Bellorum, он правитель Британии! Мой долг..."
- Ты хотел что-то сказать, бард? "Она моя.., моя любовь".
- Ничего, государь. - "Будь проклят долг.., прежде всего я должен повиноваться ей!"
Корс Кант решительно шагнул в коридор, понимая, что переступил не только через порог кабинета.
Обратную дорогу он нашел без труда. Вернувшись в триклиний, он быстро разыскал принцессу Гвинифру, по обыкновению окруженную толпой поклонников. Она восседала на коленях у какого-то рыцаря, и сын сенатора, известного своими выступлениями, обличающими похоть и взяточничество, гладил ее бедро.
- Госпожа, - обратился к ней Корс Кант. - Dux Bellorum просит тебя оказать ему честь и прибыть в его кабинет, где он в столь поздний час трудится.
Похоже, ему не очень-то удалось скрыть осуждение. Но Гвинифра, если и заметила это, сделала вид, что это не так.
- Благодарю тебя, маленький бард, - сказала она, насмешливо улыбнувшись. - Я по обыкновению невыразимо рада такому вниманию со стороны моего супруга, а его огромный кабинет.., я просто обожаю.
Корс Кант побагровел от смущения. Он снова не выдержал словесного поединка с Гвинифрой. Юноша поспешил прочь, уговаривая свое тело слушаться и не отвечать на зрелище полуобнаженной принцессы.
Но как раз на выходе из зала кто-то схватил его за плечо и сжал так больно, что юноша едва не вскрикнул.
Бедивир, чья физиономия заросла густой щетиной, зловеще уставился на Корса Канта. Один из передних зубов у Бедивира расшатался и сильно качался при каждом слове. Изо рта у рыцаря несло почище, чем из подземного царства Плутона.
Силач схватил Корса Канта за рубаху, притянул вплотную к себе и злобно прошептал на ухо:
- Ушла она через парадную дверь, вот только потом повернула, по кругу пошла, так что ищи ее.., у него в покоях. А уж чем они там занимаются, это ты сам посмотри.
Бедивир отпустил Корса Канта, и бард шлепнулся на пол, дрожа. Брат Кея расхохотался - противно, хрипло. Отвернулся и, покачиваясь, зашагал прочь.
Корс Кант, у которого чуть не остановилось сердце, вскочил и стремглав бросился к лестнице.

Глава 36

Ланселот шагнул в комнату, отбросив занавес. Анлодда, сидевшая на кровати, вскочила при его появлении.
- О... Ланселот! - проговорила она, вскинула руки и тут же опустила.
- Ну?
- Давай поскорее, пока Этот Мальчишка не заметил моего отсутствия. Он тоскует обо мне. Почему - это я тебе рассказывала, так что давай больше об этом не будем. Болтать о таком - это все равно, что посылать букеты цветов мулу в благодарность за то, что он пашет твое поле. - Она ойкнула, закрыла рот ладонью. - Нет, ты не подумай, я не тебя назвала мулом! - Ее щеки горели, как губная помада Селли Корвин. - И не хотела сравнить то, чем мы собираемся заняться, со вспахиванием поля. О, мой язык! Почему я так много болтаю? Наверное, я похожа на варварскую обезьянку?
"Держи дистанцию. На самом деле тебя тут нет. Ты там, далеко-далеко, в лаборатории Франкенштейна. Но почему нет? Можно ведь? На самом деле - ведь нет ни ее, ни меня!"
- Разденься, Анлодда, - холодно распорядился рвущийся на волю Ланселот.
Она растерялась. Нашла взглядом какое-то пятнышко на стене. Питер видел ее словно сквозь воду. Ее фигурка колебалась, расплывалась.
Она разделась - так, словно собиралась лечь спать. Или так, словно пришла в баню. Никакой чувственности. Развязала шнурки туники на плечах, потом завязки на сорочке, и стащила ее через голову.
Питер ничего не мог поделать. Глядя на обнаженную Анлодду, он думал о Гвинифре. Питер - да, но Ланселот был другого мнения. Его страсть вырывалась наружу, рушила все моральные устои Питера, словно замок из песка.
Питер разделся так же хладнокровно, как Анлодда. Она неловко шагнула к кровати, по пути чуть коснувшись Питера пальцами. Села, вымученно сладострастно улыбнулась.
- Ну, Галахад, быть может, ты мне покажешь, почему тебя прозвали Лансом <Ланс (от англ. "Lance") - пика, копье.>?
Питер тяжело повалился на кровать. А потом... Такого с Питером никогда не бывало. Он окончательно раздвоился. Ланселот упивался страстью, а Питер наблюдал за ним со стороны, словно смотрел сцену из эротического фильма. Что-то одобрял, что-то критиковал.
Анлодда старалась изо всех сил, отвечала на прикосновения, на ласки Питера. Еще мгновение.., она широко открыла глаза, но не вскрикнула. То, что она так хотела, произошло.
Она закрыла глаза. Ее губы шевелились. Чье имя она произносила, Питер не мог понять - его или Корса Канта. Ему было все равно. Сам он негромко произнес:
- Гвинифра, я люблю тебя.
Но Анлодда либо не расслышала, либо ей это было также безразлично.

Глава 37

Шаг, еще шаг... Еще два. Страшась того, что он мог увидеть наверху, Корс Кант поднимался вверх по лестнице, и этот путь казался ему страшнее подъема по веревке из подземелий Харлекса.
Бард ступал тяжело, словно каменный тролль. Он надеялся, он молился о том, чтобы в тот миг, когда он войдет в комнату Ланселота, принц и Анлодда были заняты чем-нибудь более или менее невинным.
Бард повернул за угол, на негнущихся ногах дошел до двери. Занавес был задернут плотно - ни щелочки. Но никакая ткань, даже самая плотная, не могла бы заглушить звериных хрипов полководца и сладкого постанывания.., кого? "Но нет, это же не она, это не может быть она! Я же не осмелюсь войти в покои принца, когда он с женщиной? Нет, "я должен отвернуться и уйти!"
Чей-то шепот в ушах. Память? Или тот дух, что всегда подсказывал ему, как поступить? "Не бойся плоти, но и не люби ее".
Корс Кант протянул руку и помертвевшими пальцами коснулся занавеса.
"Если ты будешь бояться ее, она станет повелевать тобой".
- Душа женщины, - прошептал юноша, припомнив странный пророческий стих Ланселота. - "Душа женщины, душа женщины, созданная в мрачных безднах царства Плутона..."
Он глубоко вдохнул, скривил губы в злобной решительной ухмылке... "Мне нет дела. А кому есть? Только не мне! Пусть себе любится с этим варваром, мне-то что?"
- В конце концов, - проговорил он вслух, не страшась того, что его услышат за занавесом, - ты - принцесса, а я - всего лишь бард, и мы не можем пожениться и даже просто быть вместе: ты сама мне это столько раз твердила.
Губы у него задрожали. Ему пришлось прикусить губу, чтобы не разрыдаться.
"Если ты возлюбишь ее, она поглотит и обездвижит тебя. Мне все равно, что вы там делаете. Но я иду".
Корс Кант бесшумно отдернул занавес и увидел зрелище, поразившее его до глубины души.
Его возлюбленная и Ланселот сжимали друг друга в объятиях. Анлодда впустила принца в сокровенную хрустальную пещеру, куда обещала впустить только...
"Нет! Она никогда ничего не обещала мне, кроме любви Сестры и Брата, Строителей Храма".
Он молчал, но Анлодда вдруг открыла глаза, словно он окликнул ее. Губы ее разжались, глаза стали огромными. "Как блюдца, как мельничные жернова". Она замерла...
Она молча смотрела на него, часто-часто моргая. Не было в ее взгляде ни вины, ни угрызений совести, ни стыда, и все же лицо ее побелело от страха. А Ланселот, лежавший спиной к двери, ничего не видел, не понимая, что занимается любовью посреди Большого Цирка.
Наконец Анлодде удалось выдавить:
- Нет! Нет! Конечно, нет!
- Ты любишь его? - вопросил Корс Кант, еле шевеля губами.
При звуке голоса барда Ланселот замер и запрокинул голову.
- Нет! Ты знаешь, кого я люблю, Корс Кант Эвин. Юноша смотрел на Анлодду, не мигая. Все сказано.

Предыдущая страница 13 Следущая страница


За далью волн

- Корс, Корс! - умоляюще воскликнула она. - Ты всегда знал, что я не римлянка! - Она смотрела ему прямо в глаза. Потом опустила взгляд, уставилась на его руки... "На те самые руки, которые вернули Ланселота из царства мертвых в мир живых!"
А Корс Кант потупился, уставился в пол.
И тут вдруг кто-то громко ахнул у него за спиной. Корс Кант резко обернулся. Позади него на цыпочках стояла принцесса Гвинифра и не сводила изумленного взора с обнаженной парочки. Наконец какое-то шестое чувство заставило Ланселота овладеть собой. Он обернулся и в буквальном смысле слова окаменел. Щеки его залил яркий румянец. И только тут он понял, что его интимная жизнь столь же популярна, как какая-нибудь греческая трагедия.
Гвинифра отшвырнула Корса Канта в сторону так же легко, как до этого он сам отодвинул занавес, и ворвалась в комнату.
- Ланселот! - крикнула она. - Это твой подарок к моим именинам?!
В отличие от остальной компании Гвинифра двигалась легко и непринужденно. Она быстро расстегнула булавки, скреплявшие ее кемизу, и, оставшись в одних сандалиях, улеглась на кровать рядом с Ланселотом и Анлоддой.
Обняв их обоих, она обернулась к Корсу Канту.
- Иди к нам, бард! - призывно проворковала она. Анлодда взвизгнула так, словно в кровать угодила ядовитая змея, вскочила и попыталась уйти, но Гвинифра ухватила ее за ногу. Потеряв равновесие, Анлодда упала на пол и ударилась лицом. Из ее разбитой губы потекла кровь.
- Отпусти меня! Отпусти! - кричала она.
"Митра! - в страхе думал Корс Кант, чувствуя, что дух его отделяется от тела - как там, на песчаном берегу во время сражения. - Она или выбила себе зуб, или разбила губу!"
- Куда же ты? - возмутилась Гвинифра - наверное, если не притворялась, то до сих пор думала, что все происходящее - это оргия, устроенная в честь ее именин. - Анлодда, ты не догадываешься, как давно я мечтала...
Она не договорила. Сильная рука Ланселота легла на ее губы, и он хрипло зашептал слова любви, которых Корс Кант никак не ожидал услышать из уст кровожадного героя битвы при горе Бадона.
- О! - вскрикнула Анлодда, поняв наконец, что у нее окровавлена губа.
Бард отвернулся и на ватных ногах побрел прочь, гадая, кто следующим предаст его. Артус? Мирддин?
- Корс! - кричала ему вслед Анлодда.
Зачем? Зачем ему возвращаться в эту жизнь, где только похоть и кровь?
Юноша, пошатываясь, брел к лестнице. Глаза его были сухими, но чувствовал он себя так, словно сам Гефест ударил его по голове молотом.
- Остановись, паршивец! - кричала Анлодда. Она бросилась за ним, забыв о том, что обнажена, но Корс Кант шел, не оборачиваясь.
Войдя в триклиний, содрогаясь от чувств, которым он не смог бы дать названия, он нашел взглядом Бедивира... Тот нахально ухмыльнулся.
Корс Кант на ходу схватил со стола глиняный кувшин и запустил им в Бедвира. Тот поймал кувшин и мерзко расхохотался. Пирующая толпа эхом подхватила его хохот.
- Она принадлежит ему, а он - ей, - проревел Бедивир, явно намекая на Ланселота и Гвинифру. - И никогда не будет иначе!
Корс Кант наконец расплакался.
"Этому подонку даже дела нет до меня и Анлодды. Ему только не хотелось, чтобы Ланселот изменил Гвинифре, и все!"
Бедивир склонился к столу, вытянул шею.
- Скажи своей шлюхе, чтобы держалась подальше от Ланселота, ты, блоха!
Корс Кант в безотчетном порыве выбросил перед собой руку и коснулся пальца Бедивира. Тот отдернул руку так, словно обжегся.
- Не прикасайся ко мне, колдун! - вскрикнул он злобно и испуганно.
- Почему? - язвительно поинтересовался бард. - Боишься, что я воскрешу тебя из мертвых, да?
Бедивир напоследок еще разок обозвал Корса Канта блохой, протолкался сквозь толпу пирующих и ушел из зала.
"Я мертв. Я никто. Они все знают..."
Пытаясь что-то увидеть сквозь океан слез, Корс Кант побрел к парадному входу. Он шел, и ему казалось, что толпу пирующих засасывает в пол, словно воду в прибрежный песок. Все словно исчезали, таяли от его прикосновений.
Ничего не видя перед собой, он на ощупь нашел дверь и выбежал в ночь.

Глава 38

- Так это была шутка? - спросила Гвинифра и скорчила разочарованную гримаску. - Сначала ты бросаешь меня в печь, чтобы я размягчилась, а потом швыряешь в холодную воду. Но ведь железо в промежутке куют!
Она по обыкновению острила, но было видно, что она задета за живое и сильно обижена.
- Нет! Нет, любовь моя! - оправдывался Питер. - Я.., я просто учил Анлодду тому, как...
- Но ты послал за мной! И что же? Я пришла и увидела тебя, этого барда и свою вышивальщицу, и решила; что это подарок мне!
- Я за тобой не посылал, - покачал головой Питер. "Вот это ты зря ляпнул, парень!"
Гвинифра сдвинула белесые брови. Она была не глупее, чем, скажем, Мерлин Монро, и тут же все поняла.
- Мой супруг сказал мне, что ты хочешь повидать меня. Наверное, решил угодить мне.
- Но на пиру ты даже не разговаривала со мной!
- С тобой? Разговаривать с рыцарем, чье копье - из вялой спаржи, и который предпочитает вышивальщицу принцессе? Ты шутишь, сенатор Галахад!
Она отвернулась, лицо ее превратилось в непроницаемую маску. На миг Гвинифра стала.., царственной. "Гранд-дамой".
"Внимание, опасность! Ради Бога, дружище, разберись ты со всем этим раз и навсегда!"
- Я.., просто я отвлекся, любимая. Думал я только о тебе! "Ведь это чистая правда".
- Честно?
- Честно.
Гвинифра посмотрела на Питера. Губы ее искривились от отвращения.
- Ты думал обо мне, когда сжимал в своих объятиях простолюдинку? А она еще была в моем платье!
- Она не... - "Я должен был хранить тайну? Не припомню. Да и какая разница?" - Любовь моя, она не вышивальщица. Она - дочь Горманта, принца Харлекского.
Гвинифра молча смотрела на Питера, ожидая продолжения.
- Она принцесса?
- Самая настоящая.
- Вышивальщица?
- Да.
- Моя вышивальщица? Анлодда из Харлека?
- Именно.
- Дочь принца Горманта?
- Наконец ты все поняла, любовь моя.
- Стало быть, она особа высокородная, как и мы с тобой?
- Верно.
- Значит, ты можешь же.., жениться на ней?
- Да, - кивнул Питер и отстранился. - Нет! Любимая! Я не хочу жениться на Анлодде! Я хочу взять в жены... - Он запнулся. Получалось глупее не придумаешь. Что он мог сказать? - "Я хочу взять в жены тебя, моя прелесть, тебя, жену Dux Bellorum?"
Гвинифра опустила подбородок на сложенные руки и долго молчала.
Наконец она заговорила, но голос ее звучал тихо и отрешенно.
- Ты не можешь жениться на мне, единственный мой, ибо я уже замужем. Но жениться тебе следует, ведь кто-то должен заботиться о сохранении твоего очага. Возможно, твое копье указало тебе верный путь, Ланселот. Возможно, твоя судьба - Анлодда, принцесса Харлекская.
- Но я не люблю Анлодду. Я люблю тебя. Гвинифра недоверчиво глянула на Питера.
- Любишь? При чем тут любовь? Ты думаешь, я по любви вышла замуж за Артуса? Тут все дело было в государственных интересах. Он дает мне полную волю, а я даю ему право развлекаться с мальчишками-воинами. Славно, не правда ли?
Но если он послал меня сюда, чтобы я наблюдала за тем, как ты возлежишь с другой, значит, он предупреждает меня, советует: "Остынь!" Я смутила его. Быть может, я спутала его планы договора с Меровием. Король - такой моралист, ну да ты, наверное, и сам знаешь.
- Быть может, тебе пора что-то решить, Гвинифра? - "Матерь Божья, что я такое говорю? Что я делаю? Я здесь для того, чтобы разыскать Селли Корвин, а не для того, чтобы соблазнять принцессу".
И все же... Всю свою жизнь Питер верил: каждого мужчину и каждую женщину на свете где-то ждала единственная истинная любовь. Они могли встретиться и не узнать друг друга, и тогда это была бы подлинная трагедия. Но они могли встретиться, узнать друг друга и сжать в объятиях... А это.., это триумф!
Но они могли встретиться и тогда, когда кто-то из них не был свободен. Что тогда? Что она выберет? Любовь или долг?
Такая судьба подобна агонии. Агонии ожидания - что решит твой возлюбленный или возлюбленная. От их решения зависело - жить тебе счастливо и возвышенно или умереть. Гвинифра кивнула.
- Этого я страшусь более всего. Любимый мой, я не знаю, что избрать.
Питер ощутил прилив бешеной страсти. Наверное, снова рвался на волю Ланселот, готовый задушить Гвинифру в объятиях. Питер сжал кулаки, скрестил руки на груди, словно мертвец, обхватил себя с такой силой, что чуть не задохнулся. Сердце его бешено колотилось.
Нет, то был не Ланселот. Такого чувства Питер никогда не испытывал прежде. Никогда в прошлой жизни он так не страшился потери.
Ему удалось немного унять страх, но все же он остался где-то неглубоко.
Гвинифра покачала головой.
- Не знаю, что и сказать, Ланс. Не сейчас. Подожди несколько дней. Это непростой шаг.., из-за него мы оба можем погибнуть. Все зависит от Артуса.
Поразительно! Она говорила о том, что они оба могли пасть от руки Dux Bellorum, а голос ее звучал так обыденно, просто.
Она встала. Питер поймал ее за руку. Она задержалась на миг, крепко сжала руку Питера и вырвала свою.
Она вышла из комнаты, даже не подумав одеться, и не оглянулась, словно боялась, что ее постигает участь жены Лота.
Бесконечное число минут спустя к двери Ланселота подошел оруженосец Гвин. Артус срочно требовал присутствия сенатора в Совете. Туманный предутренний свет брезжил за окном. Питер встал, словно зомби, оделся и поплелся вниз по лестнице. Ему предстояло сохранять хорошую мину при плохой игре, учтиво улыбаться. "Девять дней в этой дыре", - тупо подумал он.

Глава 39

Марк Бланделл сидел в тесных покоях Медраута и перечитывал записку, которую желчный старикашка Мирлин незаметно сунул ему на пиру. "Приходи в палату друидов рядом с базиликой неподалеку от дворца в полночь". - вот что было написано в записке. "Интересно, на каком языке написана записка? - гадал Бланделл. - Ведь это может быть древневаллийский, бриттский или даже латынь. Если Медрауту знакома латынь, то и я, наверное, мог бы определить, на каком языке читаю?"
Марк мысленно переписал записку. Предложение потеряло всякий смысл. "Нет, видимо это не латынь. Порядок слов в этом случае не имел бы значения".
Бланделл принялся расхаживать по комнатушке в ожидании цимбалы, возвестившей бы о приходе полночи. Стражник, как правило, ночью особо не усердствовал, бил в цимбалу не слишком громко. Марк боялся - уж не пропустил ли он полночь.
На пиру он явно переел, и теперь пытался подсчитать, сколько же жиров и холестерина впихнул в себя.
Наконец он услышал отдаленный звон. Наверняка пробило полночь. Марк вышел, добрался до лестницы, спустился, повернул налево и быстро миновал часовню. Он помнил: здесь ее называли "ларарий". Он только на миг задержался здесь - остановился, чтобы осенить себя крестом, убедившись, что его никто не видит. Затем он пересек большой зал - почти такой же большой, как триклиний. Тут разместилось с десяток воинов, уже изрядно поднабравшихся. Они играли в кости.
Миновав несколько золоченых дверей, украшенных обсидианом и перламутром, Марк вошел в базилику - тронный зал. Артуса здесь не оказалось. На самом деле, и днем Артус не так уж много времени проводил в тронном зале, верша суд, - так по крайней мере сказал Марку Рабириус Гальбиниус Гальба, насквозь пропитанный римским духом бритт, с которым Бланделл свел знакомство во время экспедиции в Харлек. Как бы то ни было, трон охранял отряд гвардейцев. Вид у них был самый устрашающий, что не укрылось от Марка, хотя глаза у него слипались в столь поздний час.
Базилику освещал единственный, но очень яркий светильник, отбрасывавший зловещие тени на стену позади трона. Сердце у Бланделла ушло в пятки. У него, правда, с собой была записка от Мирддина, которой он мог бы объяснить свой приход сюда, и все же ему было здорово не по себе, и тронный зал Марк миновал крадучись. Гвардейцы же не обратили на него никакого внимания.
Наконец он скользнул в противоположную дверь и поднялся по лестнице в покои Мирддина. На пиру Мед-раут показал записку королеве Моргаузе, и та любезно поведала ему, как пройти в покои друида.
Седобородый старик нетерпеливо поджидал Марка. Он показался ему похожим на американского поэта Уолта Уитмена.
- Запаздываешь, - проворчал Мирддин. - Я же просил прийти ровно в полночь.
Марк бросил взгляд на запястье и страшно разозлился на себя за то, что никак не отвыкнет от этой привычки.
Но когда он вновь посмотрел на Мирддина, оказалось, что старик широко улыбается.
- Прости, старина, - сказал он. - Но я должен был увериться, что это действительно ты.
Марк выпучил глаза. "Неужели.., неужели я наконец нашел его?"
- А-а-а? Питер? - осторожно спросил он, и вздрогнул так, что прикусил щеку.
- Марк? - ответил Мирддин вопросом на вопрос и облегченно вздохнул.
Бланделл протянул руку.
- Мы встречаемся на ступени, - произнес он, радостно улыбаясь.
- И расстаемся в квадрате, - произнес Мирддин, пожимая Марку руку, при этом выразительно надавив на сустав среднего пальца Бланделла. Физик ответил взаимностью.
- Слава Богу, это ты, Марк, - сказал "друид". - Я боялся, что это.., ну, ты знаешь, кто.
- Селли?
- Она самая. Хвала небесам, я оказался в теле истинного эксцентрика.., никто не заметил ничего необычного, потому что сам Мирддин весьма чудаковат!
- Ты нашел ее? - требовательно спросил Марк. Голос выдал его чрезвычайное волнение. Мирддин опечалился.
- Нашел, дружище, и тебе это вряд ли понравится. Марк, я успел пронаблюдать за всеми без исключения в Камелоте, и только один человек годится для того, чтобы в него вселилась эта сучка-террористка.
- Кто?
- Тот, кого бы тебе и в голову не пришло заподозрить через полторы сотни лет. Тот, кому под силу в одиночку изменить историю во зло или во благо.
- Кто же это?
Марк гадал, долго ли Питер намерен тянуть с ответом. Ему припомнился эпизод из телефильма. Герой умирал, а другой герой-шпион, как и первый, спрашивал, кто его убил. "Жаль... - прохрипел умирающий... - я не успею.., назвать тебе.., его имени". После этих слов герой скончался.
Мирддин глубоко вздохнул.
- Марк, Селли Корвин живет в теле Артуса.
- Артуса?
- Это он, - подтвердил Мирддин. - И ты понимаешь, что ты должен сделать, Марк.
- Я? Но почему не ты?
Марк прекрасно понимал, что Питер, будучи военным, лучше него разбирается в том, что нужно сделать, чтобы изгнать из этого мира душу Селли.
- Закон Сохранения Реальности, Марк. Порой нужно о нем вспоминать. Марк, мы же отлично знаем, что случилось с Артуром - Артусом в конце концов, верно?
- Он был убит, - отозвался Марк, напряженно вспоминая все, что ему было известно. Научные статьи, жутковатые видеофильмы...
Мирддин мрачно проговорил:
- Он был убит Мордредом. Медраутом, Марк. Бланделл шаркнул подошвами, оттянул тугой ворот сикамбрийской туники. В гардеробе Медраута совсем не было удобных вещей (ни римских тог, ни шотландских килтов). Марк чувствовал себя препаршиво, наряжаясь в одежду Медраута. Тут жало, там кололо... В конце концов он сделал вывод, что Медраут - человек подавленный, притесняемый.
- Это не совсем убийство, ты же понимаешь, - сказал Мирддин.
- Как это - не совсем? Это самое настоящее убийство!
- Ты смотришь на это с не правильной точки зрения, - возразил Мирддин. - Ты убьешь тело Артуса, но ведь это тело принадлежит не тебе. Рука, которая прикончит Артуса, - не твоя рука, а рука Медраута. А он так или иначе собирается убить Артуса.
Бланделл принялся обкусывать ноготь, стараясь не сбиваться с четкой масонской логики. "Где-то есть правый путь, а где-то не правый, но в последнее время я их все время путаю". Марк вспомнил о призрачном лесе, наложившемся на лабораторию Уиллкса, о тучном полковнике Купере, о брате Смите. "Я давал клятву всегда помогать брату-масону в беде", - вспомнил он.
Однако Мирддин, равнодушный к смятению Марка, продолжал:
- Между тем сама Селли не умрет.
- Не умрет?
- Конечно, нет. Как только ты убьешь Артуса, Селли вернется в свое собственное тело, лежащее на полу в лаборатории.
- Но тогда она снова вернется сюда и предпримет новую попытку.
Мирддин вытаращил глаза.
- Тогда ты арестуешь ее, балда! Обратись к тому старому хрену из СВВ, который явился, как только я смылся сюда.
- Полковнику Куперу?
- Да-да, к старине Купу. Пусть Купер схватит ее и засунет в тюрьму, как только она очнется.
- Но у нас нет против нее никаких улик! Ничего такого, что могло бы быть сказано в суде!
- Кому нужны улики? Кому нужны какие-то там доказательства? Этот СВВшник может просто запереть ее в камере и проглотить ключ. Что, разве мало было таких дел? Пойми, сейчас мы связаны только законами военного времени, но обладаем правами англичан.
- Но...
- Ты просто скажешь Куперу, что она из ИРА. Этого хватит, чтобы ее упрятали за решетку до конца ее дней.
- Гм-м-м. Питер, у меня для тебя очень плохие новости.
- Какие?
- Ну, может быть, не самые плохие, но...
- Да?
- Еще хуже. Хуже просто не бывает.
"Господи, как же сказать ему? Мягко - не получится".
- Ты повторяешься.
- Это точно, но это все из-за тебя.
- Ты, а-а-а...
- Ну?
- Умер.
Мирддин вздернул кустистые седые брови.
"Интересно, как Питеру нравятся борода, спутанные волосы и лысина? Что же, у него масса времени, чтобы привыкнуть к ним".
- Кое-что произошло, когда Селли когнипортировалась. Сбой в микросхеме.
- В какой подсистеме?
- Микроутечка в блоке двадцать три. Это тебе о чем-нибудь говорит?
Мирддин на миг задумался.
- Нет-нет, пожалуй, ни о чем не говорит. Ты сказал, что я умер?
Марк вздохнул поглубже, стараясь унять бешено бьющееся сердце. Как-то раз ему пришлось рассказывать матери своего оксфордского однокашника о том, что ее сын погиб во время яхтенной регаты. Он отправился на регату пьяным вдребезги, и упав за борт, не смог доплыть до берега, а до него было всего-то футов сто.
Вспоминать о том, как тяжело ему было говорить с матерью Нерила, Бланделл не любил и сделал все, чтобы забыть об этом. Однако воспоминания возвращались к нему не реже чем раз в месяц, во сне.
Сейчас Марк чувствовал себя примерно так же, как тогда. Так же гадко сосало под ложечкой. "Теперь я понимаю, что чувствует врач, когда должен сказать пациенту, что у того СПИД".
- Питер, - проговорил Марк негромко, но решительно. - Мы пытались вытащить тебя, но произошло короткое замыкание. Ты умер, Питер. Твое тело мертво. Ты.., ты никогда не сможешь вернуться обратно. Никогда.
Мирддин принял новость на удивление спокойно. Старик-волшебник погладил бороду и медленно-медленно выдохнул. Только прикрыл глаза и зажмурился - одним этим и выдал владевшие им чувства.
- Я мертв, вот как?
- Увы.
Немного помолчав, Мирддин подал голос.
- Это ничего не меняет, Марк. Тебе все равно нужно сделать это. Артус все равно должен погибнуть от руки Медраута. Душу Селли все равно нужно отправить в ее тело, дабы она могла быть арестована.
- И конечно же, - вздохнул Марк, - я сам должен вернуться домой в то же мгновение, иначе она вернется раньше меня и улизнет, и что хуже того, убьет мое тело.
Мирддин улыбнулся.
- Что ж, мой Ромео, ты знаешь, как тут поступить.
Марк вздрогнул.
Убить Артуса - Селли, одно это казалось ему чудовищным, но совершить самоубийство - это в тысячу раз труднее, хотя он знал, что всего-навсего очнется в собственном теле. Он понимал это разумом. "Это, безусловно, в том случае, если я тоже там не умер - как Питер", - подумал он.
- Марк.., твой отец мечтает о том, чтобы в работе над этим проектом ты зарекомендовал себя с наилучшей стороны, чтобы ты сделал имя, верно?
"Отец!" - С какой стати Питеру понадобилось упоминать об отце Марка? Каждые две недели Марк бывал в родительском доме, где получал все радости пребывания в ежовых рукавицах. О да, если бы Марку не удалось стать светилом науки, папочка бы чрезвычайно огорчился.
"Мать - та меня только порола. А отец читал нотации о чести, достоинстве, уважении, послушании начальству".
- Слабость, - пробормотал он, отведя глаза и стараясь не смотреть на Мирддина. - Мой отец презирает слабость, нерешительность, колебания".
- Прими решение, Марк. Быстро прими. И не думай о том, верное оно или нет. Главное, что оно верно сейчас. Ты со мной или против меня, брат?
- Брат?
Мирддин воздел руки к потолку:
- Господь мой, неужто Сыну Вдовы не от кого ждать помощи?
Бланделл уставился в пол. Он то сжимал кулаки, то разжимал. "Отец. Брат. Королева. Отечество. Он знает, какие слова нужны, чтобы уговорить меня".
Наконец он отважился посмотреть Мирддину в глаза.
- Я сделаю это.., для всех вас.., но не для себя самого. Мирддин кивнул.
- Лишь бы сделал.
- К-когда? - "Боже, я не верю! Я - участник заговора с целью убийства!"
- Жди моего приказа. Я сам скажу тебе, когда, Марк. А теперь тебе лучше уйти... Пусть я - Питер Смит, молодой и бодрый агент СВВ, но я живу в теле старика Мирддина, придворного волшебника. Мне надо выспаться как следует. - Мирддин положил руку на плечо Марка и развернул его к двери. - Спи крепко, - пожелал он физику на прощание. - Приятных сновидений.
- Постараюсь, - прошептал Марк, когда за ним закрылась дверь.

Глава 40

Корс Кант брел в темноте, впереди - все словно в густом тумане. Он слышал только звук собственных шагов. Луна скрылась за тучами, громада дворца мрачно чернела. Холодные камни тянулись к ногам юноши подобно костям скелетов из могил. Бард понуро шагал между гробниц.
Неожиданно он поскользнулся, чуть не упал. Прямо перед ним встал уродливый острый высокий камень.
Но в то же мгновение чья-то сильная рука обхватила его, остановила, не дав упасть и удариться о камень. Неожиданный спаситель помог Корсу Канту выпрямиться. Юноша стоял, покачиваясь, все еще не вполне придя в себя после жуткой сцены в покоях Ланселота.
- Ты чуть было не сбил меня с ног, пьяный дурень с бараньими мозгами, - проворчал король Лири - и оскалился, показав зубы.
- Государь, - промямлил бард и неуклюже, но все же учтиво склонил голову. Все-таки этому эйрскому грубияну не следовало потешаться над бедами Корса Канта, хоть он и был королем Изумрудного острова.
- Шляешься пьяный по ночам невесть где. Чуть башку не раскроил ведь. Я тебе жизнь спас. Теперь можешь что-нибудь сочинить про это. Какие-нибудь вирши.
- Вирши?
Выговор Лири смутил Корса Канта.
- Ну, вирши.., песню. Ты ведь это можешь?
- Благодарю, всенепременно, - отозвался Корс Кант со всем достоинством, на какое только был способен.
Юноша смущенно смотрел на монарха. Лири был не слишком высокого роста и не очень грузен. Он не обладал ни спокойной властностью Артуса, ни царственной осанкой Меровия. Он не был и великим воином вроде Ланселота, не мог похвастаться необычайной ученостью Мирддина и предприимчивостью Кея (поговаривали, будто Лири, будучи верховным друидом Эйра, распорядился отмечать приход весны принесением в жертву беременных быков и петушиных яиц, и не желал отступать от этой традиции даже теперь, когда религия, привнесенная Патриком, распространилась по острову).
И все же что-то было в этом седом, как лунь, старике со злорадной всезнающей ухмылкой, что-то такое, что заставило Корса Канта остаться и все выложить ему.
- Я.., я видел ее.

Предыдущая страница 14 Следущая страница


Роберт Асприн

- Ее? Ты о ком?
- О ней. Я видел ее, Анлодду, мою.., некогда мою возлюбленную.
- Твою кого, парень?
Бард раздраженно хлопнул в ладоши.
- Ну, как ты не понимаешь! Ты ведь был когда-то молод! Мою.., суженую.
Корс Кант почувствовал, как по щекам его бегут слезы. "Господи, прошу тебя, пусть он не увидит моей слабости!"
- Иисусе, мальчик! Так ты почитал ее суженой только до той поры, как увидал? Что тебя напугало? Ее огненные патлы?
- Да нет же, стар.., то есть.., государь! Я хотел сказать, что увидел ее с Лан... Лан... - Бард умолк, сжал кулаки и прижал к вискам.
Лири увел Корса Канта подальше от входа во дворец и усадил на холодную каменную скамью со спинкой в форме треугольника. Ближе к вершине треугольника в камне был вырезан глаз. Король Эйра уселся рядом с бардом.
- Ну, юноша, поведай мне свои печали. Расскажи мне, что стряслось.
Бард открыл было рот, чтобы возразить, сказать, что ничего не случилось, но вместо этого слова потоком сорвались с его губ. Корс Кант рассказал королю все-все об Анлодде, начиная с того дня, когда они вдвоем отправились на прогулку верхом и побывали в чудесной пещере, до того мгновения, как он застал принцессу в покоях Ланселота.
Холодный камень скамьи леденил ноги Корса Канта. Он наклонился, протер глаза. Ему так хотелось избавиться от видения обнаженной Анлодды на ложе с Ланселотом.
- Что же мне делать? - спросил он короля. - Я потерял ее. Она не...
- Больше не принцесса?
- Нет... Я хотел сказать, что она больше не...
- Больше не воительница?
- Да нет! Не прерывай меня, прошу! Она не...
- Она больше не Анлодда?
Корс Кант простонал, но сдержал ругательство. Оскорблять короля Эйра не следовало ни в коем случае.
- Но помилуй, ты ведь как раз это пытаешься мне втолковать! У тебя выходит, что раз твоя милашка Анлодда, пусть и не слишком охотно, позволила герою Камланна обладать ею, она уже больше не твоя суженая, не та, кого ты обожал, не та, кого ты полюбил.
Корс Кант дрожал, ему было холодно, как самой лютой зимой, а ведь и до конца осени еще далеко.
- Она - та, кто она есть, - пробормотал он. - Она сказала мне об этом давным-давно. Надо было послушать ее.
- А может, ты и послушал, как знать? Бард уныло усмехнулся.
- Тогда спрашивается - кто я такой?
- А разве ты не всегда задаешь себе этот вопрос?
- Я мог бы ответить: я - тот, кто я есть.
- Ну, а я тогда вопрошу: кто такой - ты, и мы вернемся к началу.
Корс Кант наклонился вперед, уставился на землю, ища хоть какие-нибудь признаки жизни. Но нет, трава умерла. У его ног свернулись жухлые коричневые стебельки. Даже муравьи, и те уползли поглубже под землю - так было холодно.
- Я теперь не знаю, как верить ей. Она сказала, что она - принцесса, дочь принца Горманта, изменника! Но Кей сказал, что Гормант отрекся от нее. Как же я могу верить всему, что она говорит или делает, если не верю даже тому, кто она такая?
Лири хмыкнул, - Ну нет, она принцесса, это точно. Она высокого рода, ты уж мне поверь. Повыше, чем принц Гормант. Знаешь, бывает, при дворе, где еще действует право гостя, появляется персона знатного рода - король, к примеру...
Корс Кант вздрогнул.
- Государь.., не хочешь ли ты сказать, что Анлодда - дочь некоего короля, навестившего некогда Харлек? От этого мужчины ее зачала супруга Горманта, да упокоится ее душа в мире?
- Что сказал, то сказал.
- Гм. Тогда понятно, почему Гормант так себя повел. И почему он вообще не жаловал Анлодду. Государь, прошу, скажи, это так?
- Я говорю тебе: я знаю, что она высокого рода, самого что ни на есть королевского.
- Самого что ни на есть? - юноша обернулся, посмотрел на короля Лири, но тот только загадочно улыбался. - Господи Иисусе, - прошептал Корс Кант. - Она.., тебе дочь?
- Она выросла дочерью Горманта, принца Харлекского, вот все, что могу сказать. Она говорит правду, но и он не врет, все зависит от того, как посмотреть.
- Стало быть, ты мне всего лишь сказал, - попытался резюмировать юноша, - что она - та, кто она есть?
- Вот-вот. Только что ты за это уцепился? На самом-то деле все гораздо серьезнее, юноша. Ты знаешь, кто она такая, но ты - это ты, и сможет ли она жить в твоем мире, а ты - в ее?
- Но ведь она не изменится?
- Еще как изменится! И ты тоже, куда бы ты ни пошел - налево, направо, вперед или назад. И гадать тут нечего. Я тебя не стану спрашивать про завтрашний день, его не видят даже боги. Я спрашиваю тебя про сегодняшний. Любишь ли ты ее, как прежде, или нет?
- Да, - ответил Корс Кант, не задумываясь. - Погоди... Если бы она...
- Нет-нет, не сворачивай! Хоть раз сказал верное слово, и тут же на попятную! Ты ведь ей как-то сказал, что любишь ее, но ведь тогда ты жаждал ее тела, а?
"В ту ночь, когда приехал Меровий, в покоях Гвинифры!"
- Откуда.., откуда ты знаешь?
- А потом ты обратил ее в идола. Сначала ты ей поклонялся, как принцессе, потом - как Строительнице, потом - как богине. Ну и где же ей, бедняжке, быть самой собой посреди всех них?
Корс Кант ковырял землю носком сандалии, призывая на помощь друидское благоразумие. "Спокойствие. Ничего нет у меня на сердце. Возможно, в этом и было все дело. Воительница - она, а я воюю с самим собой!"
- Да, - проговорил он вновь. - Я мог бы смириться с этим. И жить с ней.
Король положил руку на плечо барда.
- Разыщи ее. Она - твое спасение, твой священный Грааль. Она изливает жизнь на тебя, наполняет до самых краев. Найди ее и скажи ей. Спой ей об этом, бард! Только не напевай ей тех виршей, что поешь на пирах, и не кричи военных песен, спой ей песнь своего сердца. Спой о любви, о сладких поцелуях, о теплом расставании и радостной встрече".
"Она - та, кто она есть. Она - Анлодда. Не принцесса, не богиня, не вышивальщица, не убийца, она просто Анлодда".
Какое простое решение! А ведь скажи ему об этом Лири или Меровий неделю назад, Корс Кант бы недоверчиво покачал головой.
"Вот она - тайна, главная тайна Строителей... Ты не можешь никому раскрыть их тайн, покуда сам не поймешь, в чем их суть! Вот главная тайна всех посвящений!"
Смех шибболов.
Прекраснее мгновенья нет!
Он наконец увидел свет!
Увидел, коснулся, почувствовал жар, биение. "Гляди, как чаша глубока! А ты не сделал ни глотка! Не зря она тебе дана, скорее пей ее - до дна!" - пищали шибболы, прижавшись к барду с двух сторон. Их голоса и прикосновения прогоняли страх, вселяли уверенность и радость.
"Шагай смелей, ты видишь свет! Конца у посвященья нет!"
- Пойдем со мной, - сказал король Лири. - Пора тебе стать истинным членом Братства. Должен сказать, ты быстро продвигаешься. Не всем удается так скоро достичь права взойти на новую ступень.
Лири протянул руку. Корс Кант сжал ее. Они, словно собратья по видению, прошли под величественной аркой Каэр Камланна, пересекли дворик за триклинием, где стояла зеленая сосна - островок жизни посреди моря смерти. Они вошли в Старые Палаты, что стояли здесь еще в те времена, когда божественный Юлий послал в Придейн свои первые легионы. Лири подвел Корса Канта Эвина к полуразрушенной лестнице, что вела в кладовую, где хранились запасы вина.
Еще мгновение - и сильные руки обхватили барда и завязали ему глаза. Корс Кант, не сопротивляясь, дал уложить себя на пол. "Пусть будет, что будет, - думал он, - но я хочу остаться самим собой. Так и будет, потому что иначе быть не может".
Он вдруг услышал знакомый голос вышивальщицы:
- И не смей называть меня больше госпожой, мальчишка!
Корс Кант рассмеялся, а невидимые руки сорвали с него правую сандалию и обнажили правое плечо.

Глава 41

Питер опустился на скамью, стоявшую около стола - низкого, словно столики в японском ресторане. Dux BeIIorum он слушал вполуха.
В основном он занимался тем, что пытался усмирить разбушевавшегося Зверя, то бишь Ланселота.
Ланселот пробуждался четырежды за время после возвращения из Харлека. С тех пор, как Питер оказался в артуровских временах, Ланселот окреп и брал власть над сознанием Питера с пугающей уверенностью. "Что со мной случилось? - гадал Питер. - Что стряслось? Неужели я теряю мою душу?"
Он решил, что должен как можно скорее завершить задуманное, в надежде на то, что к тому времени, когда Ланселот окончательно овладеет собственным телом, Смит уже вернется обратно, в лабораторию Уиллса.
"Селли. Я должен думать только о треклятой Селли Корвин. Надо забыть о всяких там сражениях, об Артусе, о мальчишке и его принцессе! Селли..."
Dux Bellorum продолжал свою речь, и к его спокойному, гипнотически завораживающему голосу невозможно было не прислушаться.
- Империя не похожа на белые утесы южных краев. Она не стоит одиноко, сама по себе, открытая всем ветрам.
Нет, империя напоминает величественный дворец. Ее возводят люди, ее надо укреплять и поддерживать, иначе она падет с громоподобным шумом и развалится - останутся только камни и куски дерева.
Кей, сенешаль Каэр Камланна, скажи, что крепит мою империю?
- Да? - Кей часто заморгал. Он явно не был готов к вопросу. - Милосердное правление.
Артус насмешливо улыбнулся.
- Ланселот?
А вот Питер к вопросу приготовился.
- Войско, государь. Меч и копье крепят твою империю.
- Ответ близок к истине, друг мой, но позволь я задам тот же вопрос твоему соотечественнику.
Король Меровий не пошевелился и даже не оторвал взгляда от собственных рук, которые разглядывал с пристальным вниманием.
- Вера, - отозвался он.
- Rem acu tetigisti <Букв.: "коснулся иглой" (лат.) - попал в точку. Изречение Плавта.>, - кивнул Артус. - Вот это верно сказано, государь.
- Вера, рыцари мои. Вера держит легионера рядом с его центурионом, горожанина - с сенатом, даже раба - рядом с хозяином. Кей! Я приказываю тебе немедленно отсечь мне голову!
Кей выпучил глаза, нахмурился, едва заметно усмехнулся. Он и не подумал потянуться за оружием.
- Вот видите, друзья мои! - воскликнул Dux Bellorum. - Я не пользуюсь волшебством, я не вкладываю его в мои слова. Любой приказ, какой бы я ни произнес, заставляет вас подумать, и только потом принять решение. Как поступить - послушаться мудреца или пропустить мимо ушей болтовню старого болтуна?
Поймите.., нет ни королей, ни принцев - нет никаких правителей. Всякий человек сам себе король, он сам для себя решает, когда повиноваться, а когда взбунтоваться. Итак: моя империя, как любая империя, крепка верой - верой людей, от принца до раба, в справедливость, правду, в неограниченную силу правителя, в его способность защитить свой народ и принести ему процветание.
Полководцы, принцы и рыцари, сидевшие вокруг стола, смотрели на Артуса непонимающе и, похоже, не задумывались над тем философским смыслом, который Артус вкладывал в свои речи. Однако голос владыки они были способны слушать часами. Голос его ласкал слух, словно руки куртизанки - тело.
Даже Питер расслабился, хотя понимал, что в конце концов Артус должен заговорить о Харлеке и необходимости освободительной войны. Только Меровий улыбался, но молчал, руку не поднимал, слова не просил.
- Эта вера поколебалась, - объявил Dux Bellorum.
- Не может этого быть! - воскликнул Бедивир, по обыкновению не возлежавший на скамье, а сидевший.
Артус заговорил громче, выплеснул в голосе переполнявший его гнев:
- Долго ли ждать, пока каждый варвар к северу от Лондиниума услышит о захвате Харлека и об измене Горманта? Римские легионы ушли из Британии, так долго ли пришлось ждать, пока Аларих и вестготы захватят Рим? Прошло всего три года. Теперь Галлии угрожает гунн Аттила, а Флавий Пласидий Валентиниан только потрясает кулаками и молит папу Льва дать ему войско.
Артус опустил руки на стол.
- Мы не можем позволить себе поражений, мы не можем лишиться ни одной провинции, ибо если мы позволим это, тогда все саксы, юты, гунны и прочие варвары, имеющие по две ноги и боевые топоры, пронесутся над нами, словно туча саранчи.., ибо тогда народ - и воины, и горожане, утратят веру в Pax Britannicus.
А без веры, соратники мои, мои приказы - всего лишь бормотание дряхлого законника.
Артус спустился на скамью, поднял руку и осенил крестом собравшихся. Питер вздрогнул. Такого проявления богохульства он не ожидал от Dux Bellorum. Разве он имеет право благословлять? Ведь он не священник! Но с другой стороны, так ли уж богохульно было поведение Артуса?
Рукоположен Артус или нет, но по сути - разве он не был отцом-исповедником для всех здесь присутствующих?
- Восстановите мою империю, - сказал Артус. - Верните мне Харлек, дети мои. Я возьму четыре легиона и лично возглавлю поход. Легионами Орла и Дракона я буду командовать сам. Кей и Ланселот - своими легионами. Ланселот, безусловно, будет главнокомандующим. А теперь, Кей, расскажи о том, как ты собираешься снабдить войско на походе всем необходимым.
Сенешаль принялся перечислять затраты на провиант и прочие нужные вещи. Питер лихорадочно соображал. Что бы ни задумала Селли, она почти наверняка нанесет удар во время этой военной акции. Состояние войны - прекрасное прикрытие для всего, что бы там ни таилось в глубинах ее черного сердца.
Но Питеру предстояло разлучиться с тем, на кого обрушится этот удар - с Артусом Dux Bellorum. Кроме того, Кей и Бедивир того и гляди могли начать открытый бунт. Питер чувствовал себя несколько виновато. Ведь он нарушил те соглашения, которые заключил с Кеем и Бедивиром настоящий Ланселот. Между тем Кей получал под командование целый легион!
Все рассыпалось. Питеру не удалось разыскать Селли, он потерял Харлек, предал Кея и Бедивира, а теперь терял контроль над рвущимся на волю Ланселотом. Им овладело безотчетное желание броситься к Меровию, исповедоваться в своих неудачах и умолять короля подсказать, как быть! Но Питер не смог бы этого сделать, как не смог в свое время удрать из Сэндхерста и попросить совета у отца.
"Это Медраут. Это должен быть он.
Нет. Это не может быть Медраут... Мальчишка - не убийца из ИРА!"
Питер стиснул зубы. Как он злился на себя! Гамлетовская нерешительность, будь она трижды проклята!
Кей продолжал болтать о затратах, продовольствии, фураже, количестве дротиков и стрел - как раз о том, что Питер всегда так ненавидел в военных делах. Он старался слушать внимательнее, но разум его работал в другом направлении. Питер пытался мыслить логически четко, как профессор.., профессор...
Ну вот, опять он не мог вспомнить фамилию человека из прошлой жизни. Она растаяла, словно предутренний сон. Питер со злости ударил себя по ноге. От этой встряски фамилия Уиллкс вспомнилась.
Кей запнулся. Все собравшиеся за столом, как один, повернули головы к Питеру, а у того покраснели уши.
- М-м-м. Блоха укусила, - смущенно объяснил он свое поведение.
"Мой разум должен работать, как один из "Макинтошей" Уиллкса", - думал Питер, укореняя каждое слово в недрах собственного мозга, не давая ускользнуть. - Задача: как удалить А (Артуса) от Б (Бедивира) и К (Кея) так, чтобы предложение П (Питера) было высказано А наедине, дабы тот узнал, что он не должен доверять ни Б, ни К".
Кей наконец умолк, и Аргус распустил Совет. Все разошлись, кроме Бедивира и Кея. Эти прилипли к Артусу и Питеру, как репьи. Питер дважды пытался увести Артуса в сторону, дабы переговорить с ним наедине, но оба раза Кей вспоминал какие-то архиважные мелочи и вновь задавал королю вопросы или делал какие-то предложения. В тот миг, когда Питер предпринял вторую попытку, Артус внимательно рассматривал карту, а Кей скорчил Питеру гримасу, означавшую: "Нет, голубчик, ничего у тебя не выйдет, не останешься ты с Dux Bellorum с глазу на глаз, мы с братцем тебе этого не позволим!"
Артуса, видимо, серьезно волновали перипетии будущего похода. В конце концов, расстроенный и озабоченный, Питер учтиво попрощался и отправился в свою комнату.
Задернув занавес, он самым внимательным образом перечел все свои записи. Покончив с чтением, он покачал головой, изумленный тем, сколько в "бортжурнале" оказалось повторов, топтания на месте. Постаравшись сосредоточиться, он снова засел за записки.
"Двадцать один день.
Разгадка головоломки состоит в том, что разгадки нет. Я не могу выкурить Селли из норы, ожидая, что она допустит промах.
Когда фехтуешь, старайся предвидеть атаку противника. Он будет скакать влево, вправо, и снова влево, и ты в конце концов не выдержишь, раскроешься, а он нанесет тебе удар в незащищенное место. Но нет, ты должен ждать, быть настороже, ибо когда он будет атаковать, он и сам раскроется. Сун-Цзы: "Неуязвимость в тебе, уязвимость - в противнике. Ловкие воины могут быть неуязвимы, но не могут заставить своих соперников стать уязвимыми".
Когда она решит нанести удар, она должна будет покинуть то место, где чувствует себя уверенно и станет уязвимой. Все как в фехтовании на саблях. Отступай, отступай, а когда она ударит, жди до последней секунды, парируй и наноси ответный удар.
Я найду ее тогда, когда она решит раскрыться.., а если не решит, я выиграю по очкам".
Питер отложил угольный карандаш, спрятал записи, а потом полночи просидел, стараясь мысленно проникнуть под маску Селли Корвин, забыв о тех мудрых советах, которые дал сам себе.
В конце концов перед рассветом он задремал в неудобной позе, проснулся и ударился головой о стену, от чего от стены отвалился здоровенный кусок штукатурки. Голове тоже досталось порядочно.
Питер прислушался - не разбудил ли он кого-нибудь по соседству этим грохотом.
Стук повторился, но тихий, робкий. Кто-то стучал в стену рядом с дверью.
Чья-то невидимая рука откинула занавес. Питер таращил глаза, он еще не вполне очнулся от дремоты. Сердце его похолодело, будто кто-то сжал его холодной рукой.
В комнату вошел.., бигфут, снежный человек, гуманоид семифутового роста, заросший шерстью с ног до головы. Питер медленно поднял сжатую в кулак руку - так, словно сжимал в ней боевой топор.
Моргнув, он увидел старого идиота, Мирддина, маразматика и шарлатана с бородой а-ля Уолт Уитмэн и глазами, мутными из-за катаракты. Питер ахнул, постарался усмирить бешено бьющееся сердце.
- Прости, что потревожил тебя, - сказал старикашка. - Но дело, видишь ли, безотлагательное. Найдется у тебя немного времени, принц Ланселот?
- Какого черта тебе надо, вонючий старый ублюдок? Мирддин промычал что-то нечленораздельное, зашаркал на месте, потеребил ворот рубахи.
- Скажи, - изрек он в виде преамбулы, - позволит ли новый поход на Харлек перейти, так сказать, на новую ступень?
"Матерь Божья! - изумился Питер. - Еще один треклятый масон!"
- Уходи, Мирддин. Ступай прочь! Учти: если ты протянешь мне свою обезьянью лапу, чтобы я ее пожал, я тебе ее просто оторву, и все!
Друид промолчал, но не ушел. Выждав, сколько положено, он возобновил попытку втянуть Ланселота в разговор.
- Все защищаешь овец, а, сэр Ланселот?
- Это тебя я скормлю вонючим овцам, если ты не... - Питер запнулся. Он ведь с кем-то уже разговаривал про овец, был такой разговор, и притом сравнительно недавно. А точнее - три недели назад. Вспоминал, вспоминал - и вспомнил.
- Ты когда-нибудь читал три Евангелия - от Матфея, от Луки и от Иоанна?
Мирддин медленно улыбнулся.
- Только не говори, что ты забыл про старину Марка, ладно? - - Господи! Матерь Божья! Марк, неужели это правда ты? Старый волшебник облегченно вздохнул и опустился на колени.
- Хвала небесам - я нашел тебя, Питер.
- Господи, что случилось? Почему ты здесь? Где Селли? Она все еще там, в лаборатории?
- Гм-м-м, ты исчез надолго, а потом явился твой начальник... Купер.
- Полковник Купер?
- Он самый. Явился, и когда все узнал, решил свалить на Уиллкса.
- Угу. Куп никогда особо не жаловал ученых. Да и вообще всех, кто учился в университете.
- Ну, я и уговорил старину Уиллкса позволить мне отправиться следом за тобой. И, Питер.., я нашел ее!
- Ее? Селли? - Питер склонился вперед. Он с трудом удержался от того, чтобы схватить старика за плечи и не потрясти так, как трясут подозреваемых на допросах.
- Ну.., на самом деле я не знаю, в чье тело она вселилась, но я знаю, что она задумала.
Питер сжал кулаки, а Мирддин облизнул пересохшие губы. Глубоко вздохнув, он продолжал:
- Не забывай, это только мои предположения.., но они вполне обоснованные. Я почти уверен, что Селли собирается убить короля Артура во время предстоящего похода.
Питер недоверчиво смотрел на Мирддина.
- Почему ты так думаешь? Зачем ей...
- Питер, - прервал его Мирддин. - Мы.., вернее, Купер, выяснил что Селли получает приказы непосредственно из Белфаста. Приказ был, естественно, закодирован и частично сгорел. Она бросила бумагу в камин в своей комнате, но листок упал за решетку и сгорел не целиком. Текст расшифрован не окончательно - с ним еще копаются декодировщики, но кое-что Куперу удалось разобрать самолично. Этого вполне достаточно, чтобы понять: ее удар будет направлен на Артура - или на Артуса, как его тут называют.
- Артуса? Она собирается убить Артуса?
- Так было сказано в приказе. Уверен, ИРАшники привыкли исполнять приказы. Ты же знаешь, какие они.
Питер поскреб подбородок. Что-то было не так, что-то в словах старого волшебника вызывало у него недоверие.
- Но.., разве Артус... Артур не погиб так или иначе? Все древние предания говорят об этом. В сражении с Моргаузой и Мордредом. "Или история уже изменена? Быть может, на самом деле Артур не погиб тогда, а это я теперь думаю, что погиб, потому что Селли удалось что-то изменить?"
Мирддин буркнул что-то неразборчивое, потянул себя за бороду.
- Гм. Ты прав. Он погиб. По крайней мере мне так помнится сейчас.
- Ты думаешь о том же, о чем и я?
- О том, что она уже ухитрилась изменить прошлое? Не исключено. Но для того, чтобы выполнить стоящую перед нами задачу, в такие дебри залезать не стоит.
Питер, Артур должен выиграть эту кампанию. Если этого не произойдет, история изменится - и не в лучшую сторону.
- Значит.., ты думаешь, что Селли собирается совершить покушение на жизнь Артуса до того, как он изгонит ютов из Харлека?
Мирддин кивнул.
- Я в этом почти не сомневаюсь. Она должна поступить так! В противном случае ее путешествие сюда совершенно бессмысленно. После победы его убивать уже не нужно. Тем более что, как ты подчеркнул, он так или иначе скоро умрет.
Питер сам не знал, верить Марку или нет, что-то ему не нравилось, но что - он пока не понимал. Он решил продолжить беседу, а проанализировать потом.
- Когда она попытается это сделать? Мирддин пожал плечами.
- Можно только гадать. Видишь ли, мне, как верховному друиду, поступает масса информации, предназначенной, так сказать, для служебного пользования. Я знаю много такого, чего не знает даже сэр Ланселот.
Питер поморщился. Его уже в рыцари произвели!
- Принц, принц Ланселот. А вообще - не важно.
- Принц, - согласно кивнул Мирддин. - Вести о начале атаки могут дойти до меня скорее, чем до тебя. Если это будет именно так, я немедленно извещу тебя.
- Благодарю, - кивнул Питер. - А теперь мне нужно хотя бы немного вздремнуть, пока не задули в волынки и не ударили в цимбалы.
Он знаком попросил Мирддина удалиться. Тот понял намек и быстро ретировался. Через мгновение Питер остался наедине со своими мыслями. Наконец представилась возможность проанализировать случившееся и услышанное.
К тому времени, когда волынки и цимбалы возвестили о начале нового дня, он пришел к выводу: он никак не мог быть уверен, что беседовал с Марком Бланделлом. Вполне вероятно, что он провел содержательную беседу с самой Селли Корвин. От этой мысли Питера бросило в дрожь.
"Получается, что я вернулся к тому, с чего начал, - думал он. - Я должен терпеливо ожидать удара - неделю и чуть дольше до начала похода, а потом нужно приготовиться к тому, чтобы парировать и нанести контрудар".
Издав глубокий стон, Питер, совершенно не выспавшийся, поднялся с кровати и отправился муштровать своих воинов.

Глава 42

Корс Кант не слишком ловко сидел верхом на пони. Всякий раз, когда невысокая лошадка приближалась к скользкому склону или к ледяному осеннему ручью, бард судорожно вцеплялся в косматую гриву. Неделю после возвращения из Харлека у юноши ныла спина, а его снова усадили верхом на лошадь!
"В одном она права. Я не родился героем - это точно".
Он вздохнул. Ее - Анлодду - отправили с другим легионом по приказу Артуса. Что еще хуже - подружка племянника той рабыни, что прибирала в покоях Морга-узы, сказала, будто бы Артус проговорил со своей сводной сестрой почти весь день, и вроде бы она подслушала, что Анлодда сама попросила, чтобы ее отправили в поход отдельно от Корса Канта.
Бард ехал молча. Только изредка Dux Bellorum просил развлечь его песней или повествованием. "Наверное, гадает, - с горечью думал Корс Кант, - не брошусь ли я с первой попавшейся высокой скалы: ведь все песни, какие я выбираю нынче, звучат, словно вопли тысяч троянских жен".
За семь дней Корсу Канту ни разу не удалось поговорить с Анлоддой. Он знал, что сказать ей, но его гордыня не давала ему попросить прощения за то, что он повел себя так, как повел бы цивилизованный римлянин.
Анлодда же с ним не разговаривала - и на этот раз по-настоящему.
Только один-единственный раз они случайно встретились с Анлоддой, и она сказала: "Мы оба живем каждый в своем мире, Корс Кант, и, быть может, наши миры даже не граничат". А потом добавила самую жестокую фразу: "Возможно, нам стоит оставаться просто друзьями".
Через два дня после этой встречи Корс Кант позвал рабыню и отдал ей записку. "Я люблю тебя", - было там написано по-кимрски, и велел передать эту записку принцессе-вышивальщице. А потом.., потом рабыня не могла вспомнить, отдала ли записку Анлодде, а если отдала, что та сказала в ответ. Ответа не было, и Корс Кант стал просить, чтобы еду ему приносили в его комнату, если только Артус не настаивал на присутствии барда в триклинии.
Когда же после недельных приготовлений войско наконец выступило в поход, Анлодда даже не пожелала юноше удачи.
Корс Кант пел королю об отчаянии Пенелопы, которая столько лет ждала возвращения Улисса из Трои, он пел о смерти Ориона на руках у его возлюбленной - богини Артемиды. Он пел о Персефоне, съевшей шесть зернышек граната в подземном царстве, что означало, что она будет разлучена со своей матерью Деметрой шесть месяцев в году. Он пел о том, как сокрушался Эней, когда пала Троя.
И конечно же, он пел об Орфее (дважды) - греческом арфисте, который так и не вывел тень своей возлюбленной, Эвридики, из царства мертвых. В последний миг Орфей обернулся, чего ему делать было не дозволено, и увидел, как Эвридику отрывают от него и швыряют в бездны Гадеса; где ей суждено было навеки остаться тенью.
"Так ли сильно я тоскую, как он? - гадал Корс Кант. - Возможно ли сравнить мою тоску, мое отчаяние, с тоской и отчаянием Орфея?"
Сходство поразило барда. У него даже мурашки по спине побежали.
Пони взбрыкнул, и Корс Кант очнулся посреди песни. Оказывается, он ехал, пел и играл на арфе с закрытыми глазами, забыв о том, что его окружает целый легион. А теперь, очнувшись, чуть было не свалился с лошади.
По щеке его бежала слеза. Никто не заметил паузы. Бард продолжил песню.
Корс Кант ехал рядом с Артусом. Неподалеку ехал славный король Меровий, а также ухмыляющийся король Лири. Ухмылялся он постоянно - так, будто бы знал какую-то, непонятную другим, шутку. В противном случае оставалось предположить, что он все время пьян.
Ланселот ехал во главе своего легиона, как и Кей с Бедивиром.
Увы, так вышло - а может быть, то было следствием еще одной просьбы - Анлодда оказалась в легионе Ланселота. Кошмарные образы заполоняли разум Корса Канта - ужасные греческие картины, посвященные богу Эросу, и повсюду ему мнились обнаженные Ланселот и Анлодда.
"Я не могу больше держать это в себе, - думал бард. - Я должен с кем-то поговорить". Он подумал о Меровий.
"Нет, он не годится. Если бы мне нужно было исповедоваться в грехах, я бы незамедлительно остановил свой выбор на нем. Но все гораздо глубже... Что между нами? Любовь, неверность? - Корс Кант покачал головой и направил своего пони к королю Лири. - Мне нужен настоящий отец, а не святой".
Беда была в том, что Лири мог быть самым настоящим отцом Анлодды. Однако юноша решил, что это не так уж плохо. По крайней мере Лири не будет говорить так отвлеченно и загадочно, как Меровий. Счастье Анлодды для ее отца значило не меньше, чем для ее возлюбленного.
Корс Кант шумно выдохнул и приготовился начать с королем какой-нибудь умный разговор, дабы затем задать тяготившие его вопросы. Но Лири заговорил первым.
- Она не римлянка, ты же понимаешь.
- Что? Кто?
- Кто? А о ком мы только что говорили? Анлодда, твоя легкомысленная болтушка.
Корс Кант так и застыл, открыв рот. Он не мог припомнить, чтобы за прошедшую неделю они с Лири разговаривали об Анлодде. Снова король своими воспоминаниями опережал время.

Предыдущая страница 15 Следущая страница


За далью волн

- Она не римлянка, и нечего тебе пытаться перекрасить ее.
- Как это? Я разве ее перекрашиваю в римлянку?
- А как же! Ты же ждешь, что она станет повиноваться августовым законам о браке. А она не способна поступать так, как хочешь ты, она не давала тебе клятву быть с тобой до смертного одра.
Корс Кант выгнул шею, заглянул королю Лири в глаза.
- Дело не в этом! То есть.., нет, дело в этом, но это не главное. - Он запнулся. Лири терпеливо ждал продолжения. Король ехал верхом на высоком боевом коне, наверняка хорошо обученном. В седле старик держался с такой царственностью и изяществом, что по сравнению с ним Корс Кант на своем пони чувствовал себя неуклюжим ребенком.
- Государь, я боюсь того, что она любит только мои романтичные песни и те тайны, которым я обучен и продолжаю обучаться. Она любит мысль о любви, но не меня самого. Когда я предложил ей... Государь, прошу простить меня, если вы и вправду ее отец... Но как-то раз мы с ней остались наедине в покоях принцессы Гвинифры... Принцессы в тот час там, конечно, не было.., и свет звезд озарял Анлодду подобно тысяче свечей.., она стояла в одной тоненькой кемизе.., но ничего не произошло.
А тут.., этот грязный зверюга Лан.., принц Ланселот.., он ведь ей ничего не мог предложить, кроме животной похоти, какой предается, бывает, с супругой Dux Bellorum (думаю, тебе это уже известно, государь), она сбрасывает кемизу и совершает безнравственные деяния, делает все, о чем он ее просит!
Корс Кант задохнулся от испуга: он вдруг вспомнил, с кем говорит. Ведь если Лири на самом деле был отцом Анлодды, отруби он сейчас барду голову за такие речи, никто бы его не осудил. Хуже того: старый монарх мог вызвать на поединок героя Ланселота, мог погибнуть в бою, и тогда - прощай союз с Артусом и Меровием.
Но Лири не сделал ни того, ни другого. Он оглушительно расхохотался:
- Не бойся, Корс Кант! Любой папаша такой девицы, как она, точно знает, что такую дочку нельзя считать призовой коровой! И вот тебе мой добрый совет, парень. Такую девицу, как она, ты можешь, конечно, уложить себе на пузо, но заставить ее делать то, что хочешь ты, этого у тебя не выйдет.
- Уложить на пузо?
- Ну, это я так образно выразился.
- Но.., разве она согласится? Или я получу пригоршню грязи в лицо?
Лири покачал головой. Волосы его разметались, борода растрепалась. Он сейчас напоминал Корсу Канту того лохматого пони, на котором он ехал.
- Гадать ни к чему. Ежели ты примешься ее, как рыбку, на крючок ловить - она, конечно, уплывет от крючка подальше. Но если бы я гадал, я бы решил, что ее тянет к тебе. Она ищет, где бы бросить якорь в этой гавани.
- Быть может, она проверяет меня?
- И пусть проверяет, сынок. Покажи ей, что не собираешься держать ее в гавани. Покажи ей, что она свободна уплыть, когда пожелает, и она дрогнет. Так я думаю.
- Думаешь? А точно не знаешь?
- С ней? Точно? Не валяй дурака, бард! Такой тайне, как она, тебя не научит даже этот зеленый юнец Мирддин.
"Мирддин? Зеленый юнец? Тогда Лири Dux Bellorum в отцы годится!" Почему-то слова старого короля успокоили Корса Канта. Он попрощался с Лири и пробрался сквозь ряды легионеров ближе к Артусу.
Легион весь день быстро продвигался вперед, а к ночи разместился лагерем. По ночам Меровий уходил все дальше и дальше от лагеря. В конце концов он ушел очень далеко и провел ночь среди груды валунов - одинокий в океане войны, точно такой же, как Корс Кант в океане своих сомнений.
Они пересекли большую реку - ту самую, где во время первого похода на Харлек Ланселот взошел на корабль. Но теперь было решено перейти реку вброд, так как будь во флоте Артуса даже целых сто кораблей, их бы не хватило, чтобы перевезти войско на другой берег. Дальше войско двинулось по великой северной дороге, которая, правда, не произвела на Корса Канта большого впечатления - по рассказам Артуса о римских дорогах он ожидал большего. Он представлял их широкими и прямыми, а эта шла прямо не более полумили, а затем поворачивала.
По пути легион обрастал ополченцами, вскоре численность войска возросла до тысячи пехотинцев и семидесяти конников.
Пропитание для воинов раздобыли, собирая урожай с четвертой части полей и забирая у крестьян каждую шестую свинью, бычка или жеребенка. Крестьяне отдавали скотину и урожай безропотно, хотя и поджав губы. Похоже, их все-таки радовало, что Dux Bellorum не отбирает у них все и не казнит их на месте.
Легион Ланселота шел другим путем, к востоку от войска Артуса, и также собирал ополченцев и дань с других деревень. Еще восточнее двигался легион Кея - по холмам и лесам. Артус говорил, что к тому времени, когда легионы достигнут Харлека, их будет разделять расстояние примерно в лигу. Легион Кея предполагалось держать в резерве на тот случай, если бы юты укрепили окрестности, опасаясь нападения бриттов.
Корс Кант в очередной раз прихлопнул блоху.
- Господи, вымыться бы! - простонал он. - Я становлюсь похожим на сакса.
Dux Bellorum пропустил жалобу барда мимо ушей. Он ехал молча и, видимо, непрестанно проигрывал в уме предстоящее сражение.
По ночам бард лежал на животе, обернув голову запасным одеялом, чтобы хоть немного заглушить шум. Не менее пятисот воинов почему-то предпочитали бродить по лагерю. Где бы ни устраивался бард на ночлег, он неизменно оказывался то рядом с дозорными, то с водоносами, то с костром, где готовили пищу, то с точильщиками. Корс Кант лежал, не шевелясь, в полузабытьи, то и дело просыпался и плакал от отчаяния, одиночества и изнеможения.
Тянулись дни. Миновала неделя. Корс Кант начал задумываться: а был ли он по-настоящему знаком с Анлоддой? Не была ли она всего лишь огненноволосым видением, созданием, появившимся в результате заклинания? Но нет, заклинания и зелья - это по ее части. Юноша качал головой. Разум его во время изнурительного похода притупился.
А воинам, похоже, нравилось каждый день шагать вперед - или по крайней мере ворчать о перипетиях странствий. Они смеялись, шутили и мгновенно засыпали, стоило им только улечься наземь. Из десятка предусмотренных религиозных ритуалов ни один не исполнялся слишком уж ревностно.
Помимо Меровия, Артуса и Лири, единственным знакомым Корса Канта был центурион Какамври, теперь командовавший преторианской гвардией. Какамври, похоже, забыл о былых ссорах с бардом, и это вполне устраивало юношу. Какамври он невзлюбил еще с тех пор, как тот служил копейщиком, и тупости у него за это время почти не убавилось.
Корс Кант все чаще обращался к Лири, и тот никогда не отказывал ему в общении.
- Я догадлив, - заявил бард как-то в полдень, жуя кусок мясного пирога - судя по заверениям повара, "прямо из Апиция". Пирог был несколько жестковат.
- Начало забавное, - задумчиво проговорил Лири. - Это ты про девиц, или как?
- Догадлив, верен, честен, не отступаю от своих привязанностей. Но мне нестерпима мысль о пролитой крови и я не умею плести интриги.
Лири усмехнулся.
- Ага... Это годится для службы священником.
- Но если бы я не умел петь и слагать песни, чем бы занялся тогда? Чистил бы конюшни или ходил за плугом от зари до зари?
На миг выражение лица старого короля стало серьезным. Он подергал себя за бороду, уставился в небеса - а глаза у него были голубее небес.
- Наверняка, - изрек он, - цивилизация существует для того, чтобы не забывать даже о том яблоке, которое упало дальше всех от яблони.
- Как-как?
- Гунны, вестготы, даже юты и саксы не смеют позволить себе содержать бесполезных паразитов - ну, кроме жрецов, ясное дело. Они живут, открытые всем ветрам, и любым порывом их может сдуть с лица земли.
Но теперь у нас будет империя, а это, доложу я тебе, кое-что! Афины, Рим, Александрия, Константинополь... В таких местах собрано так много богатств, и богатства эти расходуются столь щедро, что певцу уж как-нибудь хватит на кусок хлеба.
- Вот спасибо, государь! - обиделся Корс Кант.
- Да ладно тебе дуться! Артус говорит - не гоже, чтобы бард голодал, вот и позволяет тебе иметь все, что твоя душенька пожелает. Но куда бы ты делся без Артуса? Попади ты к саксам или к любым иным варварам, ты бы стал рабом.
- Рабом? Я высокороден... Я, по крайней мере, горожанин...
- Горожанин? А ты что, думаешь, будто саксы заседают в сенате и голосуют за то, какую эйрскую деревню им ограбить в следующий раз? Неужто ты веришь, что у них вообще есть какие-то законы? Что они за честную торговлю, к примеру? Они не признают никаких горожан, парень, и тебе бы здорово повезло, сынок, если бы для тебя - не мастера в боевых искусствах - вообще нашлось среди них какое-то дело. А империя, когда растет, находит все больше и больше места для роста. В другое время, в другом месте тебе бы не поздоровилось, сынок, не забывай об этом.
Миновало две недели, и тоска барда по возлюбленной превратилась в тупую боль. Он рисовал ее образ палочкой в пыли, на обрывках пергамента, воображал в небесах.
А на следующее утро он проснулся и обнаружил, что понял ее.
Не богиня, не принцесса, не воительница, не вышивальщица - просто смертная женщина, пробирающаяся по дебрям жизни столь же смятенно и испуганно, как он сам. Она точно так же робела в его присутствии, как он перед ней, точно так же ее язык завязывался узелками, но при этом, правда, Анлодда ухитрялась наговорить уйму глупостей, а Корс Кант смущенно молчал.
Юноша понял даже то, почему Анлодда возлежала с принцем Ланселотом. Она тянулась к уверенности, она нуждалась в том, чтобы ухватиться за что-то, чтобы потом сделать следующий шаг.
"Прекрасно! Ну и что же мне теперь делать с этим дивным озарением? Увижу ли я ее когда-нибудь вновь?" И бард решил, что когда увидит Анлодду в следующий раз, то просто скажет ей, что любит ее, что желает ее, и пусть все будет так, как она захочет. К собственному удивлению, Корс Кант обнаружил, что все так и есть, что он даже не против того, чтобы делить любимую с каждым из странников, что постучится в дверь их дома.
Он оглянулся на себя прежнего и понял, что последние несколько недель был мертв, а теперь ожил. Он весело рассмеялся, поняв, почему всегда так усмехался король Лири, слушая его. "Какой же я был маленький, и как я вырос!"
В ту ночь он крепко спал впервые с самого начала похода.
Наутро Корс очнулся от того, что кто-то легонько тронул его за плечо. Опасливо стащив с головы одеяло, бард обнаружил, что с ним рядом стоит один из сикамбрийцев Меровия в невероятно торжественной позе.
Бард торопливо сел, а воин передал ему послание от короля. Меровий просил барда доставить ему радость и разделить его общество в полночь. "Ради Сына Вдовы".
Солнце брело по небу, а легион - вдоль берега. У Корса Канта с каждым часом все сильнее сосало под ложечкой в ожидании предстоящей встречи. Он догадывался о том, что встреча будет необычной.
Юноша помнил о пророчестве Меровия, высказанном месяц назад, во время первого похода на Харлек. "Не тост ли это во славу смерти? - гадал бард. - Меровий - император, а я, уж конечно, шут. Но кто из нас заблудится в Скотий?"
Они шли все утро, а затем, ближе к полудню, неожиданно встали лагерем на равнине Динас Эмрис. По лагерю поползли слухи о том, что впереди - большое ютское войско, хотя как и кто мог об этом узнать - ведь долину окутывал густой туман.
Корс Кант с нетерпением ждал захода солнца, а потом - восхода полной луны.
Наконец, сгорая от волнения и нетерпения, он, трепеща, отправился по тропинке между воинами - сынами Марса и Митры. При его приближении разговоры утихали. Корс Кант не был одним из них.
К тому же почти все были наслышаны о его "музыкальных" руках. Его боялись и ненавидели за то, что он вызывал страх.
Бард поднимался по крутому склону холма. Нога его угодила в норку полевой мыши. Он споткнулся и чуть не упал. Шатры и свернутые одеяла воинов остались далеко позади, стали маленькими-маленькими. Наконец юноша ступил на границу, разделявшую лагерь Артуса и лагерь упрямо желавшего уединения Меровия. По другую сторону холма стоял невысокий шатер короля. Полог был поставлен так, чтобы защищать шатер от ветра. По четырем углам стояли великаны-сикамбрийцы с обнаженными боевыми топорами.
Корс Кант остановился и довольно долго стоял, глядя на вход в шатер. Полотнище трепетало на ветру. Он внимательно разглядел все до мелочей: белое полотно с рунами и знаками власти, вышитыми или нарисованными краской, затейливые цепочки астрологических символов, непрерывно повторяющиеся орнаменты - спирали, свастики, а также огромный золотой орел, восседавший на жезле (знак римского правления, знак губернатора, коим и был Меровий до тех пор, пока не короновался).
Рядом с полотнищем, закрывавшим вход в шатер. Корс Кант разглядел фигуру, которую узнал, - она была нарисована в свитке, спасенном в Александрийской библиотеке, - Нуйт, египетская богиня ночи. Она низко склонилась, словно несла тяжкий груз небес на спине.
Сглотнув подступивший к горлу ком. Корс Кант пошел вниз по склону - настолько уверенно, насколько мог. Стражники не шевельнулись, пока бард не приблизился. Затем они торжественно подняли топоры и дали юноше дорогу.
Не говоря ни слова, Корс Кант показал стражникам послание от короля Меровия. Первый стражник прочел его и передал второму.
Выразив молчаливое дозволение, стражники расступились, и бард проскользнул в шатер между ними.
Он пригнулся и прошел по "коридору" из ткани. Ночь была холодна, но горящие внутри шатра светильники так нагрели воздух, что юношу сразу бросило в жар.
Наконец Корс Кант вошел внутрь шатра, где Меровий восседал на походном троне - деревянном седле, обшитом подушками.
Король сидел, склонив голову. Черные волосы рассыпались по плечам, закрыли лицо. Он был похож на оборотня, готового вот-вот сменить обличье. Блестящая туника короля - белая, как тога, но другого покроя - загрязнилась за дни путешествия.
Корс Кант учтиво поклонился и застыл в поклоне, всей душой желая, чтобы король заметил его и позволил разогнуться. Меровий не пошевелился. Корс Кант рискнул кашлянуть.
Король вздрогнул, вскинул голову.
- Боже милосердный! Ты наконец явился ко мне, мой убийца?
- Нет, государь, я Корс Кант, придворный бард Каэр Камланна.
Юноша нерешительно выпрямился. Меровий не возразил.
Король заморгал, тряхнул головой. Видимо, он спал. Откинув со лба волосы, Меровий придал своим чертам царственное выражение.
Корс Кант заметил на столе два бокала с каким-то напитком, а рядом с ними - бутылку, ту самую бутылку, что бард видел в покоях Ланселота, и которую герой тщетно пытался спрятать. На кубке, что стоял слева, был выгравирован меч, на том, что справа, - чаша.
"И шут, и император пьют из смертной чаши, и тот, кто глупее, проливает чашу свою. Кто же из нас глупее? Тот, что притворяется правителем, или тот, что верит ему, хотя знает, что никаких правителей не существует?"
Меровий улыбнулся Корсу Канту. Лицо его было белее, чем снег на вершинах Эрири - гор, окружавших Харлек.., белым, словно завернутое в саван тело, привидевшееся Корсу Канту тогда, на палубе "Бладевведд". Руки короля дрожали. Бард впервые увидел, что Меровий - старик. Губернатор Трансальпийской Галлии, назначенный при уходе римлян королем...
- Да, сын мой, - произнес Меровий негромко. - Сатурн одолел меня. Я чувствую его ледяное дыхание, он дует мне в затылок, его синеватые руки сжимают мое сердце. Это зима, и будет зима, покуда не взойдет солнце.
- Государь, да не восходит солнце еще много лет. Меровий устремил взгляд в сторону стола, опустил глаза, посмотрел на свои бледные морщинистые руки, перевернул их ладонями вверх.
- Много раз я касался ими ужасных ран, ощущал, как течет по моим жилам Королевская Кровь, как она стекает в рану и заживляет ее. Но даже мне не под силу вызвать человека из царства Плутона. Ты знаешь, теперь о тебе ходят слухи?
Корс Кант кивнул.
- Государь, я был возведен на третью ступень перед тем, как мы покинули Каэр Камланн. Меровий кивнул.
- Ты быстро растешь. Твой покровитель прекрасен и велик.
"Странное замечание. Кого он имел в виду? Себя самого или короля Лири? А может быть, даже Ланселота - ведь принц тоже был Строителем, хотя прежде никому бы не пришло в голову говорить о чем-то подобном с прежним Ланселотом. Во время этого похода он стал все более походить на себя, прежнего".
- Ты понимаешь - вы с Анлоддой теперь стоите на одной ступени.
- Дивно, что ты рассказываешь мне об этом, государь! Разве.., разве это не тайна? Меровий легко коснулся бутылки.
- Чем ближе зима, тем милее моему сердцу яркий свет, а не тусклый. Но Строители - братья и сестры, как василидиане, от которых мы происходим. Что значат титулы и звания? Тщета, суета, они нужны только Князю мира сего! Когда сатана предложил Господу нашему царствовать на всем свете, Спаситель отверг это предложение. Вот так и мы, Строители, отвергаем все титулы, кроме ступеней, а они означают лишь знание и посвящение, а не власть.
- Тут кроется какое-то искушение, государь, - сказал Корс Кант, осторожно шагнув ближе к столу. Жидкость в обеих чашах на вид казалась одинаковой - густое вино янтарного цвета.
Меровий нетерпеливо взмахнул рукой.
- Я не собираюсь искушать тебя россказнями о Рае, где все равны! Я просто хочу сказать: я являюсь королем Меровием, когда это нужно другим. Сегодня, в сей миг, я - брат Гальбаний Меровиус, а ты - бард Корус Кантус. Понимаешь, дитя? Титулы для Строителей не значат ровным счетом ничего.
Корс Кант выпучил глаза. О чем же на самом деле пытался сказать ему король? Бард понимал, что происходит некое испытание. Он боролся.., и проигрывал.
- Король и королева, - продолжал Меровий. - Принц и принцесса, рыцарь и простой горожанин, священник и даже раб.., все равны в очах Господа. Разве мы. Строители, можем быть менее терпимы, чем сам Великий Зодчий?
Корс Кант опустил глаза, уставился на свои обутые в сандалии ноги. Он казался себе непроходимым тупицей.
"Кого спросить? Кто может мне это объяснить?" Пояснения Лири только обескураживали юношу, и он словно запутывался еще больше, чем до того, как задал вопрос. Ланселот, естественно, исключался. Нет-нет, Корс Кант не особенно винил героя. Кто бы мог устоять перед Анлоддой?
Глупая мысль пришла в голову барду. Быть может, он мог бы обратиться за помощью к самой Анлодде? Ведь это был бы прекрасный повод заговорить с ней на отвлеченную тему, не касаясь того случая. "Да, - решил бард. - Я доберусь до легиона Ланселота и попрошу сестру Анлодду растолковать мне урок, данный Меровием".
И в это мгновение Корса Канта озарило!
- Анлодда! - воскликнул он, и был вознагражден ослепительной улыбкой короля. - Она такая же.., мы одинаковые...
О, праматерь всех иллюзий, созданная самим повелителем Лжи! Особая форма безумия, из-за которой одна женщина кажется лучше другой, видится недостижимой только из-за того, что ее отец высокого рода.
- О Господи! - прошептал Корс Кант. - Мы равны - я и она.
Он наконец все понял. Общаться между собой могли только равные. Все остальное - приказы и доклады, требования и лесть.
Любовь - вот высшая форма общения. Отсюда логический вывод: любовь возможна только между равными.
- Господи Иисусе, Митра! Так она поэтому не допускала меня в свое сердце? Потому что я все время смотрел на нее снизу вверх?
Меровий загадочно улыбнулся и промолчал, позволил барду решить самому, так это или нет.
- Даже с Ланселотом... - продолжал Корс Кант, высказывая вслух догадку - так, словно он был наедине с самим собой. - Даже тогда она пыталась показать мне, что способна отдать себя только равному - принцу!
- Всякий мужчина, всякая женщина - звезды, - изрек король. - Ты любишь ее?
Бард заморгал и понял, где находится.
- Да, - решительно ответил он, впервые почувствовав, что это - истинная правда.
- Понимаешь ли ты, что это значит?
- Да, - не колеблясь, отозвался Корс Кант. Если любить Анлодду означало любить дикую волчицу, гонявшуюся за собственной добычей и возлежавшую с кем ей вздумается, так тому и быть. - Я люблю ее такой, какая она есть - Анлодда. И никого другого не полюблю.
Меровий рассмеялся и ударил по столу ладонью - совсем как прежний король Сикамбрии.
- Так выбирай же, сын мой, пока дух полнит твое сердце и разум!
- Выбирать, государь?
Меровий указал на два кубка. А Корс Кант не сводил глаз с бутылки - той самой, которую он видел в комнате Ланселота и нюхал ее содержимое. Там был яд - паслен или белена. "О Господи, - в ужасе подумал бард. - В одном из кубков вино отравлено!"
- В-в-выбирать?
Меровий тихо опустил руки на стол рядом с кубками.
- Я много лет знал, что увижу землю обетованную, но не смогу войти туда. Я никогда не буду императором, Корс Кант. Эта честь выпадет моему сыну.., сыну, чье будущее предсказано его прошлым.
Король встал и подвинул вперед оба кубка.
- Я знаю: в один прекрасный день я должен уйти, - произнес он еле слышно. - Пока я жив, сын мой живет в моей тени. Но править должен он, а не я. Но пришла ли пора, или должны еще миновать годы? Посмотрим. - Он указал на чаши. - Избери кубок, Корс Кант Эвин, и давай выпьем за удачу. В одном кубке - сок Древа Познания, в другом - Древа Вечности. Избери, бард, и не пролей напиток.
"Итак, - торопливо стал переводить для себя в уме Корс Кант, - в одном кубке просто вино - сок Древа Познания. In vino veritas - истина в вине. А во втором - сок Древа Вечности - вечный сон".
Бард в муке уставился на кубки. На одном был выгравирован меч - несомненно, тот самый, что вырос тогда из стены и спас ему жизнь. Второй кубок был украшен почти точной копией той чаши, что Корс Кант схватил в подземельях Харлека, когда над лицом его повис меч.
И то и другое - неотъемлемые части природы человеческой, и то и другое - необходимо. Но какой из кубков на сегодняшний день означал жизнь, а какой - смерть?
Сам Меровий хотя бы знал, какой из кубков с отравленным вином?
- И шут, и император пьют из смертной чаши, - напомнил барду Меровий.
Бард переводил взгляд с одного кубка на другой. Протянул руку к тому, где была выгравирована чаша.., растерялся, потянулся к кубку с мечом. Отдернул руку, не решился взять ни тот, ни другой.
И снова озарение - уже второе за эту ночь.
- Мне не нужен ни меч, ни чаша, - сказал он. - Мне не нужен и жезл интуиции. Больше всего мне недостает - и всегда недоставало.., доблести.
Мне недостает отваги, государь. Я всегда бегу от выбора, который предложен мне.., не Господом. Я бежал из Лондиниума, когда его захватили нанятые Вортигерном саксы, а потом радовался, находясь далеко оттуда, где в конце концов пал тиран, когда его величественный замок на Динас Эмрисе - этой самой равнине, был разрушен во время битвы красного и белого драконов - так это было, если верить Мирддину.
Я бежал от своего долга перед Артусом, перед Ланселотом, я бежал даже от своей возлюбленной, когда она предложила мне любовь, как равная. Вначале я представлял ее принцессой - затем убийцей, потом - богиней, и все ради того, чтобы не разрывать свою грудь и не вытаскивать оттуда мое кровоточащее сердце, как учил нас Господь наш.
Меровий протянул руку. На его ладони лежала самая мелкая монетка империи.
- Дарую тебе отвагу, брат Корсус Кантус. Возьми эту монету и укрепи сердце свое!
Он уронил монету на стол. Звякнув, она легла между двумя кубками.
Корс Кант не спускал глаз с монеты, пока та не улеглась на стол. Потом он пожал плечами.
- Получается, что не важно, что я в конце концов изберу... Что ж, тогда я выбираю чашу, потому что я всегда ненавидел проклятый Богом меч! О, прошу прощения, Государь!
Корс Кант, не раздумывая, протянул руку к кубку с мечом и взял его.
Меровий вздернул бровь.
- Не удивляйся, - поспешил заверить короля бард. - Я передумал.
Он сжал кубок обеими руками и в ужасе уставился на плещущуюся в нем жидкость.
"Смогу ли я заставить себя выпить это?" - гадал он.
Меровий облегченно вздохнул и поднял другой кубок. Корс Кант выше поднял свой и придвинул к кубку Меровия.
- "Cave canem", - проговорил король.
- "Cave canem", - отозвался Корс Кант. И они оба залпом выпили вино. Немыслимо жгучая жидкость обожгла глотку Корса Канта. Он задохнулся, закашлялся.
Меровий, похоже, испытал нечто подобное.
- Не самое лучшее вино, - хрипло выговорил король. - Подарок Ланселота, мне его передал Кей.
Бард сел напротив короля, и они стали играть в игру "Задай вопрос" - совсем как двое братьев.
- Ты любишь ее? - спросил король.
- Да, - ответил Корс Кант. - А свиток - это официальная, самая настоящая генеалогия, ее можно предъявить где угодно?
- Да, - Меровий прищурился и улыбнулся. - А тебе хочется любить ее?
- Господи.., я не знаю!
- Я это понял, но теперь отвечай на вопрос. Бард уставился на пустой кубок, который все еще сжимал в руке. Он гадал - уж не в последнюю ли игру в своей жизни играет?
- Нет. Я должен быть честен. Хотелось бы, чтобы я не питал к ней таких чувств. Ну.., а что ты собираешься с ним делать?
- На этот вопрос нельзя ответить "да" или "нет". Ты нарушил правила и теряешь один вопрос.
- Жаль.
- Гораздо больше ты будешь сожалеть, когда в конце игры получишь меньше, чем ничего.
Гм-м. Иисус... Там сказано, что он происходит от Иисуса.
- Не намерен ли ты принудить Церковь признать тебя... - "Нет, не королем, он и так уже король, и с этим никто не спорит". - Императором?
- Да, - улыбнулся Меровий. - Хороший ход. Этот свиток доказывает, что я имею законное право претендовать на императорский престол - гораздо более законное, нежели этот узурпатор Флавий Валентиниан. Так.., способен ли ты любить ее после того, что она сделала или чуть было не сделала?
- Да. - Корс Кант моргнул. Такой вопрос ему был задан впервые, он сам удивился, что ответил так быстро.
Но он не солгал. Наконец он стал равным Анлодде и мог любить ее по-настоящему.
Но откуда Меровий знал о том, чего Анлодда "чуть было не сделала"? Может быть, задал вопрос наудачу?
Корс Кант старательно обдумал следующий вопрос.
- Император - этого мало. Престол ты бы мог занять и силой - у тебя множество друзей в легионах, даже в преторианской гвардии Валентиниана. - Бард умолк и стал ждать, как отреагирует Меровий.
- Я не буду упрощать тебе задачу, - покачал головой король. - Задавай вопрос.
"Как его однажды назвал Артус? Царь Иерусалимский?"
- Ты... - Корс Кант ахнул. - Ты намереваешься добиться, чтобы тебя признали Царем Иерусалимским, преемником Иисуса?
- Да, - ответил Меровий, радуясь догадливости барда. - А ты понял, что вам никогда не удастся пожениться?
Корс Кант подскочил на табурете.
- О Боже, значит.., он знает? Артус знает, что она принцесса?
Меровий победно улыбнулся.
- Да. Увы, я должен засчитать и этот вопрос.
- Неужели Ланселот все-таки рассказал ему?
- Сейчас моя очередь задавать вопрос. Но я милостив, и потому отвечу. Нет. Ланселот ничего не рассказал. Это сделал не Лири и не сама Анлодда. Я рассказал Артусу о том, что Анлодда - принцесса Харлекская.
- Ты!
- Пойми, мальчик мой, она слишком заметная цель, чтобы позволить ей гулять по стране без защиты, без охраны. Она - наследница престола Горманта, но не только престола - она наследница его измены.
- О Боже! Ты не станешь обвинять в этом Анлодду, правда? Она не имела ничего общего с предательством Горманта!
- Она совершила собственное предательство. Корс Кант Эвин, мне очень жаль, но Анлодда будет либо отправлена в изгнание, либо будет находиться под домашним арестом. Уверен, более сурового наказания Артус не назначит. Но и меньшего - тоже. Преступление ее было ужасно. - Меровий опустил глаза. Вид у него стал почти растерянный. - Я не стану просить прощения за то, что предупредил Артуса.
- Конечно... - проговорил бард, но, как ни старался, не смог скрыть горечи. - Но я опечален. Я любил ее и понимал ее смятение. Ссылка или заключение - но как надолго?
- До тех пор, покуда Артус является Dux Bellorum. He менее того.
- Она этого не заслуживает. Король пожал плечами.
- Ни один из нас не заслуживает того, чтобы его озарило нынче ночью и чтобы ему указали истинный путь. Но теперь мне пора задать свой вопрос. Отвечай: твой следующий вопрос будет: "Как могли бы пожениться Корс Кант и Анлодда"?
Бард задумался. Вопрос был бы совершенно невинен.
- Нет?
- Отвечай, не гадай.
- Нет. Не такой вопрос я хотел задать. На самом деле я хотел спросить: "Как мы могли бы всегда быть вместе?" - И он широко улыбнулся. - Чудеса! Я ведь никогда не думал о том, что Ланселот и Гвинифра не женаты, а вместе с тем они всегда неразлучны. А Артус делает вид, что не замечает этого. Но кто захочет жениться на ней и позволить нам быть вместе?
- Не правильный вопрос. Ты потерял уже три очка. Корс Кант заглянул в серые глаза старого короля.
- Ты хочешь взять власть над всей Церковью, да? Меровий растерялся.
- Отвечай же, - поторопил его бард. Король покачал головой, усмехнулся.
- Что ж, могу винить только себя самого. Я открыл ящик Пандоры. Да, бард, таковы мои планы. Найденный тобою свиток - достаточное основание для того, чтобы я мог стать... Епископом Иерусалимским, главным оплотом веры - стать выше папы Льва.
После смерти Христа его брат Иаков правил Церковью из Иерусалимского храма. Затем в силу вошел Павел и перенес средоточие веры в Рим.
Сила Павла исходила от Петра - камня, на котором Господь воздвиг Церковь свою. Ведь Иаков был всего лишь братом Христа, а не его наследником.
- Ну а если бы у Иисуса был сын и наследник, - вмешался Корс Кант, - то связь получилась бы более прочная, нежели с Павлом, верно?
Меровий покачал указательным пальцем.
- Сначала я задам тебе мой последний вопрос. Когда Анлодда сочетается браком с королем или принцем, тебе придется стать рабом, слугой. Готов ли ты к такому?
Жуткая, пугающая мысль. Чтобы тобой распоряжалась любимая женщина? А вдруг она будет упиваться властью? Вдруг ссоры на ложе любви станут публичными наказаниями?
Действительно ли Корс Кант мог наделить Анлодду такой властью над своим будущим, своей свободой, жизнью?
- Да, - ответил он твердо, зная, что говорит чистую правду. - Она не предаст меня. Она никогда не посмеется над нашей любовью. Я отдаю себя в руки принцессы Анлодды.

Предыдущая страница 16 Следущая страница


Роберт Асприн

Меровий запрокинул голову. Он почему-то вдруг встревожился. Близился рассвет. Корс Кант заморгал. У него вдруг закружилась голова.
Меровий еле слышно прошептал:
- Я - прямой потомок Иисуса и Марии. Свиток доказывает это. Но этого мало.., даже этого мало. Церковь слишком могущественна. Я теперь понимаю это. Мне не удастся доказать своих прав, ибо я слишком часто осуждал политику Льва и поддерживал его врагов.
Он склонился вперед и приковал барда к табурету пристальным взглядом.
- О, что это были за враги! Совсем новая идея! Церковь на службе у войны... Нет, Лев долго не продержится. Он не Дамаск.
Но для меня.., слишком поздно. Слишком поздно для короля Меровия, Merovius Rex. Но есть Меровиус-младший, мой сын. - Король плотно сжал губы и уставился куда-то далеко-далеко, наверное, в будущее. - Ты должен хранить родословную моего сына, Корс Кант Эвин. Сикамбрия падет, и даже могущественный Артус Пендрагон близок к смерти, она уже держит его за руку.
Храни свиток хорошенько, юноша. Береги его. Настанет день - и Меровий-младший явится к тебе за ним.
Сердце Корса Канта вдруг часто-часто забилось. Он вспомнил про вино, про осушенный им кубок. "Нет!
Не сейчас! Я не хочу умирать ради такой бессмысленной цели!"
Он приподнялся. Страх растекался по его телу, желудок сводило спазмами.
- О Господи! - вскричал бард. - Я умираю! Меровий еле заметно, одними уголками губ, улыбнулся.
- Мы все умираем.
- Вино!
- Отравлено, - согласился монарх.
- Господи Боже! - восклицал бард. - А ведь мне всего девятнадцать!
Меровий больше не улыбался.
- До двадцати ты доживешь.
Лицо его вдруг стало серо-землистым, он скрипнул зубами от боли.
- Ты? - воскликнул Корс Кант. - А я думал.., мне показалось.
Сердце барда переполнилось жалостью. Он шагнул к Меровию, взял его за руку. Паслен и белена, перед тем как убить жертву, вызывают у нее кошмарные видения. Или последние озарения. "Как же он мог продержаться так долго, и еще играл со мной в игру?" - гадал бард. Наверняка умирающий король был хорошо знаком с действием этого яда - наверное, принимал его не раз в прошлом.., и все еще в здравом уме.
Король Меровий не слушал причитаний Корса Канта.
- "Mors ultima ratio". Смерть подводит итоги. Отче наш, сущий на небесах, да святится имя Твое... О Боже, какая боль! Вот уж не думал, что будет так больно! ..Да приидет царствие Твое. Забери меня теперь, Господь мой. Да будет воля Твоя, как на небе, так и на земле.., наш насущный дай нам на сей день... Глупый император пьет смертную чашу, он произносит тост во славу смерти, которая подводит итоги. Матерь... - Меровий качнулся вперед и упал, ударившись лицом о крышку стола. - Корс Кант, ты скажешь мне, где спрятана моя родословная?
- Нет, повелитель. Не могу сказать.
Он бы никогда никому не рассказал о хрустальной пещере Анлодды. Дни, когда бард колебался, миновали. И Корс Кант был готов присягнуть на верность единственной женщине на свете.
- О, какая боль! - Меровий выпрямился, обхватил руками живот. Лицо его было бледно, как луна на восходе солнца, взгляд стал диким, блуждающим. - Хлеб н-наш насущный д-дай нам.., и остави нам.., остави мне...
Время рождаться и время умирать.., время раздирать.., и время сшивать... Берегись собаки! Живая собака лучше мертвого льва.
- И обратился я, и увидел под солнцем, - подхватил бард, ухватившись за цитату, - что не проворным достается успешный бег, не храбрым - победа, не мудрым - хлеб, и не у разумных - богатство, и не искусным - благорасположение, но время и случай для всех их". Это был его любимый отрывок из Книги Экклесиаста, или Проповедника.
А Меровий продолжал молитву:
- Остави нам долги наши, как и мы оставляем должникам нашим.., как прощаем мы тех, кто не учился в юности своей.., кто теряет прошлое свое и кто мертв для будущего... - Тут король очнулся и посмотрел Корсу Канту прямо в глаза. - Не стоит плакать о былом, - сказал он.
- Когда умирают добродетельные, - отозвался бард, - их добродетель не исчезает, но живет, хотя их уже нет.
Меровий вздохнул облегченно, мирно улыбнулся и откинулся на спинку "трона", наконец умолкнув.
Корс Кант протянул руку и легонько коснулся брови короля. Затем он отступил и вышел из шатра. Над горизонтом поднялось солнце. Бард часто заморгал - таким ярким оно было.
Он оглянулся на сикамбрийских стражников - он вдруг испугался, а вдруг те подумают, будто это он убил короля? Стражники плакали. Понурив головы, они завязали шнурками полотнище, закрывавшее вход в шатер. Покончив с этим, они вновь вытянулись по струнке и скрестили алебарды - словно встали на страже у входа в Танатос - царство бога смерти. А слезы все текли и текли по их щекам. "Откуда они узнали? Как они узнали?" - дивился бард. Он уже бежал назад, к легиону Артуса.
В лагере воины уже суетились. Все были заняты своим делом. Произошло что-то важное. Корс Кант схватил за руку какого-то незнакомого центуриона.
- Господин, - прокричал бард. - Что такое? Что происходит?
Центурион вырвал руку, сердито зыркнул на Корса Канта.
- Юты, - буркнул он. - Разведчики доложили - громадное ютское войско всего в лиге отсюда. Ума не приложу, как эти скоты их раньше не заметили. - Он оттолкнул барда и растаял в толпе воинов.
"Вот это да! Большое сражение в тот самый день, когда ближайший соратник Артуса умирает!" Корс Кант поскорее отправился искать Артуса. Бард не спал всю ночь, измучился, но страх прогнал усталость. Он боялся сказать королю о том, что Меровий мертв, но еще больше боялся не сказать.
Странная мысль появилась у барда. Один умер, а другой возродился. Покраснев и чувствуя себя виновато, он постарался не думать сейчас об Анлодде. "О, пусть она уцелеет в битве, - молился он мысленно. - Пусть она останется жива теперь, когда наконец забрезжил свет.
Прошу тебя, Господи, даруй мне один-единственный день настоящей любви!"
Он бросился к шатру Dux Bellorum, радуясь тому, что у него при себе ни меча, ни арфы.

Глава 43

Питер медленно ехал по пустынной равнине. Пейзаж был почти что лунным. Пусти он своего коня (он помнил, что его зовут Эпонимус) быстрее, и тот сразу же угодил бы копытом в змеиную нору и сломал бы ногу.
Девушка, ехавшая неподалеку от него, сидела в седле, понурясь. Пышные волосы заслонили ее лицо. При свете луны они казались цвета запекшейся крови. Питер поглядывал на нее сочувственно. Наверное, она чувствовала себя так же виновато, как он сам.
- Как ты, Анлодда? - спросил он. Она в ответ пробормотала что-то нечленораздельное, но Питер настаивал:
- Знаешь, чувствовать вину - это вполне естественно...
Она вздохнула.
- Три недели ты меня об этом спрашиваешь, и три недели я тебе отвечаю: я не чувствую себя виноватой. Просто.., я думаю, вот и все. Эту дурную привычку я переняла у своего дяди Лири. Он говорил, будто слышит, как у меня в голове шумят ветряные мельницы.
"Снова Лири". Слишком часто в последнее время заходил разговор об ирландском короле. "Сначала он приучает Артуса к курению гашиша, затем превращает в шута святого Патрика, а теперь.., теперь учит свою малышку племянницу, как изменить возлюбленному и не чувствовать себя при этом виноватой..."
Питер неловко одернул тунику. Было откровенно холодно, а у него горели щеки. "Три недели прошло, а виноватым себя чувствую я".
Однако, оказывается, Анлодда не собиралась обрывать разговор.
- Я не сожалею о том, что сделала. И речь об измене не может идти - ведь мы с Этим Мальчишкой даже не разговариваем. Мы с тобой не совершили ничего такого.., официального, но мне жаль, что он так все воспринял. - Она подняла голову, тряхнула рыжей гривой. - Но это действительно моя вина. Я могла бы и догадаться, как тяжело он воспримет случившееся, когда ему я отказала, а тут он входит и видит меня не с кем-нибудь, а именно с тобой... Ты только не обижайся, Ланселот.
- Никаких обид, - буркнул Питер. Он никогда не считал себя плохим собеседником, но Анлодда ему и рта не давала раскрыть.
- Но когда мы впервые займемся этим с Этим Мальчишкой, все должно быть по-особенному. Это совсем не то, что возлежать с тобой, а это.., прости.., похоже на то, как готовишь ужин в пустом доме.
- Неужели?
- Ну, я в том смысле, что.., кому какое дело, вкусно получится или нет. Но с Этим Мальчишкой.., я хочу, чтобы ужин был из двенадцати блюд и все превосходного вкуса - от супа до десерта.
Она умолкла, тяжело дыша. Питер воспользовался паузой.
- Я надеялся, что ты извинишься перед Корсом Кантом.., раз уж ты собралась сопровождать меня в поездке к легиону Артуса.
Пару раз в день Питер изыскивал возможность отправляться к войску Артуса, дабы посмотреть, как поживает Мирддин. Чародей по-прежнему казался Марком Бланделлом, но чем более Питер думал о нем, тем более убеждался, что не смог бы отличить Бланделла от Селли.
Мирддин упорно не попадался ни в одну из расставленных Питером ловушек, а это значило либо то, что Мирддин был Марком, либо то, что он был Селли, но та была изворотливее Питера (а это Питер и так знал прекрасно). Кем бы ни был на самом деле Мирддин, он-то точно вычислил Питера Смита в оболочке Ланселота.
Вскоре после того, как легионы вышли из Каэр Камланна, Питер велел своему оруженосцу (а может быть - сыну) Гвину шпионить за Мирддином в то время, когда Питер сам не мог.
Питер и Анлодда ехали по туманной равнине, и вдруг.., словно что-то взорвалось в груди в Питера, в глазах затуманилось. Ланселот, дикий зверь Ланселот продолжал восстанавливать себя в правах, разрывал цепи, словно прикованный Прометей.
Питер мотнул головой. Анлодда что-то говорила...
- Ланселот? Принц, ты меня слышишь?
- Д-да, - заикаясь, вымолвил Питер, пытаясь сообразить, что он делает здесь, на этой пустоши, с девушкой Корса Канта. Прошло какое-то время, но сколько - Питер не знал.
Зверюга Ланселот крепчал с каждым днем, он вновь и вновь брал власть над собственным разумом.
Питер поднял голову, нашел в небе полную луну. Ясно. Ланселот властвовал над собой не меньше часа.
- Короче говоря, - изрек Питер, предполагая, что за час выслушал достаточно, - нужно что-то придумать. Так это оставлять нельзя.
Анлодда резко натянула поводья Мериллуин и уставилась на Питера.
- Прости за прямоту, Ланселот, но ты.., ты на самом деле Ланселот?
Питер оглянулся.
- О чем ты, не пойму?
- Ты прекрасно понимаешь, о чем я говорю. Либо я жестоко ошибаюсь, но тогда ты действительно не имеешь ни малейшего понятия, о чем я тебя спрашиваю. Но я не ошибаюсь. Я никогда не ошибаюсь. Как-то раз мне показалось, что ошибаюсь, но я ошиблась.
Отслеживать логику в высказываниях Анлодды - это было почти то же самое, что пытаться разобрать слова какого-нибудь американского рэпа.
Но Питер знал, что она права. Чтобы шизоиду из двадцатого века удалось просуществовать три недели в теле римского рыцаря пятого века незаметно - нет, это было бы по крайней мере самонадеянно. Если Марк Бланделл (или Селли Корвин) так быстро распознали Питера в обличье Ланселота из Лангедока, насколько же легче было заподозрить неладное тем, кто на самом деле был знаком с принцем?
"Надо затаиться. Надо отговориться, - думал он. - Все отрицать - и дело с концом". Ведь кому понравилась бы мысль о том, что вместо героя Каэр Камланна откуда, ни возьмись взялся какой-то странный двойник?
- Почему ты спрашиваешь? - буркнул он сердито.
- Ланселот, за последний месяц ты неожиданно стал так разумен, что, честно говоря, я подумывала, уж не отросла ли у тебя лишняя голова. Да разве прежний Ланселот стерпел бы, если бы Этот Мальчишка ворвался в его покои, когда он возлежал с женщиной? О да, я, конечно, знаю Ланселота всего полгода, но все равно мне кажется, что он просто-напросто разрубил бы Корса Канта... Этого Мальчишку, пополам, вот и все. Правда, - добавила она, склонившись набок и одарив Питера взглядом из-под нахмуренных бровей, - случись такое, я бы убила тебя, не дав и шагу шагнуть. Поэтому я вновь спрашиваю тебя: воистину ли ты Ланселот из Лангедока?
Питер открыл было рот, чтобы отчитать девицу за проявление непочтительности в отношении легата и консула, но вдруг, ни с того ни с сего, его прорвало. В конце концов Анлодда же призналась ему во всех своих грехах?
- Нет, - ответил Питер дрожащим голосом и тут же сорвался на шепот:
- Я не Ланселот, не герой, я даже не.., сикамбриец.
"Слишком много лжи, - думал он. - Слишком много путешествий к Источнику Вечной Не правды. Я ей все скажу, а потом.., убью ее".
Но стоило ему сбросить маску, как он вдруг утратил всякий контроль над собой.
Питер вдруг понял, что последние восемнадцать лет жил, словно чурбан, оживающий только тогда, когда его брал в руки плотник-садист. "Я делаю это ради королевы и Отечества", - говорил он себе, и наконец научился засыпать по ночам, не помня лиц, которые размозжил, обратившись в дубинку.
А теперь он так запутался в тенетах лжи, что уже и сам порой не знал: то ли он - Питер Смит, возомнивший себя Ланселотом, то ли он Ланселот, которому кажется, что его телом завладел демон - Питер Смит. Различия между ними все более стирались, по мере того, как Ланселот все упорнее пытался изгнать Питера из собственного тела.
Питер Смит рассказал Анлодде все. Он смотрел на себя со стороны, но не мог замолчать. Монотонно, подробно, он выложил Анлодде все-все о том, кто он такой, откуда он и зачем его сюда послали. Все до капли.
Когда он умолк, Анлодда молчала целых две минуты - похоже, установила личный рекорд. Трижды она открывала рот, но тут же закрывала, словно морская раковина створки. Наконец она сказала:
- Чудесная история, Ланселот - или Питер, если тебе так больше нравится. Тебе никогда не приходило в голову попытаться поступить в школу друидов? Тогда к своим титулам ты бы добавил и звание барда.
- Анлодда, - серьезно проговорил Питер. - Чем скорее я найду Селли, тем скорее уберусь из твоей жизни, из вашего времени. И у вас тут снова появится прежний Ланселот. Пусть он не лучше меня, но по крайней мере никаких сомнений не будет.
Анлодда пристально посмотрела на Питера.
- )- Ланселот.., или Питер.., могу заключить единственное: тебя околдовала полная луна, хотя нынче ночью она прячется за тучами.
Нет-нет! Не прерывай меня, принц. Вот у Этого Мальчишки такая же дурная привычка. Лан.., ах да, Питер.., я уже давно замечала, что с тобой что-то не то. Я даже кое-кого просила последить за тобой, и мне рассказали много презабавного. Нет-нет, имен я тебе не назову - это было бы бесчестно.
"Вот это новость! - возмутился Питер. - Интересно, кого она имеет в виду? Но если я когда-нибудь выясню, что Этот Мальчишка-бард шарил у меня в комнате, ты станешь вдовой раньше, чем женой".
Анлодда продолжала тараторить, и остановить ее было невозможно.
- Но должна признаться: новый Ланселот мне больше по нраву, чем прежний.., не на ложе, конечно. Это и было-то только раз, да и то получилось глупо, как представление в цирке, а я никак не ожидала, что так получится.
Я поступлю так, как меня учили поступать дядя Лири и король Меровий. Нужно принять особое решение. Пока - по крайней мере пока я буду считать, что ты - какой-то божок.., очень маленький божок, который овладел Ланселотом, либо ты нализался какого-то зелья, и оно на тебя так подействовало. Между тем в Каэр Камланне тебя почитают больше других - больше Кея, Бедивира и даже Артуса... Правда, я его совсем не знаю, но не стала бы ему поклоняться, как Этот Мальчишка. Но все же.., я его однажды чуть не убила, а это зря. Его, наверное, многие мечтают убить, так что.., вонзить кинжал в грудь Dux Bellorum - это примерно то же самое, как вонзить.., кое-что другое в принцессу Гвинифру. Пойми правильно, если это доступно любому, то какой интерес?
Питер понял подтекст Анлодды. Что бы там ни было, но Питер не питал к Анлодде недобрых чувств, и она знала об этом. Она знала, что он не желал ей зла, а такого она не могла бы сказать о других обитателях Каэр Камланна - кроме Меровия.
Анлодда молчала, естественно, недолго. Освежив запас кислорода, она вновь открыла огонь.
- Но что я могу? Я не некромантка, ты понимаешь. Я не могу вызвать короля Брэна и попросить его изгнать из тебя беса.
Поэтому я тебе скажу так: я тебе не верю. Я никого не прикончу своим боевым топором ради тебя, так что даже не проси. И не пытайся убеждать меня в том, что эта твоя Селли Корвин - Корс Кант. Уверяю тебя, я бы заметила разницу.
Тут она вдруг замолчала, задумалась. Питер взял инициативу в свои руки.
- Анлодда, мне нужны только твои глаза и уши. Послушай, милая, ты ведь поняла, что со мной не все ладно! Ты сама сказала, что несколько недель замечала, что со мной творится нечто странное. Мне нужно единственное - понять, кто еще в последнее время ведет себя странно, не похоже на себя. Кто?
Девушка молчала, но не спускала глаз с Питера, а рука ее крепко сжимала рукоять зловещего бриттского боевого топора. Правда, Питер ни разу не видел, как она им орудует.
- Что ж, есть один человек, который неожиданно очень сильно переменился, но он - не твоя Салли Коннер, это я тебе точно говорю.
- И кто же это?
Анлодда выгнула дугой бровь.
- Питер Ланселот! Тебе ли не знать? Ты сам заметил перемены.
- Неужели ты про юнца Медраута?
- Брат мой принц, прежний Медраут мог бы бросить войско и кинуться на врага даже безоружным, но он бы ни за что не наделал в штаны от страха.
- Хорошо подмечено.
- Но кем бы он ни был, он не Салли.
- Селли.
- Он даже не женщина, это я точно знаю. Во-первых, если верить воинам, он придумал хитрый план сражения, из-за которого были одурачены юты.., а женщины в военных делах соображают плохо. Да и кто бы стал учить женщину стратегии? Это все равно, что строить стену из золотых кирпичей - тогда, выстроив ее, ты только эту стену и станешь защищать.
Питер изумленно смотрел на девушку.
- Гм-м-м, Анлодда, не хотелось бы указывать на очевидное, но...
- Дерьмо свинячье. Обо мне упоминать не стоит. Особый случай. Кроме себя самой, королевы Боудикки и царицы Артемизии из Галикарнасса, не могу припомнить ни одной женщины-воительницы.
Питер верил принцессе.., до определенной черты. Он был согласен: что-то странное творилось с Медраутом, но не желал подписываться под сценарием, в котором Медрауту четко отводилась роль Селли - уж эта точно прошла военную подготовку в ИРА. Наоборот, он с легкостью поставил бы свою подпись под сценарием, где Медраут просто-напросто играл бы роль труса. Тем не менее заявление Анлодды заставило Питера с еще большей долей подозрительности думать о Мирддине.
Анлодда умолкла. Питер порадовался этому. Ему приятнее было ехать по безлюдной равнине к Артусу в тишине. Пока он мог придумать единственный сносный план: ждать, пока Мирддин, "Марк Бланделл", укажет ему на предполагаемую Селли Корвин, а потом он убьет их обоих. Для Селли это будет означать быстрый возврат вперед на пятнадцать веков, где ее ждет не дождется потирающий руки полковник Купер и все двадцать второе подразделение СВВ. Для Марка же вообще ничего плохого не предвиделось.
Затем Питер собирался заколоться собственным мечом и вернуться в свое тело и в свое время.
Они проехали еще с милю, и вдруг Анлодда приложила палец к губам, - Чш-ш-ш, - прошептала она и натянула поводья Мериллуин. Впереди, на небольшом возвышении, стояла одинокая фигура. Человек опирался на посох. Сначала Питеру показалось, что это Мирддин (а быть может, ирландская террористка), но потом, приглядевшись получше, он понял, что это не сам чародей, а его ученик.
Корс Кант ждал их. Только тогда когда они подъехали к юноше совсем близко, Питер увидел, как осунулся бард. Произошла какая-то жуткая трагедия, она и заставила Корса Канта отправиться в одиночку по Динас Эмрис.

Глава 44

Бард наблюдал за приближением Ланселота и Анлодды, мысленно называя их обоих предателями. Наблюдал спокойно и дивился собственной холодности. Недели, проведенные вдали от Анлодды, унесли злость, которую бард питал к Ланселоту из-за того, что тот стал первым мужчиной Анлодды - он, а не сам Корс Кант.
На самом деле он даже чувствовал великое облегчение при мысли о том, что теперь не придется первенствовать и тем показать, что в искусстве любви он так же неуклюж, как император Клавдий в государственных делах. Теперь эта ноша легла на плечи Анлодды - пусть научит его, как это делается.
Корс Кант закрыл глаза. К нему приближались изменники.., но изменниками он их считал не из-за той ночи, что они провели вместе - нет, они оба предали Артуса, а вместе с ним - всю империю. Анлодда предала Артуса тем, что не рассказала об изменнических замыслах отца, а Ланселот - тем, что возглавил заговор и отравил Меровия.
"Но он ли сделал это?" Вдруг бард утратил уверенность. Знал ли принц о том, что налито в бутылку, стоявшую у него в покоях? Прежде чем рассказать о случившемся Артусу, Корс Кант решил удостовериться, так ли это, чтобы самому не предать невинного человека.
Всадники были уже совсем близко. Корс Кант поежился, вспомнив, что за место - проклятая долина Динас Эмрис. Именно здесь Вортегирн и его чудовищный великан Ргита Фавр были окружены и захвачены Артусом и Меровием.
Вортегирн, подонок, убийца, устроивший пожар в Ллудд-Дуне, Лондиниуме, - тот, что позволил своим воинам изнасиловать и казнить мать и сестру Корса Канта, убить отца, а потом он, словно от пирога, отрезал здоровенные куски Придейна и раздаривал своим приспешникам-саксам - Хорсу и Хенгисту...
Когда же Артус в конце концов взял Вортегирна в плен, он связал его по рукам и ногам и отдал на растерзание его же рабам, а те изрубили бывшего короля на куски кухонными ножами.
Ргита Фавр был слишком велик, чтобы его можно было убить так, как обычного человека. За шесть лет до этого его пронзили копьем насквозь, а он остался жив. Его приковали цепями за руки и ноги к четырем упряжкам лошадей, и те разорвали его на части.
Когда же пролилась кровь этих двоих нелюдей, видевшие это утверждали, что кровь была черна и на ощупь липкая, словно смола. От нее почернела земля, на которой теперь ничего не росло - ни травинки, ни стебелька. От земли исходил неприятный запах. Старики говорили, будто бы этот запах существовал еще до гибели Вортегирна, и был не чем иным, как сернистыми испарениями, просачивающимися из царства Плутона сквозь трещины в земле.
Три недели назад Корс Кант представлял, как бы он встретился с Ланселотом на своей земле в сопровождении собственного войска. Теперь он стоял посреди проклятой равнины холодной ночью, окруженный тенями изменников, объединившихся некогда с сакскими ублюдками ради собственной выгоды. Одно, правда, оставалось неизменным. Доказать Анлодде, что он не трус. Корс Кант мог, только противостоя Ланселоту. Ему так нужно было доказать возлюбленной, что его любовь сильнее ярости.
Неожиданное приближение всадников порадовало Корса Канта - дальше идти было бессмысленно. Он оставил своего пони у подножия холма, где тот тщетно пытался разыскать хоть какой-нибудь травы, взобрался на вершину и вскоре удостоверился, что его заметили.
Анлодда вдруг резко придержала лошадь, и дальше Ланселот поехал один. Девушка смотрела на барда, и лицо ее было непроницаемым.
Корсу Канту было знакомо такое выражение ее лица. Так она смотрела на врага, выжидая. Друиды назвали такое состояние "совершенной неуязвимостью". Она ждала, что враг первым сделает ход, сбросит собственную неуязвимость, раскроется для контратаки. Именно таким взглядом она встретила тех трех саксов, что пытались похитить ее возле Каэр Камланна, а потом.., прикончила их всех.
А Ланселоту, похоже, было совершенно безразлично, есть с ним рядом Анлодда или нет. Лицо его было искажено гримасой боли и гнева. На какой-то миг он показался барду прежним Ланселотом, и он безотчетно попятился. Но вот вернулся новый Ланселот, овладел собой.
- Хо, бард. Что привело тебя на эту пустошь? Только ты лучше не говори ничего вроде: "Моя лошадь..."
- Печальная весть, мой принц. Король... Меровиус Рекс.., мертв.
- Что? - Ланселот, похоже, был просто поражен, и бард сразу пожалел о том, что в мыслях винил его в случившемся. - Мертв? Меровий мертв? Господи, что стряслось?
Корс Кант молчал. Ланселот подвел Эпонимуса поближе, склонился к барду.
- Отвечай, мальчишка: что случилось с Меровием!
- Похоже, его отравили, - проговорил Корс Кант медленно, старательно выговаривая каждое слово. - То ли едой, то ли вином.
Ланселот выпрямился, подобрал поводья.
- Боже, - прошептал он. - Этому нет конца. Вино? Иисусе, он умер?
Корс Кант закрыл глаза, задышал медленнее. "Мирддин, если ты когда-нибудь любил своего ученика, помоги мне теперь..." Кое-какими из талантов друидов юноша уже овладел, но их было так мало... Усиленное обоняние и слух - результаты долгих часов медитации, слушания собственного сердца, дыхания, шуршания насекомых, переползающих через его босые ступни.., и снова дыхание, биение сердца, еле заметные движения соучеников...
И теперь юноша усилил эти чувства, набросил их, словно ловчую сеть, на принца Ланселота из Лангедока, героя Каэр Камланна.
Он прислушался к сердцебиению Ланселота: сердце принца билось часто - вдвое чаще обычного, и так громко, что, наверное, это могла услышать и Анлодда.
Он прислушался к дыханию принца. Оно стало быстрым и неглубоким. Еще Корс Кант услышал, как Ланселот облизнул пересохшие губы.
И ощутил запах пота, стекавшего по спине и груди принца, почувствовал, как тот понурился, ссутулился.
Все говорило о том, что Ланселота охватило сильнейшее чувство вины.
Корс Кант открыл глаза. Теперь он мог со спокойной совестью поведать Артусу историю об отравленном вине. Ланселот, без сомнения, был виновен, или по меньшей мере причастен к убийству Меровия.
Юноша посмотрел на героя, и вдруг ему стало страшно. На него глядел новый Ланселот - совсем не такой тупица, как прежний. За краткий миг этой встречи взглядами Корс Кант понял: принц догадался, какие выводы сделал юноша из его поведения.
"Иисус и Митра... Похоже, я тут не единственный опытный наблюдатель!"
У Корса Канта засосало под ложечкой, затряслись поджилки, колени подогнулись. Он еще мечтал противостоять Ланселоту! Он, Корс Кант, единственный свидетель смерти Меровия, стоял лицом к лицу с убийцей, который понимал, что его преступление раскрыто, что его, образно говоря, застигли с окровавленным клинком в руке.
Ланселот заговорил тихо, угрожающе - совсем как прежний Ланселот.
- Мальчишка.., что ты знаешь про эту бутылку вина? Но тут оба они вздрогнули от металлического скрежета. Корс Кант выгнул шею, чтобы посмотреть, а Ланселот развернулся вполоборота в седле.
Анлодда сжимала в руке боевой топор. Выражение ее лица при этом совершенно не изменилось.
- Помнишь о том, что я сказала тебе раньше? - произнесла она холодно. - Одного из нас ты, быть может, и получишь, но если убегу я, сам-знаешь-кто попадет сам-знаешь-куда, а если убежит Этот Мальчишка, он все доложит Dux BeIIorum, и тебя схватят.
Ланселот провел рукой по глазам. Опустил руку - и вновь стал другим, новым. Он улыбнулся усталой, покорной улыбкой - в ней больше не было угрозы.
- Бегите, сколько вам вздумается, - сказал он. - В конце концов Господь Всемогущий вас все равно поймает. - Ланселот развернул Эпонимуса, велел коню опуститься на колени.
- Забирайся, сынок, - распорядился он. - Поедем на встречу с Dux Bellorum.
Но Корс Кант не стал садиться на коня Ланселота, он отправился за своим лохматым пони. Вскоре к нему подъехала Анлодда и спешилась.
- Не валяй дурака, - сказала она.
- Так это правда? - спросил он. - Он и в постели не снимает этой кольчуги?
- Не валяй дурака. Корс Кант Эвин. Ты знаешь, почему я это сделала, почему это мог сделать ты с кем-нибудь еще, что одно и то же. - Голос ее дрогнул - видимо, она тоже испытывала душевные муки. - Пресвятая Мария, Матерь Божья, можно подумать, мы оба - римляне, так ты переживаешь из-за одной-единственной ночи, проведенной мною на чужом ложе! Совсем как ребенок, что начинает хныкать от ревности, когда его мать останавливается, чтобы погладить собаку на улице.
- Я не ребенок, и уж конечно, ты мне не мать, он - не собака, и я не ревную, Анлодда. Моя мать умерла в Лондиниуме после того, как ее изнасиловали трое солдат и избили древками копий. Ее убил тот изменник, что продал Придейн за сакское золото.
- И вот вопрос, - продолжал бард, многозначительно глядя на девушку. - Кто становится изменником ради золота Церкви?
- Корс Кант Эвин, о чем ты говоришь? Я ничего не понимаю!
Анлодда действительно была обескуражена, и сердце Корса Канта тут же смягчилось. "Боже, как я мог счесть ее изменницей? И как долго я сам смог бы хранить тайну о предательстве собственного отца, если бы он был тем, кто открыл ворота Лондиниума Вортегирну, - он, а не командир первой когорты? А повиновался ли бы я отцу, если бы он послал меня не служить Dux Bellorum, а убить его?"
Посрамленный, бард уставился себе под ноги. Он шел, не отрывая взгляда от земли. Он понимал, что никогда не сможет рассказать Анлодде о своих подозрениях насчет Ланселота. Она бы решила, что все это измышления, вызванные ревностью и злостью, а бард не смог бы жить с мыслью о том, что Анлодда считает его лжецом, что она будет думать, что он обвинил невинного только ради того, чтобы очернить соперника.
Нет, завоевать ее он должен был честно, а это значило, что он должен был испить свою чашу до дна, сдержать свою клятву, данную Меровию и королю Лири.
Он должен был наконец сказать ей.
"Ты все сделал, но..." - проговорил знакомый голос в сознании у юноши. То был голос Меровия - он звучал, хотя короля уже не было в живых - да здравствует король! Ком подступил к горлу Корса Канта. Он вдруг понял, что все время то были его собственные слова - он просто мысленно произносил их мудрым, властным голосом Меровия, чтобы услышать то, что ему хотелось услышать. То говорила его возвышенная душа, тот повелитель, что творил траву зеленой, а небеса - голубыми, тот, что уводил его от края бездны.
- Анлодда, - начал было бард и запнулся. Она крепко сжала его руку. Он услышал, как бьется ее сердце, как часто она дышит. Рука ее была влажной от испарины.
"Клянусь Юпитером и Иисусом, на этот раз я вправду скажу!"
- Анлодда, - начал он вновь, вдохнув поглубже. - Я полюбил тебя.., через месяц.., после того, как впервые увидел... Я люблю тебя и сейчас. Я буду любить тебя завтра.
Она дрожала и всхлипывала. Только сейчас бард понял, что она уже давно плачет.
- Впервые ты произнес это безо всякой задней мысли, Мальчишка.
- Я знаю, - прошептал он.
- Корс Кант Эвин, хоть я с тобой и не разговариваю... О, будь все проклято, я устала от всех этих игр! Я тоже люблю тебя. Вот и все.
- Я знаю, - повторил Корс Кант.
- Давно?
Корс Кант пожал плечами.
- Наверное, я понял это, когда увидел тебя с Ланселотом. Я увидел твое лицо прежде, чем ты меня заметила, и еще потом, когда ты меня уже заметила.
- И какое же оно было вначале?
- Точно такое же, какое бывает, когда ты стираешь сорочки Гвинифры. А потом вид у тебя был такой, как будто ты только что порвала ее самую любимую сорочку.
Он остановился, взял Анлодду за руку. Поспешно, пока не передумал. Корс Кант притянул девушку к себе, обнял и крепко поцеловал. Через несколько секунд они оторвались друг от друга, задыхаясь, - Я... Я не хочу, чтобы это произошло на Динас Эмрисе! - прошептала Анлодда.
- Я тоже, - кивнул Корс Кант. - Я просто хотел поцеловать тебя, мастерица.
- Повинуюсь с радостью, мастер, - и она обвила шею барда руками, и они вновь слились в поцелуе. Корс Кант, целуя любимую, улыбался. Мастер... Мастерица... Это означало, что они равны.
На этот раз Корс Кант оторвался от губ Анлодды только тогда, когда чуть не отправился к праотцам из-за недостатка воздуха. Они сжимали друг друга в объятиях. Головы у обоих кружились, обоим виделись звезды на небе, затянутом тучами.
- Корс Кант Эвин, наверняка можно и по-другому целоваться.
- Нам нужен любовный философ.
- А такие бывают?
- В этом цивилизованном римском аду - нет, - признался Корс Кант.
Она вдруг оттолкнула его и крепко сжала его руки.
- Наконец ты сделал это, - прошептала она.
- Завоевал тебя? Она вздернула брови.
- Ты вырос, Корс Кант. Ты теперь выше меня. Ты учишься доверять своему ангелу-хранителю - ведь, наверное, это он подсказал тебе, чтобы ты меня поцеловал.
Да, мой принц, ты нашел ключик к завоеванию своей принцессы. Но помни, Корс Кант Эвин, не забывай о том, что тебе придется заново завоевывать меня до конца наших дней. Не расслабляйся и не считай меня завоеванной землей.

Предыдущая страница 17 Следущая страница


За далью волн

- Я скажу тебе то же самое, Анлодда. Я не могу загадывать на будущее.., по крайней мере - на свое будущее. Это неподвластно никому, кроме таких могущественных друидов, как Мирддин и Кинддиллиг Кифарвидд. Анлодда, я не могу обещать, что я никогда не покину тебя. Я просто не знаю, - Я тоже. Я верю в любовь, Корс Кант, но вся эта чепуха про принцев и принцесс годится для детских сказочек, а мы оба уже взрослые, и одному Богу ведомо, как мы станем расти дальше - одинаково или по-разному.., хотя, если нам повезет, быть может, нам и не придется расходиться по разным дорогам. Если повезет и если мы будем добродетельны.
- Я бы предпочел удачу.
- У тебя есть и то, и другое, Корс Кант. У тебя есть я. - Она улыбнулась, загадочно, словно сфинкс. - Любви недостаточно - так по крайней мере утверждает дядя Лири, а он в таких вещах разбирается - ведь он прожил триста лет, как он сам говорит. Тебе нужна любовь, тебе нужна страсть, тебе нужны дружба и уважение.
- Мы оба доказали друг другу, что способны на три из этих чувств, - отозвался бард, едва заметно улыбнувшись.
- И еще нужно хранить тайны друг от друга.
- Что? Почему?
- Прежде чем люди соединяются, каждый из них должен представлять собой целое, иначе соединение никогда не произойдет. Это еще одна детская сказочка. Все равно жить мы будем разными жизнями. И потому тайны.., это все равно, что отдельная комната в доме, только твоя, и ничья больше, где ты хранишь сокровища, найденные до начала любви и во время ее.
- О...
Они сильно отстали от Ланселота. Рука Анлодды лежала на плече Корса Канта, он обнимал ее за талию.
- Да, - наконец кивнул юноша. - Я думал об этом.
- Беда в том, как же нам соединиться, ведь наше положение в свете такое разное!
- И об этом я думал тоже. Мы можем пожениться.
- Если только убежим.., ну, скажем, в Африку.
- Ты должна выйти замуж за короля или принца, или хотя бы полководца... Но разве человек такого высокого положения позволит какому-то барду домогаться его жены?
- Я уже взрослая, Корс Кант. Будущим летом мне исполнится девятнадцать. Я должна поскорее выйти замуж, по собственному выбору или нет. Я уже несколько лет отвергаю тех, кто просит моей руки, но скоро мне придется сдаться.
- Анлодда, мне бы не хотелось ранить тебя неприятными воспоминаниями, но.., разве может на тебе жениться человек знатного рода после.., после того, что сделал твой отец?
К радости Корса Канта, Анлодда не оттолкнула его, а наоборот, притянула к себе.
- Да, я об этом думала, Корс. Не знаю. Нужно у кого-нибудь спросить. У Меровия. О! Что я говорю!
- Трудно поверить, что он мертв, правда? А ведь он предвидел это... Помнишь, тогда, в лесу, возле Харлека..
- Не совсем так. Я помню, он что-то говорил о тебе. О том, что ты - мышь и встречаешься со смертью.
- "Шут и император пьют из смертной чаши, и тот из них, кто глупее, отвергает чашу свою", - процитировал бард. - Теперь помнишь?
Она пожала плечами.
- Я никогда не относилась чересчур серьезно к предсказаниям.
- Лири, - заявил Корс Кант решительно.
- Ты шутишь.
- Его надо спросить.
- Ах, спросить. Я почему-то подумала...
- Он ведь Строитель, верно? И он давал мне неплохие советы, когда Меровия.., не было поблизости.
- Не знаю. Никогда не доверяла дяде Лири. Уж больно он умен.
- "Больно умен" - это лучше, чем "недостаточно умен", разве не это нам сейчас нужно? - он склонился к самому уху Анлодды и прошептал:
- И еще.., принцесса, ты уверена, что он всего лишь твой дядя? Мне он признался, что вы, может быть, более близкие родственники.
- А? Да, ходили такие слухи. Это уж, конечно, было бы получше, чем слыть дочерью изменника, правда? - Она вздохнула. - Ладно, Корс Кант Эвин, мальчишка-бард, пусть так и будет. Я готова поговорить с дядей, если ты расскажешь мне, что ты хотел сказать о Ланселоте - чуть раньше.
Он покачал головой, но тут же понял, что в темноте Анлодда этого не видит.
- Прости, Анлодда. Боюсь, это должно остаться моей тайной.
- Мерзавец, - процедила она сквозь зубы и сильнее притянула его к себе.

Глава 45

Мертв. Он ушел, он пересек Стикс, он добрался до Темного короля Арауна в Ануфине... - мысль эта не выходила у меня из головы, пока мы шагали к лагерю Dux Bellorum - вертелась, подобно колесу, оторвавшемуся от телеги и катящемуся по дороге.
Как мог Меровий позволить себе умереть, когда он знал, что мне так нужно исповедоваться?
Он за многое отвечал: он не был просто королем, и не имел права подвергать свою жизнь опасности в глупых испытаниях, войнах, придуманных приключениях. Он был потомком... Ну, в общем, в его жилах текла Королевская Кровь.
Но что я могла еще поделать? Я шла рядом с Этим Мальчишкой, шла, чтобы не упасть на землю и не рыдать.., не только о том, что не успела исповедоваться, конечно.., нет, чтобы рыдать о самом Меровий, о том, чего мы все лишились с его смертью. Правда, я слышала, что у него есть сын, но что если его сын был таким, как Клавдий, сын Друза <Клавдий, римский император, сын Друза Старшего и Антонии Младшей. Желая укорить кого-либо в тупоумии, Антония говорила: "Глупее моего Клавдия".>? Одно огорчение. Или еще хуже - вдруг Меровиус-младший похож на Канастира?
Шли мы долго, и мне хотелось сесть верхом на Мериллуин, но Этот Мальчишка, похоже, боялся лошадей, и шел пешком рядом со своим косматым пони.
Однако с каждым шагом я постепенно начала дышать так, как учил меня когда-то дядя Лири, чтобы успокоиться. Я должна была мыслить ясно, не должна была поддаваться горю. Меня ждала встреча с Dux Bellorum.
Я остановилась так резко, что Мериллуин налетела на меня, и я чуть не упала.
"Когда это я решила во всем признаться Артусу?"
Корс Кант.., о, конечно, я хотела сказать "Этот Мальчишка", оглянулся, но догадался, что я воюю со своими собственными демонами. Он ждал, но было видно, что он предпочел бы поскорее оказаться в шатре Артуса.
"Если бы я исповедовалась Этому Мальчишке, это излечило бы меня от боли и страха", - решила я. Мысль эта показалась мне верной. Я понимала, что наказание будет суровым, но все же мне следовало рассказать Артусу о том, что натворил Гормант и чего чуть было не натворила я.
Да, меня накажут, отправят в изгнание, быть может, даже заточат в темницу. Но мне больше не придется прятать фонарь под плащом, и пусть все видят меня такой, какая я есть! Как звучала та фраза, что процитировал мне как-то Этот Мальчишка.., после того, как Артус сказал, что за обман следует отрубить руку и тому, кто во все времена слыл филантропом. Ох, да, это звучало так: "Fiat justicia ruat coelum" - "Да свершится справедливость, хотя бы и небеса обрушились".
Исповедоваться любому другому человеку - даже Меровию.., это было бы все равно как перевязать рану, не вытащив из нее стрелу. И пока был жив Меровий, я бы ни в чем не призналась этому человеку, которого ранила: Артусу Dux Bellorum. Нужно было, чтобы умер король, и только тогда спящая принцесса проснулась. Я усмехнулась.
- Хитрый волчище, - проговорила я. - Ты умер за мои грехи, верно?
- Кто? - удивился Этот Мальчишка.
Я покачала головой и знаком велела ему продолжать путь. Мне вдруг так захотелось оставить всю эту мешанину позади и получить наказание.., как подобает воину.

Глава 46

Питер стоял перед Артусом, сгорая от нетерпения, но сохраняя внешнее спокойствие. Dux Bellorum на своего героя внимания не обращал. Он внимательно изучал карту, сверлил ее взглядом так, словно собирался прожечь в ней дыру.
- Разведка, - пробормотал он уже в пятый раз подряд. - Где моя разведка? - Голос его звучал раздраженно.
- Государь, - попытался Питер обратиться к Артусу уже в третий раз. На этот раз Dux Bellorum устало посмотрел на него. Лицо его было землисто-серым, и все раздражение Питера сразу улетучилось. "Протянет ли Артус до утра? Закупорка коронарных артерий", - решил Питер.
- Где Кей? - требовательно вопросил полководец. - Где мои разведчики?
- Кей командует собственными легионами, государь.
- А Бедивир?
- Он со своим братом.
- Но я должен знать, где они! Как я могу сразиться с ютским войском, не зная их диспозиции?
- Кого вы послали на разведку, государь? Артус на миг задумался.
- Какамври. Я отправил Какамври с когортой из преторианской гвардии.
- Из гвардии? Но ведь так ты лишился защиты, государь!
- Кому бы пришло в голову покушаться на мою жизнь? Между тем этот тупица, наверное, развлекается: гоняет разрозненные отряды ютов и убивает их.
Это было сказано с такой горечью, что Питер изумился.
- Не сомневаюсь, Какамври ведет разведку старательно, как может, если только его самого не убили или не взяли в плен. Государь, у меня ужасные вести. Не представляю, как смягчить удар.., но.., король Меровий мертв.
Артус кивнул.
- Да.
- Ты сам был на шаг от гибели. Dux Bellorum опустился на складной табурет, зажал руки коленями.
- Он был моим рыцарем, а я его оруженосцем. - Глаза его потемнели, но остались сухими. - Он должен был стать императором, ты знал об этом?
- Артус.., государь, это еще не все вести.
- Не все? Не собираешься ли ты убить меня словами, не дав нанести ответный удар? - Артус улыбнулся, шутка вышла неловкая, и улыбка тут же исчезла.
- Меровий был отравлен. Он выпил вино, присланное ему... Кеем и Бедивиром. Отравленное вино. Артус бесстрастно смотрел на Питера.
- Кое-кто поговаривает, будто Меровий намеренно испил отравленного вина. Другие говорят, что он покончил с собой. Лучше бы он закололся собственным мечом. Это выглядело бы более классически.
Питер яростно тряхнул головой.
- Ядовитое вино было от Кея. Господи, помилуй меня... Я знаю это, ибо Кей уговаривал меня участвовать в заговоре против тебя.
- Нет.
- Бедивир с ним заодно. Они хотят покинуть тебя, увести свои легионы в свои уделы. Не рассчитывай на них.
- Нет, Галахад. - Если Кей так сказал - стало быть, он хотел проверить, насколько мне верен ты, Кей никогда не покинет меня. Кто угодно, только не мой старый друг Кей, мой дворецкий, моя правая рука.
- Государь, твоей жизни грозит и другая опасность. Одна.., ведьма.., она из далекой страны, дальше Сикамбрии, дальше Рима.., замыслила убить тебя. Она умеет менять обличье, и теперь притворяется кем-то из твоих придворных. Кем именно - я не знаю.
- От такого колдовства меня защищает Мирддин. Не будь это так, я бы уже умер раз сто. "О Боже, как же мне его убедить?"
- Государь, окажи мне услугу! Не поворачивайся спиной к Мирддину. Я ему не доверяю... Я вообще не доверяю всем этим жрецам и колдунам.
- Сначала Кей, потом Бедивир, а теперь еще и Мирддин! Галахад, мое надежное копье, какой злой дух овладел тобой? Тебе мерещатся призраки за каждым полотнищем шатра!
Взгляд Артуса вернулся к карте. Питер заговорил было вновь, но тут же понял, что это бесполезно. Придется все решать самому. От Dux Bellorum помощи не дождешься.
"И удивляться нечего, - грустно подумал Питер. - Его империя трещит под порывами ветра, словно ветхая хижина. Теперь, когда Меровий мертв, лучшее, на что он может надеяться - это править Британией, да и это теперь под большим вопросом".
Питер поклонился и покинул шатер.
Выйдя из шатра, он ненадолго застыл на месте, покрепче укутавшись в теплый плащ. Приближалась зима. Снег и метели положат конец всем кампаниям. Артусу следовало изгнать ютов из Харлека одним ударом. Не получится - у них будет вся зима на то, чтобы как следует там закрепиться и запастись всем необходимым.
Питер поежился. Не от холодного ветра, нет.., из-за чувства неизбежности. Камелот ждала скорая гибель, хотя знали об этом только Питер.., и Артус.
Питер подул на руки и подумал - то ли разыскать походный костер и погреться, прежде чем вернуться к своему легиону, то ли поискать Мирддина. Кто он - Мирддин? Марк, Селли или вообще кто-то третий, неизвестно кто?
- Малыш, - произнес Питер вслух, но не сразу понял, кого сам имел в виду. Оказалось - Гвина, которому было поручено приглядывать за Мирддином.
Светловолосого юношу Питер нашел в шатре, где тот внимательно разглядывал атрибуты своего мужского достоинства. Питер кашлянул. Гвин покраснел, натянул штаны.
- Г-государь! Принц Ланселот! Во-от не ожидал!
Он побагровел и стал похож на помидор в шлеме из бананов.
- Итак? - требовательно вопросил Питер.
- А? Ах да, Мирддин. Он ничего не делал, государь.
- Ничего? Не ел, не спал, не мочился у дерева, ни с кем не разговаривал?
- О... О нет, конечно, он пару раз беседовал с Артусом, один раз с Кеем и один раз с Медраутом.
- Вот как? Наедине?
- А? Да, пожалуй, что наедине.
- Куриные мозги! Я ведь тебя как раз об этом и спрашиваю! Иисус, Мария и Иосиф, разве ты не знаешь, как подобает шпионить?
У Гвина был такой несчастный вид, что Питер смягчился.
- Послушай, сынок, ты пореже штаны снимай, ладно? Гвин радостно кивнул и снова покраснел.
- Докладывай мне обо всем, что происходит с Мирддином... Особенно - обо всем необычном.
Меньше чем за полчаса Питер добрался до своего легиона. Он снова обошел дозорных, проклиная ночной туман, и решил, что пора бы вернуться его собственному разведчику, Хиру Амрену.
- Небось дурака валяет вместе с Какамври, - пробурчал Питер.

Глава 47

- Корс, - выдохнула Анлодда, крепко сжав руку юноши. - Я боюсь.
- Ты! - Он изумленно посмотрел на подругу. Принцесса-воительница, отправившая на тот свет троих вооруженных саксов, видевшая, как горит ее родной город, подожженный подлыми ютами, боялась говорить с Dux Bellorum.
Она опустила голову, сжала зубы.
- Мне всегда тяжело давались разговоры со знаменитыми королями и полководцами. Просто язык к небу присыхает.
- Но ты ведь и сама принцесса!
- Принцесса захолустного города в далеком кантрефе, Корс Кант Эвин.
- Но твой о.., я хотел сказать: твой дядя - король всего Эйра!
- Что? Не говори глупостей! Он всего лишь дядя Лири! Корс Кант, ты-то проторчал при дворе десять лет - тебе небось легко разговаривать с Артусом.
Он покачал головой.
- Нет... Я не могу.
- Корс, ты не мог бы поговорить за меня?
- Нет. Не могу. Такое Артус ненавидит. Это все равно, как если бы законник излагал дело в суде за истца, а тот стоял и не мог даже рта раскрыть, да еще и насмехался бы над Dux Bellorum.
- Я никогда не насмехалась над ним!
- Но он все равно это так поймет. Тебе придется все самой рассказать ему, любимая. Но я хочу кое-что сказать тебе...
- Не говори, Корс. Ты можешь пожалеть об этом.
- Какую бы судьбу он тебе ни предназначил за измену твоего отца и твою собственную...
- Не надо ничего обещать, милый! Но бард упрямо продолжал:
- Какую бы судьбу он тебе ни предназначил, я разделю ее с тобой. Слово чести.
- Великолепно. Мало того, что мне отрубят голову, так я еще буду повинна в твоей смерти.
- Нет! - возразил бард, изумленный тем, какими словами возлюбленная ответила на его заверения в преданности ей. - Если я погибну или отправлюсь в изгнание, то только потому, что сам изберу такую участь. В ответе за мою жизнь только я, и больше никто. Это самый главный из тех уроков, что мне преподал Меровий.
Анлодда подняла голову, вздернула брови.
- Если ты выучил этот урок, то ты многому научился, Корс Кант. А про себя я думаю, что за мою жизнь отвечает этот старый мерзавец Лири... Но никак не могу понять, как он этого добился. Но в одном ты прав. Нельзя, чтобы кто-то говорил за меня. Я должна все стерпеть и расплатиться за собственную глупость.
Она устало улыбнулась и указала на шатер.
Немного погодя, они рука об руку стояли перед Артусом Пендрагоном, Dux Bellorum Священной кельтско-римской империи, оставшейся на его попечении после смерти Меровия.
Артус терпеливо ждал. Наконец Анлодда разжала губы, глубоко вдохнула и выдохнула. Но она не в силах была вымолвить ни слова от стыда и смущения. - - Говори, принцесса, - произнес Артус доброжелательно. Верно, он не жаловал законников, но имел бесконечное терпение к людям, пытающимся честно поведать все, что накипело в душе.
Слеза сбежала по щеке Анлодды, однако гордость не позволила ей смахнуть ее. В конце концов она заговорила:
- Артус Dux Bellorum, мое семейство запятнано изменой. Я здесь для того, чтобы просить у тебя прощения за преступления своего отца, за его подлость, за то, что он вступил в сговор с саксами и ютами против тебя, а также за то, что я чуть было не стала с ними заодно. Я прокралась в твои покои с кинжалом в руке, словно ребенок, который стремится убить свой страшный сон.., правда, я не знаю, удавалось ли такое кому-нибудь - я таких не знаю. И еще мне очень стыдно, что я не рассказала тебе обо всем раньше - совсем как маленькая девочка, что разбила любимую вазу матери и прячет осколки, чтобы об этом никто не узнал.
Она умолкла, чтобы отдышаться.
- Принцесса Анлодда, твое молчание дорого стоило - гораздо дороже, чем почти случившаяся измена.
- Я знаю, государь, не стоит напоминать мне об этом. Артус был терпелив, когда говорили другие, но не терпел, если его прерывали, как бы его слова ни ранили слушателя.
- Ланселот потерял полманипулы из-за того, что угодил в ловушку, о существовании которой он не догадывался - а ведь ты могла предупредить его об этой ловушке.
Анлодда потупилась, провела по земле черту носком сапога.
- Я прошу простить меня, - вымолвила она еле слышно. - Я понимаю, что мне нет прощения. Я запуталась. Я вела себя глупо. Государь, можете лишить меня титула, если хотите.
Артус вдруг резко обернулся к Корсу Канту.
- Ты тоже собой особенно не гордись, бард. Ты также виноват во многом. Сколько людей погибло из-за твоей глупости и бездействия!
Что? Как же это? Корс Кант вздрогнул. Он никак не ожидал такого обвинения.
- Кому ты рассказал о том, что Кута подавал сигналы в Харлек ночью перед высадкой Ланселота?
- Никому, я просто... - Он умолк, поняв справедливость обвинений Dux Bellorum. Жуткое чувство тоски и беспомощности охватило его. Он вдруг осознал ту боль, что сейчас владела Анлоддой, и шагнул ближе к возлюбленной.
Артус встал. Взгляд его был устремлен вдаль, за тысячу миль, сквозь шатер.
- Любые действия имеют последствия, - сказал он. - Cave canem, берегись собаки. Вы оба позволили своим собачьим душам взять верх над душами разумными. И продолжаете позволять - вот что более всего огорчает меня.
Корс Кант не спускал глаз с Артуса. Барду хотелось верить, что государь имеет в виду что-то другое, но вот Артус заговорил снова, и худшие опасения юноши подтвердились.
- Ваши греховные отношения не могут долее продолжаться. О да, вы пытаетесь скрывать вашу связь, но до меня доходят слухи, и я вижу, как вы смотрите друг на друга, полагая, что это никому не заметно. Я знаю, на что нынче способна молодежь - на многое такое, о чем в мое время и помыслить было страшно.
И тут с Анлодды словно рукой сняло застенчивость и скованность. Она гневно подбоченилась и заявила:
- А теперь послушай меня, Артус Пендрагон! Что касается этого, то мы чисты с первого дня и поныне! Мы даже не прикасались друг к другу. Только один раз поцеловались по дороге сюда - Ланселот свидетель. Как же ты можешь говорить, будто мы...
Упомянув Ланселота, любовника жены Артуса, Анлодда совершила тактическую ошибку. Знай Корс Кант заранее, что его возлюбленная собирается сослаться на Ланселота, он бы посоветовал ей не делать этого. В итоге Артус разразился длинной нотацией о греховности отношений между мужчинами и женщинами вне брака, каковые он именовал не иначе, как "греческой болезнью".
Говоря, Артус подошел ближе к барду и принцессе. Обращаясь как бы только к Корсу Канту, он произнес:
- Ты, надеюсь, понимаешь, что я хочу сказать? Здесь это недопустимо. У меня образцовый римский дом и образцовая римская семья. Я желаю, чтобы все так и оставалось.
Бард попятился, встал ближе к Анлодде. Он испугался. Об отношениях Артуса с юношами знали все, но помалкивали. Корса Канта пугала не сама мысль о подобных отношениях - в конце концов речь шла о прекрасной древнегреческой традиции. Юношу устрашило то, что человек, испытывающий подобное влечение, страстно бичевал чужие пороки.
"Он сильно расстроен, - решил Корс Кант. - Совсем забыл о приличиях!"
- Тебе, должно быть также понятно, - продолжал Артус, - что брак явился бы для вас еще большим грехом. Анлодда - высокого рода, а ты, мой мальчик, хоть и прекрасный бард, мудрый и тонкий, но, увы, - ты всего-навсего жрец. Нет, я не могу позволить, чтобы это продолжалось. Сын мой, ведомо ли тебе, как карает Господь насильников и повинных в супружеской измене?
Корс Кант в страхе покачал головой.
- Они попадают в ад. Им уготовано вечное проклятие. Они лишаются Божьей милости, им суждены страшные муки.., и все это - за краткий миг радости.
Анлодда молчала, по ее лицу нельзя было догадаться о том, какие чувства ею владеют. Корс Кант весь горел от страха и стыда за то, что испытывает дерзкие и безбожные эмоции.
Строители - кто они были такие? Жирные седобородые старцы, забавлявшиеся игрой в богохульство и ереси.
Ведь на самом деле различия между купцами, ремесленниками, иоменами и рабами существовали. Неужели так-таки были равны горожане и варвары? Неужели рабыни Гвинифры ровня ей?
"Я живу в цивилизованном обществе, - думал Корс Кант. - У этого общества есть законы. Все законы временны, навязаны. Если я возьму и выплесну из ванны вместе с римской водой римского ребенка, разве мне потом не придется ввести новый кодекс законов, столь же временных, преходящих? Чем же это может закончиться - полной анархией?"
- Я не против того, чтобы вы остались друзьями, - продолжал разглагольствовать Артус, но тон его стал чуть более дружелюбным. - Полагаю, дружественные отношения между особами королевской крови и горожанами - дело благое, покуда выдерживается определенная дистанция. - Свои слова Артус подкрепил тем, что обнял юношу и девушку за плечи:
- дескать, "давайте жить дружно". Пусть примером для вас будет моя дружба с королем Меровием, да покоится он в мире в объятиях Господа, а также моя дружба с принцем Ланселотом. Много радостей и горестей мы пережили вместе, но никогда не забывали о том, где проходит грань между принцем и простым полководцем.
- Прошу простить меня, полководец, - проговорила Анлодда, и Корс Кант вздрогнул - по отношению к себе Артус этот титул употреблял только в моменты, когда им овладевала ложная скромность. Быть может, Анлодда решила воспользоваться тем, что она - особа королевской крови, но то был очередной неверный ход с ее стороны. Бард заметил, как покоробила Артуса эта фамильярность. - Разве ты сам не женат на принцессе?
Повисла холодная пауза. Артус не сразу сумел совладать с собой. За те десять лет, что Корс Кант знал его, он только дважды был свидетелем такой опасной близости Артуса к вспышке ярости.
"Боже, вправду ли я готов разделить с моей возлюбленной ее участь, если ей будет суждена смерть или темница?" Ответ не заставил себя ждать - да, готов.
- Принцесса Анлодда, - произнес Артус, не став унижать девушку и употребив ее титул. - Это совсем иное дело. Мы вступили в брак из государственных соображений, дабы скрепить союз. Полагаю, это тебе должно быть понятно, - он многозначительно посмотрел на девушку. - Заверяю тебя: когда придет пора, я подберу для тебя достойного жениха и при этом учту твои пожелания. - Артус тепло улыбнулся. - Обещаю, я не выдам тебя за какого-нибудь престарелого полководца.
- Вот как? Ты обещаешь подыскать мне жениха? Это означает, что...
- Да, принцесса. Я решил сохранить за тобой законный титул наследницы престола Харлека, невзирая на государственную измену Горманта. Однако в действительности Харлеком будет управлять губернатор. Скорее всего - Бедивир, если ты не слишком против этого выбора.
- Я против любого, кроме себя, и уж тем более против этой варварской обезьяны. Моим городом должна править я.
- Что ж, будет назначен другой губернатор. Но он будет назначен, принцесса Анлодда. А ты останешься здесь в качестве моей почетной гостьи.
- Заложницы. Артус пожал плечами.
- Это послужит залогом преданности жителей твоего города. Ты сможешь время от времени посещать Харлек под охраной. Да, это неплохая мысль. Пусть люди видят своего монарха - я всегда был за это. Постоянно твержу Кею и Ланселоту о том, что им следовало бы порой навещать свои уделы, принимать живое участие в жизни своих подданных. В особенности важно самолично разрешать споры между горожанами, - добавил Артус, значительно уклонившись от темы разговора.
"Он явно не в себе", - решил Корс Кант. На его взгляд, Артус совершенно забыл о том, где находится, о завтрашнем сражении с огромным ютским войском.
- Ничто так не радует и не успокаивает подданных, как знание о том, что их правитель или губернатор лично интересуются в разборе судебных споров и вынесении вердиктов - справедливых и беспристрастных. Fiatjustitia ruat coelum! Так я говорю всегда.
Артус часто заморгал. Он вдруг понял, что сжал плечи Анлодды и Корса Канта мертвой хваткой. Отпустив юношу и девушку, он потрепал обоих по спине.
- Благодарю вас за то, что вы навестили меня, дети мои. Сказал ли я тебе, принцесса, о том, что ты останешься здесь, а в Харлек я назначу губернатора? Да, сказал. Если вам больше нечего сказать мне, вы свободны.
Он опустился на стул и уставился в одну точку.
- Любовь моя, - шепнул Корс Кант Анлодде. - Не могла бы ты подождать меня снаружи? Я должен кое-что сказать Dux Bellorum, а потом - тебе.
Девушка побледнела.
- О нас с тобой?
- Да.
- Мне это понравится?
- Честно говоря, не знаю. Подождешь меня? Я скоро вернусь.
Анлодда собралась было сказать что-то еще, но поняла, что ответа дождется только тогда, когда бард сможет ответить. Взяв себя в руки, она проговорила:
- Я подожду тебя, любимый, но я приняла собственное решение.
- Какое?
- Узнаешь, когда скажешь мне о своем, - ответила Анлодда. Она попыталась пошутить, но шутка вышла не слишком веселая.
- Я скоро вернусь, - повторил юноша. Дождавшись мгновения, когда его возлюбленная покинула шатер, он вновь подошел к Dux Bellorum. Наконец Артус заметил барда.
- А? Ты еще здесь, бард? Что-нибудь еще?
- Да, государь.
- Говори, Корс Кант. Я не накажу тебя за честность, ты это знаешь.
- Прежде не наказывал, - согласился юноша. - Дело в том... Государь, я хочу сказать о принце Ланселоте. Я видел...
"Интересно, а как же я расскажу о том, как оказался в покоях принца?"
У барда жутко сосало под ложечкой от страха, но он все же поведал Артусу все с самого начала - с того мгновения, как без спросу вошел в комнату Ланселота. Рассказал про бутылку с отравленным вином. Про то, как Кей вновь передал ее Ланселоту на берегу Харлекского залива, про то, как Меровий сказал, что вино от Ланселота ему передал Кей. Артус искренне удивился.
- Ты был с Меровием, когда он умирал?
- Да, государь.
- Почему же мне не доложили об этом?

Предыдущая страница 18 Следущая страница


Роберт Асприн

- ?..
Артус мрачно сжал губы.
- Кто?
- Командир почетной гвардии Меровия, генерал Пиус Британникус лично оповестил меня о том, что король умер от яда. Он сказал, что Меровий принял яд сам.., но ни словом не обмолвился о том, что при сем присутствовал ты.
Корс Кант уже собрался было поведать королю о том, как ему пришлось выбирать, из какой чаши выпить, но внутренний голос подсказал, что об этом лучше помолчать.
- Король позвал меня к себе, - объяснил он. Быть может, он попросил генерала никому не говорить об этом, чтобы меня ни в чем не обвинили. Но как бы то ни было, он не просил меня молчать, и я молчать не стану. Государь, это вино Меровий получил от Ланселота и Кея. Они убили его и, я так думаю, замышляют убить и тебя.
- Не смеши меня, мой мальчик. Я знаю Галахада много лет, и он всегда был верен мне. А Кей? Мой сенешаль, управляющий моего дома! Да знаешь ли ты, бард, что именно Кей первым поддержал меня, когда я заявил о своем праве возглавить объединенные войска бриттов? Даже в Риме сомневались в том, что мне удастся совладать с этой пестрой толпой из сотен королей, принцев, генералов, рыцарей и горожан, обученных воинов и политических ставленников! Но Кей отдал мне своих людей, и они стали моим первым легионом.
И теперь ты хочешь, чтобы я поверил, будто бы Кей, двоюродный брат моей супруги, замышляет недоброе против меня, что он вступил в заговор с Лансом, и они хотят меня свергнуть?
- Государь, - проговорил Корс Кант, мысленно подбросив кости и надеясь, что выпадет двойной Юпитер, - есть еще одно доказательство. У меня было видение.
- Видение? - недоверчиво переспросил Артус, однако он явно был не против выслушать барда.
- На турнирном поле, во время поединка Ланселота и Куты. Когда их бой закончился, мне привиделось, что ты сражен смертельным ударом, и что сразил тебя Ланселот!
Артус сразу перешел на тон истинного законника и принялся с пристрастием допрашивать барда.
- Ты действительно видел, что Ланселот нанес мне удар?
- Гм-м-м. Нет, государь. Но ты истекал кровью. Твоя рана была смертельна - наверняка.
- Почему ты уверен в том, что эту рану нанес мне Ланселот?
- Государь, его руки были залиты кровью, как если бы он заколол тебя кинжалом. Артус улыбнулся.
- Вот видишь? Быть может, он испачкал руки моей кровью, когда пытался извлечь из моей груди клинок, воткнутый кем-то другим. - Он решительно покачал головой. - Корс Кант Эвин, у тебя просто чересчур разыгралось воображение. Я не виню тебя. Все это из-за той чепухи, которой тебе забили голову в школе друидов. Не стоило мне отдавать тебя туда.., лучше бы тебе стать управляющим или священником, а не песнопевцем.
Подумав о том, стоит ли говорить Артусу о Гвинифре, которую бард также видел с окровавленными руками, Корс Кант решил об этом промолчать. Ему явно не удалось ни в чем убедить Артуса.
- У меня было еще видение, государь. На корабле. Тело, завернутое в саван. - Юноша умолк. Даже он не мог бы сказать, чье то было тело - Артуса или Меровия, или кого-либо еще.
Артус махнул рукой.
- Довольно с меня этих знаков и видений. Во все времена я не придавал им никакого значения. Толковать их всегда можно как заблагорассудится. Упадет с небес алая птица - и жрец Митры объявит, что это добрый знак и что я непременно одержу победу над рыжеголовыми саксами, а христианский священник скажет, что это дурное предзнаменование и что я погибну в бою.
Корс Кант, приближается битва, и тебе нужно подготовиться к ней. Пойди к Мирддину и узнай, не нужна ли ему твоя помощь в произнесении заклинаний против ютов. А мне нужно заново продумать план сражения.
Бард вышел из шатра. Убедить Dux Bellorum ему не удалось. Теперь наверняка его видение сбудется, и Артус падет от руки человека, которого больше всех любил, которому больше всех доверял. Его сразит Галахад, прозванный Ланселотом.
Анлодда сидела на камне неподалеку от шатра, сложив руки на груди. Вид у нее был очень испуганный. Когда бард проходил мимо преторианской гвардии, она встала и пошла ему навстречу, но, не дойдя нескольких шагов, остановилась.
- Что ты хотел мне сказать? - спросила она сдавленно. Он протянул ей руку. Она неохотно протянула в ответ свою.
- Любовь моя, - проговорил Корс Кант, - я решил что будет с нами. Вернее - со мной.
- Да? - произнесла Анлодда, изо всех сил стараясь придать голосу спокойствие и равнодушие.
- Анлодда, мы не можем здесь оставаться. Я хочу сказать - оставаться с Артусом. Если мы останемся, он ни за что не позволит нам быть вместе, а я так жить не смогу.
Девушка громко выдохнула, шагнула к Корсу Канту и крепко сжала его руки.
- Хвала Иисусу и Магдалине, - проговорила она негромко, чтобы не услышали стражники. - Я так боялась, что ты скажешь мне, что мы больше никогда не увидимся. Это было бы.., даже и не знаю, с чем сравнить. Это было бы ужасно, но все равно я смогла бы тебя понять, прими ты такое решение.
- Лучше пока не говорить о Господе, любовь моя. Боюсь, нам предстоит скорая встреча с ним, и притом не слишком радостная.
Бард увел возлюбленную от шатра Артуса, провел мимо палаток легионеров. Анлодда крепко держала его за руку и молчала, пока они шагали мимо волнующихся перед боем и отпускавших шутки воинов. Походный павильон Лири стоял в стороне от более строгих римских шатров легиона Артуса. У короля имелась собственная стража, вооруженная исключительно ритуальными клинками - тем самым Лири хотел, видимо, подчеркнуть свою роль наблюдателя в предстоящем сражении. Корс Кант надеялся, что юты не обезумеют настолько, чтобы решиться убить короля Эйра. Они должны были понимать, что тогда на них обрушится ярость всех до единого обитателей острова.
Юноша и девушка подошли к стражникам.
- Король у себя? - спросил Корс Кант по-гэльски.
- Короля нет, и мы скорбим в ожидании его возвращения, - ответил один из стражников заученной фразой.
- Можем ли мы войти и подождать его?
- Нет, - решительно отозвался стражник. Анлодда решила попытаться сама обратиться к стражнику.
- Смеем ли мы дождаться короля в его павильоне?
- Безусловно, - ответил стражник. - Входите без страха. Я пошлю гонца к королю, дабы он сообщил ему, что ты ожидаешь его, принцесса. - С этими словами стражник отступил, откинул полотнище, закрывавшее вход в павильон, и жестом попросил молодых людей войти.
Анлодда локтем поддела Корса Канта.
- У королевских особ - свои привилегии, - шутливо проговорила она.
Бард что-то обиженно пробурчал. Войдя в павильон, Анлодда сразу посерьезнела.
- Корс Кант, о чем это ты говорил, когда сказал, что мы можем встретиться с Иисусом и что встреча не будет радостной?
- Артус был прав, любимая. Мы грешники, мы посягаем на святость брачных уз, узаконенных самим Господом.
- Но это глупо! Не можешь же ты на самом деле верить в весь этот бред насчет вечного проклятия! - Увы, Анлодда сразу поняла: Корс Кант верит в это, и потому после недолгой паузы добавила:
- Если честно, я тоже в это верю. Наверное.
- Нам следует принять решение, - сказал бард. - Мы можем остаться и последовать Божьей воле, и тогда ты будешь принцессой, а я - бардом... Ты только что сама сказала, что у королевских особ свои привилегии.
- Нечего меня попрекать этими словами! Я просто пошутила.
- Прости. Я не хотел тебя обидеть. Либо мы могли бы... - Он не договорил, умолк.
- Убежать? И жить вместе, как живут грешники? И заслужить вечное проклятие?
- Иного выбора у нас нет.
Довольно долго они молчали, думая о том, как же им быть. Наконец Корс Кант подал голос:
- Любовь моя, - сказал он негромко, - я уже решил, как поступлю.
- Правда? - с искренним интересом спросила она.
- Если Господу будет угодно, чтобы я отправился в ад за то, что люблю тебя, я отправлюсь в ад.
Анлодда закрыла глаза, вся сжалась, но тут же расправила плечи и спокойно проговорила:
- Если Господь пошлет тебя в ад, Корс Кант Эвнн, то и я, безусловно, не останусь в Раю.
- Что ж, решено. Жребий брошен. Мы сознательно избираем еретический путь, и нам некого в этом винить, кроме самих себя.
- Жребий брошен, - эхом отозвалась Анлодда.
Они обнялись, крепко прижались друг к другу, но то были нерадостные объятия. Корс Кант уронил голову на плечо любимой, а она гладила его волосы, плакала о вчерашнем дне, а взгляд ее залитых слезами глаз был устремлен в день завтрашний.
В павильон вошел Лири, но тактично молчал, пока Анлодда не шепнула Корсу Канту о том, что они уже не одни.
Влюбленные отстранились друг от друга и, держась за руки, встали перед королем Эйра.
Лири весело, добродушно улыбался. Вскоре и Корс Кант с Анлоддой не смогли удержаться от улыбки.
- Вы бы еще покрепче обнялись, так в призраков обратились бы, - пошутил король. - Я уж голову чуть не сломал - все думал, как же с вами быть. Но будь я проклят, если хоть что-то придумал.

Глава 48

Питер расхаживал по своему шатру, до боли сжав зубы. Ланселот неумолимо рвался на волю.
"Он хочет вернуть себе свое тело. Его право. Ответь ему взаимностью. Убирайся, убирайся, УБИРАЙСЯ!"
Питер схватился за голову. Боль немного унялась, но он понимал, что пройдет еще дня два-три, и он окончательно перестанет владеть собой. Ланселот отвоюет свое тело, а Питеру придется вернуться в свое - в лабораторию Уиллкса.
Ему и так уже с превеликим трудом удавалось сосредоточиться и вспомнить реальный мир - привычные, современные слова и понятия ускользали. Временная афазия. Чуть раньше этой ночью Питер целый час не мог вспомнить слово "пистолет" и для чего он нужен.
Он мерил шатер шагами. Пять туда, поворот, пять обратно. Всякий раз, доходя до стенки, Питер не пригибался, задевал макушкой холодную ткань, и ее прикосновение хоть немного его успокаивало.
"Думай, думай, думай".
Самая неприятная часть операции начиналась тогда, когда командир, сделав все, что от него зависело, ждал, как поведет себя враг. Питер пытался придумать, кого бы приставить к Медрауту в шпионских целях, но так и не придумал.
Гвин выполнял еще более ответственное поручение - он шпионил за Мирддином. Корс Кант отсутствовал. Наверное, догадался, откуда к Меровию попала бутылка с отравленным вином, и потому сам себя уволил с должности штатного шпиона Ланселота.
Как бы то ни было, и бард, и Анлодда исчезли вскоре после того, как Питер расстался с ними на биваке Артуса. Воины, посланные Питером на поиски Корса Канта и его подружки, вернулись ни с чем.
Кей и Бедивир, по всей вероятности, ломали головы над тем, как бы поскорее избавиться от Ланселота и учинить бунт против Артуса, так что на них положиться было нельзя. Меровий умер. Гвинифра и Моргауза, скорее всего, оставались в Камланне, в трех неделях пути от места завтрашнего сражения. В любом случае ни та, ни другая на роли шпионок не годились.
Питер решил, что лучше всего для слежки за Медраутом подходит Хир Амрен. Они уже воевали, так сказать, в одной упряжке под командованием Меровия, когда производили захват триремы. Теперь Питер произвел Хира Амрена в командиры кавалерии, что по современным понятиям равнялось званию полковника. Под командование Хира Амрена были отданы две когорты личной гвардии легата. Но в преданности этого человека Питер не был уверен на все сто.
"Проклятие! Он пытался посмотреть на часы.., я точно знаю!" Питер мысленно проклинал себя на все лады, продолжая расхаживать по шатру. "Почему я не послушался инстинктивного чутья, почему не прикончил Медраута, когда у меня была такая возможность?
Потому, что и так пролилось уже слишком много крови.
Много. Но недостаточно. Должны погибнуть еще двое. Убей двоих - Мирддина и Медраута, и покончи с этим!"
Поставив себя на место Селли, Питер решил, что она наверняка тоже следит за ним с чьей-нибудь помощью. Это мог быть человек верный, который докладывает Селли обо всех действиях Питера. Следовательно, если он примет решение прикончить и Мирддина, и Медраута, и первым убьет не того, кого следовало бы, Селли немедленно узнает об этом и испарится, не дав Питеру найти себя, кем бы она при этом ни была. Она поспешит осуществить свое грязное дело, а Питер останется один-одинешенек, без готового оказать ему помощь Бланделла, и тогда ему придется только ждать предательского удара в спину.
Разницы никакой. Питер так или иначе не был готов совершить убийство. Ведь на самом деле он - не Ланселот из Лангедока. Жизнь человека слишком много значила для Питера, чтобы он мог просто так взять и убить парня - только потому, что ему, видите ли, показалось, что тот глянул на несуществующие часы, когда Питер спросил его, который час. Мирддин - либо Селли, либо Марк Бланделл. Но несмотря на то, кто из двоих ученых из двадцатого века обосновался в теле старого чародея, оставался еще и сам Мирддин.., и кому об этом лучше знать, кроме Питера. Убить тело Мирддина означало расправиться с самим Мирддином - ни в чем не повинным старым маразматиком.
А уж это было бы самое настоящее убийство - непростительный смертный грех.
Если в теле Мирддина жила Селли Корвин, то Питер мог оправдать себя за убийство старика желанием предотвратить еще большее зло: что бы ни задумала сотворить Селли, из-за этого всему миру Питера грозило превращение в девственный лес - похоже, необитаемый. Ни городов, ни промышленной революции, ни техники.
Ни войн, ни преступлений, ни страданий.
"Дерьмо собачье! Откуда мне знать? А вдруг в этом мире царят голод и эпидемии?
Вот так ты думаешь? Там все, как в реальном мире?"
Питер расхаживал по шатру, время от времени остужая голову прикосновением к холодному полотну. Ткань пахла копченым сыром - в этом шатре многие годы жгли очаг, и дым выходил через дыру наверху. "Если Мирддин - это Селли, я убью его". Питер принял решение, и на душе у него сразу полегчало. А если Мирддин - это Бланделл? И как быть с Медраутом?
Питер дошагал до края шатра, развернулся и сделал пять шагов к выходу. Настал самый волнующий момент: он сделал все, что мог, и теперь должен был ждать шага со стороны треклятой Селли Корвин.
Питер услышал шаги. Кто-то приближался к его шатру. Смит остановился, замер, глядя на полог, закрывавший вход. Сердце его часто забилось. Он весь дрожал мелкой дрожью.
"Если чему-то суждено произойти, то это произойдет СЕЙЧАС".
Здоровенный верзила - младший командир - откинул полотнище, отсалютовал Питеру. Тот ответил кивком - побоялся поднять для приветствия дрожавшую руку.
- Прошу прощения, принц легат, твой с.., я хотел сказать: твой оруженосец, Галахад Младший, к тебе.., с гостем Гвин оттолкнул стражника и ввалился в шатер. За собой он тащил за руку старого склеротика - а может быть, террористку из ИРА - Мирддина.
- Скажи ему то, что сказал мне, - распорядился Гвин.
- Час пробил, Питер! - воскликнул Мирддин. - Она вот-вот нанесет удар. Мы должны остановить ее!
Питер вдруг ощутил ледяное спокойствие. Яснее ясного: ожиданию конец. Так или иначе - он вышел на финишную прямую.
- Оставь нас, - велел Питер сыну Ланселота.
- Государь, я следил за ним, как ты повелел, но он меня заметил и начал говорить... - Гвин умолк. Питер выжидательно смотрел на него. Тот обиженно отпустил руку Мирддина и вышел из шатра.
Мирддин ждал этого мгновения, нервно переминаясь с ноги на ногу. Когда полотнище, закрывавшее вход, опустилось, он повторил голосом, дрожащим от волнения:
- Час пробил! Она того и гляди, нанесет решающий удар.
- Вот как? Значит, ты знаешь, кто она?
Мирддин глубоко вдохнул, облизал пересохшие губы.
- Я говорю о сыне Артуса, Медрауте. "Естественно. Вот только кто из вас - кто?"
- Я приставил несколько человек наблюдать за Артусом, - объяснил Мирддин, - рассудив, что удар, скорее всего, будет направлен именно на него. Ты же помнишь, какова была цель Селли? Слава Богу, я оказался прав. Медраут исподтишка всю ночь занимается тем, что заменяет гвардейцев Артуса своими людьми, а только что у него была тайная встреча с Кеем. Началось, Питер!
- Ну, и конечно, ты хочешь, чтобы я это дело предотвратил. Ради Сына Вдовы, Марк?
- Что?
- Кто Сын Вдовы?
- О чем ты... А, понятно. - Мирддин заговорщицки обернулся, огляделся по сторонам и протянул Питеру морщинистую руку. Они обменялись рукопожатием, и Мирддин изобразил положенный масонский знак. Наклонился, шепнул Питеру на ухо:
- На этой ступени я призван ответить тебе, что Сын Вдовы - это Хирам Абифф, тот царь, что выстроил храм Соломона.
"Проклятие, - думал Питер. - Если бы Мирддин не знал ответа - и думать было бы нечего. Он Селли Корвин, и дело с концом". Но при знании ответа вопрос оставался вопросом. В конце концов Питер и сам узнал о масонских знаках и обрядах исключительно путем ознакомления с соответствующей литературой. Точно так же о них могла проведать и Селли. Может, она подставная масонка, а может, ее папаша - тайный масон. А может, Бланделл по пьяной лавочке много о чем протрепался, лежа с Селли на одной подушке.
Настала пора действовать. Пришел ненавистный миг:
Питер должен был исполнить то, что умел делать лучше всех, но это было ему нестерпимо: дать змее совершить бросок, но вовремя перехватить ее за шею.
- Веди, Макдуфф, - распорядился Питер.
Как только они вышли из шатра, Мирддин проворчал:
- Там было "живи", а не "веди". Ты разве в школе не учился, Питер?
Питер скрипнул зубами. Еще одна утраченная возможность. Либо Мирддин - это Бланделл, либо Селли лучше подкована в классике, нежели он ожидал. Ночь была холодна.
- Где твоя лошадь? Мирддин пожал плечами.
- У меня нет лошади. Этот парень, Гвин, посадил меня позади седла на своего коня. Я с тобой поеду.
"Черта с два ты поедешь со мной!" - хотел было ответить Питер, но вовремя спохватился. "Играй, играй свою роль, - подумал он. - Не сбивайся". "Если ты считаешь, что это Марк, то с какой стати тебе возражать против его компании?"
Питер сглотнул слюну и велел конюшему подвести Эпонимуса.
"Стало быть, вот такой у меня план, да? Ехать к черту на рога по безлюдной пустоши с Мирддином за спиной, и дать ему полную возможность порезвиться на славу и воткнуть мне кинжал между лопаток?"
Конюший подвел к Питеру здоровенного боевого жеребца, уже оседланного на такой случай, оставалось только подтянуть подпруги. Конюший сделал это, а затем опустился на четвереньки, превратившись в живую табуретку. Питер смущенно наступил на спину юноши и прыгнул в седло. Грум-легионер передал ему поводья.
Мирддин растерялся. Вид у него был крайне озабоченный. Питер протянул руку, и чародей неуверенно ступил на спину парнишки-конюшего, после чего поспешно вскарабкался на круп Эпонимуса и уселся позади Питера.
Раб встал и низко поклонился.
Питер повел коня по пустоши в сторону лагеря Артуса. Густой туман застилал землю, клубился у копыт Эпонимуса, качался вокруг океанскими волнами. Небо заволокло тучами. Звезд видно не было, и только тусклое пятно обозначало полную луну, клонившуюся к закату. До зари оставалось совсем немного времени. Питер бы сразу заблудился в тумане, но Эпонимус знал дорогу.
Мирддин молчал, он только цепко держался, обхватив Питера за пояс, а Питер старался свести их телесный контакт к минимуму. Мурашки бегали у него по спине вверх и вниз. "Решится она или нет? Если да - то когда?" Сердце его, немного было успокоившееся, снова бешено билось. Он ждал неотвратимого удара клинка.
Он надеялся, что сумеет по движениям Селли догадаться о том, что она сейчас ударит его, и тогда он успеет уклониться и прожить достаточно долго для того, чтобы разделаться с ней.., если Мирддин - это Селли Корвин, и если она не откажется от блестящей возможности избавиться от своего заклятого врага.
Эпонимус шел быстрой рысью, а время, казалось, ползло медленно. Питер в уме твердил "Отче Наш" и "Богородице, Дево, Радуйся!" - те молитвы, что помнил со времен катехизации. Дважды он поймал себя на том, что вытаскивает из чехла боевой топор... "У кого бродят мысли об убийстве - у меня или у Ланселота?" - гадал Питер.
От тумана промокла одежда Питера, он замерз. Но еще холоднее ему было от того, что за спиной у него сидел Мирддин, от которого исходил адский холод - холод девятого круга Дантова ада. Неужели так бывает - чтобы один человек высасывал из другого все тепло? Питеру казалось, что за спиной у него не живой старик, а дыра, отверстая в бездну, где томятся потерянные души. Хрупкое, бездушное тело" чародея излучало зло.
Питер покачал головой. "Просто я дал волю воображению", - решил он. Согреться возле этого старого шарлатана, конечно, и мечтать было нечего, но все-таки он же не один из жутких старикашек со страниц ужастиков Лавкрафта!
"Старик как старик, самый обыкновенный, и кровь у него течет еле-еле, короче - все нормально", - уговаривал себя Питер.
Но вдруг.., рука Мирддина осторожно скользнула по бедру Питера.
Майор Смит затаил дыхание, гадая, не сбросить ли ему старого склеротика с коня, и немедленно. "Но я должен понять! Я должен узнать наверняка!"
Он стиснул зубы, прищурился. Теперь удар мог быть нанесен в любой миг...
Прошла минута, другая... Украдкой покосившись вбок, Питер увидел, что Мирддин, оказывается, всего-навсего обернул руку полой плаща. Но когда друид подал голос, у Питера чуть сердце в пятки не ушло.
- Сюда бы мою старую полярную куртку да сапоги с электроподогревом, - проворчал Мирддин. - У этого старика кровь холодная, как у рыбы.
Питер не удержался от смеха, и смеялся слишком долго - шутка явно того не заслуживала.
- Может, мне стоит завязать с физикой, - продолжал Мирддин, - и попробовать посочинять для "Красного Карлика"?
Питер не понял, о чем речь. Скорее всего - о каком-то телешоу. Питер хранил молчание, а Мирддин остальную часть пути развлекал его болтовней о холограмматике "Феликсе Ангере" и его злоключениях с компьютером-маразматиком.
Но как только Эпонимус оказался на вершине холмистого кряжа, откуда открывался вид на лагерь Артуса, Мирддин крепко сжал плечо Питера. Питер вздрогнул - он этого не ожидал. Он понимал, как рискует. Перехватить удар - задумано, слов нет, неплохо, но ведь это все равно, что опередить звуковую волну летящей пули. Если Мирддин - Селли, и если она захочет, чтобы Питер отправился на тот свет, он туда отправится.
- Пора, - изрек Мирддин. - Ради всех людей доброй воли, и все такое прочее.
Питер пробурчал в ответ что-то неразборчивое, нагнулся к холке коня. Эпонимус послушно перешел в галоп. Питер приподнялся в седле, но скакать в таком положении без стремян было трудно, почти невозможно. Мирддин подпрыгивал у него за спиной, словно теннисный мячик над ракеткой.
Питер остановил коня неподалеку от шатра Артуса. Подбежал мальчишка-раб, взял у Питера поводья. Питер быстро спешился и строго-настрого запретил рабу кому-либо рассказывать об их с Мирддином появлении в лагере, а также попросил по возможности спрятать Эпонимуса от любопытных глаз.
"Хотя бы Медраут не узнает о том, что мы здесь", - утешал себя Питер. Опередить его и Мирддина не мог никто. Если им повезет, они сумеют оказаться в шатре Артуса до того, как там окажется Медраут (если Медраут на самом деле - Селли Корвин), и его лазутчики не успеют их выследить.
Они перебегали из тени в тень, прячась за шатрами, избегая встречи со случайными прохожими. Дозорных бояться не приходилось: как только они замечали Ланселота и Мирддина, они тут же давали им дорогу. В конце концов, немного не дойдя до высоченного командирского шатра Артуса, Питер и старый чародей залегли в тумане, скрытые ночными тенями и густым кустарником.

Глава 49

Питер Смит и чародей Мирддин лежали на земле молча. Один раз Мирддин начал было что-то шептать, но Питер одарил его таким свирепым взглядом, что старик тут же отполз в сторону и замолчал.
Время тянулось мучительно медленно. Судя по внутреннему хронометру Питера, вот-вот должно было рассвести, но затянутое тучами, низко нависшее небо не становилось светлее, чем в полночь. Питер ждал восхода, надеясь, что тогда развиднеется, но общая видимость осталась нулевой и тогда, когда по всем расчетам Смита, солнце уже взошло.
Что-то шевельнулось в тумане. Питер облизнул пересохшие губы. Он затаился и ждал, словно волк; выслеживающий зайца.
Наконец Питер разглядел какого-то человека, невероятно медленно приближавшегося к шатру Артуса.
Человек шел, выпрямившись во весь рост, но при этом старался держаться в тени - точно так же, как до того Питер с Мирддином. "О Боже!" - мысленно воскликнул Питер. У него противно засосало под ложечкой. Он узнал силуэт этого человека. К шатру приближался тот самый, кого Питер видел ночью в покоях Dux Bellorum.
Анлодда вернулась, чтобы завершить работу - лживая принцесса все-таки явилась, чтобы убить Артуса.
Питер чуть было гневно не окликнул девушку, чуть не вскочил, хотя понимал, что поступи он так, в его действиях было бы желание удержать Анлодду от убийства.
Но тут злодей оглянулся через плечо и шагнул на открытое пространство. Свет фонаря, озарявший окрестности шатра Артуса, выхватил из тумана лицо злоумышленника: то был Медраут.
"Жаль, что это он, - подумал Питер. - Но хвала Иисусу и Богородице за то, что это не Анлодда".
Мирддин нервно коснулся плеча Питера и указал на Медраута, что в общем-то было совершенно не нужно. Питер молчал. Пока Медраут приближался к шатру, Смит заметил, что за юношей кто-то крадется. Оказалось, что это гвардеец из преторианской гвардии. Стало быть, личная охрана Артуса заметила Медраута.
Вскоре пятеро гвардейцев окружили юношу, но узнав его, препроводили ко входу в шатер. Один из стражников вошел внутрь, и почти тут же вышел обратно. Гвардейцы откинули полотнище на входе и пропустили Медраута в шатер.
- Пора, - сказал Питер. - Представление началось. Завидев Питера, гвардейцы вытянулись по струнке и отсалютовали ему. Питер ответил на приветствие и шагнул ко входу в шатер.
- Гм.., государь... - неуверенно проговорил один из стражников. - Dux Bellorum просил, чтобы его не беспокоили.
- А теперь побеспокойся о том, чтобы не беспокоили нас, - распорядился Питер тоном, не допускающим возражений.
- Но у него там сейчас этот парень. Тот, который.., ну, в общем, ты знаешь, о ком я говорю, государь.
- Медраут здесь? Вот и прекрасно, не придется за ним посылать. Вернись на свой пост, легионер.
Явно сомневаясь в том, правильно ли поступает, слушаясь Ланселота, гвардеец из команды Какамври посторонился и пропустил главнокомандующего войска Артуса в шатер.
Следом за Питером туда же скользнул Мирддин. Питер быстро пересек "прихожую" и нашел дверь, ведущую в "штаб". Оттуда доносились голоса Артуса и Медраута. Питер отыскал щелочку и заглянул в нее.
- Гвинифра здесь, в лагере? - удивленно спросил Медраут.
Артус кивнул.
- Я сам предложил ей поехать с обозом на следующий день после нашего выступления. Они прибыли вчера, через некоторое время после того, как мы встали лагерем. Предстоит самое славное сражение в моей жизни, и мне бы хотелось, чтобы в этот день со мной рядом были моя супруга.., и мой сын.
Медраут озадаченно смотрел на Артуса.
- Да, ты не ослышался, - кивнул Артус. - Как только мы сломаем хребет королю Грюндалю и изгоним ютов с наших северных земель, я наконец объявлю о том, что признаю тебя своим сыном и наследником, как мне следовало поступить много лет назад, мальчик мой. Пока я не могу передать тебе легионы. Это право ты должен заслужить, как заслужил в свое время я. Легионы - не моя личная собственность, и потому я не могу просто так отдать их тебе. Наверное, я мог бы просто объявить тебя следующим Dux Bellorum, но как я всегда говорю, cucullus non facit monachum. He сутана делает монаха монахом. Они не пойдут за тобой, сын мой.
Но у меня достаточно много богатств, земли, домов и вилл, и все это будет поделено между тобой и Гвинифрой, когда я умру.., и боюсь, что это произойдет очень скоро.
Артус прижал руку к груди и печально улыбнулся.
"У него жуткий цвет лица. Землисто-серый!" - ужаснулся Питер. Артус явно страдал тяжелой болезнью сердца - скорее всего, это сердечно-сосудистая недостаточность в довольно запущенной стадии. По сравнению с тем, как выглядел Артус в день выступления из Камланна, здоровье его явно ухудшилось. Когда Питер беседовал с Артусом этой ночью, он решил, что, скорее всего, все дело в тусклом освещении. Теперь же было ясно: сердце Dux Bellorum пошаливало, и притом серьезно.
Медраут смотрел на Артуса - своего биологического отца. Но разум его витал в миллионе миль вдали.., или в пятнадцати сотнях лет.
"Юноша" был испуган, он весь дрожал от волнения. "Господи, - думал Питер, - Медраут явно готовится к прыжку".
- Но пока я жив, мне еще многое нужно успеть, - сказал Dux Bellorum, - и я хочу, чтобы ты помог мне. Меровий мертв. Наверняка ты слышал об этом. Он отнял у себя жизнь в споре со своей совестью - почему, это мне не ведомо.
Однако из-за этого я, как говорится, остался на дереве, а лестницу унесли. Я обязан расширить Новую Римскую империю от Британии до Сикамбрии, а оттуда - по всей Европе, пока не померк свет, пока мои легионы не отступились от меня, пока люди не возвратились к звериному варварству и почитанию Павла.
"Бог мой, - подумал Питер, - да он пророк!" Безусловно, Питер и сам верил в то, что именно Церковь предотвратила окончательный откат человечества к варварству в Темных Веках, но, по всей вероятности, интерпретировать эти события можно было по-разному.
Речи Артуса повергли Медраута в замешательство. Он попятился, отступил в тень и оказался совсем недалеко от Питера. Дышал он хрипло, прерывисто. "Она вот-вот решится - эта сучка все-таки осуществит задуманное!" Марк был прав.
Медраут завел руку за спину, сжал в пальцах рукоятку кинжала, но почему-то растерялся. Артус ничего не заметил. Питер видел, что Dux Bellorum - на волосок от гибели.
И сразу все стало ясно. Естественно, Селли Корвин мечтала о том, чтобы "Новая Римская империя" Артуса распалась, и чтобы власть перешла в руки Церкви.., потому что Селли Корвин, или как там ее звали по-настоящему, была ревностной, фанатичной католичкой.
План Селли, начиная с первого и заканчивая сорок девятым днем, состоял в том, чтобы убить короля Артура до срока, прежде чем он выиграет свое последнее сражение и сделает Англию великой страной и великой нацией.
Так вот почему во времена Питера все исчезло, постепенно превратилось в девственный лес.., потому что Англия так и не достигла величия во времена правления легендарного короля Артура!
Мир замер в неподвижности. Артус застыл в позе оратора с вытянутой рукой, не успевшей очертить воображаемые границы земли, которой суждено будет стать прекрасной, зеленой Англией. Медраут не шевелился, сжав в руке вынутый из чехла кинжал и пряча его за спиной. Почему-то он медлил - то ли не мог, то ли не желал нанести удар.
Совсем, как принц Датский.
Питер отлично видел спину Медраута - нет, спину Селли Корвин, и у него времени на растерянность не было, и на этот раз он не чувствовал ни сомнений, ни угрызений совести.
Он резко шагнул вперед и выхватил клинок, даже не подумав прятать его. Пока ни Артус, ни Медраут его не видели.
Бесстрастно, совсем как в Лондондерри и Харлеке и на десятке других роботских заданий, Питер Смит обхватил согнутой в локте рукой горло Медраута и рванул его на себя. Медраут раскинул руки, выгнул спину. Питер как раз этого и ждал. Как только Медраут запрокинулся назад, Питер крутанулся вправо, дабы обрести нужный угол атаки, и вогнал клинок по самую рукоять в почку Медраута.
Выхватив клинок, Питер отпустил юношу, и тот рухнул наземь.
Артус не двигался - он не понимал, что происходит.
- Ланселот, - проговорил он изумленно, - откуда ты взялся? Ланс.., помоги мальчику подняться, похоже, у него обморок.
Dux Bellorum поспешил к Медрауту, нежно коснулся щеки юноши. Тот часто моргал и не сводил глаз с правой руки, залитой кровью. В ней он все еще сжимал собственный клинок - теперь окровавленный.
- Ты упал и накололся на свой клинок, - проговорил Артус срывающимся голосом. - Не шевелись. Сейчас мы пошлем за лекарем. Это простая рана, ты поправишься. Только не шевелись.
Артус прижал к груди голову сына, гладил его волосы.
- Ланселот! - приказал он. - Позови лекаря! Питер чуть было не бросился исполнять приказ Артуса - настолько поразила его уверенность Dux Bellorum в его верности. Он опустил дрожащую руку на плечо Артуса.
- Рана смертельна, полководец.
- Ланс, о чем ты говоришь? Ступай за лекарем!
- Государь... - и Питер указал на растекшуюся по земле лужу крови. Артус уставился на нее. Он, опытный воин, прекрасно понимал, какая рана смертельна, а какая - нет. Он отпустил голову Медраута, бережно уложил его на землю.
- Прости... Прости меня, сын мой. Мне следовало.., давным-давно я должен был признать тебя... Медраут взглянул на Артуса.
- Селли? - прошептал он. - Ты убила меня? "Селли?!"
- Все хорошо, сын мой, - сказал Артус и поцеловал сына в лоб. - Ты ведь не нарочно это сделал. Ты не попадешь в ад. Это случайность, нелепая, жуткая случайность.
- Селли? Но я думал, что мы с тобой... - У Медраута перехватило дыхание. Он сделал вдох, и кровь, вытекавшая из раны, вспузырилась.

Предыдущая страница 19 Следущая страница


За далью волн

- Проколото легкое - поставил диагноз Питер.
- Марк? - окликнул он умирающего.
- Селли? - Медраут перевел взгляд с Артура на Питера. - Кто?..
- Я - Питер.
Медраут покачал головой и жутко закашлялся. Струйка крови стекла с его губ.
- Питер - чародей.
- Мирддин - это Питер? Медраут вяло кивнул.
- А Артус - Селли?
Юноша посмотрел на Артуса, открыл рот. Кровь текла оттуда все сильнее, она мешалась со слюной.
- Я в-все пере.., путал, да? - спросил Медраут. Питер молчал. - Пит... Питер, это ты?
- Да, я здесь, Марк.
- Сделай для меня.., кое-что.
- Хорошо.
- Ради Сына В... - Медраут вновь закашлялся, и вдруг к нему как будто вернулись силы. Ему даже удалось немного приподняться.
- Сын мой! - вскричал Артус. - Тебе лучше? - Если предыдущий разговор и заинтриговал его, он не подал виду.
- Ради Сына Вдовы, - закончил фразу Медраут.
- Хорошо. О чем ты просишь?
- Зако... Закопай что-нибудь.
- Что закопать?
- Что угодно. Письмо. Записку. Здесь.
- Закопать записку? О чем говорил Бланделл? Здесь, на Динас Эмрисе?
- Закопай записку, - повторил Медраут. Он дышал все чаще и прерывистее. - Сунь ее в какой-нибудь.., сосуд.., глиняный.., запечатай глиной.., нет, воском.., крепко-накрепко... Только обязательно.., подпишись.., что ты - Питер... Мы ее найдем.., потом.
Питера Смита озарило.
- Ты хочешь, чтобы я здесь закопал записку, чтобы вы могли откопать ее в наше время и доказать, что мы с тобой здесь побывали?
Медраут улыбнулся, кивнул и закрыл глаза.
- Крепко-накрепко.., запечатай, - повторил он. - Как свитки.., из Мертвого моря. - Но вдруг он открыл глаза. - Селли! - воскликнул он. Откинулся на спину, еле слышно прошептал:
- Жаль.., думаю.., мы так и не.., узнаем.., кто она.
Медраут не шевелился. Артус склонился к сыну, обнял его и тихо заплакал.
- Тебе не придется ни о чем жалеть, брат мой Марк, - проговорил Питер. Оглянувшись, он обнаружил, что Мирддин, он же Селли Корвин, испарился.
Майор Питер Смит поднялся. Теперь он уже едва-едва владел телом Ланселота. Ноги не слушались его. Ланселот окреп, он плевать хотел на оковы, которыми его опутал Питер. Глаза застилал туман, голова кружилась. Ланселот не желал сдаваться, не хотел смотреть на мир глазами Питера.
Питер опустил глаза. С ног до головы он был залит кровью. "Это ты все перепутал, идиот никчемный!" - выругал он себя.
Селли Корвин и не думала убивать Артуса. С какой стати? Он и так умер. Но в реальной истории Артус Dux Bellorum умер, не создав своей Римско-кельтской империи.
- Господи Иисусе, какой же я глупец! Артур, Артус не был английским королем. Он был валлийцем. Кельтом. Извращенный разум Селли Корвин представлял его героем, сражавшимся против англов и саксов - англосаксов, которые дали Англии ее народ, ее культуру, и даже ее название - Англландия.
Но Артур победил их. Он изгнал их со своих земель, почти освободив страну от владычества саксов. Саксы удержались лишь кое-где, скорее всего - в Западной Саксонии, Восточной Саксонии и Южной Саксонии - Уэссексе, Эссексе и Сассексе. А теперь их союзники, юты, наступали на владения Артура с севера.
Но победят ли они? В оригинальной версии это не стоило им особого труда, потому что Артур умер, не успев дать им отпор, - погиб от руки своего незаконнорожденного сына, Мордреда - Медраута.
Того самого Медраута, которого только что убил Питер, полагая, что тем самым предотвратит покушение на Артуса.
- Бог мой, Селли... - прошептал Питер. - До чего же ты хитра, пташка! Она поработала им, словно молотком для крокета, - не дала Медрауту обойти Артуса, главного игрока своей команды.
"Скорее всего, теперь Артус проживет достаточно долго для того, чтобы изгнать ютов из Гвинедда", - догадался Питер. А как только север обретет свободу, он сосредоточит свои усилия на засевших на юге саксах, и займется ими - не в этом году, так в следующем.
"И это ему так или иначе удастся - ведь он Артур! Британия никогда не станет Англией. Промышленной революции не суждено произойти - по крайней мере здесь. Мой мир прекратит существование.
Нет, еще хуже: его не будет вовсе!"
Питер посмотрел на Артуса Пендрагона, Dux Bellorum. Короля-прародителя Англии, валлийского кельта. Артус сжимал в объятиях своего мертвого сына, но он больше не плакал. Казалось, он обезумел. Взгляд его был устремлен в одну точку.
"Проклятие, где же Какамври со своей преторианской гвардией?" - гадал Питер. Но тут же понял, в чем дело: убийство Медраута произошло почти бесшумно. Артус был слишком ошеломлен для того, чтобы позвать на помощь охрану, он только просил Питера "Ланселота" привести лекаря. А "Ланселот", герой Каэр Камланна, консул, легат, носитель черного и серебряного цветов, стоял, молчал и смотрел на то, как двое невинных людей умирают в одном теле - теле Медраута.
Но пока никто не знал об убийстве.
Он смотрел на Артуса, своего командира. Своего отца. "Ты послал меня в Сэндхерст. Ты отправил меня в армию. Отец, ты хоть представлял, чем я занимаюсь? Разве тебе, простому полковнику, воевавшему в Северной Корее, понять, что такое - днями и ночами охотиться за ирландскими гадюками на манер святого Патрика, и ждать пули в затылок или бомбы под ногой?"
Он смотрел на Артуса, которому только что спас жизнь и тем самым обеспечил ему пожизненную защиту. На человека, который в реальной истории должен был погибнуть.
- У меня нет времени, - сказал Питер. Моргнул - слезы застилали глаза, текли по щекам. - У меня нет времени. Нет времени.
Он опустился на колени, схватил Dux Bellorum за волосы, запрокинул его голову и резким движением перерезал сонную артерию острым, но все же недостаточно острым кинжалом.
Перед глазами Питера возникла строчка - что-то вроде титра в конце учебного военного фильма: "Вот так Питер Смит обрек мир на гибель своим эгоизмом и любовью, совершив ритуальное убийство".
"Я стал агентом Закона Сохранения Реальности", - мелькнула у Питера горькая мысль.
Артур выпучил глаза, уставился на Питера, поднял руку к шее и повалился ничком на мертвое тело сына. Губы его сжимались и разжимались, глаза с сожалением глядели на лучшего друга - он словно старался загладить вину Ланселота.
- Гвинифра, - произнес он еле слышно. - Не дай ей увидеть.., не дай ей возненавидеть тебя.
Его голова тяжело упала на грудь Медраута, глаза закрылись.
- У меня нет времени, - повторил Питер. Грудь его сковала жуткая боль. - Ни для короля, ни для страны. Я всего-навсего особый поверенный в делах Закона Сохранения Реальности.
Целых пятнадцать веков Питер смотрел на два мертвых тела, плохо понимая, что он натворил.
А потом он встал. Его руки обагрила кровь Артуса.
- Иисусе! - прозвучал чей-то возглас у него за спиной. Питер обернулся. У входа стояла Гвинифра, бледная как смерть. Ее золотистые волосы были покрыты сеткой, украшенной сапфировыми звездочками. На ней была пушистая желтая туника, отделанная парчой.
Гвинифра, не сводя глаз с трупов, шагнула вперед. Она смотрела на окровавленные тела отца и сына. Подойдя, она опустилась на колени, забыв о том, какие дорогие на ней одежды, и прежде всего потрогала запястье Артуса. А потом - шею Медраута.
Она поднялась, поглядела на затянутые в перчатки из телячьей кожи руки - так, словно видела их впервые в жизни. Теперь и ее руки были залиты кровью. Голос ее дрожал от ужаса, но только голос, да испуг в глазах выдавали ее переживания.
- Ужасно, Ланс. Ужасно. Я бы сказала, что это ты убил их, и наверное, они не стали бы с этим спорить. - Она кивнула в сторону выхода из шатра, где стояли на посту гвардейцы.
- Да, я, - отозвался Питер, все еще не вполне владеющий собой.
- Я знаю. О, Бригитт! Молю, заверь меня, что ты сделал это не из-за любви ко мне. - Она смотрела на Питера, часто-часто моргая. Покачнулась, и неожиданно опустилась на походный трон Артуса.
- Нет.
- Хвала Господу и Богородице. Гвинифра закрыла лицо руками. "Она не рада этому", - решил Питер.
- Любовь моя, - сказал он. - Я не думал о тебе, когда.., когда делал это.
Принцесса опустила руки на колени. Похоже, она немного оправилась от потрясения. На лице ее застыла маска непередаваемой тоски.
Нет, ей никогда не пережить случившегося. Как она сможет такое пережить? Уже сейчас не осталось следа от прежней Гвинифры - она стала холоднее, трезвее. Она понимала, что им больше никогда не суждено будет увидеть друг друга после того, как вина Ланселота в гибели ее мужа и его сына будет доказана.
- Могу ли я спросить, зачем ты сделал это? Питер печально покачал головой. Как он мог ей объяснить?
Принцесса нахмурилась, чуть было не поднесла руку к губам, но вспомнила, что она в крови. Единственная горючая слеза стекла по ее щеке.
- Что ж.., тогда нужно как-то выпутаться. Но как мне помочь тебе?
Питер ошарашенно смотрел на Гвинифру.
- Ты хочешь мне помочь? После того, как я признался в убийстве твоего мужа? Неужели ты его совсем не любила?
- Очень любила. Но теперь его нет, Галахад. Его больше нет у меня. У меня остался только ты.., и тебя я тоже люблю.
- Гвинифра, я не знаю, долго ли нам суждено быть вместе.
- О? - испуганно воскликнула она, потрясенная мыслью о том, что ей, быть может, суждено потерять сегодня еще одного возлюбленного. Потерять?
Питер задумался. Зачем ему возвращаться? Еще несколько дней - какая разница, в конце концов?
- Гвинифра.., прошу тебя, поверь: я сделал это не из ревности, не для того, чтобы отобрать тебя у него... Я любил его.
- Я знаю.
- Но.., я люблю тебя. И я останусь с тобой - так долго, как сумею. Если я покину тебя, то не по своей воле. Скажи, когда ты поняла, что любишь меня?
Она пристально посмотрела на Питера, и, похоже, поняла смысл его вопроса.
- Несколько недель назад, когда ты вдруг так переменился. Просто описать не могу... О, Ланс, он мертв! Мертв!
Питер глубоко вдохнул, медленно выдохнул.
- Гвинни... Я - не Ланселот из Лангедока. Она опустила голову, кивнула.
- Я так и думала. Ты бог. Но какой? Питер пожал плечами.
- Какой угодно. На самом деле я вовсе не бог, любимая. Я... Чародей из далекой страны послал сюда мой дух. Я завладел телом Ланселота.., но он слишком могуч, и скоро изгонит меня.
Как бы то ни было, я не вправе долее владеть его телом. Я и так натворил уже слишком много зла.
Гвинифра устремила на Питера взгляд, полный надежды.
- Далеко ли ты уйдешь?
Питер собрался было ответить, но никак не мог подобрать нужных, понятных Гвинифре слов. Но дело тут было не во временной афазии: он просто не имел права еще раз разрывать ей сердце.
- Гвинифра, единственная моя, ты не сможешь уйти туда вместе со мной. Никогда.
- Но ты.., ты не смог бы вернуться сюда? Быть может, в чье-нибудь еще тело? Что, если бы кто-то согласился время от времени принимать в себя твой дух?
- Кто бы согласился на такое?
- А если бы согласился? Мог бы ты вернуться? Питер покачал головой.
- Так не получится. Я не могу сам выбрать... Тут все решает случай.
- Мне все равно, в чьем теле ты окажешься! Я люблю тебя, кем бы ты ни был, а не то тело, в котором ты живешь.
- Я мог бы оказаться в теле женщины.
- Мне все равно.
- Я мог бы оказаться старой каргой, рабом, рабыней, маленьким мальчиком.
Ее взгляд не выдал ни малейших колебаний.
- И еще... Наша встреча может произойти через много месяцев.., или наоборот, я могу вернуться задолго до сегодняшнего дня.
Она прикусила губу и наконец разрыдалась по-настоящему.
- Но ты можешь хотя бы попытаться? Ланс... О, Господи, как тебя зовут?
- Питер. Питер Смит.
- Питер-кузнец, я буду ждать тебя... Я буду ждать тебя вечно, если так будет нужно. Дай мне знак, чтобы я узнала тебя, когда ты вернешься, кем бы ты ни оказался.
- Я скажу... - Питер на миг задумался и решительно кивнул. - Я скажу, что я - Сын Вдовы.
- Это правда? Ты - потомок Иисуса? Питер покачал головой.
- У Иисуса не было потомков. Он умер на кресте и никогда не был мужем Марии Магдалины. Это всего-навсего жуткая ересь, и из-за этого глупого, злого мифа страшная волна крови заливает всю землю.
Так оно и было. Если бы не Василидова ересь, Артус, наверное, и не возмечтал бы об империи, Меровий был бы жив, и руки Питера не были бы обагрены кровью.
- Но.., но что же мы скажем преторианской гвардии? - Гвинифра встала с трона. Она, кутаясь в тунику, расхаживала по шатру. Взгляд ее метался по сторонам. Классическая картина стресса.
- Скажи им, что Медраут убил Артуса, а я убил Медраута. Она кивнула.
- Да. Так все и было. Я все это.., видела.., собственными глазами. Ты готов? Сейчас я закричу.
И Гвинифра испустила вопль, от которого у Питера чуть не лопнули барабанные перепонки. На крик прибежало с десяток воинов, чуть не до смерти напуганных звуком "сирены". Гвинифра убежала в угол шатра, съежилась, закрыла лицо окровавленными руками, став похожей на леди Макбет. Вопила и содрогалась она настолько натурально, что Питер уже готов был броситься к ней и умолять успокоиться.
Сам же Питер стоял посередине шатра, сжимая в руке окровавленный клинок. Вид у него был самый глупый и ошарашенный.., и эта роль давалась ему легко.
Какамври допрашивал его целый час. Стражники пустили слух о том, что Медраут убит, но пока ни словом не обмолвились о смерти Артуса.
После предварительного допроса Какамври не слишком охотно поверил в рассказ Питера и Гвинифры, но предупредил их о том, что позднее всенепременно воспоследует настоящий суд, во время которого им обоим придется произнести самые священные клятвы.
Пришел лекарь, измерил кинжал Питера, осмотрел рану Медраута и объявил, что, скорее всего, юноша был убит именно этим оружием. Конечно, он не мог сказать ничего определенного о резаной ране на шее Артуса, кроме того, что она нанесена более или менее острым клинком. В качестве предполагаемого оружия убийства вполне годились как кинжал Питера, так и клинок Медраута - и тот, и другой были покрыты запекшейся кровью.
Гвинифру, которая во время допроса "упала в обморок", вынесли из шатра помощники лекаря-брадобрея.
Питера в конце концов отпустили, учитывая то обстоятельство, что предстоял великий бой, а легион Питера - "Ланселота" - стоял в лиге от лагеря Артуса.
Питер вернулся к стойлам, где был привязан Эпонимус, и обнаружил там Мирддина. Селли Корвин сидела на наковальне и ждала его.
- Поздравляю, - ухмыльнулась она. - Я слышала, что ты отправил на тот свет злобного убийцу Медраута и не дал ему прикончить Артуса.
В сознании Питера бушевал Ланселот. Он то вырывался на волю, то отступал. "Ночь длинных ножей" продолжалась. Вряд ли Питеру удалось бы продержаться в теле Ланселота еще день.
- Зачем, Селли? - спросил Питер, не особо надеясь на то, что получит честный, прямой ответ. Она удивила его.
- Артур умер, и мы, саксы, завладели этим прекрасным островом. Теперь не завладеем. - Селли улыбнулась, пожала плечами. Она весьма экзотично выглядела в теле дряхлого старика.
"Мы - саксы?"
- Но пока Артус жив, - возразил Питер, - Римский католической Церкви никогда не установить здесь свое владычество... Артур - кельт, но он отступник, еретик! Как же ты можешь вот так запросто лишить спасения весь свой народ?
Селли, похоже, удивилась такому вопросу. Она погладила седую бороду Мирддина.
- Церковь? Но с какой стати ты решил, что я - католичка?
Питер обмер.
- Если уж считать меня верующей, - продолжала Селли, - то я англиканка, дружок.
- Но как же.., как же Ирландская Революционная армия...
- Я к ней не имею ровным счетом никакого отношения, милый. О да, я правда давала им денег на покупку бомб, и вообще в том, что касается торговли с ними дело иметь исключительно приятно. Платят вовремя и никогда не задают глупых вопросов.
Питер покачнулся. Ланселот отчаянно рвал сковывавшие его путы. Правая половина тела начала собственную жизнь. Рука потянулась к несуществующему топору. Но все же Питеру удалось одержать верх, и хотя бы на миг он вновь загнал Зверюгу в темницу.
- Чувствуешь его? - искренне полюбопытствовала Селли. - Ланселот выталкивает твое сознание, как и Мирддин - мое? Тебе, наверное, потруднее приходится - тяжко небось сражаться с таким великим воином. А Мирддин - всего-навсего трусливый старый отставной колдунишка.
- Селли Корвин - это твое настоящее имя? Она кивнула.
- Ты.., англичанка?
- Такая же, как Фрэнк Китц и Г.Б. Сэмьюэлс. "Анархисты".
- Ты анархистка?
- Наверное. Нет, не совсем.
- Но тогда.., почему? Господи Иисусе, почему, Селли? Я правда, правда очень хочу понять!
Она оскалилась, словно готовящаяся сожрать добычу акула, обнажив при этом гнилые зубы Мирддина.
- Потому что я до смерти ненавижу всех вас, мерзкие ублюдки саксы!
Питер не сводил с нее глаз. Отвращение подкатило к глотке, словно жгучая желчь.
- Селли, но ведь ты и сама - одна из этих самых мерзких ублюдков саксов!
- Да? Знаешь, на этот счет я могла бы процитировать Джона Куэйла. "Знай я, что за мерзость эта жизнь, я бы и не подумала рождаться на свет". Сам понимаешь, я в этом не виновата.
- Мне кажется, ты сама не понимаешь, зачем сделала это. Она улыбнулась, откинулась назад, прислонилась к стенке стойла.
- С меня вполне хватит того, что я уничтожила тебя, твой народ, твою страну, твою культуру. Всех вас. Мало не покажется, а, гаденыш Питер Смит? Я сделала это потому, что смогла, мерзкий подонок.
- А ты... Питер Смит Кровавые Руки, ты хоть раз в жизни смотрел на себя в зеркало? Может, там и отражаться нечему? Ты, небось, и тени в полдень не отбрасываешь! Ты убил его, убил этого мальчика, Медраута, только потому, что думал: он - это я!
- Но разве ты теперь не понимаешь, почему я должен был сделать это?
Она злорадно ухмыльнулась. Устремила на Питера пристальный, долгий взгляд - ни дать ни взять, вылитый Чарли Мэнсон.
Питер не мог найти слов, которые разрушили бы упоение Селли победой. Он вытащил из ножен кинжал - тот самый, что уже прервал сегодня две жизни. Что теперь значила еще одна?
"Выходи, ну, выходи же, где бы ты ни был!" - призвал Питер Ланселота.
Селли, завидев обнаженный клинок, ухмыльнулась так широко, что странно, как только кожа не треснула на морщинистой физиономии Мирддина.
- Бери меня! - радостно воскликнула она. - Я твоя! Отправь меня обратно! Я вернусь, ты прекрасно знаешь, что я вернусь и окажу Dux Bellorum помощь в самый трудный час.
- Откуда ты вернешься? Из девственного леса, в котором и в помине нет никакой машины времени?
- Что?
- Я видел этот мир, прежде чем отправился сюда, Селли. Там никакой техники - даже автомобилей нет. - "Убей ее. Убей немедленно!" Но запертый в клетке сикамбриец почему-то не показывал зубы.
- Что ж, замечательно. Как хорошо, что я искушена в истории развития науки, - произнесла Селли, полуприкрыв веки под нахмуренными кустистыми бровями. - На восстановление тороида уйдет несколько лет, но я рассчитаю время и вернусь в Камланн через несколько недель.
- О... - проговорила она чуть погодя. - Похоже, я забыла тебе кое-что сообщить. Когда мы на днях беседовали с Марком - очаровашкой Медраутом, - он проболтался. Там, в реальном времени, твое тельце умерло, Питер, птичка моя.
Ты мертв. Когда ты умрешь здесь, когда Ланселот в конце концов изгонит тебя из своего тела, тебе крышка. Ты станешь достоянием истории. Adios, ты - призрак! - и она зловеще расхохоталась.
Неожиданно Питер заметил, что они уже не одни. Кучка легионеров обступила их с Мирддином. Воины стояли с отвисшими челюстями и наблюдали за их перепалкой. Питер услышал взволнованный шепот. "Вернусь.., в самый трудный час..."
- "Mors ultima ratio", - проговорил Питер, шагнул к Мирддину и воткнул кинжал в грудь старика. Друид умер мгновенно, не издав ни звука.
"Проклятие! - вспомнил Смит. - Я ведь ей так и не сказал, что Артус убит. Теперь весь мир - к услугам саксов, он открыт для тебя и меня, старая перечница".
Vaya con dios <Ступай с богом (исп.).>, кровавая Селли Корвин. Надеюсь, ты неплохо отдохнешь в "Краме".
Толпа воинов разразилась испуганными возгласами. Легионеры попятились от разбушевавшегося Ланселота, который теперь окончательно занял свое место. Еще несколько мгновений Питер смотрел на мир из своей новой тюрьмы - смотрел глазами Зверюги.
А потом он уплыл, улетел на крыльях смерти, мысленно навсегда простившись с Гвинифрой - единственной своей настоящей любовью.
"Cave canem" - была его последняя мысль. "Берегись собаки".

Глава 50

Анлодда теснее прижалась к Корсу Канту. Он нежно целовал ее. Шли часы, но юноша никак не мог уснуть. "У меня есть ответ", - сказал старый король, но больше не проронил ни слова. Ушел, оставив их с Анлоддой в своем павильоне, строго-настрого наказав не высовывать носа отсюда и сидеть тише воды, ниже травы.
- Гм-м-м... Анлодда, - неуверенно проговорил бард.
- Да, милый?
- Ведь в конце концов.., мы любим друг друга, верно?
- Да.
- И несмотря на то, что нам никогда не суждено пожениться, мы будем всегда любить друг друга?
- Да?.. - Она нахмурилась и подозрительно посмотрела на Корса Канта. - Корс Кант Эвин, надеюсь, ты не предлагаешь, чтобы мы накинулись друг на дружку, словно парочка диких свиней?
- Нет! Нет! - поспешно возразил юноша.
- Ты должен понимать: если я и выйду в конце концов за кого-нибудь замуж и если этот кто-то окажется человеком цивилизованным, вряд ли ему придется по душе мой отпрыск, зачатый раньше срока, и к тому же внешне как две капли воды похожий на одного барда. Так что.., если у тебя нет при себе мешочка из телячьей кожи, которые римляне надевают.., ну ты знаешь, на что.., то лучше бы нам воздержаться.
- Но ведь с Ланселотом.., ты...
- Питер? Он научился владеть собой. К тому же тогда со мной это было впервые. В первый раз не забеременеешь. Корс Кант посмотрел на возлюбленную.
- Бывает и такое, - заявил он уверенно.
- Нет, не бывает.
- Говорю тебе - бывает! Мои отец и мать зачали меня с первой же попытки.
Брови Анлодды взлетели вверх.
- Правда? Ну и ну... Ну что ж... Если волна нахлынет, придется ее одолеть.
- Ну а если ты, - продолжал Корс Кант, - вступишь в брак с каким-нибудь кельтом, язычником вроде Гвинифры? Эти любого ребенка принимают, для них это всего лишь доказательство того, что их жена не бесплодна.
- Гвинифра тут при чем? Я предпочла бы выйти замуж за мужчину.
- Ты понимаешь, о чем я говорю!
- Что ж, и этот мост будет сожжен, когда мы до него доберемся. - Она легла ближе к нему, нежно коснулась его щеки. - Корс, я хочу тебя. Но прошу, пойми меня, и не взваливай на меня новую ношу, покуда мы не разобрались, в какой миг в какие сапоги обуться и какой надеть плащ. А не то получится как тогда, когда перед голодной лисицей одновременно окажутся миска с едой и лающая гончая!
- Я только хотел удержать тебя, - солгал Корс Кант и скрестил ноги.
- Конечно, - прошептала она и прижалась к нему. Миновало еще несколько мгновений - и Анлодда крепко заснула, и к изумлению барда захрапела так громко, что могли проснуться тени в Гадесе. Даже если бы юноша так не переживал за то, что будет с ними, и не гадал, какое же решение принял Лири, он не уснул бы рядом с Анлоддой.
"Похоже, придется к этому привыкнуть, - грустно подумал он. - Может, уши воском заливать!" Это ухищрение помогло Улиссу, чтобы ни он, ни его соратники не слышали убийственного пения Сирен. Вскоре и он задремал, и ему приснились багряноволосые Сирены, дующие в бараньи роги.
Разбудил Корса Канта король Лири, вернувшийся после своей тайной вылазки.
- Вставайте же! - ворчал Лири, тряся за плечо Анлодду. - Ужасное происшествие!
- Происшествие?
- Медраут мертв, его убил Ланселот. А некоторые болтают, будто и Dux BeIIorum отправился к праотцам.
- Что?!! - Корс Кант вскочил на ноги, Анлодда приподнялась и села.
Барда словно парализовали страшные вести. Совсем как та лисица, о которой недавно говорила Анлодда, он разрывался между двумя огнями. Священный долг повелевал ему бежать к своему господину, но он понимал, что сейчас его возлюбленная нуждается в нем сильнее, чем когда бы то ни было.
- Стой, не шевелись, - распорядился король Лири тоном, не допускающим возражений, и Корс Кант без раздумий повиновался. "Это все фокусы Строителей, - мелькнула у юноши дикая мысль. - Так уже делали и Анлодда, и Меровий".
Бард тяжело вздохнул, вспомнив о том, что Длинноволосого Короля, получеловека-полурыбы, как о нем говорили (а теперь Корс Кант понимал, откуда взялось это предание - он хорошо знал, символом какого предка Меровия была рыба), уже нет на свете.., и еще Корс Кант помнил о том, что только ему одному вверена величайшая тайна престолонаследования Меровиуса Младшего.
"Ты будешь призван зачесть этот свиток, когда остынет прах Артуса Пендрагона..." Эти слова пылали в мозгу у Корса Канта - пророческие слова Меровия, произнесенные в кабинете у Артуса, когда оба они были живы.
- Артус мертв? - в страхе воскликнула Анлодда, все еще плохо соображавшая, что происходит.
- Нет, нет. Точно пока неизвестно. Если он мертв, тут такая неразбериха начнется... Как бы то ни было, Ланселот прикончил Медраута, а...

Предыдущая страница 20 Следущая страница


Роберт Асприн

Корс Кант громко, отчаянно закричал и тяжело повалился на спину.
- О Господи, только не это! Мирддин и Артус - они оба... Нет!!! Слезы ручьями бежала по его щекам.
Анлодда села рядом с ним, обняла, прижала его голову к груди, принялась гладить, успокаивать.
- Все хорошо, - тихо говорила она. - Я не отпущу тебя. Я никогда не умру, мы с тобой всегда будем вместе, как два созвездия на небесах.
Корс Кант не в силах был вымолвить ни слова. Он только тихо плакал.
- Дети мои, все это очень трогательно, но только нам надо поторопиться. Нам нужно как можно скорее убираться отсюда, а до того еще многое надо успеть сделать. Познакомьтесь с моим большим другом, отцом Фиделиусом Дамасусом - одним из капелланов легионов Ланселота и представителем римской церкви. Я бы раздобыл самого Патрика, но он сейчас жутко занят - обращает все мое треклятое королевство в христианство.
Анлодда нерешительно пожала руку священника, пробормотала какие-то невнятные слова приветствия.
- Святой отец, - пояснил Лири, - пришел сюда для того, чтобы совершить церемонию венчания по церковному канону.
- Я не могу выйти замуж, - грустно вздохнула Анлодда. - Потому что Корс Кант родился простым горожанином, он даже не рыцарь, не говоря уже о том, что он - не дворянин. - Голос ее звучал холодно и тоскливо.
Лири ухмыльнулся. Как ни печальна была Анлодда, она не могла не ответить на извечное добродушие дяди.
- Да не за него, принцесса. За меня.
Тут бард словно очнулся от летаргического сна.
- Ты? - вскричал юноша. - Ты хочешь жениться на Анлодде?! Это и есть найденное тобою решение?
Анлодда ахнула, но тут же стала успокаивать разгорячившегося барда.
- Это настоящее озарение! Если ты не видишь этого, Корс Кант Эвин, значит, ты - такой же тупица, как Бедивир. Уж конечно, дядя Лири не станет возражать против того, чтобы мы с тобой...
- Кхе-кхе! - предупреждающе покашлял Лири и указал на священника.
Анлодда тут же умолкла, хотя явно была не против продолжить тираду.
- А ты будешь шафером, парень, - подмигнул Корсу Канту Лири.
Тупо, почти не соображая, что происходит, что случилось с миром за последние несколько минут (уж не захватила ли над ним власть Эрида - греческая богиня хаоса?), бард встал туда, куда указал священник. Мало того, барду даже удалось отрицательно покачать головой, когда святой отец спросил, не ведомы ли ему какие-либо причины, из-за которых Анлодда не могла бы вступить в брак с королем Лири.., своим отцом.
"То ли никто не сказал об этом священнику, - гадал Корс Кант, - то ли последователи святого Павла куда более терпимы, чем мне рассказывали".
Как только отец Дамасус завершил обряд бракосочетания, Лири подобрал с пола плащи барда и девушки, швырнул им и вытолкал обоих из шатра. Священник, в это время занятый приличествующими случаю записями, оторвался от пергамента.
- Но государь! - воскликнул он. - По правилам следует устроить званый ужин...
- Нету времени, нету времени! - весело замахал руками Лири. - Как бы к первой брачной ночи не опоздать - вот что!
И он следом за молодыми вышел из шатра. Лири дал Корсу Канту и Анлодде обогнать себя, чтобы они могли переговорить наедине.
- Любовь моя, единственный мой, - торопливо шептала Анлодда. - Это - наилучший выход. Я не договорила там, в шатре, дядя попросил меня умолкнуть - напомнив, что и у священников, и у стен есть уши, но он обязательно даст нам свободу, вот увидишь. Ты станешь моим придворным бардом - ведь теперь я королева Эйра, и будем вместе навсегда.
- Свободу? Когда, интересно знать. А вдруг этот старый козел истребует право первой брачной ночи?
- Но без этого брак не может быть признан настоящим. И потом - в чем дело? Разве ты сам не говорил мне, что готов любить меня всегда - сколько бы у меня ни было других мужчин.., и даже женщин, по-моему, ты даже так сказал! А теперь, если у меня родится дитя (от Ланселота, от Лири и даже от тебя, любимый мой), Лири сделает его принцем или принцессой. Кроме того, - продолжала Анлодда, - я уверена, что одна ночь с Лири научит меня всему, что нужно для того, чтобы я могла услаждать тебя на ложе.., ну, так мне говорили. - Она взглянула на Корса Канта и едва заметно улыбнулась. - О, я думаю, это очень романтично...
- Но.., любовь моя.., ведь он - твой отец! Он, наверное, твой отец. Тебе не кажется, что это как-то.., дурно?
- Нет, милый, мне кажется, что это так романтично - он жертвует собой ради счастья своей дочери.
Корс Кант поежился, мысленно представив себе эту жуткую брачную ночь.
- Боже, и так все хуже некуда. Так теперь еще и он станет моим повелителем? Этот нецивилизованный язычник из Эйра?
- Думай, что говоришь, Корс Кант Эвин. Ты оскорбляешь моего супруга. - И Анлодда, гордо откинув назад голову, отстала от барда и поравнялась с королем Лири.
Они пробирались сквозь мятущуюся толпу. В лагере царила полная неразбериха. Когда легионеры не дождались Артуса, они решили, что их владыка на самом деле убит. В конце концов преторианские гвардейцы признались в том, что это правда.
Никто не понимал, как быть, и что теперь будет. Состоится ли сражение с ютами? Или будет приказано отступать? Что скажет Ланселот? Как поступит Кей?
На последние два вопроса ответы пришли быстро. Легион Ланселота прибыл в лагерь Артуса в боевом строю под командованием Хира Амрена. Легионеры потребовали освободить своего легата, но оказалось, что того никто и не собирался пленять.
Затем прибыл и Кей со своими легионами, и вскоре стало ясно, что как только найдется невесть куда подевавшийся Ланселот, Кей объединится с ним. При этом со смертью Артуса оба легиона отделялись от какой бы то ни было империи.
В конце концов пришли в движение легионы Орла и Дракона. Хотя воины Артуса и не построились к бою, числом они значительно превосходили мятежников и лучше действовали в пешем строю. Разгорелась короткая гражданская война, которую быстро погасили уважаемые легаты и младшие военачальники. Войска были разведены. Вот через какой хаос предстояло пробраться Лири, Корсу Канту и Анлодде. Девушка ехала верхом на Мериллуин, Корс Кант - на лохматом пони, а король Эйра - на упрямом осле, который, по мнению барда, как нельзя лучше ему подходил.

Глава 51

Ланселот из Лангедока наконец оправился после долгой болезни и избавился от демона, завладевшего его душой и телом. Теперь он рассматривал загадочные письмена на обрывках пергамента и гадал, что же это такое. Он догадывался, что записи сделаны на языке последователей апостола Павла, но смысл слов оставался ему недоступен.
Он подумывал о том, не спросить ли у Кея, что бы это могло быть такое, но, поразмыслив, решил, что делать этого не стоит: старый сенешаль хоть и был верным другом, но все же упорно отказывался верить в то, что рассказывал ему Ланселот про то, как им овладел демон. Легат боялся, как бы то, что записано на пергаменте в то время, как он был одержим бесом, не уронило его в глазах Кея.
Кей был нужен сикамбрийцу, как союзник.., по крайней мере - пока.
Но что делать с письменами? Сжечь их Ланселот не решался: мудрые женщины утверждали, будто бы демоны обретают полное могущество, если их слова швыряют в пламя. Только богам предков было известно, какие злобные заклинания могли быть записаны на клочках пергамента.
Тихий, еле слышный голос, туманные воспоминания, сохранившиеся в разуме Ланселота, упрямо твердили: "Закопай пергаменты, закопай, закопай". Пожалуй, стоило внять этим увещеваниям.
Ланселот вышел из шатра, где он сам, Кей и генерал Какамври, ранее командир преторианской гвардии, а нынче - легат личных легионов Орла и Дракона Dux Bellorum, только что завершили подписание зимнего соглашения о мире.
Ланселот неторопливо шел к шатру своего бывшего лучшего друга, своего покойного полководца, Артуса Пендрагона, некогда - Dux Bellorum, которым ему, увы, никогда более не быть.
Он смутно помнил жуткую сцену: кинжал в своей руке, чью-то кровь, обагрившую его душу. "Нет! Отбрось эти мысли! Пока вспоминать об этом опасно. Быть может, позднее".
А быть может - никогда.
Здесь, решил он. Самое подходящее место. Здесь он закопает злобные бесовские письмена.
"Запечатай их, - подсказывала память, - защити их, не дай времени их разрушить!"
Ланселот поискал глазами что-нибудь годящееся для этой цели, нашел небольшую, но крепкую деревянную шкатулку, обитую железом. В шкатулке оказались планы сражений с ютами, теперь совершенно ненужные. Ланселот вытащил бумаги из шкатулки и быстро набил ее бесовскими пергаментами. Затем он закрыл шкатулку и крепко-накрепко перевязал шнурами от занавеса. На всякий случай легат скрепил шнуры хитрейшим кельтским узлом, вязать который его когда-то научил сам Артус.
Наконец Ланселот удовлетворенно кивнул. Теперь он твердо верил, что из созданной им темницы ни за что не вырваться бесовским письменам!
Он прошагал до середины шатра Артуса и выкопал кинжалом яму. Опустил туда шкатулку и забросал ее землей.
Потом он долго утаптывал землю и еще немного набросал сверху, дабы все выглядело, как раньше. Завтра или послезавтра легионеры с грустью и печалью свернут шатер Артуса, уложат на повозку и увезут прочь, и никто никогда не узнает, что здесь произошло. Время смоет воспоминания с никчемных душ бриттов.
Ланс улыбнулся, довольный проделанной работой, вышел из шатра, разыскал Эпонимуса, дал подзатыльник рабу, не удосужившемуся почистить боевого коня, и во весь опор поскакал к своему легиону.

Глава 52

Взошло солнце. Испарило туман, но не прогнало тучи. Поглядев на северо-запад, Корс Кант заметил вдали облако пыли.
- Юты отступают, - устало вздохнула Анлодда. - А я надеялась, что они все-таки атакуют, а потом присоединятся к остаткам войска Артуса, но - увы. Они отходят. Наверное, хотят дождаться исхода гражданской войны.
Корс Кант спешился, подошел к возлюбленной.
- Тебя это вправду заботит? - спросил он. Она прижалась к нему, дала обнять себя. Лири сделал вид, что не замечает этого. Он возился со своим ослом, поудобнее укладывал на его спину дорожные тюки.
- Больше нет, - ответила Анлодда негромко, но решительно.
- Куда мы держим путь?
- Я хочу поскорее убраться отсюда, Корс Кант. Куда угодно.
- Куда? - снова спросил бард.
- Может быть, дождешься ответа, а потом будешь задавать новые вопросы? Куда угодно, любимый. Куда угодно, где не слышали об Артусе, Ланселоте, Кее и Каэр Камланне.
- Непростой выбор, моя принцесса. Придется шагать до Африки, потом на юг Египта, а потом - в пустыню. Она снова вздохнула.
- Чудесная мечта, Корс. Но, конечно же, на самом деле мы направляемся в Эйр. Таков мой долг, любовь моя. Корс Кант сплюнул через левое плечо.
- - К черту долг!
- Не напоминай мне! - испуганно воскликнула Анлодда и вдруг просияла. - Африка... Не там ли живут слоны, про которых рассказывает Кей?, - Наверное. Если верить Кею. Они здоровенные, как дома, а носы у них похожи на змей. - Он усмехнулся. - Если такие звери на самом деле существуют, я готов съесть мою арфу.
- Арфы у тебя нет, - напомнила барду Анлодда. - И вообще я бы предпочла, чтобы ты ел что-нибудь другое. Меня, к примеру.
- Тебя? Ты о чем?
Анлодда украдкой глянула на Лири и подмигнула бывшему барду.
- Придет время, и ты поймешь. Корс Кант Эвин. И Анлодда, смеясь собственной шутке, смысл которой так и остался скрытым от юноши, повела Мериллуин вниз по склону холма на восток, подальше от ютов и бриттов.

Глава 53

Вот так. Моя песнь спета. Хотелось бы закончить ее словами о том, что мы с Корсом Кантом потом жили долго и счастливо во дворце Лири в Таре, но этого я пока не знаю. Пока мы едем по высоким холмам, и жесткая трава царапает мои ноги, хоть я и верхом на Мериллуин. Холмы такие высокие и крутые, что я завидую Этому Мальчишке, едущему на приземистом лохматом пони, а про то, что будет завтра, я знаю не больше того, кто едет со мной рядом - правда, рядом со мной едет дядя Лири, а уж этот про завтрашний день все знает так же хорошо, как я про вчерашний, да только помалкивает, старый мерзавец.
Я наконец научилась любить, а это уже кое-что. Еще я научилась ненавидеть, бояться и побеждать страх. Теперь я более настоящий воин, чем была прежде, и более настоящая принцесса! Вот только от прежней Анлодды во мне осталось не так много, и это меня печалит.
Мне бы не хотелось с ней расставаться, оставлять ее позади, на руинах Харлека. Может быть, это ее повстречал Этот Мальчишка, когда бродил один-одинешенек по подземельям - я не знаю, а он все не рассказывает мне, кого же он там повстречал.
Не хотелось бы мне покидать и Харлек - дворец, стадион, бани и фонтаны, хотя теперь там не текла вода, и бани остыли, и некому разжечь там огонь.
Ну ладно тебе, Анлодда! И когда только ты повзрослеешь? Наверное, тебе и маму не хотелось покидать, когда она рожала тебя.., но нельзя же всю жизнь прожить в материнской утробе!
Или можно?
Проклятие. Опять путаница. Но если положить на чаши весов все, что я потеряла и обрела, - обрела я, пожалуй, больше. Я обрела Этого Мальчишку, Корса Канта, а вместо захваченного и разрушенного города - целое королевство.
Я закрыла глаза, и чувствую его руки, обнимающие меня, слышу его дыхание. А потом открываю глаза и жмурюсь "от яркого света. Золотые солнечные лучи заливают остров, весь Придейн, озаряют волосы.., только теперь они рыжие, а не багряные.
Его руки? Его дыхание? О ком я? Впрочем, не важно.
Неужели не важно? Похоже, да.

Глава 54

Марк Бланделл стоял на дне огромного, вырытого экскаватором раскопа. "Моли Тебя, Господи, - мысленно заклинал он, - пусть Питер не забудет о своем обещании и закопает эту треклятую записку!"
Уже два дня экспедиция вела раскопки к северу от Ллин Динаса - озера Динас, начиная от центра треугольника, очерченного Марком Бланделлом пятнадцать веков назад. За два дня ровным счетом ничего не обнаружили.
Раундхейвен нервничал. Марк вызвал его на раскопки, в ярких красках описав собственное путешествие в прошлое и пообещав, что непременно предоставит неопровержимое доказательство того, что темпоральный тороид действительно работает. Теперь, если в ближайшее время не удастся найти ничего существенного, заместитель министра уедет и вернется к своим делам, и плевать он хотел на всякую там дружбу.
Пока не удалось обнаружить даже следов великой битвы, которая наверняка должна была произойти между ютами и бриттами на следующий день после того, как погиб Марк. До сих пор археологи нашли только монетку в два денария с профилем Тиберия и надписью "IMPERATOR TIBERIUS CLAVDIUS PRINCEPS" на одной стороне, а на другой - " ANNO DOMINI XXVII".
"Надо будет попробовать поговорить с Селли, когда к ней начнут пускать посетителей", - решил Бланделл. Когда она пришла в сознание в лаборатории Уиллкса, у нее был сильнейший шок. Она дико смотрела на Бланделла и Уиллкса и все повторяла: "Вас нет! Вас всех не должно быть!" Но Купер и прибывшие с ним двое сержантов быстренько увезли ее. Если и был суд, то наверняка закрытый, тайный, потому что Бланделл об этом ничего не слышал, и в свидетели его не позвали.
Правда, его попросили сказать несколько слов на похоронах Питера Смита. Он на самом деле произнес всего несколько слов, поскольку понимал, что большая часть того, что ему известно о Питере, представляет собой "государственную тайну".
На панихиду явилось несколько десятков военных в гражданской одежде, но познакомиться ни с одним из них Марку не удалось - они упорно не называли своих имен. Марк скрипел зубами, проклиная принятую в рядах СВВ секретность.
Бланделл закрыл глаза, и в тысячный раз за последние два дня помолился. На сей раз Господь наконец услышал его молитвы.
Один из аспирантов-археологов из Кардиффа испустил радостный вопль и объявил, что что-то нашел. Марк побежал по раскопу, споткнулся, упал, растянул лодыжку.
Не обращая внимания на боль, он на одной ноге допрыгал до взбудораженных студентов, которые упоенно расчищали землю руками и щеточками.
Но еще до того, как Марк добрался до группы археологов, сердце у него екнуло. Что бы они там ни раскопали, это явно был не глиняный кувшин с горлышком, залитым воском, наподобие тех, в каких лежали свитки, найденные на дне Мертвого моря.
Это были остатки деревянной шкатулки. Бланделл дохромал до студентов и склонился над находкой. Археологом он не был, но сразу понял, что шкатулка немыслимо древняя. Некогда ее сколотили из прочнейшего дерева, но теперь она представляла собой отдельные полусгнившие куски и проржавевший железный каркас.
Студенты поспешно расчистили крышку коробки.
Явно римская, - заявил один из них и указал на латинские буквы на петлях: "FV III" значилось там.
- Флавий Пласидий Валентиниан, - еле слышно выдохнул Марк. - Валентиниан Третий. Это то самое, чего я ждал. Это должно быть оно!
Студент, нашедший шкатулку, склонился еще ниже и самым старательным образом осмотрел находку.
- Но что бы в ней ни хранилось, сэр, - сказал он, все давным-давно истлело. - Он посмотрел на Марка. - Мне очень жаль, сэр, но там ничего нет, кроме древней пыли. - И он сокрушенно пожал плечами.
Марк шагнул назад и поморщился от боли. "Он не виноват", - подумал он, гадая, долго ли не простит брата Смита за то, что тот забыл о его просьбе положить записку в глиняный кувшин. Что бы Смит ни закопал, за пятнадцать веков все истлело, сгнило, было съедено червями.
- Мне очень жаль, Марк, - проговорил Раундхейвен, заглянув в раскоп через плечо физика. - Я столько времени угрохал на этот ваш проект с путешествиями во времени, а толку чуть. Я понимаю, как много это значит для тебя, но.., у полковника Купера и так уже куча неприятностей с полицией.
Боюсь, мне придется выдернуть вилку из розетки. - Раундхейвен крепко сжал плечо Марка. - Заезжай ко мне домой через пару-тройку дней. Отца прихвати. Утешить мне тебя особо нечем, но хороший ужин обещаю. Уиллксу можешь все сам сказать? Официальное уведомление он получит перед следующим заседанием Королевской Академии, но мне бы хотелось, чтобы сначала он все узнал от тебя.
- Конечно, - автоматически отозвался Марк, и голос его прозвучал бесчувственно, отстраненно.
Раундхейвен кивнул, отвернулся и зашагал к вертолету. Марк присел около древней шкатулки.
- Мы встретились на ступени, Питер, - произнес он с комом в горле. - И расстались в квадрате. Но если мне суждено увидеться с тобой на небесах, Смит, ты станешь падшим ангелом, даю тебе слово.
Марк Бланделл встал, в последний раз окинул взглядом место, где впервые в жизни умер, и, прихрамывая, побрел к своей машине, гадая, как же ему с такой болью удастся нажать на педаль.

ПОЛНЫЙ, БЕСПОВОРОТНЫЙ,

ЧЕСТНЫЙ-ПРЕЧЕСТНЫЙ

КОНЕЦ.

ПОСЛЕСЛОВИЕ

Изнемогла пучина океана,
Устали весла в тщетном споре с нею
Сказал один: "Нам нет пути обратно".
И все запели: "Остров наш родимый
За далью воин. Туда нам нет возврата".
Альфред, лорд Теннисон, "Лотофаги"
На самом деле это не послесловие, а предисловие, которое можно прочесть до того, как вы приступите к прочтению романа. Обещаю писать осторожно, чтобы не помешать вам насладиться чтением, только не знаю, как быть с теми занудами, которые утверждают, что любая моя писанина не приносит им ровным счетом никакого наслаждения.
Несмотря на элементы фэнтези, "Артур-полководец" - книга научно-фантастическая. Там совершенно отсутствуют признаки магии, которые нельзя было бы объяснить научно, хотя героям это и не всегда известно.
Мне всегда нравились книги, где научная фантастика маскируется под фэнтези - такие, как сериал Джека Вэнса "Планета приключений", и наоборот, где фэнтези выступает под маской научной фантастики типа рассказов Рэнделла Гаррета "Лорд д'Арси". Поэтому я очень рад, что и мне представился шанс сочинить такой перевертыш.
Идеальным примером беллетристики такого сорта является книга Марка Твена "Янки из Коннектикута при дворе короля Артура" - блестящий роман, которому "Артур-полководец" обязан главной идеей: о том, как современный человек попадает в артуровские времена.
Однако я намеренно избегал каких бы то ни было близких соответствий этому произведению. Во-первых, потому, что мысль о том, как современный человек заново изобретает современную технику в прошлом, досконально разработана и самим Твеном, и Л. Спрагом де Кампом, и другими авторами, а во-вторых, потому что "переписывать Марка Твена - это все равно что заниматься армрестлингом с Гераклом", как сказала бы принцесса Анлодда на прочитанных вами страницах - о, прошу прощения - на тех, что вам еще только предстоит прочитать.
Что касается Анлодды, то, вероятно, вам бросится в глаза ее интригующее сходство с принцессой Эйлонви из отмеченной наградой Ньюбела пенталогии Ллойда Александера "Хроники Тарана". Это откровенная и намеренная параллель. Дело в том, что я по уши влюбился в эту рыжеволосую принцессу, и до сих пор жутко злюсь на Ллойда, за то, что он отдал ее этому мелкому хорьку Тарану, а не приберег для меня.
Можете считать Анлодду, если вам захочется, несколько более мистичной копией (и более кровожадной) принцессы Эйлонви, а еще вы можете заметить, что и Ллойд, и я беззастенчиво похитили имена героев из валлийской артурианы "Кульвх и Ольвен".
Создавая мир "Артура-полководца", я прежде всего обратился к немногим историческим сведениям об Артуре - Артусе Dux Bellorum (воеводе или полководце), и только во вторую очередь - к романам и легендам трубадуров, ставшими популярными во Франции в двенадцатом столетии, а три века спустя переработанным сэром Томасом Мэлори в "Смерти Артура". Поэтому мой Артус считает себя римлянином, не носит доспехов, не является королем и не отправляется на поиски Священного Грааля.
Тем не менее я намеренно не позволял верности историческим традициям мифического "дела Британии" мешать хорошему сюжету. Поэтому я перенес всех примерно на пятьдесят лет назад, чтобы мои Артус и король Сикамбрии Меровий вместе бродили по Европе, а также дал возможность Ланселоту поучаствовать в этой истории, хотя он и не упоминается в валлийских оригиналах.
Среда, описанная в двух романах, настолько исторически верна, насколько я смог удержаться в рамках достоверности. Римляне действительно строили бетонные здания, они действительно прокладывали водопроводы, по которым вода поступала в жилые дома, и брали плату за эту услугу, а дворец Артуса в Каэр Камланне выстроен в точности с соблюдением поэтажного плана дворца Флавиев в Риме.
Несомненно, на самом деле, на месте нескольких таких поразительных построек в Британии, датируемых четыреста пятидесятым годом нашей эры, остались потрясающие руины, и все мы знаем, где они стояли. И если вы интересуетесь поистине исторически точной литературой, читайте Гарри Тертлдава или Джудит Тарр!
Кстати, о Тарр. Ей я обязан всеми чудесными латинскими вкраплениями в этих книгах, так что если особо привередливые читатели сомневаются, извещаю их о том, что Тарр - профессор, специализирующийся по Средневековью, а главный ее конек - латинская литература.
Немного о произношении валлийских имен. Не ломайте вы себе с ними голову! Произносите, как вам Бог на душу положит. Захочется вам назвать Анлодду "Энни" - называйте на здоровье, она возражать не будет.
Да, кстати: на обложках обоих романов изображен Ланселот. Артур, или Артус выглядит как типичный римский губернатор. Ну, вспомните кого-нибудь вроде "Я, Клавдий" из серии покет-буков.
Если хотите освежить в памяти первый роман, прочитайте предисловие ко второму, я постарался включить в него все наиболее важное.
Приятного вам чтения и помните: чтобы купить вовремя, надо покупать часто!

Предыдущая страница 21 Оглавление


Король Артур и рыцари Круглого Стола

Одна из самых долгоживущих легенд в мировой литературе. Многие западные фантасты обращались к ней, выводя в своих произведениях в качестве героев не только самого короля Артура и рыцарей Круглого Стола, но и многочисленных персонажей легенды.

Легенда

В угрюмом замке на скалистом мысе поджидала Игрейна своего мужа Горлуа, герцога Корнуолльского. Однако не он появился в ту ночь в ее спальне, а Утер Пендрагон, король Британии, принявший с помощью волшебника Мерлина обличье Горлуа, дабы удовлетворить свою порочную страсть к Игрейне. В ту ночь они зачали сына. Так начинается история о легендарном короле Артуре.
Мерлин унес младенца, рожденного Игрейной, и отдал славному сэру Эктору, чтобы тот воспитал его, как собственного сына. Других детей у короля не было. Брак же Игрейны и Горлуа был освещен рождением трех дочерей - двух выдали замуж за королей, а третью отправили в монастырь. Эта дочь, Фея Моргана, каким-то образом познала искусство магии и в конце концов сыграла роковую роль в судьбе своего сводного брата.
Только когда король умер, а Артуру исполнилось 16 лет, Мерлин открыл тайну его рождения, и то лишь после того, как юноша ухитрился вытащить меч, впечатанный в наковальню, стоявшую на мраморной плите во дворе церкви. Многие пытались это сделать, но ни один не мог совладать с мечом, который должен был покориться только "истинному по рождению королю всей Британии". Мерлин также поведал Артуру о волшебных силах, которыми наделили его при рождении феи таинственной Земли Авалон.
Ему суждено было стать лучшим из рыцарей и величайшим из королей, а жить он должен "дольше, чем когда-либо может представить себе человек". Подтвердив свои права на царство, он получает от феи озера (возлюбленной Мерлина, жившей в замке на дне озера) волшебный меч Эскалибур.
Артур женится на прекрасной леди Гиневре, чтобы сделать ее своей королевой. Вместе с ее приданым Артуру достается замок Камелот вместе со знаменитым Круглым столом. И король обосновывается тут со своим двором.
В период благодатного правления Артура Британия наслаждалась 12 годами мирной жизни. Это было время пышного расцвета рыцарского духа. В своем замке Камелоте Артур собирал всех храбрых и преданных рыцарей своего королевства - Ланселота, Гавейна, Персифаля и многих других - и усаживал их вокруг огромного Круглого стола, причем на сиденье каждого было золотыми буквами написано его имя. Там Мерлин учил рыцарей не совершать убийств, жестокости или зла, избегать предательства, лжи и бесчестья, даровать милосердие просящему и, что превыше всего, оказывать уважение и покровительство женщинам. Из Камелота рыцари отправлялись сражаться с драконами, гигантами и хитрыми карликами. Эти встречи с силами зла обычно происходили в заколдованных замках, темных лесах или волшебных садах.
Венцом всех этих испытаний и подвигов стал поиск святого Грааля - Чаши, из которой пил Иисус во время Тайной вечери. Считалось, что она обладает чудодейственными свойствами исцелять и воскрешать из мертвых. Вместе с копьем, которым римский солдат пронзил бок распятого Иисуса, Чаша была отдана Иосифу Арамавейскому, чьи потомки привезли ее в Британию. Согласно легенде, один из хранителей бесценных реликвий, похотливо заглядевшись на одну из паломниц, совершенно забыл о своей священной обязанности и тут же был наказан - на него упало копье, причинив незаживающую рану. Святой Грааль тем временем исчез.
Мерлин дал знать об этом в замок Камелот и наказал Артуру начать поиски утерянной Чаши, намекнув, что рыцарь, которому суждено это совершить, вскоре появится. Когда Артур и его рыцари собрались за Круглым столом в канун Пятидесятницы, удар грома и блеск молнии возвестил о явлении Святого Грааля - скрытая под изящным белым покровом Чаша проплыла по залу и исчезла. Вскоре после этого появился некий старец и назвал кандидата на последнее незанятое место за Круглым столом. Им оказался молодой рыцарь сэр Галахад, сын сэра Ланселота, который в конце концов нашел ее. Упав на колени перед Чашей, юный рыцарь осознал, что его жизненная миссия исполнена. Душа его вознеслась на небо, а бездыханное тело осталось лежать распростертым перед алтарем. Ровно через два года после этого дня рыцари, искавшие Чашу, вернулись в Камелот, чтобы поведать королю о своих полных опасности поисках.
По другой версии, поиски завершил сэр Персифаль, который нашел священный сосуд в замке Монсальват в испанских Пиренеях под охраной Амфортаса, короля рыцарей Святого Грааля. Но волшебник ранил Амфортаса тем самым копьем, которым был пронзен Спаситель, умирающий король отказался причаститься Святых Даров из-за своих грехов. И лишь когда Персифаль касанием все того же копья римского сотника Лонгина исцелил его раны, на алтаре вновь появился Святой Грааль.
Началом конца правления Артура послужил самый величайший из рыцарей - сэр Ланселот. Он влюбляется в леди Гиневру, и с этого начинается цепь роковых событий, в конце концов, приведших к гибели Артура. А с его кончиной завершается и золотой век Камелота.
Ланселот оказался не в силах подавить преступную страсть к Гиневре, отказавшись даже ради нее от поисков Святого Грааля, и племянник Артура Мордред, сын Феи Морганы, разоблачил любовников и принудил Артура осудить жену на публичное сожжение на костре. Ланселот спас королеву и бежал с ней во Францию. Перед тем как вместе с войском отправиться за ними в погоню, Артур передал бразды правления Мордреду, который, воспользовавшись отсутствием короля, совершил переворот. По возвращении в Англию Артур встретился с Мордредом в жестокой схватке и прямо сквозь щит пронзил копьем неверного племянника. Но перед смертью Мордред успел нанести королю смертельную рану.
Верные соратники Артура положили умирающего в ладью, которая, медленно скользя сквозь белый туман, унесла его по морю в Авалон. "Утешьтесь, - сказал король убитым горем рыцарям, стоящим на берегу, - и знайте, что я снова приду, когда понадоблюсь Британской земле".

История

На скалистых мысах Корнуолла, юго-западной оконечности Англии, согласно литературной традиции и современным археологическим данным, берет начало история короля Артура. Именно тут стоит замок Тинтаджел, где он родился после незаконного свидания, подстроенного волшебником Мерлином.
Впервые король Артур упоминается в валлийской поэме Х века, но особенно популярными легендами о нем стали в XII веке благодаря произведению Джеффри Монмутского. Собрал же их воедино сэр Томас Мэлори.
Король Артур предположительно правил бриттами с конца V до начала VI века, причем его последний поединок с Мордредом, по разным оценкам, приходится на 537 либо 542 год.
Если верить монаху из Уэльса Ненниусу, воин по имени Артур, "Вместе с королями бриттов", возглавлял борьбу с завоевателями. В "Истории бриттов", написанной им примерно в 826 году, Ненниус перечисляет 12 сражений, в которых Артур одержал верх над варварами.
Лет через 150 после Ненниуса неизвестный валлиец составил хронологию британской истории "Кембрийские анналы". В описании 537 года он включил битву при Камланне, в которой погибли Артур и Медрот (интересное совпадение - аналогия битвы Артура с Мордредом). Проходит еще 150 лет, прежде чем вновь упоминается имя Артура. В 1125 году монах Уильям Малмсбери пишет о воинственном Артуре: "Бритты льют потоки слов о славном рыцаре, который на самом деле достоин быть героем не только легенд, но и правдивой истории, ибо он долго служил опорой своей раздираемой на части родины". Однако королем Артура сделал все-таки не Уильям, а другой его современник.
Около 1139 года уэльский священник Джеффри из Монмута завершил свою монументальную "Историю королей Британии". Две из 12 книг, написанных Джеффри, посвящены Артуру - в них впервые появляется волшебник Мерлин и истории о похищении Гиневры и предательстве Мордреда. Именно благодаря Джеффри воин V века превратился в легендарного короля.
В 1155-м англо-норманский священник под именем Уэйс, перевел повествование Джеффри на французский, сделав из него рыцарский роман. К концу столетия под пером англосаксонского монаха Лайамона Артур становится свирепым воином и властным правителем. При этом оба автора упоминают о Круглом столе. Однако превращение Артура в законодателя хороших манер, придворного этикета и образец рыцарской чести произошло, вероятно, благодаря французскому поэту Кретьену де Труа, творившему между 1160 и 1180 годами. В начале следующего столетия легенда об Артуре послужила основой двух германских эпических произведений: "Персифаля" Вольфрама фон Эшенбаха и "Тристана" Готфрида фон Штрассбурга
Самое известное в ниши дни повествование о короле Артуре под названием "Смерть Артура", принадлежащее перу сэра Томаса Мэлори, появилось в 1485 году. Изданное посмертное произведение автора отличалось тем, что собранные из ранних источников материалы, теперь составляли последовательное повествование, в котором были представлены все ключевые фигуры и события, ставшей теперь легенды о короле Артуре. Эта книга послужила источником вдохновения для других авторов, начиная с Эдмунда Спенсера и его сочинения "Волшебная королева" (1590-1596) до "Королевских идиллий" лорда Теннисона (1859-1885). Созданная уже в ХХ веке версия легенды под названием "Бывший и будущий король" Т. Г. Уайта легла в основу сценической постановки и киномюзикла "Камелот".

Камелот
Легендарный Камелот

Теперь несколько слов о Камелоте - золотом городе мечты, где царили мир и гармония. Это был город-замок, обнесенный стеной с высокими башнями, там находился королевский двор, там благородный Артур и его рыцари жили по законам чести и рыцарской любви.
Название "Камелот" придумал французский поэт Кретьен де Труа, живший при дворе Элеоноры Аквитанской. Именно он ввел в легенду об Артуре тему рыцарской любви культа прекрасной дамы. Благородный рыцарь поклоняется своей любви и посвящает ей себя и всю свою жизнь. Ради нее он совершает отважные подвиги. Де Труа поместил свой Камелот вне времени и пространства - в волшебной стране заколдованных лесов и замков. В повествовании Джеффри Монмутского двор короля Артура находился в Карлеоне в Южном Уэльсе, где когда-то располагалась римская крепость и амфитеатр, остатки которого еще сохранились в те времена.
Однако вероятно Камелот располагался на месте замка Кэдбери в местечке Саут-Кэдбери (гр. Сомерсетшир). Согласно легенде, в середине лета и на рождество Артур и его рыцари спускались с холма напоить своих коней из близлежащего родника. Именно там во времена, когда, как предполагается жил Артур, находились крупнейшие укрепления бриттов и жил король, который мог собрать самую большую армию на острове. Первым эту гипотезу выдвинул Джон Лиланд, хранитель древностей при дворе короля Генриха VIII.
Это утверждение подкрепляется и некоторыми археологическими данными - в 60-х годах во время раскопок, проводившихся в этом районе археологом Лесли Элкоком, было обнаружено, что относящийся к железному веку форт Саут-Кэдбери был заново укреплен в V веке, то есть в то время, когда вполне мог существовать король Артур. Построили форт еще в I веке до н.э., а в 83 году н.э. он был захвачен римлянами.
Еще один претендент на звание древнего Камелота - замок Тинтаджел на северном побережье Корнуолла, где, как предполагается, и появился на свет Артур. Правда, замок там стоит только с 1145 года и по возрасту не дотягивает до Камелота, но раскопки показали, что на его месте когда-то был кельтский монастырь, а найденные в земле глиняные черепки свидетельствуют о том, что кто-то жил там и в V веке.
Артур Мэлори же считал, что Камелот находился в Винчестере по той простой причине, что с 849 по 1066 год там была столица саксов. Согласно другой легенде, Артур жил на севере Британии в королевстве под названием Далриада.

Круглый стол

Чтобы рыцари не ссорились из-за того, кому сидеть во главе стола, был придуман Круглый стол. Он был сделан из дуба. Круглый Стол

  • Король Артур
  • 12 рыцарей Круглого Стола:
    сэр Ивейн
    сэр Гавейн (брат Ивейна)
    сэр Саграмор
    сэр Галахад (сын Ланселота)
    сэр Ланселот
    сэр Мордред
    сэр Кэй
    сэр Борс
    сэр Персифаль
    сэр Мерлин (волшебник)
    сэр …
    сэр ...
Авалон

Остров Авалон - место упокоения короля Артура, плод человеческого воображения, хотя легенда неизменно связывает его с английским городом Гластонбери. Кельты верили в существование загробной жизни и считали, что их святые герои после смерти отправляются на райский остров Авалон. Поэтому, когда историк XII века Джеффри Монмутский писал свою "Историю королей Британии", ему пришла мысль поместить туда и кельтского героя - короля Артура. По мнению историка, смертельно раненный Артур был увезен на Авалон, где его сестра фея Моргана пообещала излечить короля, если он навсегда останется с ней. В своей второй книге, "Жизнь Мерлина", он описывает Авалон как место, где земля "по своему произволению все рождает в преизобилии". Летописец Уильям из Малмсбери, подобно многим другим ранним толкователям легенды, в 1125 году писал, что могилы Артура "нигде нет, а старинные баллады рассказывают небылицы о его возвращении".
По одной из народных легенд, Артур не умер, а лишь уснул. Считается, что место его отдохновения находится под Эйлдонскими холмами в Шотландии. Остров Авалон
Легенда об Артуре утверждала, что однажды он вернется, чтобы освободить валлийцев от ига английских государей. И вдохновленные этой легендой валлийцы немало портили английским королям кровь. Генрих II из династии Плантагенетов решил, что было бы разумно отыскать могилу Артура и наглядно доказать валлийцам, что их герой умер, и тем самым раз и навсегда развеять надежды на его возвращение. Генриху сообщили, что Артур, возможно, захоронен в Гластонбери, и он перед самой смертью в 1189 году поручил аббату местного монастыря начать поиски могилы.
Результаты поисков превзошли все ожидания. Работы проводились без излишней огласки, пока на глубине 2 метров наконец-то не было обнаружено то, что монахи искали - каменная плита и свинцовый крест с надписью по латыни: "Hic jacet sepultus inclitus rex Arturius in insula Avalonia" ("Здесь, на острове Авалон, покоится прославленный король Артур"). Еще глубже находилась дубовая колода, выдолбленная в форме гроба, а внутри два скелета - один большой, со следами тяжелого удара на черепе, а второй поменьше, с локоном светлых волос. Разумеется, трудно было не признать в них останки короля Артура и его жены Гиневры…
В 1287 году при подавлении восстания валлийцев король Эдуард I приказал извлечь кости Артура и выставить их на всеобщее обозрение как свидетельство безвозвратной кончины легендарного героя. После этого останки были захоронены в гробнице перед главным алтарем монастырской церкви. Там они и оставались вплоть до закрытия монастыря в 1539 году.
Уже в наше время, в 1934 году, на месте главного алтаря были обнаружены остатки второй пустой гробницы, и теперь там стоит мемориальная доска. Вторые раскопки под руководством Рали Рэдфорда в 1962 году обнаружили первоначальную могилу и подтвердили, что некогда там существовало углубление, однако никаких следов останков найдено не было. Расположено это место примерно в 15 метрах от южного входа в придел церкви Пресвятой Девы.
Свинцовый крест, обнаруженный монахами на могиле, также вызывает немало сомнений. Существует несколько различных вариантов надписи на кресте, который исчез более двухсот лет назад. Согласно первым описаниям, в надписи на кресте упоминался не только Артур, но и Гиневра. Одно время считалось, что крест был изготовлен монахами в 1190 году. Известно также, что он хранился в монастыре вплоть до его закрытия, а 200 лет назад им владел один из священнослужителей собора Уэллз. А затем он исчез с поля зрения историков.

Некоторые произведения на мотивы о короле Артуре
    Романы
  • Марк Твен. Янки при дворе короля Артура: Роман
  • 1958 - Теренс Уайт. Once and Future King (Король былого и грядущего) - цикл о короле Артуре
  • 1938 - Меч в камне
  • Кретьен де Труа. Ланселот, или Рыцарь Телеги

    Оперы

  • Рихард Вагнер. Перцифаль

    Кинофильмы (более трех десятков, начиная с 1910 года)

  • 1949 - Приключения сэра Галахада
  • 1964 - Осада саксов
  • 197.. - Тристан и Изольда (Франция, Ивен Лагранж)
  • 197.. - Ланселот Озерный (Франция, Эрик Ромер)
  • 1975 - Монти Питон и Священный Грааль (Англия, Терри Гиллиам)
  • 1981 - Эскалибур (Джон Бурмен)
  • 1989 - Новые приключения янки при дворе короля Артура (СССР, Виктор Гресь)
  • 1995 - Первый рыцарь (США, Джерри Цукер)
  • 1998 - Merlin (США, Стив Беррон)
  • 1998 - Merlin: The Magic Begins (США, Д. Виннинг)
Избранная библиография
    Отдельные издания
  • Томас Мэлори. Смерть Артура. - М.: 1974. - (Литературные памятники)
  • Монро Д. Утерянные книги Мер-лина: Друид, магия времен Артура: Битва деревьев, Книга Фериллт и Горхан Маелдреу / Пер. с англ. - Киев: София, 1999. - 414 с. 4000 экз. (п) ISBN 5-220-00281-3
  • Роберт Асприн, Дэвид ап Хью. Артур-полководец: Роман / Пер. Н. Сосновской. - М.: АСТ, 1999. - 488 с. - (Координаты чудес). 15 000 экз. (п)
  • Платов А. В поисках Святого Граа-ля: Король Артур и мистерии древних кельтов. - М.: Институт Общегуманитар-ных Исследований; СПб.: Университетская книга, 1999. - 160 с. - (Сакральные тради-ции Севера). 1000 экз. (п) ISBN 5-88230-070-3
  • Эндрю Лэнг. Легенды о короле Артуре. - М.: Эгмонт Россия Лтд., 2000. - 256 с. 10 000 экз. (п) ISBN 5-85044-359-3

  • Ладыгин М. Б. Древние кельтские сказания о Великом чародее Мерлине, который знал свою судьбу и был советником трех Верховных повелителей бриттов, умел видеть Прошедшее и Будущее, чье мужество было равно его мудрости, а мудрость вызывала восхищение светлых сидов и вселяла ужас в сердца служителей Зла; о короле Артуре, чье царствование ознаменовалось торжеством Алого Дракона, ибо тогда властвовала Справедливость, и о том, как этот повелитель создал прекрасное королевство Логр во славу истинной честности и благородства; о славном Ордене рыцарей Круглого Стола, о кровавых битвах, честных поединках и удивительных приключениях, о доблести и коварстве, о любви и ненависти, о заговорах и чудесах; о таинственной чаши Святого Грааля и о последнем подвиге рыцарей Круглого Стола, отправившихся взыскать этого чуда; а также о многих других удивительных событиях, случившихся в далекие времена, как о том поведали люди, звезды и духи. Книга Мерлина. - М.: НОУ "Полярная звезда", 2001. - 352 с. 5 000 экз. (п) ISBN 5-901384-08-3

    Публикации в периодике и сборниках

  • Роджер Ланселин Грин. … // Вокруг света, 19
  • Ю. Латынина. Повесть о св. Граале: Рассказ // Истоки. Вып.21-й. - М.: Молодая гвардия, 1990 - с.110-127
  • Дэвид Геммел. Последний меч силы: [Роман] / Пер. Ирины Гуровой // Если, 2000, №1 - с.81-230

    Публицистика

  • Вл. Гаков. Круглый Стол, изрубленный мечами: [Легенда о короле Артуре в литературе и кино] // Если, 2000, №1 - с.231-241
Виталий Карацупа

Материал взят с сайта http://archivsf.narod.ru/term/arthur.htm

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Король Артур и рыцари Круглого Стола
  • ВМЕСТО ПРЕДИСЛОВИЯ (Страница 1)
    Майор Питер Смит из двадцать второго подразделения СВВ, занимающегося борьбой с терроризмом, по заданию полковника Купера направлен под видом телохранителя к ученым, занятым осуществлением таинственного научного проекта.
  • Глава 1 (Страница 1)
    "Не сегодня, - решил Корс Кант.
  • Глава 2 (Страница 2)
    Все молчали.
  • Глава 3 (Страница 2)
    Питер обдумывал сложившееся положение.
  • Глава 4 (Страница 2)
    Я прыгала по песку туда и сюда, и песок казался мне мириадами острых игл - а что, в этом был смысл, ведь я теперь вышивальщица.
  • Глава 5 (Страница 2)
    Питер вздохнул, покачал головой.
  • Глава 6 (Страница 3)
    Корс Кант поеживался, как от озноба, хотя солнце уже стояло высоко, озаряя желтеющее поле.
  • Глава 7 (Страница 4)
    "Какого-то сукина сына ранили в легкое.
  • Глава 8 (Страница 4)
    "Задачка: как заглянуть в тело, чтобы обнаружить там чужеродную душу? Как вытянуть эту паршивку из парня, чтобы их обоих не убить?"
    - Нам нужно войско, чтобы изгнать захватчиков из Харлека, - заявил Кей.
  • Глава 9 (Страница 4)
    Корс Кант отер с лица пот и в тревоге воззрился на городскую стену - крутой земляной вал, укрепленный рассохшимися за годы бревнами.
  • Глава 10 (Страница 5)
    Один вопрос не давал покоя Корсу Канту.
  • Глава 11 (Страница 5)
    Ланселот дал немного времени до выхода, поэтому я прогнала Этого Мальчишку, уселась на землю в темноте и задумалась.
  • Глава 12 (Страница 5)
    Анлодда повела "ударную группу" по тропе, где наверняка много лет не ступала нога человека.
  • Глава 13 (Страница 5)
    Анлодда прижалась к Корсу Канту и прошептала ему на ухо:
    - Корс Кант, тебе не придется делать этого.
  • Глава 14 (Страница 6)
    Анлодда отыскала заброшенную кладовую, где было решено дождаться ночи.
  • Глава 15 (Страница 7)
    Корс Кант, прыгая через пять ступенек, последовал за Анлоддой.
  • Глава 16 (Страница 7)
    Питер обгонял Кея, но впереди всех мчалась Анлодда, ловко прыгая через пять ступенек.
  • Глава 17 (Страница 7)
    Миновав гробницу, Корс Кант полз так долго, что потерял счет времени.
  • Глава 18 (Страница 8)
    Анлодда сидела в углу, обхватив руками колени.
  • Глава 19 (Страница 8)
    Этот подонок! Вот уж подонок так подонок! Я прогнала все хорошие мысли об отце.
  • Глава 20 (Страница 8)
    Корс Кант стоял на коленях, обхватив руками голову, пытаясь утихомирить разбушевавшийся разум.
  • Глава 21 (Страница 8)
    Питер спешил вперед, мысленно проклиная принца Горманта Харлекского.
  • Глава 22 (Страница 9)
    Лестница вилась, уводила все выше и выше, и каждый шаг казался страшным сном.
  • Глава 23 (Страница 9)
    Марк Бланделл, шагая вместе с другими воинами к берегу, пытался разложить по полочкам все, что успело произойти с ним после его перемещения в артуровские времена.
  • Глава 24 (Страница 9)
    - Стыд вам и позор! - сымпровизировал Питер.
  • Глава 25 (Страница 10)
    Для Марка Бланделла, сидевшего под деревом и занимавшегося зануднейшими делами - перетягиванием тетивы на луках и заточкой лезвий боевых топоров, время тянулось бесконечно.
  • Глава 26 (Страница 10)
    Раза четыре "почитатели Аттиса" сталкивались на подмостях с ютской стражей.
  • Глава 27 (Страница 11)
    Я понимаю, как это трудно, но все-таки попытайтесь представить себе громадного медведя, который ни за что не откажется вкусно полакомиться, и только этим много лет занимался.
  • Глава 28 (Страница 11)
    "О Иисус, Митра, помогите!" - Корс Кант приподнял голову Ланселота, потрогал шею - сердце героя не билось.
  • Глава 29 (Страница 11)
    С четвертой попытки Марк Бланделл наконец признался Меровию в том, что выдал Куге стратегический план.
  • Глава 30 (Страница 12)
    "Что за чертовщина? - гадал Питер.
  • Глава 31 (Страница 12)
    "Он не может быть Питером, - думал Марк Бланделл, глядя на короля Меровия.
  • Глава 32 (Страница 12)
    Питер во главе своей "ударной группы" бежал по берегу трусцой.
  • Глава 33 (Страница 13)
    Волны вздымались и падали, налетали и отступали, влекомые ветром, гонимые течением и луной.
  • Глава 34 (Страница 13)
    Я проспала всю ночь и полдня.
  • Глава 35 (Страница 13)
    Корс Кант перебирал струны новенькой арфы, подаренной Артусом после возвращения из похода.
  • Глава 36 (Страница 13)
    Ланселот шагнул в комнату, отбросив занавес.
  • Глава 37 (Страница 13)
    Шаг, еще шаг.
  • Глава 38 (Страница 14)
    - Так это была шутка? - спросила Гвинифра и скорчила разочарованную гримаску.
  • Глава 39 (Страница 14)
    Марк Бланделл сидел в тесных покоях Медраута и перечитывал записку, которую желчный старикашка Мирлин незаметно сунул ему на пиру.
  • Глава 40 (Страница 14)
    Корс Кант брел в темноте, впереди - все словно в густом тумане.
  • Глава 41 (Страница 15)
    Питер опустился на скамью, стоявшую около стола - низкого, словно столики в японском ресторане.
  • Глава 42 (Страница 15)
    Корс Кант не слишком ловко сидел верхом на пони.
  • Глава 43 (Страница 17)
    Питер медленно ехал по пустынной равнине.
  • Глава 44 (Страница 17)
    Бард наблюдал за приближением Ланселота и Анлодды, мысленно называя их обоих предателями.
  • Глава 45 (Страница 18)
    Мертв.
  • Глава 46 (Страница 18)
    Питер стоял перед Артусом, сгорая от нетерпения, но сохраняя внешнее спокойствие.
  • Глава 47 (Страница 18)
    - Корс, - выдохнула Анлодда, крепко сжав руку юноши.
  • Глава 48 (Страница 19)
    Питер расхаживал по своему шатру, до боли сжав зубы.
  • Глава 49 (Страница 19)
    Питер Смит и чародей Мирддин лежали на земле молча.
  • Глава 50 (Страница 20)
    Анлодда теснее прижалась к Корсу Канту.
  • Глава 51 (Страница 21)
    Ланселот из Лангедока наконец оправился после долгой болезни и избавился от демона, завладевшего его душой и телом.
  • Глава 52 (Страница 21)
    Взошло солнце.
  • Глава 53 (Страница 21)
    Вот так.
  • Глава 54 (Страница 21)
    Марк Бланделл стоял на дне огромного, вырытого экскаватором раскопа.
  • ПОЛНЫЙ, БЕСПОВОРОТНЫЙ, (Страница 21)
  • ЧЕСТНЫЙ-ПРЕЧЕСТНЫЙ (Страница 21)
  • КОНЕЦ. (Страница 21)
  • ПОСЛЕСЛОВИЕ (Страница 21)
    Изнемогла пучина океана,
    Устали весла в тщетном споре с нею
    Сказал один: "Нам нет пути обратно".


Роберт Асприн
Дэвид ап ХЬЮ

За далью волн

Цикл: "Артур-полководец"

Читать книгу

Анонс

Отважный спецагент британской спецслужбы, заброшенный сквозь время и пространство ко двору короля Артура под легендой славного рыцаря Ланселота, пребывает в сомнениях. И неудивительно. Вот бы сами попробовали устранить коварного ирландского террориста, не имея ни малейшего представления, под видом какого из многочисленных обитателей Камелота он действует! По всем теоретическим выкладкам убирать надо Мерлина. Но.., а вдруг ошибка? И вообще - а террористы ли покушаются на жизнь короля Артура? А если не террористы, то КТО? И какое отношение к происходящему запутанному бреду имеют таинственный саркофаг явно из другой эпохи и юная дева, упорно стремящаяся утратить осточертевшую девичью честь? Задание спецагента принимает оборот все более нелепый и комический...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление