Роберт Асприн - Воровское небо

Роберт Асприн

ИНТЕРЛЮДИЯ

Зэлбар зашипел и резко обернулся, когда какой-то увалень толкнул его в спину, чуть не сбросив его тарелку с обедом с причала в воду Но досада цербера пропала даром паскудник потопал дальше, так ни разу и не обернувшись Плотно сжатые губы Зэлбара растянулись в кривой усмешке, он мысленно вздохнул и покачал головой В следующий раз, когда он соберется спокойно отобедать, он поищет более подходящее местечко Раньше, бывало, причалы словно вымирали между утренними часами, когда рыбаки уходили в море, и полуднем, когда они возвращались с лова Теперь же пристань просто кишела торговыми судами Бейсибской империи, груженными товарами, которые продавали прямо с лодок, и потому залив теперь сильно напоминал Базар Обычно Зэлбар не интересовался политикой и не следил за играми самих политиков, которые слетелись в Санктуарий как мухи на мед Он предпочитал оставаться простым солдатом И выполнял приказы, особенно не задумываясь о мотивах и интригах тех, кто их отдавал Но в последнее время ситуация развивалась так, что он не мог больше игнорировать происходящее, и ему все чаще не давали покоя мысли о причинах и следствиях того, что он замечал Во-первых, город быстро богател Возможно, этому способствовали приезжие бейсибцы, которые обосновались в Санктуарий, послужив таким образом залогом мира и спокойствия между их империей и городом воров Как бы там ни было, торговля цвела пышным цветом Вкупе с новым строительством (которое вызвало оживленные споры горожан) такой поворот событий привел к тому, что деньги и рабочая сила потекли в Санктуарий рекой, чего Зэлбар не мог припомнить с тех самых пор, как впервые приехал сюда, сопровождая принца Кадакитиса Понятное дело, цены на продукты и женщин взлетели до небес, сразу сожрав его мизерный солдатский заработок Но более пристального внимания заслуживало то, что происходило в самой Ранканской империи, с политикой которой цербер должен был считаться безоговорочно Зэлбар был приставлен к Кадакитису, и с тех пор выполнял приказы местной власти. Но за последние годы командный состав непотребно сократился, остались только организации, подотчетные каким-то неясным представителям из столицы, минуя принца, да и те пошли коту под хвост, когда Терон узурпировал императорский трон. В настоящее время в империи настолько запахло жареным, что это стало заметно даже Зэлбару, который всегда смотрел на политические перипетии сквозь пальцы.
Цербер снова покачал головой, припомнив последнее заседание, на котором присутствовал.
Главный вопрос повестки дня заключался в сообщении, что Терон отзывал Третий отряд и всех оставшихся пасынков обратно в столицу "для реорганизации и содействия в подавлении беспорядков в пределах империи". Но больше Зэлбара поразило обсуждение, которое последовало за оглашением указа.
Вместо того чтобы разработать план, как сохранить порядок в городе вследствие такой утечки кадров, присутствовавшие ударились в споры - стоит или не стоит подчиняться приказам императора! Даже сейчас, готовясь к отъезду, они продолжали спорить.
Для простого служаки, каким был Зэлбар, это было немыслимо.., а тут еще пустобрехи на улицах и в казармах, судачащие, что власть уплывает из рук императора. Стоило хоть раз задуматься, как все случайности и странности направили ход его мыслей по запретному пути.
Он знал, что Санктуарий давненько уже не посылал караван с налогами в столицу, поскольку иначе стражников отправили бы сопровождать его. В другой раз Зэлбар просто бы отмахнулся, решив, что скорее всего император позволил пустить эти деньги на перестройку города. Теперь же он задумался, а не решил ли принц попросту прикарманить эти денежки. Если уж Рэнке не в состоянии собрать налоги...
Эта мысль пришла Зэлбару в голову, когда он услышал в казарме предположение, будто отозванные части вернутся обратно в качестве эскорта для налогового каравана. Остальные солдаты, конечно, подняли эту идею на смех. Если бы начальство предполагало сделать это, почему же оно не выслало соответствующие инструкции прямо сейчас, вместо того чтобы порожняком гонять караван из столицы и обратно?
Нет, все говорило о том, что империя рушится, и отзыв войск из Санктуария - это шаг отчаяния.., император бросает город воров на произвол судьбы, пытаясь собрать все силы, какие только возможно. Не считая некоторых землевладельцев, которые подозрительно громко заявляли о своей верности ранканским традициям, империя утратила власть над Санктуарием.., и отзыв отрядов был последним, завершающим шагом.
И Зэлбар без всякого удивления подумал, что он уже не считает принца.., да и себя.., ранканцами. Они безболезненно влились в ряды обитателей этого странного города. Санктуарий стал им домом, стал частью их, как и они стали частью его. Рэнке остался лишь звуком, словом, которое вызывало раздражение, если им нельзя было пренебречь. А пренебречь становилось все легче и легче.
Сообразив, что вместо того, чтобы закончить обед и возвратиться на пост, он сидит и размышляет, Зэлбар встал и швырнул тарелку в воду. По серой воде, в которой отражалось хмурое облачное небо, пошли круги.
Мир и достаток пришли в Санктуарий, подумал цербер, но они накрыли город, словно пелена облаков. Пробьется ли сквозь нее солнечный луч, зальет ли город теплом и светом, или облака сгустятся, превращаясь в грозовые тучи?
Солдат может лишь смотреть, ждать.., и приспосабливаться.

НОЧНОЕ ДЕЛО

Эндрю ОФФУТ

Ганс мало во что верил, а может, и вовсе ни во что не верил.
Зато он всегда был готов к любому повороту событий, даже самому неожиданному. Очень удобное качество. Заложник Теней просто обязан быть прагматиком, и он - прагматик. Строгий...
Мудрость состоит в способности верить только в то, во что нельзя не верить. Око...

***

Шедоуспан рыскал по Санктуарию, как голодный разъяренный тигр.
Его настоящее имя было Ганс, и он сходил с ума. Вернее, он был в ярости, но и одновременно сходил с ума. Выражаясь яснее, он сходил с ума от ярости. А Ганса не так-то просто было вывести из себя. За ним числилось немало славных деяний: он вломился в обитель чародея и выкрал серьгу, которая спасла жизнь Надиша и помогла Стрику выкупить "Распутный Единорог" у старого лекаря.
А еще, по воле богов, какие только есть, или по воле Высшей Несправедливости - этого мерзкого карлика, правой рукой которого выступает изменница леди Случай, - отважного Ганса сковали заклятием оцепенения, а потом отходили кулаками три здоровенных бандита. Накачали наркотиками, связали, заткнули кляпом рот и засунули в большой мешок. Приволокли на пристань, затащили на корабль и бросили в трюм. Его ждала рабская доля на Бандаранских островах.
Но все повернулось по-другому. Когда Шедоуспана вытряхнули из темного мешка и он снова увидел солнце, оказалось, что он находится в лапах ужасного Джабала. Джабал купил его! Правда, поухмылявшись и поиздевавшись вдоволь, он отпустил Ганса.
Конечно же, не по доброте душевной и даже не в обмен на те жалкие гроши, за которые он выкупил короля воров. Нет. Он затребовал сумасшедшую сумму, примерно семнадцать фунтов золота!
Гансу ничего не оставалось, как согласиться. Сумасшедшая, невообразимая цена - пятьсот золотых монет! С ума сойти!
"Джабал, - размышлял Ганс, - думал, наверное, своей задницей, а не головой. И он еще хочет возглавить охрану правопорядка в Санктуарии. Не смешите меня. Меня тогда нужно поставить следить за всеми ювелирными лавками и магазинами".
Но, по крайней мере, теперь Ганс знал имя одного из похитителей - Таркл, который занимался в основном разбоем и грабежом. И Ганс был на все сто уверен, что Таркл со своими крохотными мозгами, позаимствованными у пескаря, никак не мог придумать и провести эту операцию в одиночку. Нет, этот хитроумный план мести Гансу сложился в голове колдуна Марипа, под его чудными серебряными кудрями. План, который обрек бы его на жизнь хуже смерти. План жестокий и умный. Скорее всего именно Марип заплатил Тарклу.
Перед Гансом стояло четыре "должен". Он должен найти Таркла. Он должен найти Марипа. Он должен отомстить им. И еще, неизвестно каким образом, но он должен выплатить Джабалу невероятную, фантастическую кучу денег.
"Понятное дело, я стою таких деньжищ, но дело не в этом".
Шедоуспан рыскал по Санктуарию, как голодный разъяренный тигр. Он не мог отыскать Таркла.

***

Стрик поднял взгляд от своего застеленного синей скатертью стола и посмотрел на молодую женщину, которая стояла по другую сторону стола. Из-под копны вьющихся рыжих волос, закрывавших лоб, брови и даже отчасти глаза, на него устремился тревожный взгляд.
- У меня есть для тебя интересные новости, - сказал он посетительнице, которую звали Тая. Ее беспорядочная копна рыжих волос была всего лишь иллюзией. - От принца. Он не сердится на тебя. И предлагает маленький домик и приличную сумму. Достаточную, чтобы открыть небольшое дело. А если захочешь, то этих денег хватит, чтобы уехать из Санктуария и обосноваться на новом месте. И это от чистого сердца, Тая. А по поводу твоей просьбы, чтобы я изменил твою внешность... Да, это возможно, но это дело не пяти минут, так что придется подождать. К тому же Цена может не устроить тебя. Правда, тебе лучше всего было бы спрятаться где-нибудь на пару недель. Едва ли ты сумеешь вы брать подходящее укрытие, потому я посоветовал бы тебе спрятаться в одной из комнат на втором этаже "Распутного Единорога".
Когда он начал говорить, глаза девушки расширились, потом, по мере того как она осознавала его слова, сузились до обычного размера, а под конец его речи - распахнулись еще шире. Она передернула узкими плечиками.
- В... "Единороге"?!
Крупный мужчина за столом поднял брови и развел руки в вопросительном жесте "почему бы и нет". Он был похож на гладиатора или на телохранителя могущественного волшебника, но на самом деле сам был могущественным волшебником и другом каждого - принца и вора, знатного ранканца и илсигского банкира, плотника и кузнеца, шлюхи и плантатора.
- Кто догадается искать тебя там? - спросил он.
Она сглотнула и уставилась на его голубую облегающую шапочку, без которой Стрика никогда не видели. На ее лице отразилась внутренняя борьба, и наконец она кивнула.
- Н-но я же не успею там и шагу ступить, как...
- Спокойно, Тая, - перебил ее чародей. - Хозяин этого заведения я. - Он кивком уверил ее в этом. - Человек, который ждет меня внизу, проводит тебя туда. Потому что я попрошу его об этом.
Внизу, в гостиной Стрика, сидели двое. Одна - закутанная в дорогую шаль благородная дама, которую можно было бы назвать симпатичной, если бы не уродливая волосатая бородавка, торчавшая на носу. Да, Стрик поработает над ее внешностью и сотворит красавицу из уродины. Второй, от которого дама старалась держаться подальше, - старик с голосом как из бочки. Именно его Авенестра, молодая помощница Стрика, пригласила встать и пройти к хозяину. Он повиновался и пошел за ней, громко стуча посохом. И был очень удивлен, увидев, что Стрик в кабинете не один. Присмотрелся. А поскольку глаза всегда служили ему верно - особенно по ночам, - он узнал эту всхлипывающую девчонку, стоящую рядом с белым магом. Она в ответ подняла глаза и содрогнулась, увидев морщинистые коричневые руки, которые выглядывали из рукавов видавшей виды старой хламиды.
Капюшон лежал бесформенными складками на спине и плечах гостя. А лицо было неразличимо в тени от широкополой шляпы со смешным пером какой-то заморской птицы. Было похоже, что черты лица старика полустерты то ли временем, то ли болезнью, то ли еще чем похуже. Хотя что может быть хуже времени и болезни для прекрасной молодой женщины, бывшей любовницы принца из правящего дома Рэнке? Бывшего правящего дома...
- Скарт, - начал Стрик, - этой даме необходимо на некоторое время спрятаться в Лабиринте.
Шляпа кивнула в знак согласия, и удивительное желтое перо мотнулось взад-вперед.
- Она напоминает мне одну девицу, с которой я грубо обошелся. Я заткнул ей рот и связал, когда она была в некой кровати в некоем большом доме.
Тая задохнулась и пристально посмотрела на старика. Он вошел в комнату прихрамывая, сжимая в старческой немощной руке посох или, вернее, палку. Теперь Тая разглядела большие черные усы, обвисшие как перо и такие же длинные, как невероятные светлые усы самого Стрика.
- Тая сейчас в личине. Тая, этот человек тоже. Пожалуйста, выйди на минутку, хорошо? Я должен растолковать ему, как именно следует тебя содержать и охранять.
- А.., э-э.., ладно, - выдавила Тая, которую неоднократно просили выйти и подождать, пока ее царственный любовник не уладит более важные дела. Она была приучена не заноситься высоко.
Тая встала, кутаясь в пышные и нелепые одежды С'данзо, которые никак не гармонировали с ее растрепанной шевелюрой рыжих волос. Молодая помощница-секретарша-служанка белого мага, совершенно невероятных размеров дама, улыбнулась Тае и повела по коридору, мимо хмурого человека, который походил на легионера или телохранителя могущественного колдуна, каковым, собственно, и являлся. Как и пышная Авенестра, он был облачен в одежды, цвет которых уже получил название "синее в стиле Стрика".
- И что мне с ней делать? - тут же спросил Стрика человек, которого тот назвал Скартом. Он махнул в сторону, куда ушла Тая. Его хромота вдруг куда-то исчезла, и он с неожиданной грацией облокотился о спинку стула, с которого недавно встала молодая женщина.
Маг в синих одеждах, за столом, устеленном синей скатертью, объяснил.
- Гм. - Еще один взмах морщинистой коричневой руки. - Никаких проблем. А если дамочку попытается завалить кто-нибудь из этих молодых жеребцов, я сам завалю его вот этой дубинкой, даю слово!
Стрик поморщился.
- В следующий раз выбери более подходящую личину и возьми парочку уроков у Фелтерина.
- Э-э.., у актера, что ли? Гм, а что, это идея. Ты что-нибудь узнал о Таркле?
Стрик вздохнул и помрачнел.
- Пока ничего.
Человек по имени Скарт прорычал неожиданно молодым и звучным для такой дряхлой внешности голосом:
- Др-рянь!
- Подожди. - Легкая улыбка тронула губы Стрика, когда он вложил в дряблую коричневую руку небольшой тигровый глаз в желтую и черную полоску.
- Стекляшка! - удивленно бросил Скарт. Стрик рассмеялся.
- Да. Но на сегодня это - условный знак. Отдашь его Эбохорру и расспросишь того обо всем, что тебе нужно. К полуночи либо он, либо Ахдио узнают, где прячется Таркл.

***

Выйдя из дома Стрика, Скарт предложил руку девушке в дурацкой личине. Она отшатнулась. И быстро засеменила вперед, а он двинулся следом неверной походкой, пошатываясь, как моряк, и стуча своим посохом по утоптанным улицам города.
За все время путешествия по тихим улочкам Санктуария, куда не задувал ветер, Тая смогла добиться от спутника только одной фразы. Она спросила, почему в таком преклонном возрасте у него черные усы.
- Краска, - прохрипел Скарт. - Это единственный способ для С'данзо получить рыжий цвет волос.
Тая поджала мягкие чувственные губки и больше не заговаривала со своим грубым проводником.
Когда они наконец вступили в район, прозванный Лабиринтом, в уши хлынул лай собак и крики дерущихся и спорящих людей, а в нос ударил крепкий аромат пищи, пота и собачьей шерсти. Тая вздрогнула и сжалась, стремясь спрятаться в складках своих одежд, а может, даже внутри себя. Что-то ударилось о ее плечо, и она схватила за руку Скарта. Но тот отдернул руку.
- Еще краску сдерешь," - проворчал он и повел ее дальше, к таверне с шутливой и бесстыдной вывеской, на которой невероятное животное совершало с самим собой невероятное действо.

***

Марип, бывший учеником мага Маркмора до его недавней кончины, стоял и смотрел на небольшую кучку белого пепла на дне серебряной вазы. Лицо Марипа было спокойно, брови чуть приподняты, а глаза расширены и задумчивы.
- Ты прожил короткую и достойную жизнь, но слажал под конец, а, Марип? - бормотал он. - Как только я убрался с дороги, ты отобрал этот чудесный дворец у хитрого торговца кррфом, навсегда попавшегося в ловушку не-жизни.., втянул в дело эту идиотку Эмоли, даже не зная толком планов своего господина.., и все ради того, чтобы серьга старого прохиндея уплыла в лапы самого необыкновенного из всех обыкновенных воров! Да, потом ты вспомнил, чему я тебя учил: вернул меня обратно, хитроумно отомстил этому ворюге.., и все же подставил нас обоих под удар чародея, у которого брюхо с добрый бочонок пива. Подставил и опозорил меня.., и! И заставил меня выдать свое истинное имя этому чародею и еще двум. А потом удивлялся, почему это твоя сущность покидает твое тело, Марип. Почему я занял твое тело, а тебя засунул в свое и не успокоился, пока не убедился, что ты мертв, мертв бесповоротно.., так-то вот. Эти трое колдунов унизили и опозорили меня, они посмеялись надо мной. И до сих пор смеются. А этого, дорогой мой ученик, я никогда не прощу и впредь прощать не намерен.
Глядя на то, что некогда было Марипом и Маркмором одновременно, Марип, который был отнюдь не Марип, глубоко вздохнул. Он все не сводил глаз с кучки пепла, в которую превратилось его тело и душа его ученика. Рядом, в золоченой клетке, обедал маленький веселый мышонок. Он на миг оторвался от кормушки, быстро умыл мордочку и усы и вернулся к еде.
- Твой первоначальный план, мальчик, был недурен. Ранканская империя слабеет и клонится к закату. Борьба двух властолюбивых женщин едва не разрушила город, а Кадакитис слаб.
Поздно, слишком поздно, он не удержится у власти! Чего проще - окружить его ядовитыми речами и отравить его мысли. Чего проще - увидеть его бывшую жену мертвой и объявить о его полном поражении. А потом взять власть в свои руки! Например, в Фираке правят волшебники, и неплохо правят... Почему бы волшебникам не встать у руля в Санктуарии?!
Прекрасное лицо Марипа озарила улыбка. Он перевел взгляд на другой из трех рабочих столов кабинета, где возвышалась золоченая клетка. В ней резво расправлялся с тщательно отобранными деликатесами маленький серый мышонок с коротким хвостиком. В этом бесценном грызуне скрывалась душа Маркмора, в противном случае он не смог бы завладеть телом своего ученика. Маркмор был мертв давно, Марип вернул его к жизни только для того, чтобы избежать преследований клеевара Чолландера.
Теперь Марип был мертв, а мощный интеллект Маркмора захватил его тело. Что было ненормально, поскольку тело не в состоянии вместить сразу две души, а без души Марипа оно не могло существовать. Маркмору вовсе не улыбалось наблюдать, как чудесное юное тело, которое он занял, будет разлагаться на глазах, превращаясь в вонючие останки.
Разум Маркмора повелевал теперь телом своего ученика и сына своего бывшего главного соперника, который уже много лет покоился в могиле. А в тельце мыши пребывала теперь душа Марипа. Это была счастливая, беззаботная мышь, которая жила в холе и неге под неусыпным надзором в этом магически защищенном кабинете.
- От этого бродяги Ганса мы уже отделались, - сказал Маркмор, останавливаясь перед зеркалом, чтобы посмотреть на лицо Марипа и понаблюдать, как шевелятся его губы. - Без денег город не захватить, а деньги поплывут ко мне благодаря твоему плану.
Он улыбнулся, и отражение Марипа улыбнулось тоже.
Давным-давно Маркмор нашел способ изготовления золота.
Хорошего, настоящего золота. Он не верил, что другой чародей когда-либо преуспел в этом деле. Но если он просто создаст груду золота, способную помочь ему подмять под себя Санктуарии, ему понадобится еще и еще, и рано или поздно вся экономика города пойдет прахом. Нет, деньги нужно не создавать, деньги нужно делать. Выкачивать из других мест, завозить в Санктуарии, чтобы не разрушить экономику, а, напротив, - поднять ее. В этом и состоял великолепный план Марипа. Хоть он и поступил глупо, но невеждой не был, и в известной смекалке ему не откажешь.
"Как и Гансу", - подумалось колдуну. И остальным из постоянно пополняющегося списка людей, которые пропали из Санктуария. Они не пропали. Они просто переселились на Бандаранские острова, чтобы укреплять достаток самого Маркмора.
Маркмор двинулся к двери, стройный и юный, с длинными ногами, обтянутыми черными лосинами, в черных сапожках и подпоясанной тунике цвета старого золота.
- Таркл!
Появился неуклюжий парень. Маркмор знал, что тот и снаружи и внутри - верх уродства. Копна спутанных каштановых волос была похожа на разросшийся куст ежевики. Под таким жутким кустом должен прятаться довольно жуткий кролик. Тут Маркмор вспомнил, что и его собственная красота - только внешняя.
Впрочем, это неважно.
Голос и поведение Таркла были вполне пристойными, как и его реплика:
- Сэр?
- Сегодня ты со своими помощниками отправишься на ночное дело в Низовье.
- В Низовье?
- Лабиринт мы на время оставим в покое. Кто хватится живущих в Низовье? После...
- Никто.
- Черт возьми, это был риторический вопрос! Молчи и слушай меня После дела в Низовье возвращайся сюда. Настало время тебе выбраться из той грязной дыры, в которой ты живешь. Ты вернешься туда, заберешь все ценное и переселишься ко мне.
- К вам?
Маркмор поборол раздражение, которое всколыхнул в нем этот придурковатый ублюдок.
- Да, сюда. Зеленая комната - твоя.
Глаза Таркла вспыхнули счастьем.
- Да, сэр! О, не знаю, как вас благодарить, сэр!
- Я хочу, чтобы ты был поближе ко мне, Таркл.
Таркл тотчас же придвинулся на шаг.
Маркмор отскочил и вскинул руку, останавливая его.
- Нет-нет, не сейчас! - Он запнулся и вздохнул. - Приготовься к новой личности.
Таркл завертел головой, словно ища взглядом эту новую личность.
Волшебник пожалел, что не умеет добавить ума дуракам. Или Перенести в человека, скажем, ум кота. Что, несомненно, удвоило бы, а то и утроило умственные способности Таркла.
- Приготовься к новой личности, - произнес Маркмор голосом Марипа, слетающим с губ Марипа, небрежно накручивая на палец длинный серебристый локон Марипа. - Надоели эти патлы. Сегодня же подстригусь и покрашусь в другой цвет. И не прими меня завтра за кого-нибудь другого!
Таркл улыбнулся и кивнул.
- Ни в коем случае, сэр!
Марип кивнул ему в ответ, махнул рукой, и осчастливленный Таркл ускакал прочь.
Маркмор запер дверь и вернулся к зеркалу.
- Эта здоровая тварь полезна, но его мамаша, должно быть, горько сокрушается, что ей пришло в голову завести ребенка. Мы отделались от Шедоуспана, - повторил он низким сдержанным голосом, которым Марип говорил крайне редко. - За ним должны последовать еще трое. Трое, знающих мое тайное имя. Белый маг, которого считают героем.., этот самозванец в кольчуге из "Кабака Хитреца" и тот клеевар. - Маркмор захихикал, и кругленькая мышка снова оторвалась от кормушки. - А лучше будет засунуть его в его же собственный котел. Какой изумительный клеит получится из него для добрых жителей моего города!

***

Скарт показал тигровый глаз новому бармену "Распутного Единорога". Шмурт с трудом оторвал глаза от Таи и сказал:
- А че надо-то?
И потянулся за камешком.
Скарт быстро отдернул руку.
- Нет уж. Мне его еще показывать Эбохорру сегодня, чтобы узнать последние новости.
- Так не пойдет, - возразил Шмурт. Когда-то он работал в меблированных комнатах, теперь уже непригодных к жилью, потом некоторое время болтался без работы, потом - рабочим на стройке. Новый владелец "Единорога" взял его дневным барменом совсем недавно.
- Стрик просил сказать тебе словечко, - проговорил Скарт, понизив голос так, что Шмурту пришлось перегнуться через стойку, чтобы разобрать слова.
- Будувагуларунда, - прошептал Скарт.
Бармен улыбнулся и потряс головой.
- И где ты подцепил такое словечко? Так че надо-то?
Скарт пояснил.
- Она хочет остановиться здесь?!
- Именно.
- Точно?
- Шмурт...
Шмурт поспешно закивал, примирительно замахал руками, и вскоре Таю устроили - хорошо или не очень - в одной из свободных комнат на втором этаже таверны.
- Самая крутая комнатка во всем доме, - заметил Шмурт, когда они со Скартом спускались вниз. - И хошь верь, а хошь не верь, но я тебя что-то не припомню. Живешь неподалеку?
- Меня звать Скарт. Ты меня тут частенько видишь. А живу по улочке Красной Масти. Ты точно меня не помнишь?
- Извини, не помню.
Скарт хмыкнул и заказал кружку пива. Пока Шмурт возился с заказом, старик удивленно разглядывал странную парочку в темном углу главного зала кабака, и без того не отличающегося ярким освещением. Обладатель менее зорких глаз мог бы не заметить сидящих рядом Фуртвана, менялу и торговца наркотиками, и Менострика по прозвищу Недоучка, самого дешевого мага в городе. Тем не менее брал он за свои услуги немало.
- Присматривай за той парочкой, Шмурт, - сказал Скарт, направляясь к выходу и изо всех сил гремя своим посохом. - Они сопрут у тебя глаза, и ты заметишь пропажу, только когда задумаешься, а с чего это так темно?
Двое мужчин в углу посмотрели ему вслед.
- Что это за старый пердун? - презрительно спросил Фуртван.
- Это Скарт, - ответил Шмурт. - Вы что, не знаете старину Скарта?
Потом повернулся к пустому проему двери, мучительно пытаясь сообразить, кто был этот старый пердун Скарт и почему он кажется ему смутно знакомым.
Старикан Скарт прошаркал вдоль улицы, потом через площадь, уже не стуча, а просто грохоча своим посохом. Здесь была такая толчея, что даже стало душновато. В эти дни Базар удался на славу: все, кто мог копать, дробить камни, поднимать и носить камни, замешивать, переносить и класть известковый раствор или махать молотом, киркой или топором - все получили работу.
Он увидел Хамми с дочерью, они покупали мясо, хорошее мясо.
Скарт обрадовался - это значило, что муж Хамми, как и многие другие, устроился работать на стройку. Они строили новый Санктуарий, красивый и безопасный. По крайней мере, так гласили официальные воззвания, расклеенные тут и там, чтобы каждый, умеющий читать или притворяющийся, что умеет, смог ознакомиться с ними. Отстроить город, после того как природа и две злобные маньячки, а с ними кое-какие недалекие боги и сорвиголовы Темпуса плюс силы, которые некоторые относили к силам мироздания, сделали все возможное, чтобы от города осталось лишь бледное воспоминание. Еще Скарт увидел Ламбкин, которая покупала еду для братьев и отца. Это означало, что последний вместо случайных подработок также получил, как говорят в народе, "постоянное место" на стройке.
Скарт проталкивался мимо всех этих людей, выбивая дробь своей палкой, окруженный гулом голосов, разговорами, руганью.
Он весь сосредоточился на том, чтобы не забыть сгибаться пониже и усиленно хромать, когда чей-то голос на миг перекрыл все остальные:
- Ганс!
Скарт не отличался сообразительностью, а потому принял самое неудачное решение в его положении: он замер и обернулся.
Потом спохватился, хотел скрыться в толпе, но понял, что поздно. Дело в том, что именно голос застал его врасплох. Голос Мигнариал. После того как они хорошенько узнали друг друга и прожили достаточно долго в Фираке вместе, они оба пришли к заключению, что различия их характеров непреодолимы. Кроме того, она нашла себе хорошую работу и была вполне счастлива.
Она осталась в Фираке. И хотя за то время, пока он чудом освободился и сумел добраться до Санктуария, могло случиться многое, Ганс твердо знал, что Мигнариал не могла приехать сюда.
Голос был так похож, что он забылся и невольно выдал себя.
Он был готов ко всему, когда поворачивался, но, увидев девушку, облегченно вздохнул. Да, ее голос был похож на голос Мигнариал, и понятно почему. Перед ним стояла Джилил, ее младшая сестра, которая когда-то робко смотрела на него, выглядывая из-за широких юбок матери, а теперь вымахала на пять футов в высоту и разглядывала его огромными глазищами, которые казались еще больше, подведенные сурьмой. К тому же она успела обзавестись двумя очаровательными наливными яблочками, выпирающими из-под блузки.
Скарт пошарил глазами по толпе и, убедившись, что никто не обратил внимания на ее возглас, приложил палец к губам. Чуть качнув головой, он подошел к ней.
- Тс-с! А я-то думал, что в личине. Как ты догадалась?
- Ну, я тебя всегда узнаю, Ганс, - ответила она, едва дыша, словно он был прекраснейшим существом на свете. Шедоуспан подошел к ней, склонив голову так, чтобы огромная фиракская шляпа с пером скрывала движения его губ.
- А почему ты надел личину, Ганс?
- Не упоминай это имя! - Он опасливо огляделся - Меня зовут Скарт, детка, Скарт и никак иначе. Кое-кто засунул меня в мешок и продал работорговцам. Я бы уже был черт знает где, в вонючем трюме какой-нибудь вонючей шхуны. Никто не знает, что я сумел бежать. И мне не хотелось бы, чтобы об этом стало известно, по крайней мере, пока я как следует не подготовлюсь.
А сейчас я ищу главного похитителя.
- О! О, Ган... Скарт, какой ужас! - Она прижала руку к сердцу чисто девичьим жестом, и когда ее ладошка коснулась груди, Ганс мог побиться об заклад, что наливные яблочки под блузкой заколыхались. - Тебя чуть не.., чуть.., вот это да!
Ганс закатил глаза, что никак не украсило его нынешнее лицо, и кивнул.
- А то! Еле жив остался, притом потерял кучу времени и влип в большие неприятности. А для полного счастья, еще и задолжал одной жирной гадюке целый мешок золота.
- Золота?!
Ганс снова закатил глаза. Ему позарез нужно было избавиться от нее.
- Знаешь, как меня называют?
Джилил гордо кивнула, всем своим видом показывая, что она далеко не ребенок и все понимает:
- Конечно. Заложник...
Он быстро перебил ее:
- Правильно. Вот посмотри на ту тень за спиной и поймешь, почему.
Она повернулась, чтобы взглянуть, куда он показывал, а Ганс немедленно шагнул назад, потом в сторону, хрюкнул, влепившись в чью-то задницу, повернулся и побежал прочь по узкой улочке. Пара поворотов - и он очутился на улице Красной Масти, где он на самом деле жил в уютной комнатке на втором этаже, где на стене висело большое тележное колесо из прочного дерева.
Переступив порог своего убежища, Ганс сразу распрямил спину и прошелся по комнате обычной походкой - легкой и плавной.
Ярко-рыжий кот невероятных размеров встретил его яростным, явственно укоризненным мявом. Глаза котяры смотрели на Ганса не менее укоризненно. Мяв упал на несколько октав и исполнился невыразимого любовного трепета, когда ищущий взгляд животины упал на маленькую бутылку в руках хозяина.
Ганс пошел на кухню и вылил пиво в оранжевую чашу, такую большую, что никто не заподозрил бы, что это - кошачья мисочка. Все это время кот не переставая терся о ноги хозяина.
- Прости, что я так долго не возвращался. Нотабль, - сказал Ганс. - Но Скарта никак не должны увидеть в обществе рыжего чудовища, о котором говорят, что он - тень Заложника Теней.
А потому.., черт возьми, Нотабль, расслабься, ты что, собираешься проглотить и меня вместе с пивом?
Ему пришлось одной рукой поднять чашу повыше, а второй придержать рвущегося к пойлу кота, чтобы тот дал спокойно поставить чашу на пол. Операция отнюдь не из простых: Нотабль был котом большим и тяжелым, при этом он извивался и выворачивался, словно огромный мохнатый червяк. Когда Ганс отпустил его, кот ринулся к пиву, как целый табун одуревших от жажды лошадей, наконец-то достигших оазиса после долгого перехода по пустыне.
Ганс, которого чаще называли Шедоуспан, а в последнее время - Скарт, попятился, замер, определяя направление, и потянулся левой рукой к правому плечу. Он крутнулся на месте, дернул левой рукой за спину, куда-то за ухо и тут же выбросил ее вперед. Длинная плоская полоска стали с глухим стуком вонзилась в деревянное колесо на противоположной стене. Затащить эту штуковину наверх оказалось непросто, но это было превосходное, прочное деревянное колесо, скрепленное не гвоздями, а деревянными костылями. Ганс сам сбил с него железный обод.
И сейчас колесо пестрело бесчисленными дырами и царапинами - результат тренировок Ганса со звездочками и метательными ножами. Ступица была особенно изуродована, но на стене вокруг не было ни одной отметины.
- Проклятье! Я так сосредоточился на том, чтобы раздобыть тебе пива и одновременно строить из себя хромого старика, что позабыл купить что-нибудь поесть. У нас что-нибудь осталось или ты уже все сжевал? Надеюсь, что к нам не забралась парочка здоровых крыс и не обчистила кладовку, а?
Нотабль оторвал от чашки мокрые усы и наградил Ганса холодным взглядом.

***

Стрик сидел один, как всегда - в синем. Перед ним, на столе с синей скатертью, красовались небольшой ящичек и лист пергамента, на котором лежали несколько человеческих волосков. Волосы и урну передал ему Ганс, который добыл эти предметы из личного кабинета колдуна Марипа. С волосами вышла загвоздка.
Для такого сильного мага, как Стрик, распознать их ауру было проще простого. И эта аура принадлежала не кому иному, как Марипу, хотя волосы были не темными и не седыми, а серебристо-белыми. Исследовав их, и Стрик, и Авенестра убедились, что волосы были живыми. Волосы Марипа. А истинным их владельцем.., вероятно, был Маркмор.
- Невероятно, - пробормотал чародей. - Той ночью я видел его вместе с Марипом, в подсобке у Ахдио. Он был жив, он разговаривал, рычал на своего ученика и даже раскрыл нам троим свое тайное имя - весьма ценный подарок, если бы он остался жив.
Но мы-то чувствовали, что он умер, и Марип временно вернул его к жизни. Это не мертвые волосы. Они взяты не у трупа и не у зомби. Это волосы Марипа. И Маркмора...
Голубые глаза мага уставились в стену невидящим взглядом.
Он углубился в свои мысли, не переставая поглаживать прядь волос, которую держал в пальцах. С тех пор, как Стрик появился в Санктуарии, он неустанно узнавал и выведывал все возможное о городе и его жителях, об их прошлом и настоящем. Маркмор приехал сюда раньше, как раз перед прибытием ранканского правителя, и стал самым могущественным и опасным волшебником в этом несчастном городе. Маркмор был, несомненно, талантлив, и, насколько Стрик успел разузнать, его ученику было ой как далеко до знаний и способностей своего наставника.
Огромные соломенные усы Стрика встопорщились, когда он шевельнул губами. Зазвучали едва слышимые слова. Может, проговаривание вслух способствовало размышлениям, перетасовке известных фактов и возведению на их основе гипотез и заключений. А может, это была просто привычка.
- Марип зачем-то вернул Маркмора. Это известно - я, Ахдио и Чолли видели их вдвоем, и верховодил у них не Марип.
Так о чем это говорит? Что они теперь - одно целое?
Он покачал головой.
- Нет.
И снова уставился в стену. Потом его водянистые глаза моргнули и оживились.
- Если только Маркмор не захватил тело своего ученика! Ну что за чудовище! Еще один Корстик, губящий юную жизнь! Но что самое мерзкое - он не убил его, а занял его тело, чтобы использовать... Пламень Чистый, какой страшный человек! Наш несчастный измученный город должен избавиться от него!
Время от времени глубокий вздох вздымал могучую грудь мага, размерам которой позавидовал бы любой борец. Стрик из Фираки разрывался между двумя желаниями. Его бремя - Цена, которую он заплатил за свое могущество, - было двояким. Первая половина навсегда скрылась под шапочкой, которую он носил, не снимая. А второй половине Стрик всегда неукоснительно следовал, потому что был обязан поступать именно так. Обязан. Он должен помогать людям и не вредить никаким способом. Другими словами, он использовал заклинания, которые причислялись к белой магии, и только их.
- Но., разве, не причиняя вреда Марипу-Маркмору, я помогаю людям? Разве не ради служения добру.., стоит попытаться - может, Ахдио мне поможет - попытаться лишить Марипа-Маркмора колдовской силы?
Торазелен Стрик из Фираки сидел один, облаченный в синюю тунику, синие лосины и синюю шапочку, и боролся сам с собой.

***

- Ганс, это ты, что ли?
- Спасибо, что не крикнул во всю глотку, Эбохорр. Слушай, ты, пожалуй, самый тощий из всех барменов в Санктуарии, а то и во всей стране!
- Снова начинаю полнеть, - пожаловался Гансу мужчина за стойкой "Распутного Единорога". - На такой работе скорее расползешься во все стороны, чем умрешь с голоду. Так что мне еще повезло. А ты как? Это же личина, так ведь?
В тени широкополой шляпы Эбохорр не видел, как его собеседник закатил глаза.
- По идее да. Вот, держи.
Морщинистая коричневая лапка вложила в четырехпалую руку Эбохорра фальшивый тигровый глаз.
Бармен покосился на камешек.

Оглавление 1 Следующая страница


Воровское небо

- По-моему, Скарт, у тебя кусок кожи слез.
- Чертова краска! Стрик просил тебя отыскать, где живет один тип. В общем, он хочет, чтобы ты рассказал мне.
Эбохорр кивнул, но непохоже было, чтобы это заявление привело его в дикий восторг.
- Понятно. Но я не нашел его. Этот парень сюда не заглядывал, и все мои попытки отыскать его логово ни к чему не привели.
Мне очень жаль, Ганс.
- Дьявол! А мне-то как жаль!
Скарт осмотрелся и остановил взгляд на моложавой женщине, которая скользила мимо столиков, разнося кружки, чашки и собирая плату.
- Силки неплохо выглядит. Чудно - я никогда еще не видел, чтоб на ней было столько надето! Как она работает, Эб?
- Хорошо работает. Многие посетители просто пищат от нее.
А она спокойно относится, если похлопают по заду, но терпеть не может, когда щиплются. Когда Харми недавно ущипнул ее, она расколотила об его башку почти новый кувшин. Залила его пивом с ног до головы и сшибла на пол, вот она какая! Потом заявилась ко мне и высказала все, что думала, - довольно громко, можешь мне поверить. Я сходил к боссу, и он вывесил вон то объявление.
Эбохорр указал подбородком на соседнюю стену. Ганс повернулся и удивленно охнул.
"ОТ ЩИПКОВ БОЛЬНО. УЩИПНИ - И ТЕБЕ БУДЕТ ЕЩЕ БОЛЬНЕЕ. ГАРАНТИРУЕМ.
Администрация".
- Эб...
- Умм?
- Чего там написано?
Эбохорр оторвал локти от стойки и повернулся к объявлению.
- От щипков больно, - раздельно и внятно прочитал он. - Ущипни - и тебе будет еще больнее. И подпись: "Администрация". - Он снова обернулся к Гансу, который не удержался от смешка. - То есть Стрик. Ну, и я, наверное. Надо спросить у него... Как ты думаешь, вхожу ли я в эту самую администрацию?
Длинное обвисшее перо закачалось на огромной шляпе.
- Лучше спроси у него самого. Эб, а Гралиса ты видел?
- А ты разве не слыхал? Он попытался нагреть не того человека. Он и еще несколько его друзей, хотя Гралис клялся, что он шел на дело в одиночку. Одним словом, свернули ему шею.
- Черт! Я-то думал попросить его мне помочь. - Ганс щелкнул коричневым дряблым пальцем по стойке бара. - Мне пора, Эбохорр. Спасибо. Ущипни от меня Силки.
Эбохорр уставился на пятно коричневой краски на стойке, потом поднял глаза на Скарта, который пробирался к входной двери, громыхая своей палкой по полу. Качнув головой, новый бармен протер стойку салфеткой, стирая свидетельство визита Ганса.

***

Двое юнцов привязались к старому калеке как раз тогда, когда он выползал из переулка на Серпантин. Молодцы оскалились в ухмылках, узрев несчастного старого придурка, который из последних сил цеплялся за свой посох, но все же ковылял на хромых подкашивающихся ножках.
- Эй, дядя, а шляпка-то у тебя недурная!
- Я заберу это перышко себе, ку-ку! Тебе оно ни к чему.
- Эта шляпа - все, что у меня осталось в этом мире, - проскрипел голосок из-под полей шляпы. - Она не продается. Славные мальчики, не трогайте меня.
Юнцы заржали.
- А никто и не собирается ее покупать, - заявил тот, что стоял слева, и шагнул вперед.
- Представь себе, дядя, какой ужас, - добавил второй, что хихикал, тонко подвизгивая, - ведь мы вовсе не славные мальчики!
И тоже шагнул вперед.
- Не может быть! Ты - Хакки, сынок Синаба. А ты - Ахаз, младший братишка Саза, разве нет?
Парни замерли и переглянулись.
- Он нас знает! - громко прошипел Ахаз.
- Заткнись! - приказал Хакки. - Значит, добавим работы Чолли-клеевару.
Оба перевели дух, скрестили взгляды на калеке в огромной шляпе и бросились на него. Хакки выхватил нож.
Их жертва осталась полусогнутой, не распрямляя спины, но словно вдруг исцелилась от всех болячек. Ни один из хулиганов не распознал в его позе боевую стойку, пока старик не подцепил Хакки посохом между ног и изо всех сил не рванул его вверх.
Хакки с громким болезненным всхлипом втянул воздух, а жертва уже проделала танцевальное па и так врезала своим посохом по колену Ахаза, что тот, взвизгнув, рухнул наземь. Сперва, правда, с размаху врезавшись в каменную стену.
Когда через несколько минут они смогли собрать ноющие от боли части тела воедино, их добыча испарилась, словно растворилась в тенях.
- Старая тварь! - взревел Ахаз. - Вот это номер! Отделал нас, как последних сопляков!
И тогда Хакки пнул его по второй ноге.
И сам завыл, когда резкое движение отдалось невыносимой болью в распухших гениталиях.

***

Пару минут спустя старая тварь вновь пустила в ход свой посох - раздвинула бахрому из тридцати одной сирезской веревки, которыми был занавешен вход в низкосортный кабак под названием "Кабак Хитреца". Шаг вперед, стук посоха об пол. Старик оглядел плотную толпу выпивающих и балагурящих завсегдатаев. Еще один шаг, снова стук посоха - и он спустился в шумный, переполненный густыми ароматами главный зал.
Оуле, сражавшая мужиков наповал одним своим взглядом, уже сидела у кого-то на коленях, ее пышные формы распирали блузку, а в это время некая женщина в устрашающего вида юбке подавала им на стол. Длинноногий юноша в штанах с лампасами тащил поднос с пустыми кувшинами и глиняными кружками к стойке, за которой огромный человек в длинной кольчуге пытался водрузить тарелочку с большой поджаренной сосиской на миниатюрный подносик, пристроив ее между двумя бокалами с пивом. Его глаза так и стреляли во все стороны - по стойке, по заказчикам и официантам и, конечно же, не пропустили появления скрюченного старичка в дурацкой шляпе. К тому же старичок так гремел по вощеному дереву половиц своим посохом-переростком, что хотелось заткнуть уши.
Еще один шаг и один "бах!" - к стойке.
- Ахдио - это вы?
Человек в кольчуге оскалился.
- Ага. А тебя нынче как звать - Нотаблем?
Под шляпой зашевелились черные усы, но они были так густы, что не выдали невеселой улыбки.
- Тебе все известно, правда? Ты что, действительно колдун, Ахдио?
Ахдио приложил кусок мяса, который служил ему рукой, к затянутой в кольчугу груди и скорчил самую невинную и честную физиономию, на которую только была способна его бандитская рожа.
- Я? А ты, часом, не из церберов ли?
Ганс хмыкнул, качнув шляпой.
- Зови меня Скарт. Я живу в Лабиринте. Ты же меня знаешь столько лет. Нацеди-ка пива, а что не допью, отдам твоему Любимчику.
- Как пожелаешь, - заметил Ахдио и занялся пивом. - Этот кошак задавил сегодня в обед здоровую крысу и обглодал всю, остались только кишки со всем содержимым. Он всегда оставляет их, наверное, лично для меня. Как бы там ни было, он уже проспался и переварил крысу до последнего кусочка, и ждет не дождется, чтобы засунуть морду в плошку с пивом. А как там Нотабль?
- Он не такой соня, - заверил Ганс. - И всегда начеку! Спасибо.
Его рука вцепилась в ручку кружки из необожженной глины, которую водрузил перед ним Ахдио. Заметив несколько содранных морщинистых лоскутков кожи, Ганс спросил скрипучим старческим голосом:
- Ты узнал то, что просил тебя Стрик?
- Да. Эта личность проживает в Низовье. - Ахдио наклонился над стойкой и понизил голос, хотя это было уже лишним - понижать голос в самой шумной таверне во всем городе, а то и на всей планете. - Дом кирпичный, лет двадцать назад его выкрасили в голубое, четыре этажа, улица Счастья. Черный ход с переулка, как раз напротив находится небольшой амбар, похожий на хлев, а скорее всего это хлев и был. Бьюсь об заклад, что клиент засыпал под блеянье коз. Его комната на четвертом этаже, окна выходят на задний двор.
- Прррекрасно, - промурлыкал Ганс. - Последний этаж, говоришь? Глянь, Ахдио. Тут есть кто-нибудь, кому можно доверять?
Начав было озирать зал, Ахдио вдруг выкатил глаза и снова уставился на старичка в шляпе.
- Ты что, сдурел? Думаешь, в "Золотой Оазис" попал?
Ганс рассмеялся.
- Думай, как знаешь. Но мне нужен парень, который согласился бы помочь мне в одном ночном дельце и смог удержать язык за зубами хотя бы до завтрашнего утра.
Ахдиовизун нахмурился.
- Уж не задумал ли ты убийство, а, Ганс?
- Да что ты! - Из-под стойки вынырнул морщинистый коричневый палец и поманил бармена. Ахдио сильнее налег на стойку, вслушиваясь в голос Ганса, излагающего свой план. Вдруг вся громадная туша этого высокого и крепкого человека заколыхалась в приступе гомерического хохота. С минуту он в голос хохотал, ослабляя пояс и утирая набежавшие слезы.
- Скарт, это.., это отличный ход! - Ахдио огляделся и подозвал юного помощника, которого все называли Тощий. Предполагалось, что он сын двоюродной сестры Ахдио и из Тванда.
- Трод! Поди-ка на минутку, мальчик. - Ахдио поднял голову. - Фраке! И ты иди сюда!
Вот так вышло, что телохранитель Стрика на несколько часов остался заправлять "Кабаком Хитреца", Оуле и Нимси помогали жене Ахдио готовить, а Ганс вместе с Ахдио и Тродом, которые закутались в плащи и нахлобучили шляпы по самые брови, направились в Низовье - в самые гнусные изо всех гнусных трущоб, сквозящие нищетой и вонью. Там спутники обнаружили, что под хламидой Ганс прятал черные, черные, черные одежды и ножи, много ножей. Рабочее снаряжение вора, прозванного Шедоуспаном. А еще у него был припасен добрый моток крепкой веревки.
Ганс и Трод, оба прекрасные верхолазы, должны были выполнять основную часть операции. И хотя Ахдио был силен как бык, его они оставили "на стреме" у черного входа.

***

За всю свою жизнь Таркл не встречал никого лучше Лицсы.
Он никак не мог взять в толк, отчего он не пользуется успехом у представителей обоих полов. Еще никто не называл его симпатичным или милым. Черт! Допустим, его внешность оставляет желать лучшего. Зато он такой большой, больше всех! А силища-то какая; он легче легкого положит на лопатки любого, да, любого! К тому же он так старается понравиться хоть кому-нибудь!
Сколько раз он покупал и пиво, и эль, а то и вино для девушек, а пару раз и для зрелых женщин, но, как только подступал "именно тот час", они всеми правдами и не правдами избавлялись от Таркла, давали от ворот поворот и смывались домой. Но сегодня вечером Таркл чувствовал себя на седьмом небе. Вот уж повезло так повезло! Правда, брови Линсы сходились над переносицей, совсем как у этого ублюдка Ганса, а один глаз у нее явственно косил... зато со вторым все было в порядке. И нос кривоват.., так это если смотреть на нее сбоку. И, похоже, она давненько не мыла голову и вообще не очень-то заботится о своей внешности. И голос у нее - далеко не райское пение. Но в конце концов, это всего-навсего мелкие недостатки. Зато тело у нее было что надо и она была не прочь допустить к нему Таркла. И это - самое главное.
К тому же у нее не было ни гроша и она не знала, где сегодня заночевать.
И вот они поднимаются по лестнице бок о бок. Это позволило Тарклу облапить ее пухлый и мягкий зад, а локтем прижаться к колыхающейся теплоте. Он вел ее через три лестничных пролета, в свои апартаменты. Они почти не разговаривали, но Таркл был не силен в болтовне, а Линса за его счет накачалась пивом в "Распутном Единороге" по самые брови. "Вот это ночка! - думал он, затаскивая девицу на площадку. - А дальше будет еще круче. Ух, и покувыркаемся мы в постели!" Он уже тонул - с ума сойти! - в этом податливом и мягком колыхании.
Он знал, что Линсе понравится его комната. Таркл был молод и силен, а потому ничего не боялся, даже своих сомнительных соседей. А девушку должно успокоить то, что его комната находится на четвертом этаже. У него есть один расчудесный стул и еще один, не совсем чудесный, и два коврика, и кусок красивой деревянной панели на стене, и большое окно - со шторами, между прочим - и великолепный, широкий, плотно набитый тюфяк. А еще стол, и даже таз для умывания. Вся эта роскошь дополнялась бочонком из-под пива, который он когда-то стянул и разрубил пополам. Одна половина служила столиком для лампы, а вторая могла играть роль табурета, подставки для ног, да всего, чего хочешь! Одежду и кое-какие ценности Таркл держал в массивном тяжелом комоде, который стоял в дальнем углу.
- Ага, замок на месте, - провозгласил он. Линса хлопнула рукой, которой обнимала Таркла за талию, ему по спине и издала звук, похожий то ли на хихиканье, то ли на хмыканье, то ли на писк. Таркл мысленно поздравил себя с удачным вечером и снова порадовался, что ему удалось затащить ее сюда.
Он отомкнул замок, барским движением распахнул дверь настежь и широко махнул рукой, приглашая ее войти.
Линса шагнула в комнату, залитую лунным светом, и, задрожав, прижалась к Тарклу.
- Ну и сквозняк из окна! - сказала она. - Ты хоть бы шторы повесил, что ли.., эй! Это че такое, шутка? Или как?
Таркл уставился на свою собственную комнату. Желудок ухнул куда-то вниз, к горлу подкатил здоровенный ком, и, несмотря на сквозняк из распахнутого окна, на котором штор не было и в помине, его прошиб пот.
Комната была пуста.
Ни штор. Ни ковриков, ни половинок пивного бочонка. Ни стола, ни стульев. Ни тюфяка. Ни щепочки от чудесной деревянной панели. Лампа и тазик для умывания пропали тоже. И что самое невероятное, исчез комод. А ведь ему пришлось кланяться в ножки двум здоровякам, чтобы они помогли затащить широкий и тяжеленный комод наверх, в его комнату. И где тот комод?
Невероятно! Этого просто не может быть! Таркл пялился на пустую комнату, в которой не осталось ни единой пылинки. Комната казалась даже больше, чем была, - такая неприкрытая, жалкая и голая, просто сверкающая пустотой. Похоже, кто-то даже специально подмел пол!
Все, что осталось от былой роскоши, - это то, что было надето на нем, плюс кое-какая мелочь в кармане. На полулежала пара зимних гамаш, аккуратно размещенных так, чтобы носки указывали на дверной проем, где стоял сейчас Таркл. Штанины лежали порознь - гамаши были разрезаны пополам.
"Этого не может быть", - подумал Таркл. Колени у него подогнулись.
В задней комнате "Кабака Хитреца", кем бы ни был этот самый Хитрец, в узком кругу лиц шло тихое празднество. Джодира, жена Аадио, выслушав рассказ о похождениях своего супруга и его двоих приятелей, в восторг отнюдь не пришла. Время от времени она бормотала: "Дети, просто дети малые!" и бросала на мужа мрачные взоры. Остальным было указано, чтобы они поменьше поддавались дурному влиянию Ганса по прозвищу Шедоуспан. И все же она не могла удержаться от смеха вместе с трио ночных ворюг, которые и так и этак перемалывали события последней ночи.
- Мы чуть не померли под этакой тяжестью, - фыркнул Ахдио, хлопнул себя по брюху и потянулся за еще одной кружкой своего лучшего пива.
- Я же говорил, что тот комодище нужно было переносить сразу, как пришли, пока мы еще не устали! - проворчал Ганс.
Трод захихикал.
- Жаль, что ты не видела, - сказал Ахдио. - Эх, какая жалость, что ты не видела этого цирка!
- И слава богу. Зато наслушалась больше некуда! - парировала Джодира.
- Есть куда! - воскликнул Ахдио и снова захохотал. - Еще как есть!
- А мне хотелось бы посмотреть на толстую рожу этого придурка, - признался Трод, мечтательно уставившись в очередную кружку пива.
- Мы чуть дуба не дали, - повторил Ахдио, - пока волокли и выпихивали этот громадный комод через окно и затаскивали его на крышу! Они вдвоем толкали снизу, я слышал, как они кряхтели и ругались, а я вытягивал наверх, весь взмок. Ну, и конечно, тоже кряхтел и ругался, пока тащил эту дуру на веревке... Чертов комод будет побольше меня самого.
- Ты же мог надорваться, - заметила Джодира.
- И-эх, дорогая, твой муженек еще достаточно крепок, чтоб подсобить друзьям передвинуть мебель! - ответил Ахдиовизун, трясясь и перейдя к концу фразы на фальцет, сменившийся новым раскатом смеха.
Ахдио все хохотал и хохотал, содрогаясь всем телом, пока его бесхвостый кот Любимчик не ударился в бегство, одарив хозяина негодующим взглядом, отчего тот разошелся еще пуще, да так, что чуть не свалился со стула.
- Мне на ноги намазали липучего клея, - наконец сказал он. - Ганс взял его у Чолли. Так что по стене я забрался в один момент, почище этих верхолазов. - Он окинул лучезарным взглядом своего работника и своего друга, вора. - Иди сюда, Любимчик. Иди, я налью тебе рюмочку.
- А что, если кто-нибудь вас видел? - спросила Джодира.
- Кто-нибудь... А кто, по-твоему, мог нас увидеть?
- Ну, гулял кто-нибудь... - начала она. Ганс хмыкнул. Джодира запнулась и посмотрела в его сторону.
- Мы были в Низовье, - пояснил Трод. - Сидели на стене, над переулком. В Низовье никто и никогда не гуляет по переулкам, ни днем, ни ночью!
- А, - выдохнула Джодира. - Мне не приходилось бывать... ладно. Грубая шутка над грубияном, - добавила она, снова невольно улыбнувшись. - Как ты думаешь, Таркл когда-нибудь разыщет свои вещички?
- А как? - усмехнулся Трод. - Только мы с Гансом можем забраться на ту крышу, к его шмоткам!
Наступило молчание. Только Любимчик шумно лакал пиво из своей плошки. Все посмотрели на Ганса, который до сих пор покачивал в руках первую кружку пива. Он один не смеялся, даже не улыбнулся ни разу, и разговаривал только со своей кружкой.
- Таркл свое получил, - угрюмо сказал он. - Теперь очередь свиньи Марипа.
Ахдио сразу стал серьезен.
- Мне нужно рассказать тебе то, что Трод услышал прошлой ночью от маленького засранца Хакки.
Темные глаза Ганса выжидающе уставились на Трода.
- Кто-то гавкнул, что, похоже, ты слинял куда подальше, - начал Трод. - А Хакки сказал - тихо так, с ухмылкой, - что Таркл рассказал ему, что его наняла Эмоли, хотела избавиться от тебя и даже сказала, как это лучше сделать.
Ахдио хмыкнул:
- Он сказал, что она сказала, что он сказал, что я сказал, что она с...
- Кто такая Эмоли? - перебила его излияния Джодира, и Ахдио снова рассмеялся.
- Едва ли тебе захочется познакомиться с ней, любовь моя.
Это хозяйка борделя "Сад Лилий".
Джодира, женщина скромная, заморгала. Перевела взгляд на Ганса.
- Но почему... Что ты такого сделал, Ганс, что настроил против себя хозяйку борделя?
Но Ганс все еще смотрел на Трода. На лице его отражалось изумление, а может, и озарение неожиданной догадкой. Что бы ни было написано на его лице, но взгляд его стал отсутствующим, направленным внутрь себя - Ганс крепко задумался, что-то прикидывая и просчитывая.
Внезапно он встал и вышел. Трое оставшихся озадаченно посмотрели на дверь, за которой скрылся их товарищ. Ахдио покачал головой.
- И тебе спокойной ночи, Ганс, - пробормотал он.
Ганс заскочил домой, натянул стеганый жилет, подхватил возликовавшего Нотабля и, выбежав на улицу, нетерпеливо подождал, пока кот решит свои кошачьи проблемы. И двинулся по улице прежде, чем Нотабль закончил обряд обнюхивания свеженапущенной лужицы. Кот в негодовании хлопнул хвостом по боку и засеменил вслед за хозяином, недовольно пыхтя.
- Успокойся, Нотабль, - буркнул Ганс. - Мы идем надело.
Нотабль в ответ издал низкий горловой рык. Потом зашипел и распушил шерсть, заметив приближающуюся к ним фигуру в плаще. Когда Нотабль вздыбил шерстку, он тут же стал в два раза больше, так что мог бы до судорог напугать любую собаку, а то и человека. Но невысокий незнакомец в плаще не обратил на него никакого внимания, он шел прямо на Ганса. Шедоуспан тоже увидел незнакомца, и в его руке незаметно появился нож. Но пустить его в ход Ганс не успел.
- Ганс, - позвал его голос Мигнариал. - Ганс!
- Спокойно, Нотабль! Джилил.., что ты делаешь здесь так позд... - запнулся он, и волосы зашевелились у него на затылке.
Он слышал голос Мигнариал, но знал, что перед ним Джилил.
И все же что-то было не так: Мигнариал говорила таким странным тоном всего несколько раз. Он всякий раз тогда собирался на дело, и всякий раз Мигнариал об этом не подозревала. Ганс шагнул в сторону, и ей пришлось повернуться к свету, падающему из окна. Он увидел ее глаза. Так и есть! Ему стало нестерпимо жутко. Она смотрела застывшим, невидящим взглядом, словно статуя, а не живой человек.
- Ганс.., проверь, захватил ли ты с собой кинжал с серебряным лезвием.
Ганс вздрогнул. О отец Илье! Значит, Джилил такая же! Дар С'данзо. И проявился этот дар так же, как и у ее старшей сестры, сильней, чем у их покойной матери, да и любой другой женщины С'данзо, которых и о которых знал Ганс. Джилил и Мигнариал это не стоило ни малейших усилий. Они просто Видели. Ганс спрятал нож и сказал, вернее, начал говорить дрожащим голосом:
- Я взял его...
Но тут к ним подошла высокая фигура в плаще, ее капюшон был поднят, а позади маячила парочка незнакомцев, и нож снова очутился в левой руке Ганса.
- Ты видишь мои руки, в них ничего нет, поэтому ты можешь спрятать свой нож, юноша. И успокой свою собаку.
- Мегера! - воскликнул Ганс.
- Мегера? - переспросила Джилил уже нормальным, но слабым голосом. Она пошатнулась, и высокая женщина придержала ее за талию.
- Мррррмау...
- Это кот?!
- Нет, Нотабль. Они не опасны, - успокоил его Ганс и обратился к уважаемой старейшине рода С'данзо:
- Что вы здесь делаете?
Старая карга оторвала глаза от удивительного кота.
- Давайте объяснимся, юноша.
- У меня есть имя, старуха. Меня зовут Ганс.
- Его зовут Ганс. Что ты здесь делаешь, Ганс?
Мегера удивленно и несколько сконфуженно моргнула и повернулась к девушке.
- Нет, Джилил, вопрос должен звучать не так. Что здесь делаешь ты?
- Аа.., на улице... Наверное, мы с вами гуляем? Я чувствую себя немного.., странно.
- Мегера, это ваши телохранители? - тихо и твердо спросил Ганс командирским голосом.
Она расправила плечи.
- Сопровождающие.
Он кивнул.
- Ага. Джилил, ты только что попала под действие дара ясновидения. Ничего страшного, но не могла бы ты постоять в сторонке, вместе с.., сопровождающими? - Он метнул взгляд на пожилую даму. - Мне нужно перемолвиться парой слов с Мегерой.
Смущенная Джилил позволила одному из телохранителей увести себя, а Ганс не сводил темных глаз со старейшины С'данзо.
- Ты живешь здесь, Ганс?
- Да.
- А откуда Джилил знает, где ты живешь?
- Мегера, я голову даю на отсечение, что она не могла об этом знать. Она спросила, что я здесь делаю. Она пришла предупредить меня, хотя не знала ни где я живу, ни что я собираюсь сделать.
Видя, что Мегера собирается возразить, он поднял руку.
- Постойте. Выслушайте меня.
Он поведал ей о Мигнариал, о том, как она неоднократно предупреждала его об опасностях, о которых не имела ни малейшего представления.
- Она не знала, но говорила, Мегера, - сказал он. - Джилил тоже не знает, совсем как ее сестра.
Казалось, Мегера удивилась, но не слишком.
- Я знаю, что с Мигнариал бывало такое, - ответила она. - Мне рассказывала ее мать. Я занимаюсь с Джилил не только потому, что она - юная девушка и дочь моей подопечной. Девочка, девочка, - поспешно поправилась она, слишком поспешно.
Ганс понимал, что она напомнила себе напомнить Гансу, что Джилил - всего лишь девочка. "И держи свои загребущие лапы подальше от нее, бродяга", - мысленно добавил он, но вслух ничего не сказал.
- Она сказала тебе что-то важное?
- Совсем как Мигнариал. Однажды она нашла меня - как сейчас Джилил - и предупредила, чтобы я захватил с собой горшок, помеченный крестом. У меня и правда был такой горшок, с известью. Но Мигнариал никогда его в глаза не видела. Если бы я не захватил с собой известь, я бы погиб от заклятья Керда.
- Керд!
- В следующий раз она подпрыгнула на месте и приказала "взять с собой большого рыжего кота". Она никогда не видела Нотабля, вот этого котяру.
- Да, он и вправду большой.
- И если бы я не взял его с собой, меня бы укусила змея.
Такая, из Бейсиба...
- Бейнит, - подсказала она. - А ты живешь далеко не скучно, молодой чело... Ганс. Бейсибское чудовище, Керд. Наверное, мне не стоит расспрашивать об этих приключениях. И ни разу Мигнариал не знала, куда ты направляешься?
Не совсем поняв, что имела в виду С'данзо, Ганс покачал головой. По крайней мере, он пресек ее попытки назвать его "юношей" и "молодым человеком", ответив ей "старуха".
- Оба раза она ничего не знала. Да и потом, уже в Фираке, тоже.
- А сегодня...
- Уверяю тебя, Мегера, никто не знает, где я живу. Один нехороший человек едва не продал меня работорговцам. Сдается мне, он немало заработал на продаже людей в рабство. Я собираюсь остановить его.
- Пожалуйста.., пожалуйста, повтори то, что она тебе сказала сегодня. Я имею в виду Джилил.
- Только после того, как ты объяснишь мне, как ты здесь оказалась. Наверное, ты следила за ней? Или вы гуляли, а потом она куда-то пропала, а ты пошла за ней? Ведь так?
Мегере потребовалось не меньше минуты, чтобы примириться с мыслью, что этот человек умеет разговаривать приказным тоном не хуже ее самой. Даже с ней, Мегерой. Может, ей и не удалось смириться с этой мыслью, но она затолкала ее куда-то подальше, в самый темный уголок сознания.
- Я была у них в гостях. Потом Джилил внезапно встала и вышла из комнаты, не сказав ни слова. Это было так непохоже на нее! Когда мы увидели, как девушка быстро выскользнула на улицу в плаще, я попросила ее отца остаться на месте, а сама вместе с двумя сопровождающими последовала за Джилил. Мы бежали за ней не как шпионы, а как защитники, мы даже не прятались. Но, казалось, она ничего вокруг не замечает. Она спешила, очень спешила. Теперь-то я знаю, почему... Мне кажется, что знаю. Сила Джилил и ее сестры превосходит даже мою.
- Шпионы частенько выдают себя за защитников, - сказал Ганс, давая ей понять, что почувствует любую фальшь, даже в словах Мегеры. А потом ответил на ее предыдущий вопрос:
- Она выглядела очень странно, совсем как когда-то Мигнариал.
Два или три раза произнесла мое имя и спросила, захватил ли я с собой кинжал с серебряным лезвием.
- У тебя есть такой кинжал?
- Я бы показал его тебе, но боюсь встревожить твоих "сопровождающих".
Губы ее даже не дрогнули, но в глазах отразилась улыбка.
- Ладно, Ганс... Как ты полагаешь, он тебе может сегодня понадобиться?
- Он понадобится мне. Мегера, обязательно понадобится, если Джилил действительно обладает такой же силой, как и ее сестра. Ты знаешь о серебре и магии.
Мегера подавила легкий вздох, но волнение прорвалось в ее голосе:
- Да, я знаю о серебре и магии, Ганс.
Он промолчал. Она заговорила снова, но на этот раз ее глаза сверкнули и сузились:
- Только не говори мне, что тот нехороший человек - колдун.
- А я и не собирался ничего тебе говорить. Мегера.
Она молча смотрела на него, и Ганс признался:
- Да, колдун.
Она тяжело вздохнула, качнула головой, потом посмотрела на Джилил и вновь перевела взгляд на молодого мужчину, одетого во все черное.

Предыдущая страница 2 Следущая страница


Роберт Асприн

- Ганс. Несколько дней назад я кое-что разузнала о тебе. Возможно, это чуть больше, чем следовало.., или чуть меньше...
А может, тот, кто говорил о тебе, знал Ганса далеко не до конца.
- Никто не знает его до конца. Можешь мне поверить. Мегера.
- Обещаю, что не буду пытаться узнать о тебе больше, чем тебе хотелось бы. Ты не навестишь меня, Ганс?
- Сегодня?
- Нет-нет, не сегодня. Когда провернешь сегодняшнее ночное дело, выбери подходящее время в течение следующей пары-тройки дней и приходи ко мне в гости, хорошо?
- Я приду. Мегера.
- Договорились, - сказала она и тряхнула головой. - Когда вздумаешь навестить меня, Ганс, захвати с собой вот это.
Ее длинные пальцы скользнули под плащ, и через мгновение она надела ему на шею шнурок. Что-то стукнуло его по груди, и Ганс присмотрелся к подарку повнимательней.
- Ты дала мне амулет. Мегера? - удивленный сверх меры, спросил он.
- Я одолжила тебе защиту, Ганс.
- Ну, спасибо тебе. Э-э.., ничего, если я спрячу его под тунику?
- Ничего страшного, Ганс, - хихикнула Мегера.
Он коротко кивнул.
- Отлично. Спасибо. Я рад узнать, что Мигни.., что Джилил находится в хороших руках. О ней заботится сама Мегера и двое ее больших и сильных сопровождающих.
И снова Мегера хихикнула, хотя ей не понравилось, что последнее слово в беседе осталось за ним. Очень нервный и решительный молодой человек, который любит опасность и приключения. Может, он только ради этого и живет. Ей не понадобилось никаких особых приемов, чтобы распознать его сущность. Ее способности основывались не только на возможностях С'данзо, но и на интуиции и наблюдательности.
- Доброй ночи, Ганс. Удачи тебе.
- Нотабль, нам пора в путь. Доброй ночи, Мегера. И тебе, Джилил. И вам, парочке здоровых и сильных сопровождающих!
С высоко поднятым хвостом Нотабль побежал рядом со своим хозяином, который быстро и привычно растворился в тени, как всегда во время ночных прогулок. Нотабль не видел ничего странного в таком поведении и даже не задумывался, а с чего это закутанный в черное человек ступает так решительно и уверенно.
Собственно, Ганс шел, почти ничего не видя перед собой. Он был занят, переваривая сведения Джодиры и соотнося их с тем, что с ним уже произошло.
В любом городе, таком, как Санктуарий, есть своя сеть домов терпимости: хороших, терпимых - средненьких, значит, - и совсем поганых. Действительно, в Санктуарий было видимо-невидимо разномастных увеселительных заведений, в основном плохоньких и средненьких. "Сад Лилий", принадлежавший упомянутой Эмоли, был расположен неподалеку от Лабиринта, и все же не в самых трущобах. Таким образом, он мог считаться одним из самых респектабельных борделей Мира Воров. Эмоли водила дружбу с пропавшим торговцем наркотиками Ластелом. Ганс знал о туннеле, связывающем дом забав Эмоли и хорошенький "домик, когда-то принадлежавший Ластелу, а теперь приобретенный, а может, и захваченный магом Марипом. Собственно, Ганс собирался им воспользоваться. Его ночной визит в убежище Марипа когда-то спас жизнь клиенту Стрика; в благодарность тот продал Стрику "Распутный Единорог" за вполне приемлемую цену. К несчастью, этот визит так разозлил Марипа, что маг крупно отомстил лучшему вору из воров всего "воровского мира". Шедоуспан ни на минуту не сомневался, что за всеми его неудачами стоял именно Марип. Одно только не давало покоя его мыслям: как Марип догадался, кто именно проник в его логово?
"Значит, именно Эмоли подослала ко мне Таркла. Получается, Таркл работает на нее? Или они с Тарклом оба работают на Марипа.., она и этот драный колдун - партнеры, любовники или и то и другое вместе. И я был настолько неосторожен, что рассказал ей обо всем. Черт возьми! Глупо, Ганс, как глупо! Не прошло и двух минут, как я ушел, а она уже скакала во всю прыть по туннелю, чтобы предупредить Марипа!"
- Первое, что надлежит сделать, - пробормотал он, - это натянуть толстую задницу Эмоли ей на уши!
- Мрррмау?
- Тише, Нотабль, черт, я же просил тебя быть потише... Ох, я что же, начал думать вслух?
Нотабль удержался от комментариев. Он был всего лишь необычайно большим и необычайно смышленым котом, хотя когда-то и был человеком.
Вдруг его хозяин исчез, и сбитому с толку коту потребовалось несколько секунд, чтобы обнаружить его. Его вертикальные зрачки расширились и сделались круглыми, как голубиное яйцо, когда он заметил-таки худощавого человека в черном, карабкающегося по каменной стене, словно испуганный котенок. Нимало не испугавшись, Нотабль последовал за ним. Он взбирался тихо и осторожно, почти как искусный скалолаз. Почти.
Ганс остановился на выступе, на уровне второго этажа.
- Быстрее, - прошептал он. - Ты слишком медлишь. Давай ко мне на спину.
Нотабль начал доводить до внимания хозяина, что предпочитает путешествовать по стенам, полагаясь на собственные силы, но тот повернулся и снова начал подъем. Кот мгновенно запустил когти в спину Ганса, тот даже не дрогнул - недаром же он надел черный стеганый жилет. Вместе с Нотаблем, который восседал у него на спине, не издавая ни единого звука, Ганс продолжил свое восхождение и наконец выбрался на крышу.
Нотабль мог решиться, а мог и не осмелиться на прыжок через зияющую черную пропасть между крышами домов, на дне которой лежал переулок, но Ганс не оставил коту ни малейшего выбора. Он собрался, припал к крыше и примерился, прикинув центр тяжести с котом на спине. Потом Ганс завел руку за спину, потрепал кота, прижал покрепче, проворковал что-то утешительное и прыгнул.
Нотабль даже не пикнул. Он только поглубже запустил когти в спину хозяина. Если бы не стеганый жилет, Гансу пришлось бы напяливать на себя кучу лохмотьев, чтобы на спине вырос горб высотой не меньше фута. Он снова ободряюще потрепал кота и в порыве чувств даже попытался потереться носом о нос животного.
Нотабль отвернул мордочку.
- Хоро-о-оший котик, - прошептал Ганс.
Обиженный всадник не снизошел к ответу на эти слова, которые он хорошо знал и любил. Он начал изворачиваться, намереваясь спрыгнуть вниз. Шедоуспан прижал его посильнее.
- Подожди, Нотабль, - пробормотал он. - Видишь, мы уже на другой крыше... - Он замолчал на мгновение, пока кто-то прошествовал по улице внизу. - Теперь мы еще немного попрыгаем...
И прыгнул снова, вцепившись в кота так, что сам Нотабль не мог бы закогтить кого-нибудь сильнее. Почти бесшумно Ганс приземлился на соседнюю крышу, его колени почти коснулись груди. Крыша была наклонная, и вор ухватился за нее обеими руками и прижался к скату. Он оставался в такой позе, пока не убедился, что ему не грозит падение.
Нотабль немедленно втянул коготки, собрался, одним огромным прыжком перемахнул через голову своего сумасшедшего хозяина, проскакал по всей крыше и остановился только на гребне, который был пошире обычных. Усевшись там, кот сделал вид, что всецело поглощен вылизыванием собственного хвоста. Потом словно невзначай поднял голову и обнаружил, что Ганс умостился верхом на гребне крыши и разматывает с запястья тонкую и прочную веревку.
- Если ты не залезешь на меня, - бросил хозяин через плечо, - тебе будет чертовски трудно спуститься самому.
И слегка причмокнул. Хвост Нотабля нерешительно дернулся, но кот тут же заметил на лапке какое-то нежелательное пятнышко, которое необходимо было немедленно слизать. Когда он снова скосил глаза, хозяин уже закрепил веревку и начал спускаться на другую сторону крыши. Протрусив по гребню, словно по бульвару, кот остановился и наклонил голову, чтобы заглянуть в глаза Ганса. Шедоуспан снова причмокнул. Удивительно мягко для своих размеров кот перебрался на черное плечо господина, растянулся у самого лица и сполз за спину.
Уже близко. Эмоли обожает жариться на солнышке, поэтому пристроила рядом с окном небольшой балкончик. Ночью он ей, конечно, ни к чему. А Гансу в самый раз. "Добрались", - прошептал вор и изготовился забраться в темную комнату. Все складывалось очень удачно...
Но только он собрался перелезть через поручни балкона, как дверь в коридор отворилась, на пол упала полоса света и в комнату вошел кто-то с потайным фонарем.
- ..Пока мы не получим достаточно денег от работорговли, - произнес голос Марипа, который вошел следом за Эмоли.
В руках у Эмоли мерцал фонарь. Эти несколько слов сказали Гансу все, что он так стремился узнать, ответили на все его вопросы.
Кот и ночной вор притаились в тени за окном. Рука в черной перчатке сжала рыжую шерсть в молчаливом приказе сохранять тишину. Следуя давним наставлениям своего учителя Каджета, опытный вор по кличке Шедоуспан даже не пытался заглянуть в окно или задержать дыхание, он просто слушал, тщательно контролируя каждый вдох. Дверь закрылась. Ему не пришлось подсматривать, чтобы убедиться, что фонарь остался в комнате. Он не слышал, как открывался сундук, но слышал звон и хлопанье крышки сундучка. Потом щелчок, с которым ключ повернулся в замке.
- Сплошное удовольствие, - сказала Эмоли.
- ..Работать с Тарклом, - добавил голос Марипа, потом снова отворилась и захлопнулась дверь. Свет остался гореть. Ганс не двинулся с места. Он застыл с запрокинутой головой, так что мог наблюдать за темно-серыми облаками, медленно плывущими по ночному небу. Наконец он решил, что выждал достаточно.
Встал и вошел в личные апартаменты Эмоли.
Она сидела за маленьким туалетным столиком, в нескольких футах от кровати, держа одной рукой зеркальце, а второй поправляя высоко взбитые волосы. Когда Эмоли увидела в зеркальце отражение высокой фигуры в черном за своей спиной, ее глаза сделались размером с золотой империал. Левой рукой незнакомец придерживал что-то за ухом, так что его локоть был нацелен прямо на Эмоли. Ее глаза полыхнули, рот начал открываться.
- Начнешь орать или двинешься с места - и я брошу, - спокойно предупредил он. - Я знаю, кто навел на меня Таркла.
Я знаю, кто заплатил ему. Я знаю, чем занимаетесь вы с Марипом. Я знаю, что ты рассказала ему, кто побывал у него в ту ночь, притом сразу, как только я отсюда ушел. И я слышал ваш разговор. Эмоли, открой сундук.
Она не сводила с него глаз.
- Я.., он забрал ключ.
- Значит, мы сломаем замок. Мне это не впервой.
Она медленно обернулась. Медленно встала, вся с головы до ног в мягких шелках и кружевных оборках алого и розового цвета, увешанная драгоценными камнями и влажно блестевшими нитками жемчуга. И только сейчас заметила огромного рыжего котяру.
- Ой!
Нотабль ответил низким горловым рыком.
- Спокойно, Нотабль. Она достаточно сообразительна, чтобы выкинуть какую-нибудь глупость, когда мы вооружены такими острыми штуками. - Он прожег Эмоли пронзительным взглядом. - Помнишь, я рассказывал тебе о бойцовом коте? Ты думала, я пошутил?
- Ты хочешь забрать мои деньги, Ганс? Ограбить меня?
- Забыл предупредить. Не болтай зря языком, - все так же спокойно произнес он. - Мы оба прекрасно знаем, что это за деньги. Здесь и плата за меня.., деньги, которые Тарклу заплатили за меня работорговцы. Я должен отвалить Джабалу еще больше, чтобы снова считать себя свободным человеком. Он купил меня, Эмоли, дружище!
Она затрепетала, и глаза ее стали уже размером с золотые кольца в ушах.
- Я дам тебе...
- Ты отдашь мне свои жемчуга, Эмоли, и шестьсот золотых монет. Всего-навсего шестьсот.
- Нет, только не жемчуг!
Ее рука дернулась к ниткам жемчуга.
Ганс с первого взгляда оценил их, это был действительно хороший жемчуг, и он значил для Эмоли больше, чем целая куча золота. Ганс повеселел.
- Именно жемчуг, - сказал он.
Эмоли всхлипнула. Увидев его непреклонный взгляд, она горько вздохнула и сдернула покрывало с невысокого столика рядом. На нем оказался продолговатый вместительный сундучок. Чуть помедлив и снова вздохнув, склонилась над шкатулкой Ганс наблюдал, как она достала из декольте большой черный ключ.
- Он заставил меня, Ганс. Я не...
Он сделал пару шагов, чтобы очутиться между ней и дверью.
Опустил руку, но прежде убедился, что она заметила мертвенный блеск метательного ножа в его пальцах.
- Радуйся, что не валяешься сейчас на полу, с этим вот "ключиком" в глотке, пока я занимаюсь шкатулкой, - сказал он. - Хватит квакать и не беси меня, ясно? Вас с Марипом не должно быть в этом городе. Надеюсь, ты не втрескалась в него, Эмоли.
Я решил тебя отпустить.
Она уловила легкий нажим на словах "решил" и "тебя", и снова ее шелка затрепетали.
- Я не люблю его, - ответила она. - Это даже не М.., но, черт возьми, я очень люблю свой жемчуг!
Он усмехнулся. Ее слова и голос показали, что Эмоли смирилась со своей участью и готова на все, лишь бы остаться целой и невредимой. Шедоуспан следил, как она подняла крышку шкатулки, начала доставать оттуда разнообразные мешочки и ссыпать в один из них золотые монеты. Звон монет ласкал слух вора, словно сладкий шепот возлюбленной.
- А тут поболе, чем пятьсот империалов, не так ли? - мимоходом осведомился он.
Но либо Эмоли мудро решила воздержаться от ответа, либо находила неприятной тему для разговора - сколько здесь монет и сколько их уплывет из ее рук.
- Как по-твоему, сколько весят пятьсот империалов?
- Не так много, как хотелось бы, - огрызнулась она.
- Эмоли, - повторил он, опасно понизив голос, - я спросил...
- Пять фунтов. Или три, или четыре.
- Когда отсчитаешь пятьсот монет в этот мешочек, снимешь жемчуг и отсчитаешь остальные в другой.
- О, Ганс, мой жемчуг... Мне так жаль...
Она начала рыдать.
- Ну, я, конечно, мог бы оставить тебе жемчуга, но ведь все равно их у тебя отберут.
- К-кто?
- Ребята на первом же корабле до Бандары, которым я тебя продам На этот раз она завыла во весь голос, а ее бюст затрясся от рыданий.
- Или стража Кадакитиса, когда я передам тебя в их лапы, - добавил Ганс тем же ровным и спокойным тоном. - Ты знаешь, что я провел целую ночь скрюченный в три погибели в большом - но не очень - мешке, в трюме этой проклятой шхуны? А, Эмоли?
О, я так много передумал за это время... А времени у меня было завались, Эмоли!
Подвывая, она потянула с себя нитки жемчуга. Словно безутешная мать, посылающая последнее "прости" ненаглядному дитяте, безвременно отдавшему богу душу, она медленно поднесла ожерелье к столику. Бережно и прощально опустила его в мешочек с золотом. И громко шмыгнула носом. Искушенному глазу Ганса показалось, что она вздрогнула либо приготовилась к какому-то внезапному движению.
- Я так рад, Эмоли, что ты решила вести себя, как умная девочка, - напомнил он. - Терпеть не могу убийств, но если уж я бросаю нож, то обычно целюсь в самое приметное место. Ну, ты понимаешь - в глаз.
Бриллиантовые подвески в серьгах мелко затряслись. Она снова шмыгнула носом, дернула головой, чтобы стряхнуть слезы с ресниц и снова вздрогнула, когда ей на глаза попался рыскающий по комнате невероятно большой котище, судя по виду, способный задрать любого демона. Она смахнула слезы рукой и вытерла ее о платье, туго облегающее бедра. И начала отсчитывать золотые монеты в другой мешочек из мягкой кожи - Если ты прекратишь строить планы, как отдать меня в лапы стражей или работорговцев, - тихо произнесла она, не поднимая головы, - то получишь все деньги.
- Тогда я стану богатым, и мне начнут приходить в голову дурацкие мысли - например, подгрести под себя весь Санктуарий.
Что это за вор, если ему незачем гулять по ночам? Для меня это - самая большая радость в жизни. Нет, у меня есть лучшее применение этому золоту.
- ..девять, сто, - наконец сказала Эмоли. - Все. - Она подняла голову. На пухленьких щеках остались темные дорожки из слез, перемешанных с тушью для глаз. - А почему два мешочка?
- Один дай мне. А я возвращаю его тебе обратно. За эти деньги, за сотню полновесных золотых империальчиков, я покупаю у тебя "Сад Лилий". Пиши расписку, Эмоли. Держу пари, что чеки для банков лежат в твоем декольте, угадал?
- Сотня... - Она забыла закрыть рот.
- Да, я знаю, - сказал он. - Я стою больше, чем ты получила за меня. Собственно, я стою больше, чем пятьсот золотых, которые я швырну в окно Джабала однажды темной ночкой! Давай, Эмоли, пиши расписку.
Она запустила пальцы, все в перстнях, в золото, осторожно пошарила и выудила небольшой кожаный пакет, развернула бланк. Она уже начала писать, когда кто-то постучал в дверь.
Эмоли дернулась, потом посмотрела на Ганса. Он поднял левую руку, с преувеличенным тщанием нащупывая нож, а правой легко махнул в сторону двери.
Эмоли повернулась на своем стуле без спинки и громко рявкнула:
- Я не хочу, чтобы меня беспокоили! И скажи это всем. Всем, Висси!
- Но, мадам... - начал голос, голос одной из ее девочек.
Ганс придал своему голосу глубину и хриплость и постарался сказать с ноткой сонливой ленцы:
- Может, возьмем ее в нашу игру с колотушками, дорогуша?
Или ты хочешь, чтоб я выдрал маленький язычок этой трещотки и принес его тебе?
За дверью сразу стало тихо. Эмоли вернулась к расписке. Подписалась. Поставила свою печать. Развернулась на стуле и посмотрела на Ганса.
- Готово. Хочешь поставить крестик?
- Встань вот здесь на колени, Эмоли. И постой спокойно, пока я поставлю подпись на документе.
Она знала, что Ганс не умеет ни читать, ни писать, но не посмела надуть его. И даже не фыркнула в ответ. Эмоли приняла позу, которую принимала частенько по роду занятий, и подождала, пока он выводил слишком много значков для простого крестика, около дюжины, а то и поболе. Она чрезвычайно удивилась, когда увидела, что он начертал на расписке четыре кривые, но вполне различимые буквы:
ГАНС - А теперь я вот что скажу тебе, Эмоли, - сказал Ганс, засовывая документ обратно в кожаный пакетик, а тот - под свою тунику. - У меня должны быть гарантии. Я собираюсь нанести визит Марипу. Ты заведешь руки за спину и скрестишь их, а я обещаю, что вернусь и освобожу тебя. И ты вместе с сотней империалов по-быстрому смоешься из Санктуария.
- Ку... Куда же я поеду-у-у! - завыла она, пока он рвал ее платье и связывал ей руки, обматывая запястья полосами шелка.
Над ее плечом нависло смуглое горбоносое лицо ночного разбойника по кличке Шедоуспан. На нее глянул черный и бездонный, как полночное небо, глаз, всего в каком-то дюйме от ее лица.
- Можешь проваливать ко всем чертям, дрянная торговка людьми, - произнес он дрожащим от злости голосом. - Или пораскинешь мозгами, прикроешь пасть и направишься в Суму, или куда там идет ближайший караван. У тебя будет пятьсот добрых ранканских империалов, чтобы начать дело, с которым ты лучше всего справляешься.
Она сглотнула и щелкнула зубами, едва не откусив себе губу.
- Вот и прекрасно. А теперь раскрой пасть пошире. Шире, я сказал!
Он оставил Эмоли, скорчившуюся на боку на кровати, лицом к стене. Ее руки были связаны за спиной, полоса материи тянулась до лодыжек, сведенных вместе и обмотанных до колен. Во рту торчал целый ворох шелковых лоскутов, не давая сжать челюсти, а широкая бархатная лента удерживала кляп на месте.
Глаза были завязаны хлопчатобумажным платком. Ганс погромче захлопнул крышку сундучка.
- Отлично, Нотабль, - сказал он, поднимая кота. - А теперь ты посидишь вот здесь, на этом сундуке, и не будешь спускать глаз... короче, присматривай за этой старой драной шлюхой. И если только эта толстая задница шевельнется, задай ей жару и когтями и зубами!
И пока новый приступ дрожи сотрясал спеленутый, безгласный и слепой ворох шелка, Ганс вышел. И унес с собой Нотабля.
Он спустился по потайной лестнице, которой пользовалась только Эмоли или доверенные клиенты, до уровня первого этажа, потом ниже, и вскоре спешил по темному тоннелю, соединяющему дом Эмоли и дом Марипа - тот, который когда-то принадлежал Ластелу.
- Когда мы шли здесь в прошлый раз, на нас напала здоровая крыса, - заметил Ганс. - Просто здоровенная крысища, а я, дурак, подумал, что это иллюзия. Помнишь, Нотабль? Нотабль?
А, помнишь.., вон какой у тебя стал мечтательный вид, даже отстал от меня фута на три!
В ответ раздался низкий горловой рык.
Они шли осторожно. Шедоуспан любил темноту, но только не темные тоннели. На этот раз тоннель был пуст. Ничего угрожающего, ни обычного, ни магического происхождения. Похоже, Марип уделял больше внимания "работе с Тарклом", чем защите самого тайного прохода в свое убежище. С другой стороны, магическое нападение на Ганса и Нотабля произошло после их прошлого визита в логово Марипа. Возможно, колдун оставил свободным проход для Эмоли или Таркла и приготовил что-нибудь смертоносное для тех, кто решит покинуть дом. Если только, по каким-то своим соображениям, Марип не заманивает их в ловушку.
Уже во второй раз ожившая тень и тихо урчащий кот вступали в темный дом, которым ранее владел Ластел, а теперь Марип-Маркмор. Они скользили полутемными коридорами. Мягкие мокасины человека ступали по толстым коврам так же бесшумно, как кошачьи лапы. Ганс шел вперед, не задерживаясь, чтобы заглянуть за закрытые двери, которые они проходили. Никого не встречая, ничего не слыша и не производя ни единого звука, человек и кот спешили в комнату, где стоял рабочий стол и было множество вещей, один вид которых заставлял шевелиться волосы на затылке. Нотабль также не выказывал особой радости по мере приближения к заветной двери. И в который раз ночной вор, ожившая тень, не мог избавиться от мысли, насколько ему противна магия.
"И на этот раз.., на этот раз эта дрянь, торгующая людьми оптом и в розницу, на месте!"
Более чем веская причина быть настороже. Шедоуспан подошел поближе к большой двери и прижался к стене рядом с ней.
Прислушался. Услышал шум, явственно исходящий из кабинета Марипа. "Отец Илье и всемогущие боги, как я ненавижу магию и всех, кто ею занимается! - думал Ганс. И еще:
- Он дома, прекрасно! Теперь мне нужно только..."
Что-то ткнулось ему в ногу. У Ганса екнуло сердце и волосы встали дыбом. Потом он перевел дыхание и снова задышал равномерно: он просто споткнулся о Нотабля. Вор ласково дотронулся до кота ногой.
"Почему я пошел на это? Почему не оставил все как есть? - удивлялся он. - Мы могли бы заняться чем-нибудь более веселым и менее опасным: например, взобраться на крышу дворца губернатора и спрыгнуть вниз, или улечься вздремнуть в стойле необъезженной лошади, или..."
Щелкнула ручка, и дверь тотчас же распахнулась внутрь. В коридор хлынул свет. Впервые Ганс пожалел, что взял на дело Нотабля. Ганс собирался замереть на месте и дать магу пройти мимо.
Но испуганный кот решил иначе. Нотабль зашипел и прыгнул.
Не менее испуганный Марип рефлекторно отреагировал - выругался и пнул кота. Его ботинок врезался в пушистый бок такой большой мишени с мягким шлепком и отправил кота в полет по коридору. Нотабль зарулил хвостом и взмахнул лапами, извернувшись в воздухе, чтобы упасть на все четыре.
Марип - уже не сереброволосый - замер возле Ганса, не замечая вора, потом снова выругался, уставился на кота, поднял руку, начал что-то бормотать...
Шедоуспан изо всех сил ударил его в живот, потом добавил слева, отскочил на три шага, крутнулся и встал в стойку. Мягкие бесшумные мокасины едва не отдавили Нотаблю хвост. Кот снова зашипел и отскочил. Ганс молниеносным движением протянул руку назад. Колдун со стоном хватал воздух, раскрывая рот для крика. Для вора это была идеальная мишень. Его правая рука вылетела вперед, с ладони сорвался метательный нож. И попал прямо в распахнутую дыру между носом и подбородком Марипа. Серебряный клинок пригвоздил его язык к гортани. Марип булькнул и прижал обе руки ко рту. И отшатнулся обратно в магическую комнату.
- Стой! - крикнул Ганс, но Нотабль уже ринулся за человеком, который посмел его пнуть и, что еще хуже, ухитрился застать врасплох.
- Нотабль! - Шедоуспан бросился следом за котом.
В кабинете устрашающее рычание огромной кошки слилось с отвратительным клокотанием крови в пронзенном горле Марипа. Ганс кинулся на выручку другу. Кот вздыбил шерсть, отчего сделался в два раза больше. И замер, пригвожденный к полу еще одним жестом мага и неразборчивым бульканьем. Распушенный хвост Нотабля казался рыжим гребнем, ощетинившимся острыми зубьями.
- Получи еще один подарочек, колдун!
Раненый, испуганный Марип не сумел увернуться от сокрушительного клинка. Отшатнувшись вбок, он толкнул большой стол и опрокинул его. Все, что было на столе, покатилось по полу. Марип отпрянул и, стремясь довести до конца ужасное заклинание, которое никак не мог произнести, вырвал нож изо рта.
А по полу продолжали катиться разнообразные инструменты и всякие мерзости, необходимые в его ремесле.
Включая и очень симпатичную клетку с маленькой мышью внутри. Клетка со звоном ударилась о паркет, прутья из мягкого металла погнулись. Громко дребезжа, клетка завертелась на полу.
Маленький зверек, вне себя от страха, проскользнул между погнутыми прутьями решетки и бросился бежать. Зверюга, которую уже не сдерживало заклятие мага, поступила как истинный кот - прыгнула, и через мгновение Нотабль уже хрустел добычей. Изо рта у него торчал кончик мышиного хвоста!
Марип, который был Маркмором, издал пронзительный, быстро оборвавшийся вопль. Марип был давно мертв, но Маркмор мог жить в его теле, лишь пока его собственная душа находилась в теле мыши. Мышь съели. И тело Марипа освободилось, перестало жить. Оно начало распадаться, быстро приближаясь к состоянию полуразложившегося трупа.
Зрелище было ужасающим. В воздухе повисла невыносимая вонь.
- Фу! - Шедоуспан зажал нос так, что он жалобно заныл. - Нотабль! Уходим! Фу-у!
И он выбежал из кабинета. Огромный рыжий демон потрусил следом за ним. Вздыбленный хвост торчал рыжей щеткой. Они достигли замаскированного входа в старый тоннель, промчались по нему и ни разу не остановились, пока не добежали до выхода в "Сад Лилий".

***

Освобождая Эмоли от пут, кляпа и повязки на глазах, Ганс рассказывал ей о том ужасе, который они со Нотаблем только что пережили.
- Марип взял и.., и...
- Это был не Марип, - сказала она, хлебнув вина, чтобы промочить пересохшее горло, и непрерывно облизывая сухие губы. - Марип умер. Ему хватило ума вернуть Маркмора, а тот вместо благодарности убил Марипа. Твой кот прикончил Маркмора, и ты увидел, что бывает с мертвецом, пролежавшим несколько недель. И вот что я скажу тебе, Ганс по прозвищу Шедоуспан, вор и погибель чародеев, а может, еще и герой, - сегодня ты оказал мне огромную услугу. Ты дал мне жизнь, свободу и сотню империалов, и я рада, чертовски рада убраться из этого драного города!
И она ушла.
На следующий день Ганс, уже безо всяких личин, наведался к Стрику и сообщил, что нашел превосходное прикрытие и неплохое дело для Таи. Стрик поработал над ее внешностью, а потом отправил к Ахдио, чтобы тот наложил на нее более длительное заклятье. Она так и осталась пышной и красивой дамой, но отнюдь не Таей, бывшей возлюбленной принца. Она стала Алтаей, хозяйкой "Сада Лилий" и компаньонкой Стрика.
В тот же день двое человек в синих одеждах "в стиле Стрика" передали во дворец звонкое содержимое сундучка Эмоли и Марипа-Маркмора, в качестве вклада на строительство городских стен. В сопроводительной записке, подписанной Стриком и Гансом, значилось: "Для Санктуария, свободного от Рэнке".
Ганс же преподнес отцу Мигнариал и Джилил сумочку с первоклассным и очень дорогим жемчугом, который он не украл, а заработал. Он настоятельно посоветовал Теретаффу заказать дочерям серьги из нескольких жемчужин, "а остальное где-нибудь прикопать".
Ганс покинул дом Теретаффа, не потрудившись сообщить ему, что спрятал в его лавке мешочек с золотом. Целее будет.
Некоторое время спустя в "Распутном Единороге" Ганс отдал порядочную горсть империалов служанке Силки, да еще прикупил выпивку на вынос, поскольку в "Единорог" начала набиваться шумная и пьяная толпа, которая выводила его из себя. Ганс вышел и направился в "Кабак Хитреца". Там он вновь закупил выпивку, и ушел, как только публика в кабаке стала шуметь - это выводило его из себя. Он вернулся домой с большим бочонком пива и с радостью смотрел, как Нотабль набросился на хмельной напиток. Никогда еще зрелище лакающего кота не доставляло вору столько удовольствия.

***

А через неделю он торговался с мастером Чолли за нож, который он узнал с первого взгляда - прекрасную и полезную штучку. Правда, рукоятка у него была сломана, но смертоносный серебряный клинок был выше всяческих похвал!

НЕКОМПЕТЕНТНЫЕ ЗРИТЕЛИ

Джон ДЕ КЕС

АКТ ПЕРВЫЙ

- Да мне плевать, что он двоюродный брат самого императора! - разорялся Фелтерин, размахивая листком бумаги, который он отодрал от стены, пока еще не высох клей. - Если бы он был императору по душе, черта с два он выслал бы его в Санктуарий!
- Дорогой мой, - сказала Глиссельранд, порхая пальчиками над клубками разноцветной шерсти, - есть большая разница между неприязнью к кому-нибудь из родственников и желанием навредить им. Вспомни, император Абакитис отослал душечку Китти-Кэта в Санктуарий вовсе не оттого, что желал ему дурного.
Все прекрасно понимали, что Абакитис просто убрал Китти-Кэта с дороги, как прекрасно понимали и то, что он готов был снести голову любому, кто осмелится пролить королевскую кровь.
- Я, собственно, и не собирался убивать Вомистритуса, - пробормотал Фелтерин, расстроенный твердостью своей супруги.
Глиссельранд рассмеялась.
- Да ну, зайчик? Тогда он первый критик, который избежал угроз после того, как ты получил такую рецензию!
Святая истина! В город пробрался злейший злодей из когда-либо существовавших. Перед ним блекли все его предшественники - за исключением разве что Роксаны. Задолго до падения Рэнке и Илсига, еще до того, как первые поселенцы обосновались на берегах рек Белая и Красная Лошади, было замечено, что критика свидетельствует о становлении какой-либо отрасли искусства. Но сам Фелтерин считал, что появление критиков свидетельствует скорее о деградации общества, потому что люди перестают полагаться на собственный ум и вкус и предпочитают доверять мнению других.
- Вот именно! - нахмурился Фелтерин. Потом наставительно произнес:
- Критик придерживается теории, согласно которой он обязан отвлечься от эмоционального восприятия данного произведения искусства, чтобы вычленить неизменные стандарты этого вида творчества и оценить индивидуальное произведение согласно этим стандартам. Но ведь ценность произведения как раз в нестандартности! Притом любое искусство по определению должно затрагивать чувства и эмоции зрителей по однойе-динственной причине: это нить, связующая сердце давно умершего мастера и сердца ныне живущих зрителей!
Глиссельранд оторвалась от вязания, которое пока представляло собой чередование небольших красно-оранжево-фиолетовых квадратиков, но скоро должно было превратиться в чудное покрывало в народном стиле, от одного взгляда на которое можно будет получить головную боль. Женщина приподняла изящную бровь, поощряя мужа продолжать.
Лет тридцать назад, когда Фелтерин только начал за ней ухаживать, он всегда задавался вопросом: действительно ли она так живо интересуется ходом его рассуждений или просто насмехается над ним? Теперь это его не волновало, тем более она просила его продолжать, да он и сам хотел высказаться о наболевшем, а потому - какая разница?
Он набрал полную грудь воздуха и вывел заключение:
- Отсюда следует, что критик никоим образом не способен верно оценивать искусство! Он попросту некомпетентен!
Глиссельранд прекратила вязать и на мгновение задумалась над этим тезисом. Потом улыбнулась, и ее пальцы снова задвигались в замысловатом проворном танце.
- То, что ты сказал, - ответила она, - в полной мере присуще Рэнке. Критики постоянно распространяются о форме, структуре и стиле произведения, но я еще не встречала ни одного критика, о котором могла бы с уверенностью сказать, что он действительно понимает то, о чем говорит. Дым без огня, как сказал поэт. Но, оглядываясь на прожитые в Рэнке годы, я не устаю радоваться, что в Санктуарии есть только один критик, пусть даже самый поганый, пусть даже и двоюродный брат императора.
Фелтерин снова нахмурился, и Глиссельранд показалось, что он вспоминает пьесу "Первоцвет", в которой его превращали в верблюда.
- Несмотря на все недостатки этого города, - продолжил Фелтерин, - несмотря на все творившиеся здесь ужасы, по крайней мере одно пророчество относительно Санктуария оказалось неверным. Не все в нем плохо. Санктуарии высоко держит голову и, по-моему, прекрасно мог бы обойтись и без такой гадости, как критики!
- Да, дорогуша, - сказала Глиссельранд, - я вполне с тобой согласна. Меня даже удивляет, что жители города опустились до этого.
- Все упирается в экономику, вот в чем дело! - ярился Фелтерин. - Билеты стоят недешево, ведь на подготовку спектакля уходит масса средств, хотя спонсоры и оказывают нам в этом значительную поддержку. А Вомистритусу тут и карты в руки! Немного остроумия, немного яда и злословия, потом нанять переписчиков, которые аккуратно скопируют статью. Затем расклеить пачку этих пасквилей по всему городу, чтоб никто не прошел мимо. Естественно, что жители предпочтут заплатить медяк за право прочитать рецензию, чем выложить серебро за билет на спектакль. Но что самое отвратительное - это самодовольство тех кретинов, которые никогда не видели наших постановок, зато спорят о них до хрипоты!
- И как давно висит это дерьмо? - спросила Глиссельранд, снова прекращая работу и бросая на мужа взгляд хромого судьи из финальной сцены суда в спектакле "Цена купца".
- Клей еще не высох, когда я отодрал вот этот, - ответил Фелтерин. - Похоже, не так уж и давно.
- Прекрасно! Тогда мы попросим Лемпчина пробежаться по городу и посрывать их все. А заодно предоставим ему возможность потренироваться в актерском мастерстве (он так рвется на сцену!) - загримируем его, чтобы никто не заподозрил, что это наших рук дело. Вомистритусу придется попыхтеть, его переписчики не смогут строчить статьи с той же скоростью, с какой мы будем сдирать их со стен. Может, ему надоест быть критиком, и он изберет какой-нибудь другой способ допекать добрых людей.
Позвали Лемпчина. Глиссельранд помогла юноше как следует загримироваться, чтобы послужить интересам и благополучию театра, и Фелтерин со спокойной душой принялся за сценарий "Венчание горничной", новой пьесы, которую собиралась ставить труппа.
Их последняя постановка - "Падающая звезда" - прошла неплохо, но Фелтерину не нравилось играть злодея, а Глиссельранд каждое утро просыпалась с ломотой и болью, поскольку в финале пьесы отчаявшаяся героиня (собственно, "звезда") бросалась со стен башни, чтобы кровью смыть несправедливое обвинение в убийстве, которое выдвигалось против нее во втором акте.
Конечно, в роли злодея были свои преимущества. Например, великолепная сцена во втором действии, где он произносит длинный монолог о плотских радостях. Следующая тоже тешила душеньку трагика, когда он приказывал подвергнуть пыткам (стрррашным, но закулисным) Снегелринга, который скоро нарвется на настоящие пытки, если не прекратит шастать по будуарам некоторых высокопоставленных санктуарских дам. Палача играл Раунснуф, их комедиант, и вполне справлялся с ролью.
Правда, его нужно постоянно держать в ежовых рукавицах, ибо этот негодяй имеет тенденцию так коверкать роль, что зрители покатываются со смеху. А это, конечно, недопустимо в трагедии такого накала страстей и драматизма.
Без сомнений, спектакль был хорош! Но Фелтерин был бы не против отсрочить свою безвременную кончину до самого последнего действия. А так ему приходилось валяться в луже свиной крови в конце второго акта, а потом околачиваться за кулисами в сценическом костюме и гриме, чтобы выйти на финальный поклон. При том его терзали подозрения, что на его долю пришлось бы больше аплодисментов, если бы публика не успела забыть, как здорово Глиссельранд перерезала ему горло столовым ножом.
Ну, хватит об этом! Пора показать зрителям комедию, а "Венчание горничной", несомненно, лучшая из всех известных комедий. Трагедия - вещь хорошая, она исправно собирает полный зал, но в Санктуарии полным-полно и своих, настоящих трагедий.
Санктуарию не повредит малая толика смеха, и Фелтерин решил этому поспособствовать.
Правда, была одна загвоздочка. Труппе недоставало еще одной, третьей женской партии. Глиссельранд, понятное дело, будет играть графиню, а Эвенита получит главную роль - горничную.
Оставалась еще Серафина, школьница, на которую требовалось поставить сильную актрису, поскольку на нее было завязано множество интриг, одна песня, к тому же большую часть пьесы школьница действовала, переодевшись в школьника. Дело в том, что школьница была без ума от графини и, по-детски невинно и непосредственно, стремилась завоевать ее любовь.
Они пробовали ставить пьесу с юношей в этой роли, но из этого ничего не вышло. (Тогда с ними еще не было Лемпчина. Но отдать эту роль Лемпчину было бы еще хуже - это был бы полный провал!) Ведь зрители обожают, когда на сцене появляется стройная девушка в облегающих лосинах, которая притворяется мальчиком. Во-первых, это вполне в духе традиций, а во-вторых, довольно эротично.
"Нет, - сказал себе Фелтерин, сидя за кухонным столом и глядя на рукопись, - это должна быть женщина, иначе никак нельзя". А лучшее место для поиска женщин, чем Дом Сладострастия на Улице Красных Фонарей, трудно придумать. Миртис уже не раз помогала ему, значит, поможет и сейчас.
Он поднялся наверх, к Глиссельранд, которая готовилась вздремнуть пару часиков после обеда, осторожно изложил свой план и получил ее благословение. Что бы там ни думали о "Венчании горничной", это была чуть ли не единственная пьеса, где вся любовь и симпатии публики были на стороне старшей дамы, а не молодой горничной. А Глиссельранд по возрасту вполне соответствовала роли графини.

Предыдущая страница 3 Следущая страница


Воровское небо

Фелтерин, ясное дело, будет играть графа, тоже вполне законченного злодея, зато останется на сцене до самого финального занавеса.

***

Прогулку к Дому Сладострастия испортили только белевшие по стенам домов обидные рецензии, вышедшие из-под пера Вомистритуса. Вероятно, Лемпчин в своих странствиях по Санктуарию еще не добрался до Улицы Красных Фонарей. Фелтерин посдирал несколько листков, попавшихся на пути, клей уже начал подсыхать и актер перепачкал в нем все руки. Когда он наконец добрался до борделя, пришлось извиниться и попросить принести воды. Но клей оказался настолько стойким, что Фелтерин был вынужден просить помощи у одной из местных красоток.
Красота юной женщины, которая пришла ему на помощь, не оставила Фелтерина равнодушным. Равно как и та грация и высокий уровень профессионализма, который проявила девушка, хотя вся ее деятельность ограничивалась таким будничным занятием, как мытье рук. Еще во времена своей ветреной и бурной юности трагик понял, что древнейшая в мире профессия почти на восемьдесят процентов состоит из театра. Любая женщина может предлагать себя за деньги, но только талантливая способна превратить секс в желанное и незабываемое представление, на которое зрители будут стремиться попасть снова и снова.
Это было именно представление: сам любовный акт был лишь последней сценой, которой предшествовали прекрасные костюмы, изысканные ароматы, отточенные движения, двусмысленные воспламеняющие беседы, подходящее музыкальное сопровождение и тонко продуманные детали интерьера. Визит в Дом Сладострастия сулил великолепное представление с неизменным сюжетом, но постоянно сменяющимися персонажами. В этом-то и состояло различие между элегантными куртизанками Миртис и измученными женщинами, дефилирующими вечером по Обещанию Рая.
- Готово! - заявила девушка, вытирая руки надушенной салфеткой. - Ваши руки чисты, господин Фелтерин. Сейчас я вытру стол, и вы сможете поговорить с мадам. Знаете, как пройти к ее комнате?
- Боюсь, мне еще не выпадало такого счастья, - ответил Фелтерин самым любезным тоном, вставая из-за стола.
- Тогда я попрошу кого-нибудь вас проводить, - сказала она, быстро приведя столик в порядок. - Шами! Шами, будь золотцем, проводи господина Фелтерина в комнату Миртис. Я уже сообщила ей, что он пришел.
Шами, почти дитя, с голубыми глазами, светящимися от гордости, улыбнулась актеру и повела его вверх по лестнице. Уже через минуту он сидел в маленькой гостиной Миртис, хозяйки Дома Сладострастия, прихлебывая смородиновый чай и объясняя цель своего прихода.
- ..Как видите, милая леди, - закончил он, - она должна обладать талантом и желанием учиться, быть красавицей и с такой фигурой, чтобы свободно могла носить мужское платье.
Почти всю пьесу она будет переодета мальчиком, и это должно выглядеть естественно. Зрители примут хорошенькую девочку в узких лосинах, но женщину с пышными формами в подобном одеянии они просто поднимут на смех. Мне очень хочется поставить эту пьесу, но без вашей помощи, боюсь, мне не обойтись.
Миртис засмеялась.
- Мой дорогой Фелтерин! В городе полным-полно женщин, которые носят одежду противоположного пола. По каким-то одним им понятным причинам они считают, что переодевание - единственный способ защитить свою добродетель. Нет, я вовсе не одобряю мужчин, которые обижают женщин, но ведь существует масса других, более действенных способов избежать насилия! К примеру, вы нигде не встретите столь нежных и женственных созданий, как мои девушки, но любая из них поведает вам множество способов удержать в узде мужчину, который сует руки куда не следует. Те же, кто постоянно думает о такой опасности, которой иногда действительно следует опасаться, далеко не так милы, нежны и женственны. Это грубые и нетерпимые бабы, они только и ждут, как бы ввязаться в драку. Хотя и считают, что просто неотразимы для всех, кто носит штаны. Ха! Им бы поработать у меня, ублажая какого-нибудь мелкого купчика, который думает не об удовольствии, а о том, не выбросил ли он деньги на ветер.
Кроме того, эти телки идут на любые ухищрения, чтобы сделаться незаметнее для мужчин. Зачастую страх заставляет их заниматься каким-нибудь видом боевых искусств, в результате чего они перенимают такие манеры, что их и близко не подпустили бы к моему дому, будь они мужчинами. И все равно они идут по жизни, уверенные, что за каждым углом прячется насильник.
А когда они переодеваются мужчинами, то просто трясутся от страха - а вдруг обман раскроется? Обнять и плакать, честное слово! Женщина должна жить полнокровной жизнью, а не прятаться по закоулкам из-за боязни того, что может никогда и не произойти.
- Но, Миртис, - заметил Фелтерин, - иногда случается и так, что женщин насилуют.
- Понятное дело, - сказала мадам. - Так же как иногда убивают, грабят, калечат, а некоторых до полусмерти забивают их мужья - такая себе пыточная под фасадом добродетельной семьи.
А сколько женщин умирает при родах! Но жизнь должна продолжаться, господин Фелтерин. Жизнь - это бытие, а не мимолетное мгновение в конце ее, когда приходит смерть. Ох, некоторые из этих трусих приходятся мне подругами, и я изо всех сил стараюсь их понять. Но ведь глупо так бояться изнасилования в этом городе, где тебя скорее зашибут до смерти или обдерут до нитки.
То, что нужно насильнику, он никогда не получит, если только сама женщина не отдаст это ему. Не тело, а чувство собственного достоинства. Ей может не понравиться физическая сторона, она может вспоминать об этом с отвращением до самой смерти. Но, честно говоря, никто не смог бы унизить меня через мое тело!
Я - это не только мое тело, но и кое-что еще. Я женщина, и чрезвычайно горжусь этим, и ни боль, ни унижение не могут отнять эту гордость. К тому же мужчины тоже подвергаются насилию, а значит, переодевание мало что меняет. Собственно, в Санктуарии нельзя чувствовать себя в безопасности, даже натянув личину козы!
- А я слышал, что козы уже не котируются, - заметил Фелтерин.
- С тех пор, как город наводнили пришельцы, прибывшие на строительство, - усмехнулась Миртис. - Но вернемся к делу.
Думаю, я могу предложить вам подходящую кандидатуру. Ее зовут Сашана. Племя рагги вырезало в пустыне всю ее семью. Она спряталась в барханах, хотя была совсем девочкой, а потом прибилась к первому проходящему каравану, прикинувшись мальчиком.
Весьма разумно в данных обстоятельствах. Но сейчас она одевается, как женщина. Признаться, она так очаровательна, что я частенько жалею, что она была очень добродетельна, когда прибыла в Санктуарий. Она бы могла озолотить мое заведение! Я дам вам ее адрес и рекомендательное письмо. Она больше не носит мужское платье, но ведь у нее пока не было подходящего случая, не так ли?

***

Когда Фелтерин покинул стены Дома Сладострастия, идти к Сашане было уже поздно. Вечером ему предстоял спектакль, и нужно было наложить грим, а перед этим хоть немного отдохнуть Да, он уже не мальчик. Шагая по Улице Красных Фонарей, Фелтерин отметил, что листки с рецензией если и не сняты со стен, то хотя бы ободраны до такой степени, что едва ли могли привлечь внимание прохожих. Актер вернулся в театр, поднялся наверх, в их совместную с Глиссельранд спальню, и прилег рядом с женой на кровать.
На мгновение впечатление от посещения волнующего дома Миртис навело его на мысль разбудить супругу и предаться послеобеденному отдыху более активно, но эта идея быстро перешла в мечты, в которых он вытворял такое, что простому мужчине обычно недоступно. С возрастом он открыл истину, которой не смеет взглянуть в глаза молодежь: мечты всегда лучше реальности.
Леди - именно леди - Сашана проживала в небольшом, но уютном домике, расположенном в лучшем районе Санктуария.
У нее было несколько слуг, пышущих силой и здоровьем. Ожидающий в гостиной Фелтерин заподозрил, что они, кроме того, выполняют роль телохранителей. В комнате было множество полок, на которых громоздились манускрипты - прекрасные тома, обтянутые кожей превосходного качества. Читая названия, Фелтерин понял, почему Миртис отослала его именно к Сашане.
В основном это были пьесы, а остальное - волшебные сказки и сборники рассказов и повествований о дальних землях. Некоторые из них даже он не читал!
Леди Сашана вошла в комнату грациозной, но уверенной поступью. Гордо очерченный подбородок свидетельствовал об уверенности в себе, а зеленые глаза светились умом и сообразительностью. У нее были каштановые волосы, не слишком длинные, но слегка завитые на кончиках, что придавало ее облику впечатление тщательно рассчитанной изысканности. Одета она была в темно-зеленое атласное платье и розовую шифоновую накидку, которая выгодно подчеркивала ее красоту, особенно в окружении мебели красного дерева, кожаной обивки и драпировок розового бархата.
- Меня заинтересовало письмо Миртис, - произнесла она, усаживаясь в одно из кресел и жестом приглашая Фелтерина присесть в соседнее.
У Сашаны был густой, богатый оттенками голос. Трагик уже не сомневался, что она как нельзя лучше подходит для данной роли, если только ему удастся ее уговорить.
- Я очень рад, - ответил он, - поскольку вижу, что похвалы Миртис не смогли передать и половины ваших достоинств. Буду краток. Я заметил в вашей библиотеке "Венчание горничной" и сделал вывод, что вам знаком такой персонаж, как Серафина.
Именно эту роль я хотел бы предложить вам сыграть, если вы, конечно, не против того, чтобы появиться перед публикой на сцене театра.
Леди Сашана рассмеялась звонким, заразительным смехом, похожим на трель лесной птички.
- Господин Фелтерин, вы не представляете себе, какой скандал поднялся бы в Рэнке, если бы женщина моего положения и моего воспитания вышла на сцену! О, меня перестали бы принимать во всех приличных домах и не подпустили бы ко двору на расстояние выстрела! Но мы не в Рэнке, господин Фелтерин, мы в Санктуарии. И все, что грозит мне здесь, это опасность прожить скучную и замкнутую жизнь, какую вела моя мама до самой своей безвременной кончины.
Она остановилась и всплеснула руками с силой и точностью гончара, который мнет кусок глины на новый горшок.
- Конечно, я согласна, если вы обещаете научить меня всему, что мне необходимо знать!
Она подошла к полкам, и Фелтерин не без удовольствия отметил, что ее походка и телодвижения начали изменяться, приспосабливаясь к новой роли. Ей нужно немного порепетировать, подумал он, когда она сняла с полки голубой том. Сашана повернулась, прижимая обеими руками к груди книгу, словно бесценное сокровище.
- Как я люблю этот город! - воскликнула она. Ее глаза горели восторгом.

***

На следующее утро критические статьи появились на стенах Санктуария снова, вот только клей был другой, получше.
Та дрянь, которую Фелтерин никак не мог отмыть с рук, не шла ни в какое сравнение с новым клеем. Лемпчин вернулся в театр в слезах. Его лицо, руки и одежда были облеплены клочками бумаги, на которых можно было Прочесть оскорбительные фразы.
Менее чем за час несчастный юноша превратился в ходячую доску объявлений. Клей смыть было невозможно.
- Да-а, - заметил Раунснуф за завтраком, пережевывая кусок дичи, - ничто так не липнет к актеру, как критика!
- Раунснуф, в этом нет ничего смешного! - упрекнула его Глиссельранд, переодевшаяся в свой самый нарядный костюм - ей предстояло собирать пожертвования. - Бедный мальчик напуган, разве ты не видишь?
- Было бы куда хуже, если бы клеем намазали его ночной горшок, - изрек Раунснуф. - А поскольку он не потрудился опорожнить горшки сегодня утром, ему пришлось бы несладко!
Лемпчин взвыл еще громче и бросился к Глиссельранд за утешением. Но Глиссельранд ловко увернулась, парень налетел на Раунснуфа и намертво прилип к толстенькому веселому комику.
Получилось нечто вроде большой круглой чаши.
- Хватит! - прикрикнул Фелтерин. Эта суматоха окончательно отвлекла его от завтрака и бумаг. - Лемпчин, прекрати свой кошачий концерт! А тебе, Раунснуф, поделом: нечего было дразнить парня! Теперь так и будешь ходить с ним в обнимку, по крайней мере, до тех пор, пока я не выберу время отвести вас на Кожевенную улицу. Клей, конечно, мерзкий, но вряд ли он клеит намертво. Наверняка его готовил мастер Чолландер, думаю, у него должен найтись нужный растворитель. Конечно, на это потребуется время, но это не продлится долго, скоро вы оба окажетесь на свободе и сможете вновь причинять мне головную боль.
Кстати, авось Чолландер даст нам достаточно растворителя, чтобы смыть со стен эти проклятые листки!
- Ну, слава богам! - Глиссельранд вздохнула с облегчением - по крайней мере, ей самой не придется никого вести на Кожевенную улицу. - Если с этим улажено, я, пожалуй, побегу. Пока, моя радость! Не беспокойся за меня. Если я задержусь, ложись спать без меня.
Она чмокнула Фелтерина в щеку.
- Слишком-то уж не задерживайся, любовь моя, - сказал актер, возвращая ей поцелуй. - Отдых тебе нужен не меньше моего - особенно перед этим ужасным прыжком в третьем акте.
И смотри, избегай улиц, которые выглядят опаснее прочих.
Помни, что из всех жителей Санктуария пожертвовать деньги могут только те, кто действительно богат.
- Знаю, знаю, мой дорогой, - усмехнулась Глиссельранд. - Но осталось еще много богатых и знатных людей, у которых я пока не побывала. И я намерена исправить эту оплошность. Ну, пока. Береги себя.
И удалилась через кухонную дверь.
Глиссельранд никогда не выходила из комнаты просто так.
Она именно удалялась.

***

Если бы Лемпчин прилип к кому-то другому, путешествие по улицам Санктуария было бы ужасным испытанием для парня. Но Раунснуф был великий комик. Он сумел превратить этот унылый поход в развлечение. Люди смеялись и показывали на них пальцем, но Раунснуф не оставался в долгу.
- А вы-то что смеетесь, госпожа? Посмотрите на то, как она липнет к тому мужику!
- Вы думаете, мне плохо? Ха! Видели бы вы меня вчера вечером, пока я еще не протрезвел!
- Я сказал портному, что в этом платье хватит места на двоих, и он посадил сюда кого-то еще!
- Это совсем не то, что вы подумали! На самом деле я брат-близнец Инаса Йорла! Точнее, мы оба.
Таким манером они окунулись в миазмы Кожевенной улицы, миновали дубильню Зандуласа и подошли к лавке клеевара Чолландера. Долговязый парнишка с копной золотистых волос попросил их подождать, и минутой позже сам клеевар вынырнул из задней части лавки, стирая с рук кровь.
Фелтерин, не тратя времени, объяснил, что приключилось с его комиком и слугой, и под конец добавил:
- А еще эти листки! Мне придется купить растворитель, чтобы отмыть эту дрянь не только с Раунснуфа и Лемпчина, но и со стен нашего прекрасного города.
Чолландер поморщился и облокотился на прилавок.
- Мастер Фелтерин, вы, конечно, хороший клиент, покупаете у меня уйму клея и мастики для грима, но... Боюсь, я не смогу продать вам растворитель для этого клея.
- Это почему? - осведомился Фелтерин.
- Потому что Вомистритус заплатил мне уйму денег за то, чтобы я его никому не продавал. Заключая с ним сделку, я не предвидел, что могут возникнуть подобные проблемы, - он кивнул на слипшихся в один ком Лемпчина и Раунснуфа. - Но контракт был совершенно недвусмысленным. Вомистритус сказал, что у него возникли проблемы с вандалами, и я решил, что он намерен использовать мой клей для какой-то защиты. Этот клей годится для дерева, металла - всего, чего угодно, - конечно, человеческую кожу он тоже склеивает, хотя я не думал...
Клеевар погрузился в неловкое молчание, уткнувшись взглядом в прилавок.
- Быть может, я могу аннулировать этот контракт, предложив вам большую сумму? - предположил Фелтерин.
Чолландер рассмеялся.
- Ну, это вряд ли! Он предложил мне такую сумму, что сперва я подумал, не шутит ли он. Тогда он предложил мне проверить его счет у Ренна. Я проверил. И, честно говоря, мастер Фелтерин, задумался, а остались ли в Рэнке вообще деньги. Такое впечатление, что новый император вздумал опустошить казну и набить золотом карманы своих родственников. Сперва сюда приезжает благородный Адабас, бог весть зачем нанимает дом, полный слугилсигов, и дает всем понять, что у императора есть очень славные родственники. А теперь сюда заявился вовсе не благородный Вомистритус, словно затем, чтобы показать, что родственники императора могут быть очень неприятными. На месте императора Терона я отозвал бы домой Адабаса со всем его семейством и срезал бы кошелек старому Отрыжке, как прозвали его слуги. Но я - не император. И я не в том положении, чтобы рискнуть расторгнуть соглашение с родственником императора. Однако было бы жестоко оставить этих бедолаг...
Тут его рассуждения были прерваны шумом, донесшимся с улицы, и в комнату влетел парнишка, такой же пухлый и маленький, как Лемпчин, но с оливковой кожей.
- Хозяин, хозяин! - крикнул он. - Сюда валит целая армия!
- В самом деле, Замбар? - спокойно спросил Чолландер. - Ну что, мастер Лицедей, будем защищать крепость?
Они вышли из лавки и увидели если не армию, то, по крайней мере, весьма разъяренный военный отряд. Он состоял из пажей, пехотинцев и, что особенно неприятно, немалого числа гладиаторов. Во главе колонны шагал пожилой мужчина с лицом как грозовая туча. Восемь гладиаторов, шагающих в середине отряда, несли занавешенные носилки, откуда слышались испуганные женские вопли. Женщина, похоже, была в истерике.
- Силы небесные! - тихо сказал Раунснуф. - Это Лован Вигедьс. И он, похоже, не в духе.
- А кто такой Лован Вигельс? - так же тихо спросил Фелтерин.
- Сводный брат Молина Факельщика, - пояснил Раунснуф.
- Тогда почему же мы не видели его в театре? - спросил Фелтерин.
- Может, оттого, что они не в ладах, - сказал Раунснуф, - а может, оттого, что он живет за городом в своем поместье Край Земли, где натаскивает гладиаторов, может, также...
Раунснуф не договорил: Лован Вигельс остановился прямо напротив лавки клеевара.
- А, клеевар! Судя по твоим спутникам, ты уже нарвался на неприятности из-за своего замечательного клея!
Чолландер тяжело вздохнул и снова принялся объяснять, какую сделку он заключил с Вомистритусом, родичем императора Терона. Но знатный ранканец оборвал его на полуслове.
- Плевать мне на то, сколько там заплатил тебе родич этого самозванца! Я знаю одно: моя свояченица, леди Розанда, влипла в эту пакость, так же, как эти двое!
Он откинул занавеску, и взорам собравшихся предстала леди Розанда. Она не была так облеплена бумагой, как Лемпчин с Раунснуфом, но все же достаточно, чтобы дама ударилась в истерику.
- Так вот, клеевар, сперва ты принесешь бутылку растворителя и мы избавим леди Розанду от этого унизительного положения, а уж потом потолкуем об условиях твоего контракта с Вомистритусом.
Чолландер развел руками - жест, знакомый купцам всего мира, применяемый в безвыходном положении и указующий на то, что весь барыш пошел коту под хвост. Он направился в свою лавку. Лован Вигельс жестом направил за ним двоих гладиаторов - на случай, если клеевар вдруг вздумает решить проблему каким-то иным способом.
Не прошло и нескольких минут, как леди Розанда освободилась от клея и бумаги и снова забралась в свои закрытые носилки.
Чолландер израсходовал некоторое количество растворителя и на Лемпчина с Раунснуфом, освободив их от оскорбительных листков, а также друг от друга.
Потом произошла длительная дискуссия между Лованом Вигельсом, Чолландером и Фелтерином. Они обсуждали судьбу, постигшую Санктуарий с появлением Вомистритуса. Оказалось, леди Розанда просто хотела сорвать один из листков, чтобы почитать его дома, в кругу семьи. Ранее она была категорически против всех начинаний, которые поддерживал ее бывший муж. Но после этого печального происшествия целиком перешла на сторону театра. Оказалось также, что Лован Вигельс - весьма толковый и трезвый человек, когда его не отвлекают вопли свояченицы, и к тому же неплохо разбирается в законах.
Увы, тщательно рассмотрев сложившееся положение, Лован Вигельс так и не сумел придумать законного способа расторгнуть контракт Чолландера с Вомистритусом. По крайней мере, такого, который позволил бы клеевару остаться в живых и не в убытке.
Вопрос о возможном убийстве обсудили с большой деликатностью и наконец решили оставить на крайний случай.
- В конце концов, - вздохнул Лован Вигельс, - этот узурпатор, Терон, только и ждет повода, чтобы отправить в Санктуарий свои войска, сровнять город с землей и засыпать место солью.
Ну, довольно. Мне надо отвезти Розанду домой. Чолландер, я позабочусь о том, чтобы всем стало ясно, что у вас не было другого выхода, кроме как предоставить мне растворитель. И все же нам всем стоит подумать - и хорошенько подумать! - о том, как извести Вомистритуса, прежде чем он изведет нас.
- Быть может, нам стоит еще раз обсудить этот вопрос после представления - возможно, за ужином? - предположил Фелтерин. - Я надеюсь увидеть вас с леди Розандой у себя в театре в самом скором времени!
- Да, разумеется! - сказал Лован Вигельс. - Всенепременно!

***

Вернувшись в театр, Фелтерин уже собирался вздремнуть перед спектаклем. Но Эвенита напомнила ему, что он пригласил Лало-Живописца обсудить декорации к "Венчанию горничной".
Так что Фелтерину пришлось отправиться за своими записями и грубыми набросками, которые он успел сделать. Художник превратит эти наброски в изящные эскизы, а потом в декорации.
Эвенита также взяла на себя труд в отсутствие Глиссельранд приготовить обед для Фелтерина и Лало. Когда девушка подавала на стол, трагик еще раз поздравил себя с тем, что они с Глиссельранд согласились взять ее в труппу.
Многие, очень многие юноши и девушки просились к ним в труппу за эти годы. Были среди них и менее красивые, чем Эвенита, и такие же красивые, и даже покрасивее ее. И очень многие хотели поступить в труппу по тем же причинам, что и она: стремились расстаться с невыносимой жизнью и надеялись обрести славу. Но большинство было отвергнуто. Молодым людям хватало амбиций, но в них не было дара, который делает человека актером. А идти работать в театр из одних амбиций так же глупо, как вступать брак по той же причине.
Но история Эвениты оказалась такой жалостной, и жизнь ее была так хрупка, что Фелтерин и Глиссельранд сдались, приняли ее в труппу и благополучно увезли девушку из родного городка, надеясь, что как-нибудь сумеют ее пристроить. Эвенита отплатила им за доброту добросовестным трудом и неожиданным проблеском таланта. Теперь она сделалась одним из малых алмазов в их скромном венце. Ее темные волосы и теплые карие глаза, круглое личико и полные губы резко контрастировали с аристократическими чертами и золотисто-каштановыми кудрями Глиссельранд. К тому же Эвенита превосходно готовила. Моллюски со специями, которые она подала сегодня, служили лучшим тому подтверждением.
Лало забрасывал Фелтерина язвительными вопросами и замечаниями (с большей частью замечаний актер согласился). Наконец он убрал свой альбом и попрощался. Фелтерин подумал о постели, ожидавшей его наверху, потом вспомнил про деталь декораций, про которую он забыл сказать Лало - дверь должна быть настоящей, открываться и закрываться! - и побежал догонять художника. К тому времени, как он нашел Лало в "Распутном Единороге", уладил дело и вернулся обратно, пришло время накладывать грим.
И словно всех тревог этого дня оказалось мало, Глиссельранд задерживалась! Фелтерин продолжал гримироваться и одеваться, но когда начало смеркаться, встревожился. Актер готов уже был отменить спектакль и послать людей на ее розыски, когда дверь отворилась, и его ведущая актриса вбежала в комнату и кинулась к шифоньеру.
- Дорогой мой, ты себе просто представить не можешь, какой это был удивительный день! - весело сказала она, ныряя в платье.
- Догадываюсь, - ответил Фелтерин, нанося румяна тонкой кисточкой из верблюжьего волоса.
- Знаешь, - возбужденно продолжала Глиссельранд, - мне все говорили, чтобы я держалась подальше от того убогого домика на берегу Белой Лошади, но что-то внутри меня, какое-то чутье, говорило мне, что человек, который выращивает такие дивные цветы - ты ведь их видел, эти черные розы? - должен быть очень приятным человеком! Ну так вот, я зашла в три дома. У хозяев явно денег куры не клюют, но вкуса - никакого. Мне никто не дал ни гроша. И тогда я решила послушаться своего чутья!
Фелтерин прекратил накладывать грим. Его кисточка зависла в воздухе. Он-то прекрасно знал, кто живет в домике на берегу Белой Лошади! Волосы у него на затылке начали вставать дыбом.
- Ну, естественно, - продолжала Глиссельранд, - я была не настолько глупа, чтобы попытаться одолеть охранные заклятия на железных воротах. Охранные заклятия ведь просто так не ставят! Вместо этого я подошла понюхать розы. Пахнут они изумительно! Этого оказалось достаточно, чтобы привлечь внимание хозяйки дома, не создавая у нее впечатления, что я собираюсь нарушить ее уединение. Когда она увидела, что я не ухожу, но и не пытаюсь сорвать цветок, это возбудило ее любопытство, и она вышла на крыльцо. Я помахала ей рукой, похвалила розы и спросила, не знает ли она, где можно купить черенки. Она улыбнулась - чуточку презрительно, но я не позволила себе обидеться.
Я сказала, что эти розы напоминают мне те бумажные цветы, которые мы делаем к спектаклю "Дочь Рокалли", и таким образом дала ей понять, что я актриса. Дорогой, ты не поможешь мне застегнуть корсет? Так вот, ворота распахнулись и она пригласила меня выпить чаю! Неплохо все-таки быть актером, верно, Фелтерин? Тебя почти везде принимают с радостью. Должно быть, людям приятно общаться со знаменитостью. Ну, если, конечно, не считать того случая в Софрельдо, когда весь город объявил бойкот барону с баронессой за то, что они пригласили на завтрак - подумать только! - простую актрису! Но, в конце концов, Софрельдо - пограничный городишко. Но к делу! Ты и представить себе не можешь, как я рада была побывать у нее в доме! Фелтерин, у меня было такое чувство, словно я вернулась домой! Какое буйство красок! Шелк, атлас, бархат - и все это расстелено так весело и небрежно! Я показала ей свое вязанье - по-моему, ей очень понравилось. И подарила ей пакетик своего ячменного сахара - знаешь, из тех, что я дарю людям, которые жертвуют на театр больше обычного. Бедняжка кажется такой робкой! Похоже, у нее очень мало подруг. Она сказочно прекрасна, а это обычно заставляет женщин ревновать, знаешь ли. Я от этого сама немало настрадалась. Ну вот, похоже, я готова!
Фелтерин судорожно сглотнул.
- И что, она внесла пожертвование? - спросил он, отворяя дверь гримерной и вознося про себя молитву неведомому божеству, которое позволило его супруге вернуться целой и невредимой.
- Н-нет... - растерянно ответила Глиссельранд, что обычно было ей совершенно несвойственно. - Она сказала, что сейчас у нее в доме нет ничего подходящего. И.., знаешь, я надеюсь, ты не слишком рассердишься на меня, ягненочек, но я.., я обещала, что оставлю для нее местечко в первом ряду, рядом с Лемпчином, чтобы она могла бесплатно посмотреть представление. Ее зовут Ишад. Я уверена, что, когда ее финансовые дела пойдут на лад, мы будем видеть ее на каждом представлении.

***

Можно подумать, неприятностей прошлой недели было недостаточно! На следующее утро после того, как Глиссельранд пригласила Ишад бесплатно посетить спектакль, Лемпчин приволок домой собаку! Шелудивую сучку с нехорошим блеском в глазах, окруженную чем-то вроде сияющего нимба. Именно это и помешало Фелтерину сказать "нет", когда парень изложил обычную историю насчет того, что вот, мол, собачка увязалась - а можно, он возьмет ее себе?
- Ты бы ее хоть каким-нибудь трюкам выучил! - вздохнул ведущий актер. - И назови ее Благотворительностью.
- Мастер Фелтерин! - рассудительно возразил Лемпчин. На его пухлой физиономии отразилась озабоченность. - Ну нельзя же звать собаку: "Эй, Благотворительность!" Все смеяться будут.
А потом, это имя просто не приживется!
- Вообще-то ты прав, - ответил Фелтерин. - Но когда я был маленьким - еще до того, как я сделался актером, - у меня была собака, которую звали Благотворительностью. Так мы ее кликали просто "Бенни". Уж эта кличка точно приживется, не правда ли?
- О да, господин Фелтерин! Конечно! Спасибо большое! - вскричал Лемпчин.
Псина посмотрела на Фелтерина обиженно, с легким отвращением, и у актера мелькнула мысль, что собака понимает каждое его слово. Она попятилась и тихо зарычала.
- Боюсь, что тебя все-таки будут звать Бенни, - твердо сказал ей Фелтерин. - Иначе ищи себе других хозяев.
Собака заколебалась. Словно и она вправду готова была скорее уйти, чем отзываться на свою новую кличку. Но тут в служебное помещение театра вошел Молин Факельщик, и это решило дело. Псина глянула на Молина, на Фелтерина, трижды ловко подпрыгнула, перевернувшись в воздухе, и исчезла за кулисами прежде, чем Молин вышел на сцену.
- Прирожденная актриса, - заметил Фелтерин, взъерошил волосы Лемпчина и перенес все внимание на своего патрона.
- Я слышал, - сказал Молин без всякого вступления, - что Розанда собирается побывать в театре. Не могли бы вы заранее предупреждать меня в те дни, когда она соизволит присутствовать, чтобы мне с нею не встречаться?
Факельщик казался смущенным.

АКТ ВТОРОЙ

Словно каким-то чудом, все пошло на лад (а в Санктуарии ничего хорошего без чуда не бывает). Статейки Вомистритуса висели на прежних местах, но его ядовитые комментарии почти не повлияли на сборы. Конечно, кое-кто принял критику за чистую монету и остался дома, но не меньше было и таких, кто, наоборот, устремился в театр посмотреть, что же это за пьеса, которую так ругают.
Лало прислал окончательные эскизы декораций к "Венчанию горничной". Это оказалась его лучшая работа за последнее время.
Цветочная беседка в сцене свадьбы была прелестна, и все заинтересованные лица кинулись готовить костюмы и реквизит.
Леди Сашана оказалась не только прекрасной и восторженной, но и весьма способной ученицей. Когда переодетая школьница пела серенаду, Глиссельранд действительно краснела. А это немало для актрисы, которая играла эту роль более пятидесяти раз.
Что же до Миртис, она была очень рада предоставить талант одной из своих юных протеже в распоряжение театра. Да и девушкам ее нравилось играть невинных подружек на свадьбе горничной. Не говоря уж о том, как это их забавляло.
- Единственная проблема - в той песне, которую они поют, - говорила Миртис. - Там ведь говорится о невинности и целомудрии. А среди зрителей могут оказаться их клиенты. И стоит им рассмеяться, как жены их могут обо всем догадаться!
Лемпчин обнаружил, что его собака на лету схватывает любые трюки. Вскоре он убедил Глиссельранд пошить собачонке попонку, и Бенни дали роль - в сцене свадьбы.
Мастер Чолландер заехал в театр. Он привез партию мастики и сообщил, что Вомистритус потребовал назад половину денег, которые выплатил за право владения растворителем, на том основании, что мастер воспользовался им без разрешения, чтобы освободить Розанду, Раунснуфа и Лемпчина.
- Я долго с ним спорил, - рассказывал Чолландер, - но потом решил, что в конце концов деньги вернуть все равно придется. Но это не страшно - он действительно отвалил кучу золота! Правда, я заставил его писать на каждом листке, что клей опасен и практически не смывается. И сказал, что, если он откажется, я за последствия не отвечаю.
- И что, он согласился? - поинтересовался Фелтерин.
- О да! - сказал Чолландер. - По-моему, ему даже нравится мысль о том, что он распространяет по Санктуарию что-то опасное. Может, думает, что от этого он выглядит более внушительно?
Незадолго до снятия со сцены "Падающей звезды" на столике в гримерной появился небольшой кошелек - с золотом. Лемпчин не помнил, чтобы он впускал Ишад, но тем не менее в записке, прилагавшейся к кошельку, говорилось, что этот "маленький подарок" от нее. Глиссельранд заметила, что она очень рада тому, что бедная застенчивая дама не только дождалась лучших времен, но и, судя по размеру "подарка", эти времена пришли к ней надолго.
Глиссельранд закончила красно-оранжево-фиолетовое покрывало и однажды, после особенно удачной репетиции, преподнесла его Сашане, которая приняла дар с благодарностью. Потом она, правда, потихоньку спросила у Эвениты, нет ли у нее чего-нибудь от головной боли. Эвенита, у которой тоже было такое покрывало, сбегала к аптекарю и взяла несколько листочков, кашица из которых снимает напряжение в глазах.
После последнего представления "Падающей звезды" устроили небольшую вечеринку для труппы и нескольких друзей, а потом началась серьезная подготовка к новой премьере. Старые декорации пошли на слом, дерево - на дрова, холст - в огонь.
В театре звучали зазубриваемые реплики и воняло краской.
Лован Вигельс и леди Розанда письменно выразили свои сожаления по поводу того, что не успели побывать на представлении предыдущей пьесы, и попросили оставить им лучшие места на премьере "Венчания горничной". Возникла проблема. Лучшие места, разумеется, находились в губернаторской доже, и на премьере там должны были восседать принц Кадакитис и Бейса Шупансея. А Раунснуф заверил Фелтерина, что ранканцы из "Края Земли" не питают особой любви к этим высокопоставленным особам.
Фелтерин, как всегда в щекотливых обстоятельствах, спросил совета у Глиссельранд, и она быстренько состряпала записочку, в которой выражала сожаление по поводу того, что лучшие места - в губернаторской ложе, и они забронированы для принца и Бейсы, которые непременно должны быть на премьере.
- Разумно ли упоминать об этом? - спросил Фелтерин, читая записку.
- Ты читай, читай дальше! - приказала жена.
Далее в записке выражалось сожаление по поводу того, что в театре нет второй такой же ложи, и упоминалось о том, что в Рэнке, в театре, которым владела труппа, их было целых три: одна, королевская, в центре, а две - по бокам сцены, где сидели почетные гости и друзья труппы. Затем вежливо испрашивалось, угодно ли будет Ловану Вигельсу заказать губернаторскую ложу на второй день премьеры, или он предпочтет взять ложу попроще в первый, причем подчеркивалось, что многие знатоки предпочитают посещать новые спектакли на второй день, когда нервозность, вызванная премьерой, поуляжется.
Фелтерин улыбнулся.
- У тебя талант рекламного агента! - заметил он. Глиссельранд усмехнулась.
- Среди прочих, дорогой мой!
Репетиции продолжались. Костюмы и декорации были уже готовы. Не успели оглянуться, как подошел день премьеры. Лован Вигельс и леди Розанда предпочли взять губернаторскую ложу на второй день, Молин Факельщик сопровождал принца и Бейсу в первый, и все шло гладко, как по маслу. Но к концу первого акта свершилось невозможное!
- Это он! - воскликнул Раунснуф, игравший слугу, который потом оказывается отцом жениха. Женихом был Снегелринг. - Точно, и ржет! Вы только гляньте! Видите, видите вон того толстого урода? Это Вомистритус! Ему нравится спектакль! Подумать только!
Фелтерин выглянул в дырочку в занавесе и был вынужден согласиться, что Вомистритус действительно толст и уродлив. Лицо его напоминало перезрелую дыню. У него было несколько обвисших подбородков, а сероватый цвет кожи заставлял предположить, что он регулярно совокупляется с трупами. Короткие и толстые пальцы, влажные от пота, сжимали подлокотник кресла, глаза навыкате были налиты кровью. Полураскрытые губы отвисли.
Может, у него еще и слюни текут? Когда он улыбался, станови лось видно, что зубы у него гнилые, а улыбка напоминает акулью.
На нем было свободное одеяние цвета гусиного помета, не скрывавшее его полноты.
Сидевшая рядом с ним девушка, напротив, была хорошенькой. Ей явно заплатили за то, что она составит ему компанию.
- А вдруг он окажется порядочным критиком? - спросила леди Сашана, очаровательная в своих голубых атласных штанишках в обтяжечку и белом парчовом камзоле.
- Порядочным? - переспросил Снегелринг. Он стоял рядом с Сашаной, но ему до сих пор не удалось привлечь ее внимания - она-то знала, что под париком у него намечается лысина.
- Ну да, - сказала Сашана. - Вдруг он действительно пишет то, что думает? Представляете, просыпаемся мы завтра, а по всему городу расклеены восторженные отзывы!
- Такое бывает, дитя мое, - заметила Глиссельранд, - но редко, очень редко. Не думаю, что критики ходят в театр, надеясь увидеть плохую пьесу. Но они видели столько пьес, что восприятие у них притуплено. Полагаю, они похожи на куртизанок:
.всегда надеются на что-то особенное и по большей части разочаровываются. "
- Это во-первых, - сказал Фелтерин, отрываясь от отверстия в занавесе, которое позволяло актерам смотреть на публику, не будучи замеченными, - а во-вторых, куда как легче что-то уничтожить, чем жизнь в созданье мертвое вдохнуть!
- Это из "Выбора магов", да? - спросила Сашана.
- Да, - улыбнулся Фелтерин. - Это когда Демет обнаруживает, что убить может даже ребенок, но и ему, величайшему из магов, не под силу вернуть жизнь умершему - настоящую жизнь, а не ее подобие. И тогда он оставляет путь воина.
Сашана вздохнула.
- Ах, как бы мне хотелось сыграть Ретифу!
Глиссельранд вскинула брови, и Фелтерин на миг испугался, что труппа не доживет до второго акта. Ретифа была одной из коронных ролей Глиссельранд.
- Правда, - продолжала Сашана, - прежде чем взяться за такую роль, мне потребуется не меньше тридцати лет сценического опыта. И даже тогда мне может не хватить таланта. Чтобы сыграть эту роль, нужна по-настоящему великая актриса, такая, как вы, Глиссельранд. Вы ее когда-нибудь исполняли?
Фелтерин расслабился. Равновесие было восстановлено. А тут подошло время начинать второй акт.

***

К концу пьесы вся труппа была исполнена энтузиазма. Завершив поклоны, они кинулись поздравлять друг друга. Все были согласны с тем, что никогда прежде Санктуарий не видел столько веселья. Актеры заторопились в артистическую и расселись вокруг стола, окруженные корзинами с цветами и пальмами в горшках. Вскоре комната наполнилась поздравляющими.
Первыми явились принц с Бейсой, за ними - Молин Факельщик, потом - еще несколько знатных семейств, которым актеры были обязаны поддержкой. Увидев, как дверной проем заполнился балахоном цвета гусиного помета, Фелтерин испытал немалый шок. Но тут же взял себя в руки. Вомистритус ввалился в комнату и тоже принялся поздравлять.
- Никогда не видел ничего подобного! - вещал критик громким, но плохо поставленным баритоном. - Какая тонкость!
Какой стиль! Это куда изысканней, чем та аляповатая трагедия, которую вы ставили в прошлый раз! Мои комплименты! Можете быть уверены, мои завтрашние статьи будут целиком положительными. Госпожа Глиссельранд, вы были неподражаемы!
Когда вы оплакивали неверность графа, я буквально рыдал! А вы, мастер Фелтерин, мастерски сыграли шута Чего стоит последняя сцена, где вы каетесь перед ней, опустившись на одно колено!
Никогда бы не подумал, что человек вашего возраста может быть столь легок! Ах, леди Сашана, разумеется, самые горячие комплименты - вам! Какая походка! Какая песня! Какое изящное объяснение в любви! Как можно было устоять перед вами? Право же, я думал, что у графини каменное сердце! А уж если я так подумал, можете быть уверены, что все прочие зрители думали также.
Ибо разве не в этом цель критика? Выступать глашатаем мнения аудитории? Попытаться воспринять пьесу не так, как воспринял бы ее один он, но ощутить и осознать, что чувствует каждый зритель! Почти то же самое, что работа режиссера - не так ли, мастер Фелтерин? Только вы пытаетесь представить себя на месте зрителя до того, как пьеса сыграна, я же пытаюсь сделать это, когда спектакль уже на сцене. Увидеть, увидели ли вы то, что видят они.
Понимаете? Увидеть! Ха-ха!
Он распространялся так еще довольно долго, куда дольше, чем подобает человеку, за которым выстроилась длинная очередь, но совсем в ином тоне, чем в прошлый раз. Когда он наконец убрался и прочие доброжелатели тоже высказали свои комплименты и удалились, труппа была вымотана до предела. Они еле доползли до кухни, где Лемпчин разогрел холодные пирожки, и, закончив упиваться триумфом и восстановив силы, потраченные на спектакль, счастливые отправились спать, размышляя про себя, уж не волшебство ли какое повлияло на Вомистритуса.

***

Второй спектакль прошел с таким же триумфом, как и первый.
Лован Вигельс и Розанда явились не одни: они привели с собой столько гладиаторов, что в театре едва хватило мест. Гладиаторы пришли в своих лучших парадных доспехах, и сверкающее золото в публике немного отвлекало от действия. Блистательнее их была только леди Розанда. Ее платье в благородном ранканском стиле было ничуть не менее впечатляющим, чем официальная "коса", в которой была Бейса накануне вечером.
Хотя, конечно, леди Розанда не выставляла напоказ обнаженные груди.
На третье утро по всему городу был расклеен отзыв Вомистритуса. Он был полон восхвалений в адрес спектакля и всех его участников. Если его суждения и могли быть названы предвзятыми, заметил Раунснуф за завтраком, состоявшим из горячего мятного отвара и яичницы на свином сале, то это преувеличенная похвала в адрес Сашаны.
- Она, конечно, великолепна, - бормотал он, жуя очередной кусок. - Но не настолько же!
Так что для всех было немалым сюрпризом, когда на четвертое утро после премьеры леди Сашана явилась в театр в сопровождении своих слуг-телохранителей и объявила, что намерена любой ценой убить родственника императора.
- Бедное мое дитя! - воскликнул Фелтерин, пододвигая ей стул. Он заметил, что лицо у Сашаны в синяках. - Ради бога, что случилось?
Леди Сашана положила руки на стол и стиснула кулаки, пытаясь заговорить. Но она задыхалась, и чувства, отражавшиеся у нее на лице, были слишком сложными и запутанными, чтобы их высказать. Фелтерин посмотрел на телохранителей и отметил, что они тоже в синяках. А также в ссадинах и царапинах. Более того, все они опускали глаза, не желая встречаться взглядом с Фелтерином, и щеки их горели от стыда.
- Он... - начала Сашана, но снова задохнулась.
Глиссельранд зашла на кухню, увидела Сашану и немедленно сунула ей чашку горячего отвара. Следом за Глиссельранд вошла Миртис и застыла в дверях. Лицо ее сделалось профессионально бесстрастным.
Сашана отпила отвар, закашлялась, потом попыталась начать снова.
- Вчера вечером, после представления, я получила записку от Вомистритуса. Там говорилось, что он устраивает небольшой званый ужин и просит меня присутствовать. После всех комплиментов, которых он наговорил насчет премьеры и моего выступления, я решила, что надо пойти.
- В такой час? - переспросила Глиссельранд. - В Санктуарии?!

Предыдущая страница 4 Следущая страница


Роберт Асприн

Сашана грустно улыбнулась.
- Я, может, и дура, но не до такой же степени! Со мной были телохранители - поскольку ходить по улицам без них в такой час было бы небезопасно. Вомистритус сам встретил меня в дверях и даже обрадовался, увидев моих телохранителей. Он приказал слугам дать им мяса и вина, а сам провел меня наверх, в комнату, где должен был проходить званый ужин.
Она еще раз отхлебнула из чашки.
- Я увидела, что стол накрыт на двоих, и мне сразу все стало ясно. Я повернулась, чтобы уйти, но дверь оказалась запертой снаружи. Я потребовала, чтобы дверь открыли, но он только рассмеялся. Тогда я вспомнила ваши уроки и громко позвала своих слуг, но все напрасно. Вомистритус подошел к столу, сед и принялся за еду. Он вел себя так, словно все уже решено. А потом этот пудинг-переросток обнаглел настолько, что принялся декламировать ваш монолог, господин Фелтерин, из второго действия "Падающей звезды"!
- "Люди зовут меня злым, но не знают Всей глубины моих грешных желаний..." - начал Фелтерин.
- Да, именно этот! - оборвала его Сашана. - Представляете? И читал его он - хуже некуда! Ну, мне ничего не оставалось, как подхватить ответную реплику и подойти к столу. Но Вомистритус все предусмотрел. На столе не было ни одного ножа. Все блюда нужно было брать руками, и выглядели они отнюдь не аппетитно.
- Мог бы приготовить и более приличный ужин, - проворчала Глиссельранд.
- Да критик не видит разницы, - отозвался Раунснуф.
- Я сказала, что скорее пересплю с прокаженным, - продолжила Сашана ровным голосом. Потом горько рассмеялась. - Могла бы и догадаться, что грубость только подстегнет его! Он встал из-за стола и двинулся ко мне, совсем как в пьесе. Но он не учел моих регулярных занятий борьбой и не знал, что я всегда ношу за повязкой нож. Я полоснула его по горлу, и, великие боги, он должен был упасть мертвым!
Ее зеленые глаза горели мрачным адским огнем.
- А дальше? - спросил Фелтерин, который по привычке и складу характера был не только прекрасным актером, но и превосходным слушателем.
- Попасть-то я попала, но его спасли складки жира! Он закричал, кровь хлестала вовсю, но мой нож не достал до вены. Тут же вбежали его слуги и схватили меня. Полагаю, что не один из них недосчитался пальцев, но их было слишком много и они сбили меня с ног. Дальше было еще хуже.
Она помолчала.
- Он перевязал горло, его глаза покраснели еще больше.
Потом его слуги привели моих телохранителей, связанных и избитых. Их заставили смотреть, как он...
Сашана замолчала, на ее лице отразилась смесь гнева, отчаяния и ужаса. Один из ее слуг зарыдал.
- Он... Он прочел еще один кусок из пьесы, - наконец вымолвила она. - "Люблю я укрощать тигрицу в битве..."
В комнате воцарилась зловещая тишина. Потом раздался голос Миртис:
- Он изнасиловал тебя.
Сашана только и ждала этих слов.
- Да, эта тварь меня изнасиловал! - закричала она, вскакивая на ноги, с кинжалом в руках. Чашка со звоном ударилась о противоположную стену и разлетелась на кусочки. - Я убью его!
Из всех присутствующих только Миртис сохранила способность двигаться. Остальных сковал ледяной ужас и невыразимый гнев. Мадам подошла к Сашане и обняла ее. Девушка наконец смогла дать волю слезам.
Вскоре Сашана успокоилась и прошептала, уткнувшись в грудь Миртис:
- Я убью его.
- Нет, дитя мое, - ответила Миртис. - Ты не убьешь его.
Если он умрет, то избегнет наказания, а ты до конца жизни будешь страдать.
- Не понимаю, - сказала Сашана.
- Я говорю о справедливости, - ответила мадам. - Он не забрал твою жизнь, значит, его смерть - неравнозначное наказание. Мы должны воздать ему по заслугам. Отыскать способ, как заставить его почувствовать то, что чувствуешь ты.
- Может быть, с помощью магии? - спросил Фелтерин. - Или...
- Миртис, - вступила в разговор Глиссельранд, - мне кажется, нам не найти желающего изнасиловать Вомистритуса.
Миртис только хмыкнула.
- Это Санктуарий, Глиссельранд, - сказала она. - Здесь это не проблема. Дело в другом. Я имела в виду не сексуальную сторону его преступления, а ту жестокость и унизительность, с которой оно было совершено. Притом необходимо обломать рога этому ублюдку так, чтобы за нас не отдувался потом весь город.
Сашана немного отстранилась от Миртис.
- Ох, он же предупредил! - вспомнила она. - Когда все было кончено, он сказал, что я ничего не смогу с ним сделать, потому что, если с ним что-нибудь случится, император не оставит от Санктуария камня на камне и расправится со всеми жителями - велит казнить каждого десятого. Он еще насмехался, спрашивал, кого из десяти моих друзей я хотела бы видеть на эшафоте!
- Госпожа! - вскричал телохранитель, который недавно плакал. - Позволь мне убить его! А потом я пойду во дворец и отдам себя в руки принца! Санктуарию ничего не будет угрожать, а все мы будем отмщены!
- Благородное предложение, Милее, - ответила Сашана. - Но я не могу пожертвовать тобой ради твари, которая и мизинца твоего не стоит.
- Леди Сашана, - обратился к ней Раунснуф, и на этот раз он был серьезен, как никогда. - Могу я предложить план?
Сашана обернулась к нему. Она все еще дрожала, но одна возможность действовать, действовать любым путем, казалось, успокоила ее.
- Да?
- Миртис, - обратился комедиант к мадам, - какие у тебя отношения с владельцем "Дома Плеток"?
- Весьма неплохие, - ответила она.
- В этом доме есть небольшой внутренний дворик, с колодками, - начал Раунснуф. - Когда здесь были пасынки, это место пользовалось популярностью, по крайней мере мне так сказали, но в последнее время дворик пустует. Особенно после того, как этот козопас...
- Да-да! - перебил его Фелтерин, который начал понимать, куда клонит комедиант. - Так что там насчет колодок?
- Всякому, кто не испытал это на себе, кажется, что это легкая пытка, - сказал Раунснуф. - Но вы только представьте: вы стоите, согнувшись в три погибели, ваши кисти рук и голова зажаты деревянной доской, задница оттопырена - совершенно беспомощное положение. Сперва начинает болеть спина, потом плечи, ноги и все остальное. Они ноют, они разрываются, и под конец первого же дня вы готовы отдать все на свете, чтобы эта пытка прекратилась. Неплохо само по себе, даже если служители заведения не примут участия в истязании, а они просто обожают измываться над связанной жертвой.
- Неплохо для начала, - сказала леди Сашана, немного приободрившись. - Но речь идет не о симпатичном мальчике-рабе, а о Вомистритусе.
- Моя леди, - заметил Раунснуф, чьи маленькие глазки заблестели от порыва вдохновения, - этот дворик предназначен для удовлетворения специфических клиентов, которые предпочитают страдать на публике. Вокруг есть окна, откуда любой может наслаждаться зрелищем, не будучи при этом замеченным. "Дом Плеток" учитывает и эти склонности. Можно спрятаться у окна и за пару монет заказать любое представление. И я уверен, что в Низовье полным-полно народу, который не может наскрести денег для визита на Улицу Красных Фонарей и чьи вкусы и привычки мы не в состоянии представить себе даже в самых кошмарных снах. Можно шепнуть словечко Моруту, королю нищих, и посмотреть, что из этого получится. Возможно, вам трудно поверить, но в Санктуарии живет множество людей, по сравнению с которыми Вомистритус покажется красавчиком!
Сашана глубоко вздохнула и перестала дрожать. Ее гордый подбородок снова приподнялся, но она все еще смотрела на Миртис, ища поддержки.
Миртис улыбнулась и кивнула с таким видом, что у самого Темпуса кровь застыла бы в жилах.
- Было бы неплохо, - сказала Глиссельранд, и ее низкий голос звучал на удивление рассудительно, - чтобы никого нельзя было опознать. Кроме того, Вомистритус не должен говорить со своими мучителями, а то еще он предложит им кучу денег и они его отпустят.
Раунснуф захихикал.
- А мы замажем ему рот тем самым клеем, в который влезли мы с Лемпчином, - сказал он. - И он прибудет на место, уже не в состоянии вымолвить ни слова!
- Прекрасно! - воскликнула Сашана.
- Господин Фелтерин, - продолжил Раунснуф, - мы уже несколько лет не ставили "Толстого гладиатора". Можно, мы возьмем костюмы демонов из последней сцены? Мы выждем некоторое время, потом заманим Вомистритуса под видом какого-нибудь свидания в тихое местечко - совсем как в пьесе, - внезапно нападем, свяжем, залепим ему пасть, и он ни за что не догадается, кто это над ним так пошутил! А костюмы потом сожжем, от греха подальше.
Все посмотрели на Фелтерина, но мастер молчал. На костюмы ему было наплевать. И на риск тоже. Конечно, Вомистритус рано или поздно узнает сюжет "Толстого гладиатора" и сообразит, что ему отомстили актеры, но это тоже не важно. Не может же он убить их всех! Император Терон не сможет спустить такое с рук даже своему двоюродному брату. А убийство не скроешь, о нем узнают все.
Нет, Фелтерин думал о Сашане. Если он согласится, получится, что она обрекла человека на страдания, которые, как ей кажется, пережила она сама. Возможно, ей удастся отплатить, но какой ценой? Сашана - высокородная леди, но в то же время ей пришлось пережить смерть родителей и ужасы пустыни. Не сломается ли этот нежный юный росток?
А может, он уже сломан?
Фелтерин кивнул.
- Но мы не продумали еще одну сторону, - добавил актер. - Может, Вомистритус и не сумеет доказать нашу причастность, но, насколько я могу судить, он приложит все усилия, чтобы отомстить. Мы должны пригрозить ему так, чтобы он навсегда зарекся трогать нас.
В комнате вновь наступила тишина, которую нарушило осторожное покашливание от двери. Все обернулись и увидели Лало-Живописца. Челка растрепана, а пальцы сжимают папку с эскизами декораций, которые ему не понравились, и он пришел показать новые.
- Мне кажется, я могу вам помочь, - сказал Лало.
Так вот и вышло, что в пустынном уголке парка Обещание Рая на толстого господина в платье цвета гусиного помета напали демоны. Он закричал, но его слуги перетрусили, а когда все-таки ринулись на помощь хозяину, дорогу им перекрыла когорта гладиаторов из школы Лована Вигельса. Вопли их господина вскоре прекратились, вернее, стали глуше, и слуги (которым платил не Вомистритус, а государство) взяли руки в ноги и быстро убрались подальше.
Демоны появлялись в парке не впервые. Но спустя некоторое время дамы, злоупотреблявшие кррфом, и женщины, слишком страшненькие для Улицы Красных Фонарей, все равно возвращались туда и наверстывали упущенное.
Если приглядеться, можно было заметить, что несколько вечеров подряд школьница, переодетая школьником (в "Венчании горничной"), двигалась на сцене несколько скованно. Это придало пьесе некий печальный оттенок, которого не было во время премьеры. Тема Серафины проявилась несколько ярче, чем остальные.
Можно было заметить также, но это прошло незамеченным, что некоторые жители Санктуария смотрели спектакль по несколько раз. И не появилось ни одной критической статьи.
Трудно быть Честным и Справедливым критиком. Он должен знать стандарты, по которым оценивает произведение искусства, и в то же время проникнуться его эмоциональным настроем. Он, как и режиссер, должен видеть пьесу с позиции всей аудитории.
Собственно, он и должен быть всей аудиторией одновременно.
Но зрители не просто наблюдают за ходом пьесы. Они участвуют в ней. Даже великолепно поставленная пьеса, которую никто не видел, пьесой не является. Картина, не дошедшая до зрителей, не существует даже для самого художника. Потому что цель любого вида искусства (да и всего значимого в жизни) - в общении.
Дерево, упавшее в глухом лесу, никого не тронет.
Зрители не просто приходят в театр, они приносят с собой Созерцание, Восприятие и Ответную реакцию. Зрители, которые не желают быть вовлеченными в чувства и переживания произведения, похожи на любовников, которые бревном лежат в постели и ждут, когда их начнут ублажать.
Разница - такая же, как между несчастными женщинами, шатающимися по тропинкам Обещания Рая и великолепными дамами, плывущими под атласными парусами Дома Сладострастия. Разница между куртизанкой и шлюхой.
Одним словом, зрители, не желающие играть свою роль, некомпетентны. Ничто - ни представление, ни картина, ни книга, ни музыка не затронет их сердца. А критик всегда остается со зрителями.
Короткий дождь смыл чернила с листков, уродовавших стены домов. А на внутренней стенке шкафа в одной из комнат дворца появился новый портрет. Лало-Живописец вручил его принцу Кадакитису, не пожелав выставлять его на всеобщее обозрение, поскольку безжалостная и точная кисть Лало изобразила на нем Истинную Душу обнаженного толстяка, закованного в колодки в "Доме Плеток". Принц мог показать этот портрет императору во время очередного визита Терона в Санктуарий, и тот, кто был изображен на картине, об этом знал.
Маленькую собачонку настойчиво попросили не усердствовать с фокусами во время спектакля, поскольку она оттягивала внимание зрителей на себя.
А однажды вечером, когда актеры вошли в артистическую, во всех вазах оказались букеты черных роз.

СБОР ВИНОГРАДА

Диана МАКГОУЭН

По слухам, в Санктуарий вновь возрождалось былое благосостояние. Улеглась буря страха, бушевавшая со времен Чумных бунтов, поскольку враждующие группировки, раздиравшие город на части, перебили друг друга или разъехались в поисках новых военных рубежей и более выгодной в денежном вопросе работенки.
Улицы, казалось, постепенно стали мирными и спокойными, а дела, казалось, резко пошли в гору. Определяющее слово здесь - "казалось".
Тем не менее торговля заметно приблизилась к процветанию.
Бейсибские и ранканские завоеватели, казалось, отдали предпочтение дипломатии, позабыв о бесчинствах и усмирении с оружием в руках. Деятельность террористов, возглавляемых НФОС, которые могли бы возражать против мирного течения жизни, находилась в упадке. И если верить слухам, Зип - бывший лидер НФОС - сейчас следит за порядком на улицах Санктуария. Некоторые верили, другие недоверчиво качали головами. Хотя эти сведения и казались им в высшей степени подозрительными, но даже они не могли отрицать, что ночные набеги террористов прекратились и молодые мордовороты больше не пристают среди бела дня к торговцам, требуя "взнос за охрану".
- Санктуарий наконец стал настоящим Санктуарием, - соглашались торговцы. Они-то выжали все возможное из нового положения, крайне благоприятного для обогащения. Каменщики, разнорабочие и профессиональные строители, хлынувшие в город на постройку стен по постановлению Молина Факельщика, безмерно способствовали расширению городской торговли.
Разбогатевшие мастеровые принесли немалый доход местным купцам, и купля-продажа стала стержнем крепнущей экономики Санктуария. Самые практичные и дальновидные вкладывали деньги в развитие бизнеса, что в скором времени должно было с лихвой окупиться. Город, который совсем недавно назывался не иначе, как "выгребная яма империи", теперь стал местом, где жители раздробленного и уставшего от войн государства могли отдохнуть и восстановить мирную и безбедную жизнь.
Из Рэнке хлынул поток эмигрантов. Они выкладывали неплохие деньги караванщикам, чтобы пересечь пустыню и добраться до портового города, где правили принц Кадакитис и его бейсибская супруга Шупансея. У некоторых беженцев находились в городе ранканские родственники, готовые предоставить им кров и защиту. Другим, в том числе и Марьят, повезло меньше. От всей ее некогда многочисленной и могущественной семьи осталось только трое внуков, и она забрала их в Санктуарий, чтобы начать все сначала. И хотя ей не на что было надеяться, кроме собственных сил и толики удачливости, она смотрела в будущее с неиссякаемым оптимизмом.
Марьят остановила фургон на Базаре. Позади остановился другой фургон, которым правил Келдрик, ее старший внук. Келдрик и его сестра Дарсия тревожно огляделись, отметив, что никто не пытается напасть на фургоны. Хотя мальчику было всего лишь четырнадцать лет, а девочке двенадцать, после событий последних лет они повзрослели настолько, что смотрели на мир далеко не детскими глазами. И знали, что нельзя допустить, чтобы под фургонный тент проник чей-нибудь любопытный взгляд, поскольку в этих двух повозках хранилось будущее семьи Марьят.
Пока двое старших внучат подозрительно оглядывались, а младшенький спал в переднем фургоне, Марьят высматривала безопасный путь через площадь в сторону жилых районов Санктуария. Их небольшой караван представлял собой островок в бушующем людском море. Вокруг плескались пестрые юбки С'данзо. Купцы громко расхваливали свой товар, покупатели платили денежки и живо его разбирали. Стражники толкались в толпе, делая вид, что следят за порядком. Там и сям слышались жалобные вопли нищих. Монеты кочевали из одного кармана в другой с невероятной скоростью. Мычание, блеянье и рев животных, томящихся в клетках, сливались с воплями продавцов, покупателей и воров Базара.
Не в первый раз за последние месяцы Марьят почувствовала себя не в своей тарелке. Она пригладила свои пепельные волосы, которые быстро белели с того дня, как ее прошлая жизнь неожиданно и кроваво закончилась. Эта еще нестарая женщина никогда не красила волосы, как делали многие дамы ее круга. Она высоко несла седеющую голову с тем достоинством, которое приходит только с возрастом. Ее вера в удачу и добро чудесным образом помогла сохранить красоту лица и грациозности фигуры, несмотря на пережитые ужасы и страдания.
Марьят была высокой и статной женщиной за пятьдесят. Она держалась прямо и спокойно и сохранила хорошие манеры высокопоставленной леди, которой и была совсем недавно.
Первое впечатление от Санктуария было незабываемым: новые стены города сияли в лучах утреннего солнца. Теперь же ее снова начали одолевать сомнения. Как только перед ней раскинулся буйный и разношерстный Базар, сомнения накинулись на нее, точно маленькие демоны. Этот мир был чужд ранканской женщине высокого положения.
- Вот мы и добрались, госпожа, - раздался дружелюбный и прекрасно поставленный баритон, который Марьят полюбила за время путешествия.
Она повернулась и увидела менестреля Синна, пробирающегося сквозь толпу. Он протиснулся между двух купцов, которые сцепились из-за цены на цыплят, и походя ухватил за ворот уличного воришку, который попытался вытащить его кошелек. Темноволосый бард с небольшой бородкой с легким интересом посмотрел на затрепетавшего мальчишку. Молодой вор и по совместительству побирушка ошалел от реакции этого человека и теперь покорно ожидал самой худшей доли и неминуемого наказания. Но Синн разжал пальцы мальчишки, вложил в них серебряную монету и сжал его руку в кулак.
- А теперь топай, - сказал бард, - и не вздумай сообщить своим дружкам, что я легкая добыча. Иначе найду и приколочу к городской стене.
Когда менестрель отпустил мальчишку и юный ворюга исчез в толпе, Марьят улыбнулась и подумала, насколько же великодушен этот человек. За то время, как Синн сопровождал их вместе с караваном из Рэнке в Санктуарий, и она и ее внуки успели привязаться к менестрелю.
Синн покупал детям леденцы, играл с ними и пел на ночь колыбельные. Марьят только радовалась, поскольку это был первый мужчина, от которого дети дождались любви и ласки с тех самых пор, как их отец - сын Марьят - встретил внезапную и мучительную смерть. По каким-то собственным соображениям Синн держался поблизости от их семьи все время путешествия с караваном и всячески заботился о них.
Бард подошел к ее фургону. Похлопал лошадей по морде, поднял голову и улыбнулся женщине, которая держала в руках вожжи.
- Надеюсь, что сумел подыскать для вас удобное местечко, госпожа, - вежливо и весело сказал он. Хотя Марьят не могла более рассчитывать на великосветское отношение, но Синн неизменно говорил с ней любезно и уважительно, как и полагается с леди из высшего общества. Это не только усиливало притягательность менестреля, но и ободряло и успокаивало Марьят, питало ее силы и надежды на успешное воплощение замыслов, которые привели ее в Санктуарий.
- Поднимайтесь сюда, мой друг, - сказала Марьят, предлагая ему сесть рядом с собой. - И покажите место, которое вы для нас подыскали. Я так устала и измучилась, что умираю без горячей ванны и приличной еды.
- Вы получите и то и другое, и даже больше, - ответил Синн, бережно пристраивая мандолину между собой и Марьят, чтобы случайно не повредить ее Ведь этот инструмент его кормил.
Потом он объяснил Марьят, как выбраться с площади к гостинице, которую присмотрел. Келдрик повел свой фургон следом.

***

Поздно вечером Марьят наконец растянулась в удобной постели, в отдельной комнате. Впервые за последние несколько недель она сумела расслабиться. Местечко, которое Синн предложил им, называлось "Теплый Чайник". Это была милая и славная гостиница, расположенная в приличной части города. "Приличная" означало, что это не Низовье и не Лабиринт. Пробыв всего один день в городе, Марьят уже поняла, что честные люди как чумы боятся этих крысиных дыр, кишащих ворами.
Владела "Теплым Чайником" приятная пожилая чета илсигов.
Шамут и его жена Даней открыли свое дело задолго до ранканского вторжения, и их гостиница с честью выдержала все злоключения, постигшие Санктуарий. Такая живучесть объяснялась тем, что они вели дела со всем возможным тщанием и предельно честно.
Супружеская чета ни о чем не спрашивала своих клиентов, рассчитывая, что те в ответ не доставят им никаких неприятностей.
Шамут помог Марьят рассеять самые тревожные мысли. Содержимое двух фургонов, которое она неусыпно стерегла во время путешествия по горам и пустыне, со всеми предосторожностями перенесли в подвал Шамута и заперли на ключ. Хозяин-илсиг порекомендовал Марьят купцов и торговцев, которые могли бы дать совет относительно возможных инвестиций, и сообщил ей имя человека, к которому ей следовало обратиться по вопросу покупки земли в Санктуарий и окрестностях: знаменитый городской бюрократ и ранканский жрец - Молин Факельщик.
Убедившись, что ее скарб и внуки находятся в безопасности, Марьят приготовилась вкусить покоя, впервые за многие дни. Но как только она расслабилась и сон сомкнул ее веки, из подсознания вырвались призраки недавнего прошлого и завертелись в кошмарном хороводе.
Она словно перенеслась на девять месяцев назад. У ее мужа Крандерона был самый знаменитый в Рэнке винный завод - "Вина Аквинты". Аквинта была западной провинцией Рэнке, ее климат был наиболее подходящим для выращивания лучших сортов винограда. Семья Крандерона нажила целое состояние на виноделии, их продукция заслуженно считалась лучшей не только во всей империи, но и далеко за ее пределами. Нектар, который изготовляли на заводе, был напитком королей и императоров, ему отдавали должное ценители изысканного вкуса от северной Мигдонии до южного Санктуария.
Марьят, родом из не слишком влиятельного дома Рэнке, вышла замуж за молодого энергичного Крандерона, который унаследовал винную империю Аквинты. Почти сорок лет ее жизнь текла безмятежно, как у любой образованной и богатой аристократки.
Она вращалась среди сливок общества, устраивала пышные балы и дегустационные вечера. Абакитис, бывший император Рэнке, частенько наведывался к ним, чтобы лично отобрать вина для своих винных погребов. Император высоко ценил Крандерона и Марьят.
Но, к сожалению, императоры, бывает, умирают, и тогда власть переходит в другие руки Новый ранканский император Терон был великолепным военным стратегом, но совершенно не считался с культурой и правилами этикета. Его примитивный вкус в спиртном ограничивался гигантским количеством эля, а изыски вкусовых качеств вин из отборного винограда оставались для него темным лесом.
Крандерон, такой разумный и находчивый, когда дело касалось торговли, в политике оказался полным профаном.
Когда Ранканскую империю начали раздирать интриги, подкуп и предательство, бывшие сторонники и друзья Абакитиса перешли на сторону Терона, провозгласив, что они никогда не были согласны с политикой прежнего императора, который когда-то осыпал их милостями.
Крандерон не спешил забывать благодеяния старого друга Абакитиса. Виноторговец открыто критиковал администрацию Терона и даже высказал предположение, что новый император приложил руку к убийству своего предшественника. Преданность погибшему императору дорого обошлась Крандерону.
Когда Рэнке раскололся на враждующие части и беспорядки охватили страну, множество разбойных групп двинулись грабить отдаленные провинции Терон нашел подходящее объяснение тому, почему он вынужден отвести ранканские войска из Аквинты. Но Крандерон не испугался, поскольку счел, что он и его люди способны защититься от разбойников и бандитов.
Однажды ночью, девять месяцев назад, подозрительно дисциплинированная банда напала на их поместье. Несмотря на разномастное оружие, бандиты, напавшие на Аквинту, проявили выучку и знание тактических приемов, достойные солдат регулярной армии и ветеранов многих военных кампаний.
Крандерон и его люди потерпели поражение. Властитель Аквинты увидел, как пал его единственный сын, отчаянно защищавший свою молодую жену. Крандерон был взят в плен и его заставили смотреть, как солдаты, переодетые разбойниками, забавлялись с его невесткой, матерью трех его внуков, рядом с изувеченным трупом ее мужа. Когда насильники утолили похоть, один из солдат схватил женщину за волосы и перерезал ей горло.
Кровь фонтаном ударила вверх. Бандиты засмеялись.
Они изрубили и сожгли большую часть виноградников, ворвались в винные погреба и опрокинули чаны с выдержанным вином. Крандерон смотрел, как потоки первосортного вина струились по полу его дома и смешивались с кровью защитников.
Потом бандиты подвесили хозяина за шею на молодой и упругой виноградной лозе. Пока он медленно задыхался, они развлекались тем, что пускали в него горящие стрелы, стараясь попасть в нежизненно важные части тела, чтобы продлить его агонию. Затем они умчались в ночь, не взяв с собой ни единой ценной вещи, что совершенно не похоже было на разбойников и грабителей.
Окрестные землевладельцы сложили два и два и сделали определенные выводы. Люди Терона отомстили быстро и жестоко.
Другие владельцы поместий поспешили ко двору, чтобы вплести свои голоса в льстивый хор, прославляющий владыку прогнившей и разворованной империи.
Но разгром Аквинты оказался неполным. Марьят успела спрятаться в тайном подвале, вырубленном под винными погребами, вместе с тремя внуками - Келдриком, Дарси и пятилетним Тимоком. Об этом мрачном подвале, напоминающем катакомбы, знали только Крандерон и его жена. Здесь они предусмотрительно хранили запас самых дорогих и лучших вин. И когда в Аквинте разразилась катастрофа, отвага и решительность Марьят сохранили жизнь и ей, и ее внукам.
Четверо уцелевших членов семьи Крандерона выбрались из укрытия и бродили по еще вчера цветущему поместью, теперь разоренному. Еще не опомнившись от первоначального шока, Марьят отыскала оставшихся в живых слуг, и они помогли ей похоронить умерших. Следующие несколько дней она не позволяла себе забыться в собственном горе, потому что знала, что, если она хочет спасти остатки семьи, действовать надо быстро. Она забрала денежные сбережения мужа (которые были весьма солидными) и пристала к каравану, идущему на юг, где мстительный Терон не мог до нее дотянуться.
Один фургон Марьят загрузила лучшим вином мужа. Эти бутылки и раньше стоили целое состояние, а теперь, когда Аквинты больше не было, цена их возросла до небес. Трагедия, которая лишила ее семьи, в то же время предоставила Марьят шанс вернуть былое богатство. Какая ирония судьбы!
Второй фургон был набит ценными и не очень вещами, которые семья захватила из дома. А еще там был тайный груз, о котором знали лишь они сами и несколько доверенных слуг, всю ночь проработавшие на винограднике. Он был основной составляющей плана Марьят по восстановлению былого могущества семьи в Санктуарии.
И вот наконец она добралась до этого города, города новых надежд и безграничных возможностей! Когда в окне комнаты забрезжил рассвет, Марьят стряхнула с себя оковы сна и цепи прошлого. Женщина отринула жалость к себе и пучину горести, поскольку те могли препятствовать предстоящему делу.
А почему бы, подумала Марьят, не устроить детям пикничок за городом, где-нибудь на свежем воздухе?

***

Говорят, что злодейство и уродство всегда следуют рука об руку. Это, конечно, не так. Далеко не так. Но в случае Бакарата гармоничное сочетание этих двух качеств было несомненно и видно невооруженным глазом.
Помощники и знакомые Бакарата называли его Жабой (понятное дело, за глаза). Стоило только взглянуть на этого типа, как сразу становилось понятно происхождение этого прозвища.
У Бакарата была огромная, просто невероятная задница. Все, кто имел с ним дело, гадали, не стоит ли прорубить для него двери пошире, чтобы эта туша могла в них пройти. Все эти горы мяса венчала огромная уродливая голова, под которой не было и намека на шею. Словно в насмешку, какой-то злопакостный божок вылепил ему черты лица, напоминающие жабу в человеческом обличье.
Бакарат ходил медленно и неуклюже, но ум имел острый и проницательный. Жаба был самым удачливым торговцем и перекупщиком Санктуария. Хотя все находили внешний вид этой образины крайне отталкивающим, тем не менее никто не решался обидеть могущественного торговца.
Естественно, Жаба никогда бы не достиг высот в торговле, руководствуйся он только честными принципами. Как и легендарный Джабал, он всегда был в курсе запутанных интриг и криминальной хроники Санктуария. Правда, ходили слухи, что Джабал не избавился от конкурента только потому, что тот регулярно выплачивал ему кругленькую сумму.
Но Бакарат также славился своей опытностью и дальновидностью в торговых предприятиях. И потому на следующий день после прогулки с детьми по окрестностям города Марьят отправилась к нему за советом.
Как было чудесно вывести детей за городские стены и прогуляться на свежем воздухе! Но ранканке повезло не только в этом.
Она осмотрела земли вокруг Санктуария и пришла к заключению, что эту много лет нетронутую почву можно с успехом пустить в дело.
Вот это самое дело вскоре и привело Марьят к порогу конторы Бакарата. Она умело скрыла свои чувства, когда увидела отвратительное существо за столом в кабинете. Жаба предложил ей стул, и она села, любезно улыбнувшись ему. Марьят была светской дамой до мозга костей и не позволяла себе выказывать истинные мысли и чувства.
Лицо сидевшего за столом Бакарата тоже оставалось непроницаемым. Когда накануне вечером Жаба получил от Марьят записку с просьбой о встрече, он тут же задействовал свою сеть информаторов, чтобы разузнать о ранканке все, что можно. Нечасто дамы ее положения имели дело с такими "изворотливыми" торгашами, как Бакарат.
Когда ему предоставили необходимую информацию, он потер руки, предвкушая выгодную сделку. Через своих шпионов, пробравшихся даже в такое безукоризненное заведение, как "Теплый Чайник", он узнал, что Марьят была вдовой знаменитого и безвременно погибшего Крандерона, владельца "Вин Аквинты".
Значит, у женщины наверняка водились денежки. Бакарат призадумался, как бы получше обвести ее вокруг пальца. Это представлялось ему проще простого, поскольку ранканские дамы такого высокого положения, как Марьят, ничегошеньки не смыслили в бизнесе. Хотя муж у нее был умелым торговцем, Жаба решительно намерился нагреть руки на сделке с Марьят.
- Итак, чем могу вам служить, госпожа? - начал Жаба, уверенный, что, обращаясь к ней, как к даме из высшего общества, он завоюет ее полное доверие. Он должен был убедить Марьят, что готов действовать в ее интересах и расшибиться ради нее в лепешку.
- У меня есть небольшое предложение, касающееся вас и ваших друзей, - ответила Марьят, сразу переходя к делу.
- Друзей? - удивился толстяк. - Каких таких друзей? Боюсь, что я вас не понимаю.
Он улыбнулся, прикидываясь сущим ягненочком.
- Давайте не будем, сэр. Если мы начнем углубляться в детали, то еще долго не сдвинемся с мертвой точки, - твердо, но исключительно вежливо заметила Марьят. - Поверьте, сэр, у меня такое плотное расписание деловых встреч, что совсем нет времени спорить по пустякам.
- Да-да, конечно, - согласился Жаба, начиная по-новому оценивать деловую хватку ранканки. - Тем не менее, если я не справлюсь, мои друзья вам тем более вряд ли помогут. Может, вы остановитесь немного подробнее на вашем предложении?
- В целом, - сказала Марьят, довольная тем, что разговор вернулся в деловое русло, - я хочу предложить вам и некоторым вашим друзьям-торговцам принять участие в самом крупном и беспроигрышном проекте Санктуария, рассчитанном на много лет.
Бакарат недоверчиво приподнял бровь.
- Действительно, - немного саркастично заметил он, - весьма грандиозное заявление. Надеюсь, у вас есть более весомые доказательства ваших слов? Или только громкие речи?
- Есть, - ответила Марьят, опустила руку в сумку, которую принесла с собой, и достала запечатанную и залитую сургучом бутылку. И поставила ее на стол перед торговцем. Потом осторожно сняла с бутылки пергамент, чтобы он мог увидеть ее красное и густое содержимое, и прочесть, что написано на этикетке.
Глаза Жабы выпучились, и он стал еще больше похож на свою тезку. Перед ним стояла бутылка лучшего вина из Аквинты, десять лет выдержки в дубовых бочках. До гибели виноградников Крандерона такая бутылка тянула в винной лавке на сотню золотых. А теперь, когда это вино стало редкостью (виноградной плантации больше не существовало), на аукционе за нее дадут по крайней мере в десять раз больше.
- И ск-к.., сколько у вас таких бутылок, дорогая леди? - Запинаясь, спросил торговец. Марьят усмехнулась. Ей таки удалось ошеломить Бакарата и захватить инициативу в свои руки.
Ранканка не просто жила в свое удовольствие под крылышком богатого мужа, ничем себя не утруждая. Супруг обучил ее всем тонкостям ведения дел.
- Скажем так: у меня есть чем заинтересовать вас и ваших деловых партнеров. Надеюсь, вы сможете уделить мне несколько часов и пригласите своих друзей на деловую встречу, которая состоится завтра в полдень в общем зале "Теплого Чайника". Я снимаю комнату у Шамута, и он заверил меня, что нашему собранию никто не помешает.
Она замолчала и улыбнулась, увидев отвисшую челюсть Жабы.
Бакарата просто сбила с ног способность этой женщины быстро добиваться своего в делах. Но он скоро пришел в себя, и колесики в его голове завертелись с дьявольской быстротой, просчитывая, как можно обернуть ситуацию себе на пользу.
- Ну, я знаю пятерых, которые будут рады купить у вас запасы этого чудесного вина. Со своей стороны, если вы согласитесь, чтобы я выступал вашим представителем в этом деле, я с удовольствием освободил бы вас от возни с делами, - сказал Бакарат, пуская в ход свой самый дружелюбный и искренний тон.
- Благодарю за столь благородное предложение, - так же дружелюбно пропела Марьят, - но мне неловко обременять вас такой ответственностью.
Она быстро встала и подняла руку, пресекая дальнейшие препирательства.
- Было очень любезно с вашей стороны выслушать мое предложение, - сказала она, забирая бутылку из-под носа Бакарата и осторожно возвращая ее в сумку. - Мне предстоит еще несколько встреч. Спасибо, сэр. Буду ждать вас и ваших партнеров завтра в "Теплом Чайнике".
С этими словами она вышла из конторы Бакарата, и он не посмел задерживать ее. У него в голове почти уже созрел план, как прижать к ногтю эту наглую ранканскую стерву. Он ей покажет, как делается бизнес в Санктуарии и почем фунт лиха! И, само собой, постарается загрести все вино себе.
- Бартлеби! - позвал Жаба.
- Да, сэр, - проскрипел худой, длинноносый писарь, вошедший в кабинет хозяина.
- Раздобудь список лиц, с которыми встретится сегодня госпожа Марьят, - приказал толстяк. - А еще найди господина Минга и скажи, что я хочу встретиться с ним и его людьми вечером в "Распутном Единороге".
Бартлеби сглотнул, зная, что имя Минг предвещает, что чьи-то головы полетят с плеч. И поспешил выполнять поручения господина.

***

Молин Факельщик был человек занятой. С тех самых пор, как он прибыл в Санктуарии, оказалось, что ему досталась вся бюрократическая волокита, и он с пылом взялся за нудные государственные дела. Именно поэтому принц Кадакитис мог не беспокоиться по поводу технической стороны руководства. Молодой принц был весь в заботах, воплощая свою идеалистическую мечту - примирить меж собой разношерстных обитателей Санктуария.
И, конечно, тем, как развеселить и чем-нибудь занять Бейсу.
И все же когда ранканскому жрецу доложили, что с ним хочет повидаться ранканка по имени Марьят, он отложил планы строительства городских стен и согласился ее принять. Факельщик знал о ее супруге и даже встречался пару раз с Марьят в дни процветания Рэнке. Он слышал о трагедии, разыгравшейся в Аквинте, и теперь сгорал от любопытства, почему это Марьят приехала именно в Санктуарии и о чем она хочет говорить.
В дверь Молина мягко постучали. Это был его секретарь Хокса, он сообщил, что Марьят уже пришла и ждет. Жрец кивнул и велел Хоксе пригласить женщину в кабинет.
- Мое почтение, госпожа, - сказал Молин, вставая и подходя к ней, словно Марьят была его старой знакомой, с которой он не виделся много лет. Собственно, так оно и было, хотя тогда, в Рэнке, они не успели познакомиться как следует.
- Лорд Факельщик! - Марьят сделала реверанс, когда Молин поцеловал ей руку. - Я так долго была лишена удовольствия видеть вас...
- Пожалуйста, примите мои искренние соболезнования по поводу недавней гибели вашего мужа, - сказал Молин с неподдельной грустью. - Крандерон был прекрасным человеком и честным торговцем. Все, кто знал его, будут долго помнить и грустить о нем.
- Благодарю вас за доброту и участие, - ответила Марьят, присаживаясь на стул, предложенный Молином. Сам он опустился на стул напротив, а не в кресло за письменным столом, где сидел до ее прихода. Этим он выказывал свое расположение к ней, уважение и отношение, как к равной.
Еще он заметил, что женщина говорит на идеальном ранкене.
Она вела разговор так естественно, что, сам того не замечая, Молин перешел на дворцовый диалект. Так приятно поговорить с культурным и светским человеком!
- Прошу принять и мои соболезнования, я знаю, что недавно вы потеряли любимую жену, - продолжала Марьят.
- Да, - ответил Молин. - Правда, наши с ней отношения несколько разладились незадолго до этого. Но все же терять близких людей всегда горько и тяжело.
Молин помолчал и продолжил, переводя разговор на другие, не настолько личные, темы.
- Чему обязан радостью видеть вас? - спросил жрец, стараясь облечь любопытство в наиболее вежливую форму.
- Попав в Санктуарии, я много слышала о вас, лорд Факельщик. Люди говорят, что вы творите чудеса ради города, отстраивая стены и поддерживая порядок, - сказала Марьят, даря ему милую и чуть кокетливую улыбку.
Глядя на лицо Марьят, весьма привлекательное для женщины ее лет, Факельщик осознал, как давно он не обменивался любезностями с дамой своего возраста и положения. Беседа для вечно занятого делами жреца принимала новый, неожиданно приятный оборот.
- Вы очень любезны, госпожа. Я поставил себе задачей поднять этот город воров на более-менее респектабельный уровень.
Ваша похвала служит признанием тех небольших успехов, которых я сумел добиться, - скромно ответил Молин.
- На мой взгляд, милорд, успех более чем очевиден. О, я даже слышала, что по всей империи бытует мнение, что Санктуарии сегодня - прекрасное место, чтобы начать новую жизнь, - продолжала плести кружева изящной беседы Марьят.
- Значит, цель вашего визита - начать в Санктуарии новую жизнь? Полагаю, Крандерон оставил вам в наследство начальный капитал. Надеюсь, достаточный, чтобы снять особняк в лучшем районе города. Я бы мог предложить вам один за вполне приемлемую цену. - Факельщик понял, что надеется, что эта женщина поселится в городе и войдет в круг его друзей.
- Признаться, я подумывала о чем-то более дерзком, - сказала Марьят, мягко заигрывая со жрецом. - Собственно, я хочу открыть свое дело, которое непременно пойдет на пользу экономике Санктуария.
Это заявление поразило даже обычно готового ко всему Молина. Он недоуменно моргнул.
- Что вы имеете в виду?
- Полагаю, что вам лучше позвать вашего секретаря, чтобы он записывал по мере того, как я буду излагать свое предложение, - ответила Марьят. Сидящая перед ним придворная дама вдруг неуловимо преобразилась в деловую женщину.
Факельщик встал и подошел к двери кабинета.
- Хокса, - позвал он, - будьте любезны зайти ко мне и прихватите перо и бумагу.
Когда секретарь устроился за столом, Марьят изложила свой план. Настроенный поначалу скептически, Молин вскоре растерял весь свой скепсис и завороженно слушал, не сводя с нее глаз.
Хокса же настолько проникся простотой плана, что несколько раз забывал делать заметки, следя за ходом мысли вдовы винодела. Потом, правда, ему пришлось наверстывать упущенное, поскольку все было необходимо зафиксировать на бумаге.
После того как они обговорили ее идею и Марьят получила ответы жреца на интересующие ее вопросы, она покинула Молина Факельщика, взяв с него письменное заверение в том, что завтра он будет присутствовать на ее встрече с торговцами в "Теплом Чайнике"
Когда Марьят вышла из дворцового комплекса, где располагался кабинет жреца, она почувствовала себя легко и на пару десятков лет моложе. Пока все складывалось как нельзя лучше.
А в кабинете Факельщика преисполненный оптимизма Хокса говорил:
- Мне кажется, она способна провернуть это дело. Для нее Санктуарий - это место, где стоит строить, а не разрушать.
Он повернулся к своему начальнику и спросил:

Предыдущая страница 5 Следущая страница


Воровское небо

- Это ведь уже не та дыра, куда вы прибыли несколько лет назад?
Молин Факельщик вздохнул и кивнул:
- Возможно, мы еще принесем городу пользу.

***

В "Распутный Единорог" вошел незнакомец и окинул помещение быстрым взглядом. Хотя он исколесил империю вдоль и поперек и повидал на своем веку множество кабаков и трактиров, никогда еще не встречал он такого скопления головорезов и отвратительных личностей в пересчете на квадратный метр. По сравнению с завсегдатаями "Распутного Единорога" толпа на Базаре казалась собранием святых или как минимум особ королевской крови. В таверне не было ни одного честного лица, ни одной чистой души.
Незнакомец протолкался к одному из двух свободных столиков возле левой стены зала. Он сел за стол и принялся ждать, когда прислуга обратит на него внимание. И вздрогнул, представив себе опасности, которые таились в Лабиринте ночью. Как он отважился сюда зайти?
Ждать пришлось недолго. Вскоре к его столику подошла официантка.
- Что закажешь, дорогуша? - спросила она, равнодушно глядя перед собой. Услышав ответ, она уставилась на него округлившимися глазами.
- Всего лишь кружку горячей воды, если позволите, милая девушка, - сказал незнакомец. - У меня с собой травяной чай, и я хочу подкрепить силы, прежде чем попробую вашу замечательную стряпню.
- Вода идет по цене пива, - резко произнесла официантка. - Это правило хозяина, Эбохорра Беспалого.
- Тогда, будьте добры, передайте этому августейшему представителю Беспалых, что я принимаю его цену, - певуче протянул заказчик.
И с удовольствием полюбовался, как вытянулось лицо прислуги, которая пыталась вникнуть в смысл сказанного.
- Другими словами, я заплачу! - насмешливо перевел он. - Итак, кружку воды, но обязательно горячей.
Когда девушка пошла выполнять заказ, от стойки бара отлепилась куча грязных лохмотьев и двинулась по направлению к его столику. При ближнем рассмотрении оказалось, что в куче лохмотьев находился тощий плутоватый старикашка. Из-под капюшона выглядывала сморщенная пропитая рожа, по диагонали рассеченная глубоким отвратительным шрамом и вся в синяках.
Правый глаз прикрывала грязная повязка.
- Подайте монетку бедному человеку, от которого отвернулась удача! - заныл старый попрошайка, отвешивая быстрые поклоны во все стороны.
Но незнакомца взять на жалость было трудно. Он распахнул плащ, открывая не кошелек, а оружие на поясе, спрятанное под полой. Это был красивый короткий меч в ножнах. Через левую сторону груди шла перевязь с оперенными стальными дротиками.
- Если хочешь и дальше влачить свое бренное существование, советую отойти. В противном случае я могу помочь тебе отойти из этой дыры в лучший мир.
Незнакомец говорил насмешливо, но в его глазах было достаточно решительности, чтобы нищего как ветром сдуло.
Вернувшись к стойке, старик проворчал под нос:
- Трудновато стало добыть себе на пропитание. В последнее время перестали уважать гильдию попрошаек.
Официантка принесла незнакомцу кружку кипятка, в которой он заварил свой чай. Это была производная слабого кррфа, которая обостряла его артистические данные, но в далеком будущем грозила их же притупить. Этот наркотик часто использовали люди его профессии - певцы и сказители.
Когда незнакомец дохлебывал чай, в таверну вплыла легко узнаваемая фигура. Бакарат, чаще именуемый Жабой, самый влиятельный торговец Санктуария. Толстяк пропихался сквозь толкучку к единственному незанятому столику. Как только он уселся, даже не глянув в сторону незнакомца за соседним столом, от стойки отошли трое человек и перетекли на стулья рядом с Жабой.
И начали совещаться о своих темных делишках, надеясь, что шум зала заглушит их секретный разговор.
- У меня есть дело для тебя, Минг, - начал Бакарат, обращаясь к старшему из троицы.
Как и Жаба, этот человек полностью соответствовал своему прозвищу. Он был охотником - за чужими кошельками, - и однажды, ночуя на болотах, подхватил какую-то редкую кожную болячку, от которой у него клочьями выпадали волосы. Отсюда и нелестное прозвище Минг - "Чесотка".
- Какое? - спросил пятнистый Минг. - Мы всегда рады оказать вам услугу.
И он кивнул на двух сотоварищей. Бакарат знал, на что они способны, по предыдущим сделкам с Мингом. Здоровенного мускулистого парня с квадратной челюстью звали Вик. Он служил пятнистому кулаками. Вик неторопливо пил пиво, не обращая ни малейшего внимания на разговор Жабы с шефом. Пусть планы разрабатывают те, у кого голова лучше варит. Вик был рад выполнить задание и просадить полученные деньги, напившись вдрызг и погрузившись в счастливое и еще более бездумное (если это возможно) небытие.
Третий был тощим курносым юношей по имени Спидо. Он освоил воровское ремесло и обладал исключительным талантом всаживать нож в спину безоружных и ничего не подозревающих людей.
- Слушайте внимательно, у нас мало времени, - приказал Бакарат троим товарищам. И изложил им свой план, для исполнения которого требовались способности всех троих:
- Скоро старуха, которую зовут Марьят, будет возвращаться в номер гостиницы "Теплый Чайник". С ней будут трое внуков.
Сейчас они в Школьной гильдии, где договариваются о найме учителя.
- А откуда вам знать, что она будет возвращаться именно в это время? - прищурился Спидо. - Вряд ли она станет разгуливать по ночам вместе с маленькими засранцами.
- Я заплатил, чтобы ее задержали, - ответил Жаба ледяным тоном. - Мои люди из Школьной гильдии постараются, чтобы она ушла в нужное нам время.
Минг ухмыльнулся - как ловко торгаш поставил Спидо на место! Молодому нахалу еще учиться и учиться, чтобы дорасти до сотрудничества с людьми такого калибра, как Бакарат. Пятнистый никогда не спрашивал у толстяка, пойдет ли все так, как он запланировал.
- Вы трое должны выкрасть детей, - продолжил Бакарат. - И смотрите, чтоб они были в целости и сохранности! Потом отведете их в тайное место и будете ждать следующих инструкций.
Жаба кратко описал внешность Марьят. Потом бандиты встали и покинули "Распутный Единорог" выполнять задание.
Когда они ушли, Бакарат подозвал местную шлюху. Девица отвлекла внимание толстяка, и незнакомец за соседним столиком вскочил с места и бросился к выходу. "Бросился" - это сказано слишком сильно, потому что продвигался он с трудом из-за толпы, выпитого чая с кррфом и охватившей его тревоги.
Когда он пробивался вперед, плащ его сполз на одно плечо, открывая мандолину за спиной.
Узрев инструмент, бармен окликнул менестреля, попросив, чтобы тот спел песню. Хотя обычно музыкант приходил в таверну, чтобы подзаработать, на этот раз он отказался, поскольку у него появилась новая забота.
Он добрался до выхода, чудом избежав скандала: виданное ли дело, чужак в "Единороге"! Певец вывалился на свежий воздух и мгновение упивался ночной прохладой. Ясное дело, тройка бандитов уже успела скрыться.
Глубоко вздохнув, Синн во весь дух припустил из Лабиринта.

***

Изрядно поплутав по закоулкам района, не зря прозванного Лабиринтом, Синн проклял свои притупленные кррфом чувства.
Успехом в ремесле менестреля он отчасти был обязан тому, что намертво запоминал все мелкие подробности любого места и любого происшествия. Но сейчас его захлестнула паника и страх за жизнь друзей. И чай с наркотиком отнюдь не способствовал ясности чувств. Какой же дорогой он забрел в эту крысиную нору?
Его сердце болезненно сжалось, когда он понял, что преступники наверняка доберутся до "Теплого Чайника" раньше, чем он успеет добежать туда и предупредить Марьят об опасности.
Он в тысячный раз поклялся себе побороть привычку принимать кррф. На этот раз у него были веские причины привести клятву в исполнение.
Бард резко остановился, попав на незнакомую развилку. Он отчаянно озирался по сторонам, сердце колотилось где-то в горле, каждый удар гремел обвиняющим реквиемом его глупости.
А тут он увидел знакомый ориентир - дом с красными ставнями по правой стороне проулка. Он снова пустился бегом и пробежал через темный переулок. Надежда вспыхнула с новой силой, как вдруг из темноты выскочил человек. Он ухватил барда за руку и упер ему в живот клинок узкого стилета.
- Ты очень спешишь, - прошептал вор, от него разило чесноком и пивом, - и думаю, будешь только рад избавиться от тяжелого кошелька. Давай его сюда! Без него ты побежишь быстрее, вот увидишь.
Вор ухмыльнулся и движением ножа поторопил Синна сделать, что велят.
Неожиданная преграда прочистила менестрелю мозги. Как только действие наркотика прекратилось, он перестал паниковать.
Синн понимающе кивнул и медленно полез рукой под плащ.
Вор облизнул губы, предвкушая получить жирный кусок от богато одетого человека.
И опешил, когда увидел у себя перед носом лезвие чудного короткого меча. Лунный свет зловеще играл на острие, обещая быструю смерть.
Менестрель выхватил меч одним точным и невероятно быстрым движением. Теперь он был хозяином положения.
- Пошел прочь, черт возьми! - закричал бард. - Или раскрою башку так, что мозги полезут из ушей!
Вор схватил ртом воздух, развернулся и галопом, быстро растворился в темноте Лабиринта.
Синн сразу же позабыл о нем и начал озирать окрестности. Он совершенно не представлял, где находится и как отсюда добраться до "Чайника".
Мысленно обратившись ко всем богам, какие могли его слышать, и взмолившись ниспослать ему озарение и указать путь, бард выскочил в переулок и побежал по ночным улицам.

***

Марьят облегченно вздохнула, когда, повернув за угол, увидела замаячившие впереди добрые окна "Теплого Чайника". Неразумно и опасно бродить по ночным улицам Санктуария, даже в таком относительно мирном районе. Об этом свидетельствовали пустые улицы и тротуары. Они не встретили ни одной живой души от самой Школьной гильдии.
Ранканка помянула недобрым словом наставников гильдии и их бумажную волокиту. Она давно бы уже привела детей домой, если бы они не отсылали ее от одного чиновника к другому, словно мяч в какой-нибудь детской игре. После всей волокиты, которую ей довелось вынести, Марьят пришла к выводу, что обилие чиновников - еще не признак широкого распространения просвещения в Санктуарии. Ее внукам были нужны учителя, и она хотела нанять самых лучших. Но она должна была предусмотреть, что ее заставят бегать по всем этим бумагомаракам.
До "Чайника" оставалось каких-то три дома, когда из темного переулка вышел человек и загородил им путь.
- Что вам нужно? - спросила Марьят спокойным голосом, борясь с нахлынувшим страхом. Будучи женщиной образованной, она знала, что звери бросаются, стоит только им почувствовать страх жертвы. А человек, угрожающий женщине и детям, ничем не лучше дикого зверя.
Выглядел этот тип весьма примечательно. Его волосы были словно вырваны пучками из головы, а не выпали сами собой.
И он зловеще ухмылялся.
- Красивой даме и маленьким детишкам небезопасно ходить по улицам без охраны, - хмыкнул он. - Может, позволите мне проводить вас?
- Советую убраться с дороги и дать нам пройти, - отрезала Марьят, обращаясь к нему намеренно грубо, чтобы поставить на место. - Иначе я позову на помощь.
- Ах, какие вы невежливые! - протянул Минг. - И какие глупые. Мои товарищи могут зашибить кого-нибудь из ребятишек прежде, чем сторожевые псы проснутся и добегут сюда.
Марьят вздрогнула и быстро обернулась. Действительно, из тьмы за их спинами проступили две фигуры и отрезали им пути к отступлению. Один - высокий и мускулистый амбал. Второй - тощий и хищный юнец. Оба скорее перережут ей горло, чем вступят в разговоры.
- Итак, - продолжал Минг, - мы с ребятами отведем этих детишек в... - он сделал паузу и подмигнул ей, - в безопасное местечко. Позже вам сообщат, где вы сможете их найти и сколько стоит их содержание - комната и харчи.
- Похищение, - едва слышно прошептала Марьят. - И выкуп.., кто вас послал? - Ее голос зазвенел от гнева. - Это ловушка!
- Тш-ш. Спокойно, госпожа Марьят, - сказал Минг и улыбнулся, увидев изумление, которое отразилось в ее глазах, когда он назвал ее имя. - Мы же не хотим будить добрых соседей, не так ли? В противном случае здесь будет много крови и грязи. Правда, Мальчики?
Вик и Спидо довольно захрюкали.
- И маленькие детишки могут так никогда и не повзрослеть, - злорадно добавил Минг. - А вы умрете от горя, а, бабуля?
Марьят поперхнулась, ее сковали ужас и отчаяние. Она так тщательно все рассчитала, но не учла ситуацию, которая грозила бы жизни ее внуков. Она надеялась никогда не столкнуться с самыми отвратительными сторонами жизни Санктуария. Теперь она поняла, что это было неизбежно. Зло живуче. Хотя город и стал богаче, он оставался Миром Воров. Она лишь надеялась, что это знание не будет стоить жизни ее внуков. Они - все, что осталось от ее семьи. Она жила ради них.
- Вот и хорошо, - сказал Минг, подходя поближе. - Будь послушной, как и положено доброй ранканской суке.
Того, что случилось за этим, не ожидал никто, даже Марьят.
Юный Келдрик, разъяренный от такого обращения к бабушке, дал волю гневу. Он ринулся вперед и пнул Минга в пах, изо всех сил приложив ботинком по его гениталиям.
Наемный убийца заорал от боли и неожиданности, упал на землю и принялся кататься туда-сюда, схватившись за промежность.
Вик схватил Келдрика, вздернул вверх и потряс. Спидо подскочил к Марьят и одним ударом в лицо сбил с ног. Потом сгреб Дарсию и Тимока цепкими лапками.
Вдруг два оперенных дротика впились в правое плечо Вика.
Здоровяк взвыл и уронил Келдрика наземь. А потом завертелся на месте, стараясь дотянуться и вырвать острые дротики из плеча.
Из темноты, словно демон из ада, с ревом вылетел Синн. За ним мчались двое уличных воришек, одному из которым он сунул монету вчера на ярмарке. Парень, которого звали Джакар, увидел Синна, мечущегося по улочкам Лабиринта, и в виде ответной любезности вывел барда из путаницы улиц и проводил до "Теплого Чайника".
Спидо отпустил малышей и достал свой нож. Марьят вскочила и завизжала:
- Убивают! Убивают! Помогите!
Она отчаянно надеялась, что ее вопли услышит стража и поспешит на помощь.
Синн попятился и выхватил свой клинок. Когда перепуганный юнец узрел наставленный на него короткий меч, он растерял весь роевой пыл, поджал хвост и бросился прочь.
Не успел Спидо сделать и пару шагов, как ему под ноги бросился Келдрик. Спидо споткнулся и полетел вверх тормашками, Джакар тут же прыгнул ему на спину и вырубил вора с помощью маленькой дубинки.
Минг все еще валялся на земле, скорчившись и бессмысленно пялясь в небо. Но Вик, который успел выдернуть дротики из плеча, взревел распаленным быком и ринулся на Синна, сметя его массой своего огромного тела.
Когда великан прижал Синна к земле, бард почувствовал, что не может даже вздохнуть. Он освободил руку с оружием и ударил мечом плашмя по голове здоровяка. Если бы он знал Вика получше, он выбрал бы более важную часть его анатомии.
Вик поднялся на ноги - само воплощение ярости и гнева, и поднял на вытянутых руках наглеца, который провалил им такое незамысловатое задание. Великан даже не дрогнул, когда в него вцепилась ранканка и дети, пытаясь его остановить. Он изо всех сил швырнул менестреля в ближайшую стену.
Синна размазало по стене дома. Он почувствовал, как его ребра ломаются и прорывают кожу, и рухнул наземь изломанной куклой, еще пытаясь сопротивляться накатившей темноте. Он не мог оставить Марьят и детей на произвол разбойников.
И когда мир качнулся и поплыл в сторону, он успел-таки услышать властный голос стража, который нельзя было спутать ни с чем другим:
- Именем принца, всем стоять!
И сознание покинуло его.

***

Бакарат поерзал толстой задницей в неудобном кресле. И угрюмо посмотрел на пятерых других торговцев, устроившихся в общем зале "Теплого Чайника". Кресла, предложенные Шамутом, были вполне подходящими для других, но для человека с комплекцией Жабы требовалось что-нибудь более широкое.
Он совсем уже решился позвать Шамута и попросить другое кресло, как в комнату вошла Марьят.
Толстяк с ненавистью посмотрел на нее. Вчера она умудрилась сорвать его замысел. Он уже узнал от своих тайных осведомителей, что Минг со товарищи провалил задание. Бакарат не беспокоился, что они могут свалить вину на него. У него было слишком много влиятельных друзей. Его бесило, что пришлось идти на встречу с Марьят, не имея козырного туза за пазухой.
Ранканская вдова прокашлялась и призвала общество к тишине.
- Господа, - начала она. - Благодарю вас, что уделили мне внимание и выкроили время, чтобы прийти на эту встречу. Смею заверить, что мое предложение вас заинтересует.
Бакарат про себя усмехнулся, глянув на своих партнеров и заметив скепсис, проступивший на их лицах. Хотя ни один из них не был вовлечен в интриги преступного мира, как Жаба, все они были искушенными бизнесменами. И их смешило заявление, будто женщина может предложить им что-то достойное рассмотрения, кроме разве что ее тела.
- Сперва, - невозмутимо продолжала Марьят, - позвольте мне представить вам двух человек.
Когда она умолкла, в комнату вошел мальчик-подросток. Он принес с собой чистый лист, на котором начал вырисовывать карту.
- Это мой внук Келдрик, который недавно показал себя настоящим мужчиной и доказал, что имеет полное право присутствовать на нашем собрании.
Торговцы неловко задвигались в креслах, не вполне понимая, что она имеет в виду. Бакарата все больше и больше раздражал спектакль, устроенный этой стервой.
- А теперь позвольте представить вам лорда Молина Факельщика, который пришел выслушать и оценить наш проект.
Все присутствовавшие всполошились. Они повскакивали с мест, опрокидывая кресла, чтобы поприветствовать знаменитого ранканского жреца. Бакарат похолодел, обнаружив, что его кресло оторвалось от пола, когда он встал, чтобы отвесить поклон Факельщику. Толстая задница торговца так плотно вписалась в сиденье, что кресло превратилось в тиски.
- Пожалуйста, садитесь, господа, - махнул им лорд Факельщик. - Давайте выслушаем предложение госпожи Марьят.
Торговцы расселись и приготовились впитывать каждое слово ранканки. Присутствие лорда Факельщика подняло шансы Марьят до звездных высот. Теперь им даже не терпелось выслушать ее. Всем, кроме Жабы.
- Благодарю вас, милорд, - с признательностью сказала Марьят. - А теперь приступим к делу. Всем вам известно, что Аквинта производила лучшее в империи вино. Лорд Факельщик любезно сообщил мне, что только самые богатые жители Санктуария могли отведать глоток этого божественного напитка.
- Это правда, - согласился один из торговцев, - но и что с того? Мы знаем, что произошло в Аквинте. С ее виноградников больше не выжмешь ни капли вина.
- К сожалению, это так, - подхватила Марьят. - Но я позвала вас, джентльмены, чтобы сообщить, что у меня есть полный фургон самого лучшего аквинтского вина и оно благополучно доставлено сюда, в Санктуарий!
Торговцы сразу же поняли, к чему она клонит. Они прекрасно знали, что каждая бутылка редкого, а теперь просто бесценного вина пойдет на аукционе на вес золота. Сообщить им, что в городе находится целый фургон этого вина, все равно, что сказать кому-нибудь, что на заднем дворе лежит огромная куча денег, бери - не хочу. Даже Бакарат, который знал о цели собрания (или думал, что знал), впечатлялся.
- Значит, вы хотите, чтобы мы организовали торги и продали ваше вино? - с надеждой спросил один из купцов.
- Да, но это еще не все, - ответила Марьят. Настало время раскрыть план, рассказать, почему она решила приехать именно в Санктуарий. Она мысленно помолилась, перед тем как выложить карты на стол перед этими прожженными дельцами.
Бакарату стало совсем нехорошо. Мало того, что эта старая мышь юркнула в норку и закрылась Факельщиком как щитом.
Так она еще и предлагает новый план! Его загребущие лапы не могли больше удерживать контроль за ситуацией.
- Минутку, - возразил Жаба. - Вы хотите, чтобы мы помогли вам продать это вино, или нет? Ну? Давайте-ка решим этот вопрос, время дорого.
- Прекрасно, - ответила Марьят. Она сохраняла спокойствие и рассудительность, чего нельзя было сказать о толстом торговце.
- Я привезла в город не только запас вина.
Ранканка выдержала паузу. Они уже были послушны как ягнята. И недоумевали, какое же еще сокровище она ухитрилась привезти с собой. Все подались вперед, почти привстав с кресел.
Факельщик был невозмутим, он уже все знал.
- Во втором фургоне я привезла пятьсот виноградных лоз самого лучшего винограда Аквинты. Их выкопали и подготовили к перевозке. Через полгода они принесут урожай, из которого можно будет давить вино. Через три года мы уже получим первый результат. А пока будем постепенно распродавать вино в бутылках, которые я захватила из Аквинты в качестве начального капитала.
Марьят прервалась, чтобы они хорошенько обдумали ее предложение. Она знала, что Факельщик уже на ее стороне. Пятеро торговцев задумчиво переглядывались. А Жаба тряс жирными щеками в бессильной ярости. Казалось, он вот-вот заквакает. Он не мог снести того факта, что его перещеголяла какая-то баба.
- Вы с ума сошли! - выпалил он, вставая и отдирая кресло от обширного зада. - И вы тоже будете сумасшедшими, если примете на веру этот идиотский план. Она хочет выжать из вас побольше денег, прикрываясь дурацким предложением, а что дальше? - Он повернулся к Марьят. - Что мы получим за наши денежки? Жди три года и получи шиш, когда ваша затея с треском провалится!
- Прошу вас, Жа.., то есть господин Бакарат, успокойтесь.
Мое дело гарантирует прибыль. Это дело всей моей жизни, и я предлагаю вам принять в нем участие с самого начала. Начальный капитал мне нужен для покупки земли, необходимого оборудования и найма рабочих. У меня на руках вино и лоза для будущей плантации. Я предлагаю вкладчикам сорок процентов прибыли в первые пять лет, когда вино можно будет пустить в продажу. И столько же процентов - с суммы, вырученной за вино, которое я привезла в бутылках. В течение всех трех лет. Господа, не упустите свой шанс.
- С чего вы взяли, что сможете управиться с плантацией? - воскликнул Бакарат.
- Дело в том, что вместе с мужем я управляла самой доходной и самой лучшей плантацией - Аквинтой! - парировала Марьят. - Как вы думаете, кто помогал моему мужу вести хозяйство все эти годы? Мне приходилось самой вести дела, когда он надолго покидал провинцию по делам.
Остальные торговцы были положены на обе лопатки.
- Это безумие, вот увидите, - твердил Бакарат, вмиг лишившись собственного рассудка. - В Санктуарий нет места для плантации!
- Да, в городе его нет, - согласилась Марьят. - Но за городом лежит пахотная земля, отдыхавшая несколько лет. Я проверила почву и нашла подходящие участки на холмах в заболоченной местности. Там виноград будет получать достаточно солнца и влаги.
Она обратилась к карте, которую нарисовал Келдрик, и показала купцам, где именно она разместит плантацию.
- Это же государственная земля! - завопил Жаба. - Вы не сможете купить ее даже за все ваше вино!
- Откровенно говоря, - вступил в разговор Молин Факельщик, - она вполне может расплатиться за землю налогами с дохода. Как министр, заботящийся о рациональном использовании земли, я не вижу причин отказать госпоже Марьят. Мне известен план этой леди, и я готов оказать ей содействие от имени принца.
Кто меня поддержит?
Все купцы, как один, поднялись и громогласно заверили, что они вступают в дело.
Бакарат посинел.
- Имейте в виду, - пригрозил он компаньонам, - если вы подпишете соглашение с этой бабой, вы об этом пожалеете!
- Господин Жаба! - презрительно произнесла Марьят. Толстяк обернулся, не веря собственным ушам - она что, посмела его так назвать? - Вы заставляете меня предпринять некоторые неприятные меры, которые я откладывала до окончания собрания.
Но ваша нетерпимость и ваши угрозы не оставили мне выбора.
Она распахнула дверь и промолвила в сторону холла:
- Капитан Уэлгрин, будьте так любезны пройти сюда.
Последний козырь Марьят в лице офицера городской стражи вошел в комнату. За Уэлгрином следовали двое мужчин. Один из них поддерживал менестреля Синна, едва передвигающего ноги.
- Капитан, выполняйте свой долг. - Марьят отошла в сторонку, а Уэлгрин подступил к онемевшему Бакарату.
- Купец Бакарат, я беру вас под стражу по обвинению в попытке похищения детей и вымогательства.
Впервые Жабу охватил ужас.
- Не имеете права! - заныл он. - У вас нет доказательств!
- Господин Синн, - спросил Уэлгрин, - вы подтверждаете, что являлись свидетелем разговора между Бакаратом и тремя преступниками, которые сейчас находятся в тюрьме, во время которого вышеупомянутый Бакарат нанял их для похищения внуков Марьят?
- Подтверждаю, - выдавил Синн сквозь стиснутые от боли зубы. Хотя его ребра перебинтовали и смазали бальзамом, ему придется несколько недель поваляться в кровати. Но он настоял на своем участии в спектакле под названием "арест Жабы".
Бакарат наконец-то осознал свое полное поражение. Он замолчал и повесил голову. Стражи Уэлгрина связали ему руки.
Выходя из комнаты, Жаба поднял свою уродливую голову и бросил на Марьят полный злобы и ненависти взгляд.
Этот взгляд лучше иных слов говорил о том, что он не успокоится, пока не расквитается с победительницей.
- Не волнуйтесь по поводу этой туши, госпожа, - сказал Уэлгрин, выталкивая Бакарата из комнаты. - Он надолго составит компанию тюремным крысам. Надеюсь, они не слишком испугаются такого соседа.
Уэлгрин и его люди вывели арестованного. Потом пришла Даней, жена хозяина гостиницы, и помогла Синну вернуться в свою комнату.
Марьят повернулась к торговцам.
- Итак, друзья, не пора ли нам выпить в честь картели "Аквинта"?
Все радостно согласились. Вошли Дарсия и Тимок, неся бутылку прекрасного аквинтского вина. Договор скрепили тостом.
Потом лорд Факельщик представил более официальное соглашение, под которым подписались все торговцы.
Так был создан и зарегистрирован картель "Аквинта".

***

В Санктуарии стоял чудесный весенний день, когда Марьят и трое ее внуков осматривали землю, приобретенную картелем "Аквинта".
- Здесь работы непочатый край, - обратилась Марьят к Келдрику, Дарсии и Тимоку. - Но мы никогда не боялись тяжелой работы. На этой земле мы построим новую Аквинту.
Она задумалась.
- Келдрик, - сказала ранканка, разворачивая мальчика лицом к себе. - Ты глава нашей семьи. Ты должен научиться управлению, как научился быть мужчиной. Я знаю, ты сумеешь, потому что ты истинный сын своего отца и деда.
Она помолчала, глядя на амбар внизу. Скоро его перестроят под усадьбу, которая станет для них домом. Как и роскошный особняк, который снял им лорд Факельщик.
- Дети, это наш дом. И наша виноградная плантация, где мы будем собирать наш виноград. Мы отстроим все заново, с самого начала.
Над Санктуарием разгоралась заря нового дня. Дня, в котором жила надежда.

РТУТНЫЕ СНЫ

Диана Л. ПАКСТСОН

- Аглон ?! Я думала, тебя убили!
Он стоял в дверях ее комнаты - неясная фигура, обрисованная лунным светом, который сочился сквозь полупрозрачные занавеси. Ни у кого другого не могло быть таких чудесных широких плеч, таких восхитительных черных кудрей.
- Не ожидала, что они пропустят тебя сюда, наверх, в такой час. Или ты пришел с каким-нибудь поручением? Но зачем они сказали, что ты умер? - Джойя присела в кровати, призывно откинув одеяло. Было уже очень поздно - в Доме Сладострастия стояла гробовая тишина.
Он не отвечал. Высокая фигура слилась с тенью, когда он шагнул вперед, к ней. Вот он уже рядом с кроватью. На него снова упал лунный свет. Он был совсем рядом - бледный, как прекрасная мраморная статуя юного бога - такой бледный... Ослепительно белая кожа - и черная дыра поперек горла, в том месте, куда вошло лезвие ножа... Она открыла рот, чтобы закричать, но его прикосновение заморозило ее.
Холод! Ее пронзил смертельный холод...

***

- Клянусь сиськами Эши! Джойя, ты что, рехнулась?
Роскошный полог кровати приглушил звук пощечины. Жалобно всхлипнув, девушка откинулась на шелковые подушки.
Темная фигура шевельнулась.., щелкнул кремень, брызнули искры - и в лампе затеплился огонек. Вначале слабый, неровный, он разгорался все ярче и ярче.
- Но ты - не Аглон!
- Аглон откинул копыта! Ах ты, маленькая сучка, ты пропустила через себя столько мужиков, что даже упомнить не можешь?
- Ричи... Ах! - Девушка перевела дыхание. Она повернулась, приподнялась на локте и откинула со лба растрепавшиеся медно-рыжие кудряшки. - Хвала богам! Я уж подумала, что явился призрак Аглона.., за мной! Как я испугалась!
Девица потянулась к мужчине, но поздний гость грубо оттолкнул ее руку. Мужчина был очень молод. На его гладкой груди быстро вспухали красные полосы - следы от ее ногтей.
- Ричи, миленький... - зашептала Джойя. - Ты ведь не станешь сердиться только оттого, что у меня по ночам бывают кошмары? Смотри, я уже совсем проснулась... Зачем терять время попусту - ночь ведь еще не кончилась...
- Сомнительное удовольствие, если всякий раз, как я до тебя дотронусь, ты будешь думать, что это Аглон! Наверно, для тебя все мы, стражники, на одно лицо! - Его голос звенел от обиды.
Девушка с трудом удержалась, чтобы не улыбнуться.
- Ах, Ричи, это был всего лишь кошмар! Мне померещилось, вот и все. Мне наплевать на всех остальных теперь, после того как я узнала тебя! - На этот раз мужчина не стал противиться ее ласкам, но приступать к решительным действиям все еще не спешил. - Смотри - это все, что он мне подарил! - Девушка взяла с ночного столика небольшой металлический шарик. В отражен ном свете лампы гладкий металл заиграл, как жидкая ртуть. На столбике кровати висел пустой кисет - она сняла его и бросила шарик внутрь. - Возьми себе, Ричи. Мне эта игрушка больше ни к чему!
Как Ричи не был рассержен, молодое здоровое тело взяло свое. Руки Джойи становились все смелее, все настойчивей...
- Ты меня всего исцарапала... - хрипло сказал он, поворачиваясь наконец к девушке.
- Мои поцелуи немного вознаградят тебя, правда?
Стражник застонал и рывком сдернул покрывало, которое девица успела накрутить вокруг его талии.

***

- Он являлся мне... Этой ночью. Это было ужасно...
Джойя отпила маленький глоточек из фарфоровой чашки, которую Валира чуть ли не насильно сунула ей в руку. Потом отставила чашку на столик. Валира вздохнула. Ей было двадцать два года - даже по меркам Дома Сладострастия она считалась еще довольно молодой. Под стойкой дорогой краской, от которой ее волосы, иссиня-черные, как у всех илсигов, приобрели оттенок червонного золота, не таилось ни единого седого волоска. Другие девушки относились к Валире почти как к матери - наверное, оттого, что только у нее была маленькая дочка.
- Ты была с Ричи?
- Он заплатил за целую ночь, - объяснила Джойя. - В моем кошмаре я приняла его за Аглона и бросилась драться. А Ричи вздумал ревновать, когда выяснилось, что к чему.
- Молокосос... А ты, наверное, думала, что он тебе посочувствует? Они с Аглоном были приятелями... - сказала Валира, пристраивая поудобнее локти на инкрустированной дорогим деревом столешнице. Стол был новый, как почти вся остальная обстановка, как почти все, что было в Санктуарии на виду. Внешний блеск и роскошь прикрывали то, что таилось внутри, как фиговый листок, ничего, в сущности, не меняя.

Предыдущая страница 6 Следущая страница


Роберт Асприн

Джойя покачала головой.
- Ричи еще такой молодой... - Ее крашенные хной локоны свисали на лоб, темных фиолетовых кругов под глазами не скрыл даже слой белил. - Я сказала ему, что никогда не любила Аглона.
Но это не правда. Ах, Валира, я вцепилась в него ногтями - но я его желала... Он был словно лед - внутри меня, и я все еще не оттаяла. И до сих пор никак не могу согреться.
Она поплотнее завернулась в пушистую шаль из шелка и мягкой шерсти, которую, наверное, привезли из набега на какую-нибудь далекую северную равнину. Валира внезапно ощутила, как ее гладкая нежная кожа покрылась пупырышками от холода, и это несмотря на удушливый зной летнего дня. Из столовой вышла одна из новеньких девушек. Она несла чашку с чаем, ее тяжелый взгляд был устремлен в никуда, мысли витали где-то далеко.
- Я желала его, - повторила Джойя. - И теперь мне страшно.
- Тебе приснился кошмар? - спросила новенькая. Она попала сюда совсем недавно, звали ее Флайни. Эта Флайни была еще не потасканной и довольно миленькой, игривой, как котенок.
Еще одна беглянка с улиц Санктуария.
- Хотелось бы верить, что это в самом деле был всего лишь кошмар - и ничего больше... - пробормотала Джойя.
- Мне тоже сегодня снились какие-то поганые сны... - поделилась Флайни. - Это не могло быть явью... Он ведь простил меня... - и губы ее плотно сжались.
- А меня сегодня всю ночь что-то как будто душило, и щипало, и тискало, - вмешалась еще одна девушка. - Я словно и не засыпала вовсе, а наутро думала, что буду вся черной от синяков!
Валира приподняла одну бровь. Девчонка выглядела немного помятой, но на темной коже не было никаких отметин.
- Похоже, нас всех этой ночью подкосило....Какая-то эпидемия кошмаров!
- Если Литанде еще в городе, я попрошу Миртис поговорить с ним на этот счет, - неожиданно сказала Джойя. - Вы знаете кого-нибудь из Гильдии Магов, кто согласился бы взять плату за свое ремесло натурой?
Валира рассмеялась:
- Если у колдуна встает - все, что ему надо, так это призвать парочку суккубов! Короче, я что-то ни разу не припомню, чтобы кто-нибудь из их братии посещал нас.
- Но ты же выросла в Санктуарии! - настаивала Джойя. - Ты наверняка знаешь какого-нибудь чародея!
Валира вздохнула, вспомнив о маленьком человечке с огненно-рыжей шевелюрой, который своими чарами заглянул в ее душу. Он свел ее с Миртис и втолковал, что даже у самой распоследней шлюхи из подворотен Санктуария может быть какое-то будущее. А когда несколько лет назад, во время мятежа Ложной Чумы, здесь скрывалась его жена Джилла, Валира о ней заботилась как могла.
- Ты должна знать кого-нибудь из магов! - не унималась Джойя, сверля Валиру взглядом. - Ну, пожалуйста, помоги мне!
Валира, я боюсь!
- Лало не то чтобы совсем маг... И собственной жены ему более чем достаточно... - медленно начала Валира. - Не знаю, сумеет ли он тебе помочь. Но я тебя с ним сведу.

***

- Если тебе нужно заклинание - возвращайся обратно, в Гильдию Магов! - выкрикнул Лало. - Сколько раз тебе говорить - я не работаю с заклинаниями!
Он швырнул листок с диаграммой через весь стол к Дариосу.
Мольберт художника стоял у окна, из которого открывался прекраснейший вид. Какого черта он тратит на пустую болтовню драгоценное время, пока солнце еще не разогнало утреннюю прохладу?
- У каждого искусства есть свои законы. Неужели тебе так трудно немного поднапрячься и попробовать думать логически? - молвил молодой человек с завидным терпением. - Именно поэтому сработали врата, которые ты изобразил, чтобы увидеть мой дух, когда мое тело было замуровано в склепе. Разве нет?
- Нет, потому что я написал эту штуку на переднем плане... - начал было художник.
- Ты не придумал эту картину! - тряхнул головой Дариос. - Те подробности, которые ты так четко запомнил и изобразил, пришли из традиций С'данзо. Без этих символов человеческое сознание просто не смогло бы постичь Иной мир! Символы помогают нам сосредоточиться на восприятии реальности, точно так же как слова помогают нам выразить свои чувства, - молодой человек замолчал, переводя дыхание. - Смотри, вот это - передний план. Тот мир, который нас окружает, мир, который всем нам знаком... - он провел пальцем по причудливо начерченной диаграмме.
Лало молча смотрел на него. Странный он какой-то, этот парень! Скорее уж это Лало должен был с терпением и упорством разъяснять что-то юнцу, сетуя по ходу дела на непоседливость и легкомыслие, свойственные молодежи, - как делал когда-то его собственный учитель. Ему просто-напросто повезло - он сумел вытащить этого школяра только по счастливой случайности.
- Ты попусту тратишь время, Дариос. Может, тебе все же стоит вернуться обратно в Гильдию Магов? Теперь, когда все более-менее наладилось, у них вроде бы снова начались занятия с учениками. Илье тебя побери, чему, по-твоему, ты можешь у меня научиться?! - Художник не выдержал и заорал на мальчишку.
До полудня было еще далеко, но жара становилась невыносимой.
Тонкая туника пропиталась насквозь потом и облепила тело Лало, словно намазанная клеем, из тех, что варит Чолли.
- Тому, чего не знает никто в Гильдии Магов.
Дариос запустил пальцы в свою курчавую черную бородку.
Хоть он и был довольно молод, борода его спускалась на грудь, как у учителя. Дариос, словно губка, насквозь пропитался наукой Джиллы. И при случае умел держаться с таким достоинством, что чувствовал себя как равный среди людей намного старше себя.
- Ты можешь, конечно, вышвырнуть меня на улицу. Но я ни за что не вернусь к ним обратно. Даже в давние дни чародеи вроде Инаса Йорла и Ишад сами выбирали себе путь. А теперь Маркмор, который вернулся, и еще с полдюжины независимых чародеев разного рода из кожи вон лезут, чтобы не дать всем понять, что на самом-то деле в этом городе почти не осталось старой магии.
- Ага, значит, если моя магия осталась - значит, она другая! - заметил Лало, не скрывая торжества. - Зачем же тогда ты пытаешься меня изменить?
- Потому что магия притягивает магию, - ответил Дариос. - Ты получил магию и уже не сможешь от нее избавиться.
И не захочешь, если бы даже мог, - он поднял на художника свои темные глаза, и Лало скривился, вспомнив дни, когда он думал, что навсегда утратил и обычное, и магическое зрение. Теперь он разбирался в этом немного лучше. Даже если судьбе будет угодно лишить его обычного зрения, он знал, что все равно сможет видеть Иной мир.
- Рэндал однажды уже пытался тебя завербовать. А теперь, когда все более-менее успокоилось, за тобой придут другие - те, кто боится тебя и многое отдал бы, чтобы убрать тебя с дороги.
Или такие, кто не прочь тебя использовать - как Молин Факельщик, который по твоим картинам прошлого Санктуария создает его будущее. Тебе никогда не казалось странным, что он требовал вносить в картины кое-какие из этих символов? А это ключ к ним... - Дариос постучал пальцем по диаграмме. - Я пытаюсь помочь тебе, понимаешь? Молин, Рэндал или кто-нибудь другой, причастный к Знанию, может просто использовать тебя, как ты используешь свои картины, если ты не станешь учиться!
Лало закрыл глаза. У него все еще иногда болела голова после той контузии, от которой он на время ослеп. Вот и сейчас в висках пульсировала боль - черт, если так будет продолжаться, он может снова запить!
- Теперь посмотрим с другой стороны, - продолжал неумолимый Дариос. - На втором плане - сфера луны. Она правит всеми жидкими субстанциями, от водных океанов до астральных морей. Неплохой источник символов для чародейства с бейсибцами, ты не находишь?
Лало про себя подумал, что сегодня Дариос будет упражняться в рисовании до тех пор, пока у него пальцы не отвалятся.
Они уже добрались до четвертой сферы, когда со стороны кухни донесся звонкий женский смех - и сосредоточенности Дариоса как не бывало.
- Знаешь, я, наверно, столько сразу и не запомню, - сказал Лало, пожалев Дариоса. Он тоже слышал голоса Джиллы и их старшего сына, Ведемира. Но ни один из двух женских голосов не походил на голос девушки, в которую были влюблены Дариос и Ведемир. "А ведь Дариос не заметил разницы, - подумал Лало. - Так что, видно, я тоже кое в чем смыслю..." Он открыл дверь.
Волна пряного аромата дорогих духов ударила ему в нос. За новым кухонным столом сидели две девушки и уплетали апельсиновый пирог с орехами, который получался у Джиллы просто отменным. Одежды из тончайшего полупрозрачного шифона являли собой компромисс между самыми мягкими требованиями Санктуария в отношении приличий и невыносимой жарой.
В скромной кухне Джиллы, на фоне закопченных медных сковородок, горшков и гирлянд сушеного перца, которые свисали с полок, они смотрелись несколько странно.
У белой стены стояло два зонтика от солнца из ярко расписанного шелка. У одной из девушек были ярко-медные кудрявые волосы, собранные в высокую прическу, оплетенную ниткой жемчуга. У другой темные волосы были уложены замысловатым узлом и присыпаны золотистой пудрой. И только когда она повернулась к нему лицом, Яало перестал обращать внимание на изысканный внешний лоск и увидел чистую и ясную душу девушки - он уже видел ее однажды сквозь крикливый макияж и убогие лохмотья.
- Валира! Ты здорово выглядишь!
Дариос, который шел следом, остановился как вкопанный и в недоумении уставился на девушек, широко раскрыв глаза.
- Джойя и Валира - из Дома Сладострастия, - пряча улыбку, пояснила Джилла. - Девушки, познакомьтесь - это Дариос, ученик моего мужа.
- На нем одежда мага... - сказала вторая девушка звенящим от напряжения голосом.
- Он обучался в Гильдии, - объяснила Джилла. Девушка перевела взгляд на Лало, и тот отпрянул, увидев в ее глазах непередаваемый ужас.
- Хвала Сабеллии! Может, он сумеет мне помочь...
Дариос глянул на Лало. В его взгляде смешались испуг и профессиональный интерес. Художник немного успокоился. Может, магия и пугала его, но простая телесная красота больше не имела над ним силы. Ведемир сидел, откинувшись в кресле, и смущенно улыбался, ощущая неловкость от присутствия магии.
- Возьмите еще кусочек пирога, - предложила Джилла. - Вы, девочки, слишком печетесь о своих фигурках и едите что попало. Но с неприятностями лучше всего разбираться на сытый желудок. Вот погодите, приготовятся колбаски, и тогда мы нормально покушаем.
Валира поставила чашку на блюдце и рассмеялась.
- Я помню - вы кормили чуть ли не половину соседских детей, когда я была маленькой.
- Мне не есть хочется, а спать, - сказала Джойя.
Лало прокашлялся.
- Ну, тут я вам ничем помочь не могу. Так что у вас случилось?
Джойя смахнула с ресниц слезы, умудрившись не размазать при этом краску, и начала рассказывать.
- И такое случилось не только с Джойей, - добавила Валира, когда девушка закончила свой рассказ. - У Дори тоже был ночной кошмар, и еще кое у кого. Что ж, за последние годы мало осталось таких, кто не потерял бы дорогого человека. Мы, конечно, должны относиться ко всему этому как к профессии, только это бывает очень трудно, когда мужчина добр и заботится о тебе...
- Я желала живого Аглона! Почему его призрак хотел меня убить?
- Его призрак? А может, это все же было нечто иное, принявшее его форму? - спросил Дариос.
- Демон-любовник?! - Ведемир расхохотался. - Ив Доме Сладострастия? - Валира обожгла его взглядом, и молодой человек смутился. - Простите, девочки, но вы должны понимать, что...
Голос Джойи сорвался на крик:
- Надеюсь, призрак Аглона придет и за тобой, в казармы! Ты ведь был его другом!
Все умолкли.
- Аглон... - медленно проговорила Джилла. - Это имя почему-то кажется мне знакомым. Мы когда-нибудь с ним встречались, дорогой?
- Это один из тех парней, что помогали мне откапывать Дариоса, - с горечью сказал Ведемир. - Несколько дней назад ему перерезали горло во время рейда-проверки в Низовье.
- Он был такой славный, когда был жив, - всхлипнула Джойя. - Всегда такой добрый, вежливый, всегда мне что-нибудь приносил...
Лало вздохнул.
- Я сочувствую вашему горю, но только чем я могу помочь?
Если вы хотите изгнать демона, может, Дариос...
- Эх, я - всего лишь девочка для удовольствий, истеричный кусок соблазнительной плоти! Ну, конечно же, вы мне не поверили! - И Джойя разрыдалась по-настоящему, так что Ведемир даже любезно предложил ей свой большой носовой платок армейского образца, когда ее собственный платочек - изящный лоскуток батиста - промок насквозь. Девушка приняла платок, выразив благодарность взмахом длинных ресниц, но Лало понял, что этот жест был данью привычке, она едва ли обратила внимание на Ведемира.
Дариос решительно произнес:
- Я действительно экзорцист, признанный Гильдией Магов.
Если пожелаете, завтра я могу почистить ваши комнаты.
Джойя в изумлении широко распахнула глаза, Валира изогнула губы в усмешке и сказала:
- Ну вот, видишь, по крайней мере, хоть он принял твои слова всерьез. Может, пусть попробует?
- А на этой вот панели, - говорил Молин Факельщик, - я бы хотел, чтобы вы изобразили скрещенные мечи и копья на кайме мантии леди Дафны.
- Хаким не упоминал об этой детали композиции, - заметил Лало, переводя взгляд на набросок фрески, который только что закончил, и снова взял в руки грифель.. Он сдвинул на лоб свою соломенную шляпу, чтобы получше спрятать от солнца лицо. Сегодня был один из тех невыносимо жарких дней, когда солнце безжалостно поджаривало Санктуарий. Солнечный свет, отражаясь от снежно-белой оштукатуренной стены, до боли слепил глаза.
Меньше всего Лало хотелось работать над росписью наружных стен города в такую жару. Но договор есть договор. Факельщик захотел, чтобы Лало блеснул своим мастерством и украсил фресками наново оштукатуренные стены вокруг дворца.
- Вам платит не Хаким, - отрезал верховный жрец. Он отступил на пару шагов от стены, и служка, который держал над головой жреца широкий зонтик, отошел вместе с ним. "Что ж, вполне здравая мысль", - подумал художник. Они уже затянули неоконченную фреску куском парусины, чтобы прикрыть ее от любопытных глаз посторонних. Может, удастся раздобыть подходящий переносной тент для защиты от солнца. Факельщик повернулся.
- Не забывайте, я тоже там был. Или вы мне не доверяете?
Художник нахмурился. Он делал наброски по объяснениям рассказчика, не особенно задумываясь над тем, что рисует, как будто по его пальцам образы перетекали прямо из памяти старика на полотно. Эта картина выглядела правильной, истинной. А то, о чем говорил лорд Факельщик, не вписывалось в образ. И такое случалось уже не в первый раз.
К примеру, картина, на которой изображалось первое прибытие принца Кадакитиса в город, - на ней восходящее солнце заливало фигуру принца золотом своих лучей. Но ведь на самом деле принц въезжал в город через северные ворота. И Лало, вместе со всеми остальными жителями города, сам был там и своими глазами видел прибытие принца. Он все же изменил картину так, как хотелось верховному жрецу, но после этого остался такой же неприятный осадок на душе, как и сейчас. Это было не правильно. Он задумался о тех узорах, которые ему велели изобразить на парадных щитах стражей из гвардии принца. Вроде бы такие незначительные детали... Во всяком случае, раньше он не обратил бы на это особого внимания. А вдруг за этим стоит что-то большее? Лало вздрогнул - несмотря на ужасную жару, его почему-то вдруг пробрала дрожь. Сейчас ему стало казаться, что Дариос предупреждал его вовсе не напрасно.
- Если вы настаиваете, чтобы я внес в картину изменения, я должен знать, что это означает...
- Что это означает?! - Факельщик пристально посмотрел художнику в глаза. - А почему это должно что-то означать?
- В таком случае я считаю, что гораздо лучше будет обрамить эту картину мотивом из орлов с распростертыми крыльями. Из эстетических соображений. Они сюда больше подходят, чем мечи и копья. Да, золотые орлы - ведь дама благородного происхождения.
Глаза жреца сузились.
- Ты, мазилка! Не забывайся! Ты - всего лишь инструмент в моей руке, и ты сделаешь то, что я сказал!
Лало взял грифель и кисти, потом отложил их.
- Нет. Вот это - инструменты. Им ничего не остается, как только исполнять мою волю. А вы не можете отложить меня и взять другого художника. И пока это так, вы не сможете заставить меня работать на вас. Мы оба понимаем, что в Санктуарии нет другого художника, который смог бы сделать то, ради чего вы меня наняли на самом деле, разве нет, Факельщик? Другого такого не найти во всей империи, а может, и во всем мире...
Повисла такая тишина, что ее, казалось, можно было потрогать руками. Где-то вдалеке слышались крики и ругань какого-то нищего, который посылал ко всем демонам двух солдат, а они с бранью отгоняли его прочь. Откуда-то доносилась протяжная песня водоноса, где-то визжала женщина - обычные звуки, которые наполняли жаркие летние дни Санктуария. Наконец жрец скривился и отвел глаза.
- Не спорь со мной, художник, - сказал жрец. - Не суй свой нос в то, чего тебе не понять!

***

Когда поднятая за день пыль начала понемногу оседать на улицы Санктуария, а с моря потянуло приятным свежим бризом, Лало по Широкой улице направился домой. Он в конце концов согласился нарисовать кайму на фреске такой, как хотелось Факельщику, - на этот раз согласился. Так уж случилось, что Джилла и Глиссельранд были хорошими подругами. А примадонна "Актеров Фелтерина", как известно, была на короткой ноге с людьми из "Края Земли". Если художнику так уж хочется узнать, во что на самом деле была одета леди Дафна в тот день, он может просто спросить, и все. Но жрец по-своему прав. Даже Дариос согласится, что не стоит выступать против того, чего не понимаешь.
Художник сегодня здорово устал. Интересно, как прошел день у Дариоса. Губы художника изогнулись в улыбке, когда он представил, как его ученик пытается сохранить чувство собственного достоинства в Доме Сладострастия. Сегодня вечером, когда он спросит ученика, как прошло изгнание демона, тот наверняка сумеет скорчить непроницаемую мину.
- Лало... - раздалось из-за спины совсем близко.
Лало резко остановился, прямо посреди улицы, рука его незаметно скользнула поближе к рукоятке кинжала. Он обернулся.
И несказанно удивился.
- Каппен Варра! - Лало не скрывал изумления. - Откуда, во имя Шалпы, ты взялся? Сколько лет, сколько зим!
- Так ты меня узнал? - Менестрель выпрямился, откинул с лица капюшон до невозможности изодранного плаща, который кое-как прикрывал такую же драную тунику и до неприличия поношенные штаны, которые вряд ли кто-нибудь другой решился бы на себя натянуть.
- Ну конечно же... - начал было художник и вспыхнул, внезапно сообразив, какого рода зрением нужно было увидеть человека, чтобы узнать в этом грязном оборванце того щеголя-менестреля, с которым он был когда-то знаком. От его прежнего облика остался только потрепанный футляр с лютней. - Здесь не то место, чтобы стоять и болтать. Ты, похоже, не прочь промочить горло, старый приятель, пойдем в "Единорог", я поставлю тебе пару кружек пива!
- Я не собираюсь рассказывать тебе, где меня носило столько лет, - сказал менестрель, когда они уселись за столик в дальнем закутке зала, взяв пару огромных кружек пива. Час для "Единорога" был еще довольно ранний, и зал был почти пуст. Только пара стражников из гвардии толковала о чем-то своем, сидя за столиком, да грязная замызганная девчонка-служанка возила по полу мокрой тряпкой.
- Тебе это будет совсем неинтересно, а мне не хочется ни о чем вспоминать. Кроме всего прочего, я не уверен, что, рассказав об этом, я не навлеку на тебя опасность. - На мгновение тонкие пальцы менестреля стиснули серебряный амулет, который болтался у него на груди, а его взгляд стал каким-то отсутствующим. - Могу сказать только, что, когда я проходил сквозь городские ворота, это место и впрямь показалось мне святилищем - санктуарием.
Лало кивнул.
- Что ж, дела и впрямь пошли на лад. Наконец-то. Ремесла понемногу возрождаются.
- Твое-то ремесло уж точно идет нарасхват - сразу видно! - Каппен Варра рассмотрел блузу художника - кое-где немного заляпанную и пропитанную запахом красок, но хорошего кроя и совсем новую. - И что-то я не припомню у тебя привычку угощать приятелей пивом.
Лало отхлебнул большой глоток пива и скривился, гадая, то ли пиво здесь так разбавляют, то ли он почему-то никак не может распробовать вкус напитка.
- Сейчас очень многое переменилось. И я в том числе, - признал художник. Он смотрел на старого приятеля и раздумывал, есть ли кто-нибудь, кто мог бы понять, что с ним произошло.
- Надеюсь, ты больше ничего не.., не сотворил? - шепотом спросил Варра. Они оба непроизвольно уставились на чистую стену кабака, где Лало когда-то сумел изобразить глубинное зло Черного Единорога и вдохнул в него жизнь.
- Нет. Теперь, когда работаю, я надеваю на лицо маску и не могу случайно вдохнуть во что-нибудь жизнь, - серьезно ответил Лало. - Зато я выучился кое-каким другим штукам. Знаешь, иногда очень трудно разделить, что есть искусство, воображение, а что - реальность...
- Я понимаю... - Бард постучал пустой кружкой по столу, требуя еще пива. - Меня однажды чуть не вздернули, когда я спел балладу, которую, как мне казалось, я просто выдумал - а она возьми да и исполнись!
- И как такое может быть? - с жаром спросил Лало. - Когда я рисую или ты поешь, мы всего лишь отражаем действительность, может быть, и не задумываясь об этом - как зеркало, что лежит на дороге, отражает и небеса, и прах земной? Или же все-таки мы каким-то образом можем сами создавать реальность, изменять ее?
- А как ты думаешь, звезды и карты влияют на наше будущее, или же гадалки просто читают их знаки? - эхом отозвался Каппен Варра. После кружки пива в его глазах снова загорелся огонек. - Пусть над этим ломают голову в Гильдии Магов, а мне нет дела до их штучек!
- Нет, только не в Гильдии Магов! - Лало брезгливо передернул плечами. - Они тут же придумают, как срубить на этом монету. Я за всю свою жизнь встретил только одного чародея, для которого магия была важнее денег. Это был Инас Иорл. Он научил меня видеть истину в моих картинах. Но это было давно, много лет назад. Наверное, его уже нет в живых.
- Есть мысль! - сказал внезапно Варра. Его кружку только что наполнили по третьему кругу. - Реальность на самом деле не тверда как камень, а изменчива. Ну, вроде глины. Только мало у кого хватает силы ее замесить и вылепить что-нибудь, как по-твоему, а? Или, скажем, мы просто не знаем, как к этой глине подступиться. А вот боги - те да, те могут и знают, ясное дело!
Маги тоже могут кой-чего, своими заклялками - лепят только так! Ну, и артисты, бывает... - Бард осоловелыми глазами уставился на художника поверх пивной кружки, и Лало только сейчас сообразил, что после всех лишений, которые перенес его приятель, даже жиденькое пивко "Единорога", наверное, должно быть для него слишком крепким. Да и вечер уже. Художнику совесть не позволяла бросить здесь старого приятеля в таком состоянии, пьяного вдрызг и беспомощного. В этой части города ни к чему рисковать лишний раз.
- Наверное, у Джиллы уже готов ужин, - решительно сказал Лало. - Может, пойдешь со мной, гостем будешь?
Варра усмехнулся.
- Думаешь, я надрался? Может, и так. Ну и что? Так проще.
Я знаю, как изменять мир, понял? Я пою - и знаешь, открывается дверь в другой мир... В Иной! Я пел, и на мою песню оттуда вывалила толпа демонов, и они убили всю эту шваль, всех этих мерзавцев, которые собирались меня вздернуть - всех! Ты понял - всех! Как тот Черный Единорог... - Глаза менестреля наполнились слезами. - Даже детей!
Лало бросил быстрый взгляд на чистую стену. В неверном свете тусклых светильников ему на мгновение показалось, что там по-прежнему клубится тень демонической фигуры. Но он ведь изгнал его! А потом в таверне ободрали всю штукатурку и заново выкрасили стену!
- Пошли! Нечего нам здесь засиживаться! - Художник бросил на стол какую-то мелочь и схватил друга за руку. И зачем он только начал задавать вопросы? Неизбежный рок - это страшно, но мысль о том, что мир подобен глине в руках того, кто умеет с этой глиной управляться, - просто сущий кошмар!

***

- А правда, что все девушки в Доме Сладострастия очень красивые? - Латилла настойчиво смотрела прямо в глаза Дариосу, требуя немедленного ответа.
- Правда, конечно. - Молодой человек покраснел, а Лало спрятал улыбку. - Но большинство из них настолько же глупы, насколько красивы.
- Ну прямо как ты, - веско сказала Джилла. - Кушай, Тилла, и пусть бедный мальчик расскажет, что там у него вышло.
Лицо Дариоса постепенно приняло обычный цвет, и он повернулся к Лало.
- Хотел бы я, чтобы вы были там со мной, сэр! Ужасно трудно было совершать обряд экзорцизма, когда все они толпились вокруг и стрекотали как сороки! Но я постарался, как мог, упростить обряд. Не знаю, правда, что из этого выйдет. Каждый раз, когда какая-нибудь девица пересказывала мне свой кошмар, это вдохновляло следующую рассказать еще более ужасную историю.
Когда я заканчивал обряд изгнания, они все дружно рыдали или бились в истерике.
- Ты почувствовал там что-нибудь демоническое? - с любопытством спросил Варра, отставив чашку в сторону. Пьяный или трезвый, менестрель никогда не забывал о хороших манерах, но на этот раз, видно, пивные пары все же успели выветриться из его головы.
Джилла, как всегда, оказалась на высоте. Почуяв, как от мужа и его приятеля разит пивом, она выставила на стол столько тушеной рыбы с рисом и красным перцем, что этого хватило на всех, включая нежданного гостя. Менестрель принялся за еду с таким аппетитом и так нахваливал искусную повариху, что сразу же завоевал благосклонность хозяйки, на лице у которой теперь сияла довольная улыбка. Джилла даже позволила менестрелю на время остановиться в комнате Ганнера.
Дариос пожал плечами.
- Что-то там определенно не в порядке. Но я не мог как следует сосредоточиться, чтобы разобрать, что к чему.
- У меня есть холодный сметанный соус, если рыба слишком для тебя горячая, - сказала Джилла, глянув на почти полную тарелку Дариоса.
- Что? - Дариос тоже посмотрел в тарелку и подцепил ложкой рис и рыбу. - Нет, спасибо, ужин превосходен - я просто немного задумался...
Варра прочистил горло и начал длинное замысловатое повествование о погонщике верблюдов, проститутке и жреце Анена.
Он почти закончил свой рассказ, когда распахнулась дверь и на пороге показался Ведемир.
- Я пришила новые значки на ту тунику, что ты мне дал, дорогой. Ты покушать не хочешь? У меня осталось немного плова... - начала было Джилла, но Лало жестом попросил ее помолчать. Ведемир посмотрел на отца с благодарностью.
- Я должен извиниться перед Валирой, - сказал он. - Что бы там ни завелось в Доме Сладострастия, эта штука оказалась заразной! Сегодня ночью половина стражников проснулись среди ночи, вопя что-то про демонов!
- Что ты имеешь в виду? То есть что именно они говорили? - спросил Дариос.
Ведемир нахмурился.
- Валира рассказывала, что девушкам являлись потерянные любовники. Ну, вы знаете, как крепка боевая дружба... Мы так часто теряем друзей... За последние несколько лет погибло так много хороших парней!
- Значит, вам явились их призраки? - прошептала Джилла. - Неужели снова по улицам будут бродить мертвецы?
Лало передернул плечами, вспомнив об этих кошмарных временах.
- Но это невозможно! - сказал Дариос. - Такого рода явление требует слишком мощного источника магической силы, какого в Санктуарии больше нет!
- Хвала богам, они вернулись не воплощенными! - воскликнул Ведемир. - Но где-то все же нашлось достаточно магии, чтобы выпустить на волю этот кошмар! Парни чувствовали, что за ними кто-то следит, вещи падали со своих мест, а потом у нас произошла куча нелепых несчастливых случайностей. У продавца амулетов на Базаре сейчас отбоя нет от покупателей!
- Надеюсь, обряд изгнания, который Дариос сегодня провел в Доме Сладострастия, остановит это безумие... - предположил Лало.
- Если это подействует, Дариос, я попрошу тебя наутро сходить в казармы, провести обряд экзорцизма и там! - сказал Ведемир. - Еще пару дней такой свистопляски, и ребята будут ни на что не годны!
Но у Дариоса почему-то был очень озабоченный вид, а сны Лало всю ночь тревожили воспоминания о Черном Единороге.
Утром их разбудил посланец из Дома Сладострастия, который принес художнику надушенное письмо от самой Миртис. Хозяйка лично приглашала Лало к себе.

***

- Четверка и тройка! - выкрикнул Ричи, когда кости прокатились по деревянной столешнице и остановились. - Ставлю свою новую попону, ты все равно не сможешь выбросить что-нибудь получше, Оттар!
Услышав крик, Ведемир поднял взгляд от журнала дежурств, и подумал, что его ребята сегодня что-то слишком уж разошлись.
Не было правила, которое бы запрещало стражникам играть в кости, пока все идет тихо-мирно. Но на этот раз что-то в голосах игроков Ведемиру не понравилось. Он знал, что Ричи невоздержан в отношении выпивки, но ведь здесь у них было только слабенькое пиво...
Партнер Ричи буркнул что-то, соглашаясь. Снова раздался стук костей, и, когда они остановились, раздался дружный вопль.
- А он ведь выиграл твое добро, Ричи! - сказал кто-то. - На сегодня ты отыграл свое, дружище. Пора завязывать. Я точно знаю, что тебе, парень, и поставить больше нечего. Ты продул все жалованье, а выставлять на кон шмотки - это не по правилам!
- Я не продулся! - крикнул Ричи. - Вот, глядите! - Он визгливо захохотал и протянул раскрытую ладонь, на которой переливался серебристый шарик. - Подарок от подружки, на память.
Эй, Оттар! Ставлю эту штуку против всего, что ты у меня выиграл, и, клянусь, тебе придется выплатить все сполна!
- Прибери свою игрушку, Ричи! - заговорили все разом. - Сегодня у тебя на редкость невезучий день. И что скажет Джойя, если ты просадишь в кости ее подарок?
Ричи резко повернулся, так что пиво выплеснулось из его кружки и забрызгало приятелей, и обвел их взглядом.
- Заткнитесь, вы все! Не говорите мне про Джойю, не хочу про нее слышать! - Он повернулся обратно к Оттару, который размышлял, стоит ли принимать сомнительное предложение. - Ну что, попробуем еще разок? Или ты боишься? Боишься, что удача вернется ко мне, а? - Оттар пожал плечами, Ричи расхохотался, собрал кости в стаканчик, потряс и бросил. - Пять и пять! - заорал он во весь голос и сунул стаканчик Оттару.
- Эй! Да у него в кружке бренди! - заметил кто-то из зрителей, лизнув мокрую руку.
Когда Ведемир поднялся, кости уже застучали, катясь по столу.
- Две шестерки! - сказал Оттар и протянул руку за серебристым шариком.
- Черта с два! - взвизгнул Ричи. - Ах ты, варвар, свинья немытая!
Ведемир сделал шаг, другой, направляясь к солдатам, и тут внезапно все резко переменилось. Комната наполнилась дикими светловолосыми варварами-северянами, которые размахивали окровавленными ножами. Ведемир почувствовал запах гари. Он начал было поворачиваться, когда заметил, что в руках Ричи блеснуло лезвие. Привычка взяла свое - кулак Ведемира взлетел будто сам собой и с хрустом врезался в челюсть Ричи.
В казарме стало очень тихо. Ведемир хмурился, тер глаза и разминал ушибленную руку, глядя на солдат, которые тоже смотрели на него с откровенным изумлением. Куда подевались северные варвары? Никто не проронил ни звука, кроме Ричи, который застонал и издал что-то невнятное, когда серебристый шарик вывалился из его руки и покатился по полу. Оттар подобрал шарик.
Один из стражников взял кружку Ричи, принюхался и мрачно сказал:
- Ребята, да ведь это просто пиво!

***

- Лало, дорогой мой, ты, конечно, понимаешь, что этому надо положить конец! - Миртис налила в фарфоровую чашечку крепкого ароматного чаю и передала чашку художнику. - Самое худшее позади, девочек больше не мучают кошмары. Но теперь их стали одолевать всякие неприятные воспоминания. Это вредит нашему промыслу.
Лало неловко поерзал на жестковатой подушке, надеясь, что не соскользнет случайно и не обольет горячим чаем шелковую парчу цвета слоновой кости. На ней непременно остались бы пятна. Такое доверие со стороны Миртис его немного стесняло.
Дариос, который тихо сидел рядом с учителем, старательно изображал спокойное ожидание.
- Понимаете, мои картины - это совсем не то, на что рассчитывают девушки...
- Я сказала им, что это нужно для рекламы заведения, - сказала Миртис. - Они будут заходить сюда по одной, а вы будете рисовать их портреты. И если мне не понравится то, что получится, я не стану с ними работать. Вот и все.
Художник отставил чашечку и взял карандаш и блокнот для набросков. Миртис позвонила в маленький колокольчик.
В Дом Сладострастия принимали только самых красивых девушек. Глядя на пылающее лицо Дариоса, Лало понимал, каково это для обычного мужчины - смотреть на таких красоток. Неудивительно, что парень с такой натугой провел свой обряд изгнания. Но художник смотрел на девушек совсем другими глазами.
А когда начал работать, то вообще перестал об этом задумываться.
Мало у кого была такая же светлая и чистая душа, как у Валиры, но в некоторых девушках Лало узрел такую глубокую веру и такую силу духа, что клиенты Дома Сладострастия, наверно, сильно изумились бы, узнай они об этом. Художник видел отметины, которые оставили на девичьих душах жестокость, пренебрежение и отчаяние. Многие были помечены ревностью, завистью и жадностью. И почти во всех девушках Лало увидел страх.
Когда последняя девушка покинула комнату, Лало поделился своими соображениями с госпожой Миртис.
- Ты говоришь, они напуганы? Ничего удивительного. Им есть чего бояться. Они боятся старости, болезни, бедности... Все, что у них есть, - это их красота. Каждая из них боится того, что с нею будет, когда красота увянет. Уверенности в себе им добавляет только внимание, которое оказывают им поклонники. Однако посмотри повнимательнее, Лало, ведь это далеко не все, что показывают твои картины!
Удивленно моргнув, художник присмотрелся к запутанному сплетению линий - фону, которым он обрамил наброски. Внезапно до него дошло, что это не просто игра света и тени. Это гораздо больше, чем случайное сочетание линий. На набросках были не только портреты, излучающие страх, - здесь были и сами страхи, вычерченные тонкими карандашными линиями. Лало с сожалением покачал головой, сообразив наконец, отчего девушки на портретах получились такими испуганными.
- Вот они, ваши призраки, госпожа Миртис, - сказал Дариос.
- Уничтожьте их! - почти крикнула она.
- Я не могу... - сказал Лало. - Это ведь не мои страхи. Но, может быть, у меня получится кое-что в них изменить?
Несколько мазков ластиком, три-четыре твердых, чистых линии - и уродливый демон превратился в прекрасного ангела, а сморщенное, изможденное лицо старухи обрело покой и безмятежность. Еще несколько прикосновений ластика убрали хмурые складки, очистив прекрасные полные губы, вернули блеск надежды в тусклые некогда глаза. Наброски были довольно просты.
И немного изменить их, превратить в прелестные картинки, которые любая девушка с удовольствием повесила бы в своем будуаре, не составило большого труда.
- Вот и все. Посмотрим, может, это поможет... - Художник передал портреты Миртис.
- Но ведь это совсем не то, что ты видел! - заметил Дариос.
- Не то. Но когда госпожа Миртис отдаст девушкам их портреты, может быть, они увидят именно это и поверят в это - а вера... Вера поможет им превратить желаемое в действительность, - ответил Лало, вспомнив, что требовал от него Молин Факельщик. - Хотел бы я только знать, что за чертовщина придала девичьим страхам такую жуткую силу?

***

- Моя леди Куррекаи - одна из самых почитаемых женщин, она служит самой Бейсе! - Дворцовая служанка рассмеялась, не сводя глаз с солдата. - У нее вместо ожерелья - настоящая змея, и все такое. Каждый день у нее разные прически, разные головные уборы, и все они просто великолепны! И что же ты можешь мне такого подарить?
- Разве что вот это? - проворчал Оттар, растянул завязки мешочка, вытряс что-то на ладонь и с гордостью протянул девушке.
Девица завизжала от восторга, когда солдат раскрыл ладонь и солнце заиграло переливами света на гладком серебристом шарике. - Миленькая штучка, а? Ну что, есть у твоей леди хоть что-нибудь похожее? Так что пойдем со мной. Я тоже могу быть просто великолепным, вот увидишь!
Девушка оценивающе посмотрела на стражника. Что ж, Оттар и вправду был не дурен собой. Он поцеловал ее маленькую ладошку горячими влажными губами, и девушка залилась румянцем.

Предыдущая страница 7 Следущая страница


Воровское небо

- Сегодня вечером. Договорились?
Она кивнула, засмеялась, опустила прелестный шарик в карман передника и убежала. Не успев повернуть за угол, девица уже успела позабыть о своем почитателе. Серебристый шарик сверкал так обворожительно... Служанка не могла удержаться и то и дело вынимала игрушку из кармана, чтобы полюбоваться, - даже когда работала.
Этой ночью девушке снилось, что она восседает в чудесном позолоченном паланкине, который несут сильные рабы, а вокруг шагает целая толпа беловолосых варваров, похожих на Оттара.
И вот паланкин внесли в темную аллею. Девушка пронзительно закричала, когда паланкин грубо бросили на землю, но никто ее не услышал и не пришел на помощь. Безжалостные руки выдернули ее из паланкина и бросили на камни мостовой, разрывая на девушке одежду. Отталкивая друг друга и вопя, на нее навалились потные горячие тела...
Наутро служанка была вялой и неповоротливой, прислуживая за завтраком своей леди-бейсибке, которая в этот день была при своей госпоже. Проходя мимо корзины с апельсинами, служанка оступилась, споткнулась о корзину и упала. Из кармана фартучка выпал маленький серебристый шарик и покатился по полу.
- Какая прелесть! - воскликнула леди Бейса и накрыла шарик ладонью.

***

Лало накладывал слой грунта широкими, мягкими мазками.
Он знал, что Молин Факельщик наблюдает за ним, но спокойно продолжал работать. То, что он сейчас делал, не требовало особой работы ума, но долговечность картины во многом зависит от правильно наложенного грунта. Во всяком случае, из-за этой части работы жрец не станет с ним препираться. Солнце поднималось все выше, воздух начал разогреваться, но в прохладной тени плотного полотняного тента по-прежнему было легко дышать.
Лало работал быстро.
- Ты не глуп и уж точно не лишен воображения, - внезапно сказал Молин Факельщик. - Не могу понять, как ты можешь оставаться таким бесстрастным?
Кисть дрогнула, грунтовка ляпнулась на белое поле. Лало потянулся за лоскутом ветоши, тщательно стер пятно грунтовки и только потом обернулся к заказчику, мельком улыбнувшись про себя, поскольку понял, что жрец даже не заметил его неловкости.
- Все прочие одолевают меня просьбами о назначении на всякие приличные должности или, на худой конец, жалобами на тех, кто эти должности занимает. Все прочие подозревают других во всех грехах, вплоть до государственной измены. Все, кроме тебя, Лало... Почему?
Лало аккуратно вытер кисти, раздумывая над вопросом.
- Может быть, потому, что мне нужно иное?
- А... - жрец с пониманием кивнул. Видно, этой ночью ему не спалось. - И о чем же ты мечтаешь, господин художник?
- Обеспечивать семью... Изображать истину... Остаться в живых... - медленно сказал Лало. - Это вполне достойные мечты, особенно при том, что здесь творилось последние несколько лет.
Молин Факельщик насмешливо фыркнул.
- Знаешь, я тебе даже завидую. Сегодня утром дворец превратился в какой-то сумасшедший дом Сумасшедший дом! Двое пришли доложить мне, что кто-то подкупил работников, чтобы те оставили слабые места в моей крепостной стене. Один из этих умников уверен, что в подкупе замешаны лазутчики старого императора А второй считает, что кашу заварил как раз новый император, который тайком готовится напасть на Санктуарий. Клянусь жезлом Вашанки! Если прямо сейчас у ворот объявится Терон, я сам поднесу ему ключи! А еще один сказал, что принца отравили. И не успел я от него отделаться, как налетел на астролога, который прибежал, вопя, что отыскался кусок Сферы Могущества Нисибиси! Ерунда, конечно. Я уже проверил Но этот астролог напомнил мне о тех временах, когда главной моей мечтой было - остаться в живых.
Лало выронил кисть.
"Я спокоен, абсолютно спокоен! - уговаривал он сам себя. - Я спокоен! Факельщик тоже это заметил". Последние слова жреца почему-то напомнили художнику о том, что говорила Джилла.
Лало медленно выпрямился и увидел, что жрец внимательно за ним наблюдает.
- Интересно, почему эта новость так тебя обеспокоила?
- Никому не хочется, чтобы те дни вернулись снова. - Лало окунул кисть в краску и аккуратно провел черту вдоль края фрески. - У некоторых девушек в Доме Сладострастия были очень плохие сны. Я нарисовал их портреты, и, похоже, у девушек все наладилось. Так вот, я не уверен, что между всеми этими неприятностями нет какой-то связи...
- Конечно, нет! - Молин Факельщик встал, подошел к художнику и стал разглядывать через его плечо будущую фреску. - Но то, что ты сделал, - совсем неплохо, художник. За эти дни ты многому научился. Ты хочешь изображать истину, так? Но ведь мы оба знаем, что ты всегда умел это делать, разве нет? И я до сих пор гадаю, когда же ты начнешь что-то делать с этой силой?
Сделав этот последний выстрел, верховный жрец повернулся и ушел. А Лало остался стоять, уставившись невидящими глазами в недокрашенную стену.

***

Мертвец, жутко ухмыляясь, поднялся на ноги. Кожа его была цвета рыбьих внутренностей - из-за смертельного змеиного яда, наполнявшего его вены.
- Ты предал меня! - Бейса отступила на шаг, чувствуя, как напряглось мускулистое тело змеи, обвившейся вокруг ее предплечья, когда та подняла треугольную голову, готовая к смертельному броску. - Я убила тебя!
- Да... Да... - ужасное создание снова ухмыльнулось. - И скольких еще ты погубила? Ты убила всех своих людей, Бейса!
Их кровь взывает к отмщению!
- Я должна была это сделать! - Бейса смутно припоминала, что такое с ней уже случалось. Надо выбросить эту дурь из головы, забыть, забыть... Но никогда прежде этот кошмар не был таким реальным! - А ты меня предал... Я позволяла тебе любить меня, Товек, ты же был из рода Бурек!
- Слишком много убийств...
Мертвец подступил к ней, вытянув вперед руки. Змея на предплечье Бейсы угрожающе зашипела.
- Я прекратила это! - выкрикнула она. - Клан Бурек ускользнул от Империи. Почему ты преследуешь меня? Мы живем теперь в другой земле...
- Бейса, ты несешь гибель всему, к чему прикасаешься, ты убиваешь всех, кто тебя любит. Тебе не убежать от прошлого!
Руки Товека сомкнулись на ее плечах, холодные, как лед, липкие и скользкие от крови. Она рванулась, попыталась высвободиться - напрасно. Голова змеи метнулась к нему, ужалила - он только рассмеялся. И вдруг его лицо стало меняться, черты сделались смазанными, расплывчатыми, под бледной кожей проступило совсем другое лицо. Бейса увидела светлые волосы и серые глаза, вначале удивленные, потом, когда он узнал ее, взгляд светлых глаз стал холодным и жестким. Змея ужалила снова...
- Ки-и-и-тус! Кадакитис! Не-е-ет! - Пронзительный душераздирающий вопль вырвался из груди Бейсы.

***

Шипение, змеиное шипение звучало в ее ушах. Пальцы женщины впились в упругие кольца змеиного тела. Бейса чувствовала, как напряглись мускулы под гладкой кожицей.
- Шупансея! Моя леди, успокойтесь, это всего лишь сон...
- Мой принц... - едва слышно прошептала она.
- Он здесь.
Глаза Бейсы широко распахнулись. Волосы принца были еще растрепаны после сна, в глазах застыла тревога - совсем как в том кошмаре. На какое-то мгновение ей показалось, что тот, второй человек, тоже здесь, но его фигура была призрачной и почти сразу растаяла без следа. Принц хотел подойти к постели Бейсы, но леди Куррекаи решительно встала у него на пути. На руке женщины-бейсибки пылали две алые точки - в том месте, куда ее укусила растревоженная змея. Ее собственная змея, обвившись вокруг шеи подобно ожерелью, настороженно подняла голову и то и дело высовывала раздвоенный язык, пробуя воздух на вкус.
Укус змеи не причинит вреда женщине из народа бейсиб, разве что у нее немного поболит голова. Но ведь у принца нет такой устойчивости к ядам!
- Куррекаи, не подпускай его ко мне!
Принц нахмурился. Бейса с трудом подавила рвущиеся из груди рыдания.
- Мой лорд, подождите еще немного! - спокойно сказала леди Куррекаи. - Когда моя госпожа совсем проснется, ее змея успокоится сама по себе. И тогда вы сможете к ней подойти.
Шупансея откинулась на подушки, глубоко дыша. Это был всего лишь сон. Ну, конечно же, это был только сон! Кости Товека давным-давно рассыпались в прах где-то на востоке, в землях Бейсиба, а она в безопасности, здесь, в Санктуарии.
- Это не первый кошмар? - спросил принц.
- Такое было один раз, вчера, - призналась Куррекаи. - Но за последнюю ночь это уже в третий раз, и до рассвета еще далеко. Госпожа не позволяет мне дать ей снотворное, но ей просто необходимо выспаться. Может, хоть вас она послушается!
Бейса со вздохом присела в кровати, откинув покрывала в сторону.
- Шу-си, любимая, что тебе снилось? - Принц осторожно присел на кровать у ног Бейсы и сжал ее протянутую руку.
- Человек, который предал меня еще до того, как мы с тобой впервые встретились.
- Этот изменник Товек... - с горечью сказала Куррекаи.
- Великая Матерь Бей! - прошептала Бейса. - Так ты тоже его видела?
Встревоженная волнением госпожи, змея вновь подняла голову, но потом успокоилась и устроилась в ложбинке между двумя полными грудями.
- А еще раньше это были те двое из пасынков, - неумолимо продолжала придворная дама. - Они нагло вышагивали прямо через весь зал! Стражник тоже их видел, но, наверное, подумал, что это был его собственный кошмар.
- Убери свою змею и позволь мне лечь с тобой! - настойчиво потребовал принц. Обе женщины уставились на него, не говоря ни слова. - Я знаю, что ты не любишь с ней расставаться, но ты должна отдохнуть, в конце концов!
- Кадакитис! Я могу погубить тебя... - медленно выговорила Шупансея. - Даже без змеи. Моя кровь - сама по себе смертельный яд, Китус! Ах! Если бы ты был из бейсибцев, ты бы понял, о чем я говорю...
Они некоторое время не сводили глаз друг с друга. Оба сознавали, что бездна, которая разделяет их расы и культуры, насмехается сейчас над их объятиями.
- Я понимаю только одно - я люблю тебя! - сказал наконец принц. - И я все еще принц Санктуария. Если ты не можешь отдохнуть, значит, ни один ученый муж в этом городе не заснет, пока ты не избавишься от кошмаров!

***

- Еще неделька - и я сам смогу снять комнату, - сказал Каппен Варра, протягивая Джилле вылизанную до блеска тарелку за вторым куском пирога. - Конечно, это не совсем та работа, о которой я мечтал - заполнять музыкальными паузами антракты в выступлениях труппы Фелтерина. Но, по крайней мере, заработок постоянный.
- Ты можешь остаться у нас, - радушно предложила хозяйка.
- Спасибо, но мне для работы нужно уединение... И, кроме того, не хочется вас стеснять, - Варра встретился взглядом с Лало, как бы предупреждая, и быстро отвел глаза.
- Но кому, скажи пожалуйста, может помешать твоя музыка? - воскликнула Джилла.
Лало спрятал улыбку. Он подозревал, что менестрель имел в виду не совсем то, что сказал. Не музыкой он собирался заниматься! Фелтерин для последних постановок пригласил новую актрису, и Варра уже начал ее обхаживать.
Насытившись, все отодвинули пустые тарелки. И тут вдруг раздался громкий, настойчивый стук в дверь.
- Открывайте! Именем лорда верховного жреца, открывайте!
Латилла, слишком юная, чтобы помнить те времена, когда такой вот стук в двери был для всех сигналом прятаться, подскочила с места и бросилась отворять. Лало открыл было рот, чтобы отозвать дочь, но так ничего и не сказал. Если это в самом деле люди Факельщика, бояться ему нечего. Или?.. Лало вспомнил те времена, когда Визирь Корицидиус посылал за ним церберов.
Нет, верховный жрец, который был сейчас для художника кем-то вроде покровителя, вряд ли задумал что-то недоброе.
- Чего хочет от меня Факельщик в такой час? - спросил Лало, когда стражники ввалились в комнату.
- Он нам не сказал. Ты пойдешь с нами. И прихвати свои рисовальные принадлежности.
- Ну, знаете ли! - воскликнула Джилла. - Неужели он пожелал, чтобы Лало нарисовал для него что-нибудь в такое-то время?!
Стражник только пожал плечами.
- Я получил приказ. Остальное жрец сам расскажет, если надо.
"Это нечто иное, не просто экстренный заказ на картину", - раздумывал Лало, собирая кисти и краски. И вдруг вспомнил, о чем они разговаривали со жрецом сегодня утром. Дариос внимательно следил за художником взглядом, слегка побледневшие губы беззвучно шевелились, как будто ученик хотел что-то сказать, но не решался...
- Мой ученик пойдет вместе со мной, - Лало повернулся, зажав под мышкой этюдник. Дариос немедленно встал и двинулся за ним.
- Этого не было в приказе... - начал было тот стражник, что был за главного.
- Да какая нам разница? - сказал другой стражник. - Нам ведено поскорее привести художника. Ну приведем мы двоих - кому от этого будет хуже?

***

Они быстро шагали по темным улицам ночного города. Даже обитатели Лабиринта предпочитали убраться с дороги отряда хорошо вооруженных стражников, которые, по всему видно, неплохо знали свое дело. У Лало никогда не получалось пройти через весь город так быстро. Но только когда стало ясно, что стражники ведут их наверх по широким ступеням лестницы, к королев(жим палатам, а не вниз, в Зал Правосудия, художник по-настоящему испугался. Очень сильно испугался.
Густой и тяжелый воздух в коридорах верхних этажей был пропитан ароматами курительниц и дорогих духов. Богато изукрашенные драпировки на стенах блестели золотым шитьем.
Дало даже заморгал часто-часто, увидев своим двойным зрением на фоне замысловатого рисунка ткани мерцавшие в отсветах факелов полупризрачные образы богато разряженных придворных и вооруженных с ног до головы воинов.
Художник сделал глубокий вдох, задержал дыхание и закрыл глаза. Он немедленно открыл их, когда услышал совсем рядом низкий гортанный смех и увидел перед собой подвижную фигуру убийцы Зандерея, на лице которого играла ехидная ухмылка, а в руках поблескивал нож.
- Эй, смотрите! - Лало резко остановился, и стражник, который шел за ним, от неожиданности врезался художнику в спину. - У него нож!
- У кого? Где? - Стражники мгновенно окружили его, притиснули к стене и выставили наружу обнаженные мечи. - Дурак!
Тени испугался! Здесь никого нет!
Лало еще раз моргнул. В самом деле, в коридоре не было никого постороннего. Но ведь он действительно что-то видел, иначе с чего бы ему привиделся человек, который умер много дет назад?
- По мне, так все здесь последнее время что-то слишком часто стали шарахаться от теней, - проворчал себе под нос один из стражников, когда процессия снова двинулась вперед.
Дариос прижался к художнику. Юноша дрожал, как загнанная лошадь.
- Мне привиделся мой старый учитель! - прошептал он. - И, кстати, здесь пахнет ладаном. Лало, похоже, кто-то проводил во дворце обряд изгнания демонов...
"С чего бы это?.. - подумал художник. - Однако..." Он не успел додумать эту мысль до конца, потому что высокие позолоченные двери в конце коридора распахнулись, и их с Дариосом удостоили своим присутствием сам принц Кадакитис, Бейса и их приближенные. Лорд Факельщик, мрачный, как грозовая туча, стоял, глядя в окно. Едва художник и Дариос вошли, жрец обернулся. Нетерпеливым движением руки Факельщик отослал солдат. И сказал:
- Ты рассказывал, что с помощью своих рисунков избавил девушек из Дома Сладострастия от дурных снов. Я хочу, чтобы ты сделал это еще раз!
- Для вас? - Лало огляделся. Молин Факельщик был в гневе, но вот Бейса выглядела сильно уставшей, да и у принца лицо было необычайно бледным.
- Для всех... - ответил принц Кадакитис. - Это началось с кошмарных снов у Бейсы. Но теперь видения являются всем. Это место одержимо демонами! Дальше так продолжаться не может.
Лало кивнул. Зандерей был его собственным кошмаром, а уж сколько видений могло преследовать принца - страшно даже представить. Особенно здесь, в Санктуарии. Но одно дело было увидеть, а потом изменить страхи девушек из дома для удовольствий... И другое дело - развеять скрытые страхи принца, для этого могло потребоваться такое, на что, во имя безопасности города, художник никогда бы не решился. И даже если ему удастся что-то сделать, разве позволят великие мира сего остаться в живых тому, кто видел все их грехи?
К тому же его искусство могло и не подействовать. Лало мог изобразить воспоминания, но не ожившие кошмары.
- Вас беспокоят только сны? - осторожно спросил художник.
- Нет! - воскликнула Бейса. Она нервно перекатывала по ночному столику мерцающий серебристый шарик. - Это просто сущий кошмар! Я не могу спать, а проснувшись, по-прежнему вижу повсюду ожившие тени...
Лало вздрогнул. По одним словам женщины он понял, что ее кошмары во сто крат ужаснее его собственных. Художник чувствовал, как дрожит Дариос у него за спиной. Нет, с этим надо что-то делать! Лало вспомнил, что говорил Варра о силе человеческого воображения.
- Дариос... - Едва художник заговорил, юноша с благодарностью заглянул ему в глаза. - Настало время взяться за те упражнения, о которых ты все время толкуешь. Я хочу, чтобы ты подумал о чем-нибудь простом - например, о цвете, не важно, о каком именно. Представь, что окраска этих гобеленов изменяется... Это в самом деле так... - Лало замолчал ненадолго. Лицо юноши стало спокойным и сосредоточенным. - Даже светильники излучают тот свет, о котором ты думаешь... Все меняется...
У него вдруг перехватило дыхание, потому что все в комнате внезапно окрасилось в мягкий голубой цвет. Полупрозрачные веки Бейсы - наследие рыбообразных предков - опустились...
И цветом стали неотличимы от морской волны.
- Можешь посмотреть... - мягко сказал художник, порадовавшись про себя от того, как расширились в изумлении глаза Дариоса. Еще немного - и он поймет, в чем дело. Разгадка близка, надо только дотянуться до нее... И если он прав... Дрожа от прилива вдохновения, Лало вызвал в памяти малиновый цвет и увидел, как холодная голубая краска переливается в теплую, пурпурную, как малиновые потоки, извиваясь, устремились по ковру к ногам Дариоса.
Глаза юноши сияли. Внезапно между ними вспыхнула новая волна глубокой голубизны. Лало сосредоточился, и голубое сияние утонуло, исчезло, поглощенное вспышкой пламени.
- Мастер Живописец? - Голос Факельщика нарушил их сосредоточенность. Голубое и алое свечение дрогнуло и пропало, снова явив прежние гобелены и обивку цвета слоновой кости с позолотой, которые украшали покои Бейсы. - Что вы хотите доказать таким своеобразным способом?
- То, что замок не одержим демонами... - просто ответил Лало. - Разве вы не видите - оживают не только ваши страхи и кошмарные сновидения! Любая мысль, все, на чем сосредоточишься, - все это усиливается и становится явью...
- Так вот оно что! Усилитель душевных излучений! - воскликнул Дариос. - Надо же, а я считал, что все подобные штуки уничтожены. Вчера вечером я как раз об этом думал! Эти вещи были созданы Гильдией как подобия Сфер Нисибиси, но, конечно же, они ни в какое сравнение не идут с ними по уровню магической силы.
- Но у нас же есть Хазард! - вмешался принц Кадакитис. - Пусть он отыщет эту гадость, если она все же существует!
- Она может выглядеть как угодно - как игрушка, драгоценность... - добавил Дариос. - Чародей, который надежно защищен от одержимости, наверное, даже не сможет распознать эту вещь.
- А ты не можешь? - спросил Лало, мысленно вознося хвалу богам за то, что они надоумили взять с собой ученика.
Дариос нахмурился и чуть прикрыл глаза. Все разом умолкли, когда перед юношей из ниоткуда возникла сфера, которая испускала бледное свечение.
- Лало, следи за сферой. Я обойду здесь все, а ты смотри, и если свечение станет ярче - скажешь.
И Дариос медленно двинулся вдоль покоев.
- Что это?
Сфера ярко вспыхнула. Лало указал на лучик света, который отражался от маленького серебристого шарика в руке Бейсы.
- Я.., я взяла это у служанки, - сказала Бейса, выронив шарик. Лало поймал шарик, от которого по полу разливалось серебристое свечение, и ощутил легкое покалывание в пальцах.
Даже не верилось, что такая невинная с виду вещица оказалась причиной стольких страданий... Он, художник, мог вдохнуть жизнь в свои картины. А этот маленький серебристый шарик воспринимал чужие мысли и страхи и воплощал их. И все те символы, которые вбивал ему в голову Дариос, с этим шариком могли стать здесь столь же реальными, как в Ином мире. Мелькнула мимолетная мысль, что такой вот шарик гораздо удобнее в обращении, чем кисти или карандаш, но Лало поскорее прогнал ее подальше.
- Я полагаю, нам все же придется вызвать Хазарда, чтобы он уничтожил эту штуку, - высказался Молин Факельщик среди всеобщего молчания.
- Они не станут ее уничтожать. Они захотят ею воспользоваться! - возразил Дариос. - И, как мне кажется, сила этой вещи пойдет не на добрые дела Жестокость и злоба, которую восприняла эта сфера, омрачили ее. Я думаю, что только маг великой силы и чистоты духа сможет теперь применить эту сферу для хороших дел!
- Мне что-то не нравится такой вариант - чтобы эти продажные парни снова прибрали к рукам силу вроде этой! - сказал принц. - Мы только-только более-менее с ними совладали... - Все взгляды вернулись к сверкающему шарику, который, как ртуть, переливался в пальцах художника.
- Может быть, есть и другой выход... - медленно сказал Лало.

***

- Это ты во всем виноват, не отпирайся! - говорил Молин Факельщик. Лало отнял кисть, которой он заливал на фреске мантию принца Кадакитиса, и повернулся к жрецу.
- Мы проследили, откуда взялся этот чертов шарик - от служанки Бейсы к гвардейцу, который выиграл безделушку в кости у другого солдата, а тот, в свою очередь, получил эту штуковину в подарок от одной из девиц Дома Сладострастия. А этой девице шарик достался от некоего Аглона, тоже в подарок. А этот Аглон нашел шарик, когда помогал твоему, заметь, сыну откапывать из-под развалин здания Гильдии Магов твоего, заметь, ученичка - причем совсем недавно! - Выражение лица Факельщика было трудно рассмотреть из-за густой тени зонтика.
- Но ведь это я помог вам найти способ избавиться от этой штуки, разве нет? - спокойно заметил Лало.
- А с чего это ты взял, что, если все мы дружно закроем глаза и вообразим, что усилитель исчез, он действительно растворится в воздухе? - спросил жрец с нескрываемым любопытством - У меня самого на это просто не хватило бы сил. А этот шарик, похоже, мог усиливать образы, которые возникают в человеческом воображении, оживлять их. Так почему было не попробовать?
Лало с трудом удалось не выказать своего волнения Его лицо не дрогнуло. Никому нельзя показывать, что он боялся. Боялся, что его план не сработает или при этом случится что-нибудь непредвиденное... Но все уже позади. И мысли его теперь спокойны, как и весь город, который избавился наконец от кошмарных видений и может спать спокойно, не пугаясь никаких потусторонних теней.
- А ты изменился, художник. Девять лет назад ты не отважился бы даже представить себе такое...
- Изменился? - Лало искренне рассмеялся. - А кто из нас не изменился? И ты изменился, жрец. Да только какой от этого прок, если вы так ничему и не научились?
- А чему научился ты, художник? - Молин Факельщик с любопытством разглядывал Лало.
- Тому, что я - не серебристый шарик, который можно использовать, а можно выбросить - как кому вздумается, - ответил Лало. - Я буду рисовать ту истину, о которой ты меня попросишь, Факельщик, но не пытайся заставить мою магию лгать.
Жрец какое-то мгновение разглядывал Лало, будто увидел в первый раз, потом коротко хохотнул, повернулся и ушел.
Лало проследил взглядом, как Факельщик обогнул выступ крепостной стены, направляясь обратно во дворец. Затем художник снова посмотрел на грубую штукатурку стены, которую покрывал фреской. Нижний угол слева показался каким-то пустым, туда обязательно надо добавить какое-нибудь цветовое пятно - какую-нибудь мелочь, чтобы уравновесить тяжелые грозовые облака справа. Внезапно губы художника изогнулись в лукавой улыбке. Он смешал немного белой и черной краски так, чтобы получился серебристо-серый оттенок.
Лало опустился на колени и аккуратно вписал контуры шарика между двумя камешками. Это нужно было сделать сейчас, пока он помнил размеры и вес и ощущение прохладной гладкой поверхности в руке. Пара легких касаний красками других цветов - и поверхность серебристого шарика заиграла, как радуга, с точностью воспроизводя мерцание света на настоящем шарике - таким, каким запомнил его Лало в покоях Бейсы. Дариос сказал, что просто стыдно потерять навсегда такое сокровище. Так где же лучше всего спрятать его, как не здесь?
Здесь оно будет в безопасности. Будем надеяться, никто даже внимания не обратит на маленький шарик, застрявший между камнями, и не сможет им воспользоваться. Никто, кроме него самого. "Надеюсь, мне никогда не придется снова вдохнуть жизнь в эту вещь. Но если будет нужно - я сделаю это, - думал Лало-Живописец, последним мазком белой краски добавляя серебристый отблеск на округлом боку маленького шарика. - Молин Факельщик хотел знать, чему я научился... Я и сам только сейчас начинаю это понимать..."

ВЕТРЫ СУДЬБЫ

К. Дж. ЧЕРРИ

Клубы пара. Лошадь стояла спокойно, пока Страт мыл ее и обтирал ветошью, расплескивая воду на грязный пол конюшни.
Самая обыкновенная, ничем не примечательная лошадь, если не считать небольшого пятна не правильной формы на крупе. А так - ничего особенного. Крит злился из-за того, что Страт столько возится с этой тварью. Критиас фактически был сейчас главой клана пасынков, соратником Бога. Но, в отличие от своего напарника Стратона, он немного опасался нежити.
Эта лошадь однажды уже погибла под Стратоном, но вернулась к нему из адской бездны. И спасла его от смерти. А Стратон теперь платил своей лошади преданностью, которую она заслужила.
А то небольшое пятнышко на крупе - это особая метка, такая непременно есть у всех созданий, которые Ад выпустил обратно.
И эта метка никоим образом не приуменьшала ни отваги, ни верности. Так, во всяком случае, считал Страт.
"Лошадь лучше человека, - думал Страт. - Лучше любящей женщины - которая в конце концов может оказаться вероломной обманщицей".
Критиас тоже не раз спасал ему жизнь, и Страт, как мог, старался выразить ему свою благодарность. Но Крит есть Крит - его мало занимали разные там тонкие чувства. Одному-единственному существу во всем этом мире можно было безгранично верить, доверять - как самому себе. Лошадь стояла, прикрыв глаза, и наслаждалась теплом жизни...
После смертельного холода Ада.
Стратон подумал, что он и сам слишком хорошо знает, что такое холод. Не зря же он, если это только было возможно, старался не выходить в холодные дни.
И, кроме всего прочего, была еще женщина - колдунья, которая часто являлась ему в снах.
Крит сказал: "Выкинь ее из головы!"
Но разве можно забыть свои сны...
Раздалось негромкое размеренное чавканье грязи - кто-то тихо подошел и остановился у Стратона за спиной. Страт обернулся - рядом стоял Критиас, немного наклонившись и упираясь ладонями в бедра.
- У тебя же дежурство! - сказал Крит. - Черт тебя побери, Туз!..
Страт только сейчас вспомнил, что утром обещал подменить Гейла на ночном дежурстве в верхнем городе. У них еще тогда все пошло как-то наперекосяк. Страт уронил губку в ведро и покачал головой, глянув Криту в лицо:
- Прости... Сейчас иду.
Крит подошел поближе, загородив Стратону все пути к отступлению.
- Страт...
- Я забыл, просто забыл, понятно?
Критиас толкнул его в плечо, потом схватил за то же плечо и встряхнул, чтобы привлечь к себе внимание напарника.
- Забыл, Страт?..
- Я же сказал, что забыл. Извини...
Он повернулся было, стараясь высвободиться, но Крит только сильнее сжал его плечо и, рывком развернув к себе лицом, заглянул прямо в глаза.
Страт опустил взгляд. Он сам не понимал, почему, но выдержать взгляд Критиаса Страт не мог - и не важно, что Крит вытаскивал его из таких переделок, в которых у любого нормального человека поехала бы крыша, не важно, что Страт был в долгу у своего напарника, который был ему ближе родного брата. Этот взгляд Крита требовал от него больше, чем он мог дать, больше души, чем было у Страта в этой жизни. И, хотя Крит все прекрасно понимал, он просто не мог с этим смириться.
- Это больное плечо, - нарочито жалобно сказал Страт и, мотнув головой, попытался снова вырваться и уйти. Драться с Критом ему совсем не хотелось.
Но Крит развернул Страта и приложил спиной о стену конюшни, а потом прижал, не отрывая взгляда от его лица.
- Где, черт возьми, была твоя голова?
Ах, вон оно что! Крит просто решил немного помахать кулаками и выбрал в противники его. Вот невезуха! Но Страт был слишком многим обязан Криту, и потому будет позволять приятелю слишком многое - слишком многое, что хочется Криту и что совсем не нужно ему самому.
- Ты виделся с ней? - выкрикнул Крит ему в лицо.
- Нет! Ты сам знаешь, что нет, - ответил Страт. - Я все ночи провожу с тобой в казарме!
Крит схватил его за горло. Может, Крит все-таки задушит его?
Ну и пусть. Какая разница? Но ведь именно это так бесит Крита...
Крит встряхнул его и еще раз приложил спиной о стенку сарая. Страт только глянул ему в глаза, коротко вздохнул и сказал:
- Лучше бы ты не вытаскивал меня из того подземелья...
Лучше бы ты бросил меня там.
Страт еще надеялся, что Критиас в конце концов оставит его в покое, одного, позволит забыться.
Или ударит его - и даст повод, не важно, что только повод, - броситься в драку...
Но Крит, который на своем веку убил столько людей, что всех и не запомнить, а кое-кого даже медленно резал кусок за куском, Крит смотрел на Стратона так, будто сам ощущал эту боль - как будто кто-то мучил его самого, сводил его с ума, а он слишком сильно любил этого некто, а потому не мог поступить с ним так, как поступил бы с любым другим человеком на свете, если бы тот разозлил его так, как злил Стратон.
- Да что с тобой творится? - как мог спокойно спросил Крит. - Черт побери, что же такое с тобой творится, а?
"Это всего лишь сны, мечты - вот и все..." - подумал Страт.
- Я убью ее! - сказал Крит.
Страт схватил его за рукав и крепко сжал пальцы. Наверное, это показательно - до чего он дошел, ведь больше всего Страта беспокоила сейчас опасность, нависшая над Критом. С ним самим ничего страшного больше не случится, да и какая разница, если бы и случилось? Он - ничто, он ничего не значит. Но Крит, Крит, который выбрался живым изо всех переделок, который пережил стычки, битвы, покушения, Крит ничего не смог бы противопоставить Ей!
- Крит, - сказал Стратон. - Я пойду в этот чертов дворец, слышишь? Я буду там. Я буду там, хорошо?
Крит ничего не ответил. Страту было от этого больно и обидно, как ни от чего другого во всем мире.
- Мне пора на это чертово дежурство. Крит, я порвал с ней, слышишь? Я порвал с ней и никогда к ней не вернусь, клянусь всем чем угодно!
Крит молчал.
Страту от этого стало невыносимо больно - больнее, чем от любых пыток, каким Крит мог бы его подвергнуть.

***

Ночь, темная ночь, после долгого дня, заполненного работой... Странная, не по сезону, погода... Усталый город... В этот час даже из кабаков, и даже в Санктуарии, начинали выпроваживать последних завсегдатаев, вышибалы выставляли на улицу безнадежно упившихся клиентов, и те ковыляли домой - кто с подружкой или приятелем, а кто и один...
На темной улочке рядом с "Распутным Единорогом" закричала женщина - коротко и пронзительно. Крик почти сразу же оборвался, и кто-то хрюкнул от боли - служанка из "Единорога" знала, куда надо двинуть локтем, а куда - коленом. Но мужчина был огромный и изрядно на взводе. Послышались беспорядочные тупые удары, легкое тело девушки отлетело к стене и безвольно сползло на землю.
Насильника это, как видно, позабавило и раззадорило еще больше. Это так ему понравилось, что он запустил пятерню в растрепавшиеся волосы девушки, поднял ее и начал пинать ногами.
Это удовольствие оказалось получше выпивки, на которую он последнее время весьма сильно налегал. Мужик совсем разошелся.
Как вдруг, в промежутке между пинком и ударом о стену, насильник услышал чьи-то легкие шаги. Кто-то тихо, осторожно подкрадывался к нему сзади по пыльной каменистой дорожке.
Камешки шуршали под ногами.
Насильник бросил свою жертву на землю, повернулся и увидел - то, что он увидел, показалось совершенно невероятным - изысканно одетую даму в плаще... Здесь, на этой грязной улочке, и в такой час!
Он слышал, как его прежняя жертва тихо скулила в сторонке, стараясь отползти куда-нибудь, спрятаться, но эта невероятно изящная потаскуха в дорогом плаще с капюшоном.., она поразила его воображение...
Поразила его воображение настолько, что он даже не заметил, как кто-то двинул его кирпичом по затылку...

***

Ишад окинула взглядом избитую, окровавленную служанку из таверны, очень надеясь, что темнота и растерянность девчонки сделают свое дело.

Предыдущая страница 8 Следущая страница


Роберт Асприн

- Ну, спасибо, - с усмешкой сказала Ишад и поплотнее завернулась в плащ. Тяжелая и мягкая ткань приятно облегла тело, так что Ишад даже вздрогнула от возбуждения. - Ты что же, живешь в этом закоулке? Я бы на твоем месте подыскала комнатку поближе к "Единорогу". Сюда идти слишком далеко, особенно в такое время.
- Кто вы такая?! - спросила служанка. Ее не удивило, что столь представительная дама в шелках и бархате знает дорогу к ее дому. Скорее уж напугало. Девушке на мгновение показалось, что она ускользнула от крысы только для того, чтобы попасть прямиком в холодные скользкие кольца змеи...
Но Ишад сказала:
- Давай, иди домой! Нечего тут топтаться. Ну, мало ли - еще один мертвяк, для Санктуария это обычное дело.
Девушка-служанка перевела дыхание и долго, слишком долго смотрела в глаза Ишад - как будто заклятие коснулось и ее...
Что ж, вполне возможно. Такого рода проклятия не очень прицельны. В мире, где никому ни до чего нет дела, где люди так редко помогают друг другу, имело значение только желание самой Ишад. А Ишад сейчас чувствовала только раздражение и нарастающую злость, от того только, что так не вовремя подвернулась эта девчонка, и оттого, что маленькая мерзавка оказалась такой храброй... А может, она сумела увидеть, что такое Ишад?
Вряд ли. Такое под силу очень немногим. Мало кто понимает, что она такое - и то только те, кто о ней наслышан. Людей пугает непонятное.
- Иди! - прошептала Ишад. Служанка повернулась и побежала, прихрамывая, по улочке.
Ишад проводила ее, перепрыгивая с камня на камень - на случай, если девчонка вляпается еще в какую-нибудь неприятность. Неприятности обычно приходят не по одной, они наваливаются скопом, как акулы на раненую рыбу. Ишад видела, как служанка, стуча башмаками, взлетела вверх по лестнице дома в конце улочки, слышала, как захлопнулась дверь, и вскоре увидела неяркий свет, пробивающийся сквозь неплотно прикрытые ставни. Ишад подумала, что девчонке удалось все же, хоть и с трудом, зажечь свет. Ей нужен был свет.
Ишад помнила, каково это - нуждаться в свете. Смутно помнила. Это было так давно...
У самой Ишад были другие желания, она нуждалась совсем в ином - и нуждалась остро. С тех пор как ушел Страт - с тех пор как Ишад разорвала узы, которые приковывали его к ней, Ишад жила охотой для поддержания своего естества. И могла выбирать жертвы по собственному усмотрению.
Она пошла дальше - в самые трущобы Санктуария, в сторону гавани, к югу от "Единорога". Наконец Ишад повезло - какой-то грабитель обратил внимание на роскошное платье.
- Мне нечего тебе дать, - сказала она, чувствуя себя немного виноватой или, по крайней мере, делая вид, что испытывает угрызения совести. Грабитель был совсем молоденький и не казался злобным или жестоким. И, наверное, что-то в том, как держалась Ишад, насторожило его и встревожило. Парень несколько раз оглянулся по сторонам, как будто ожидал какой-нибудь засады, в которой эта женщина могла играть роль приманки - уж слишком не на месте она казалась здесь, на этой грязной темной улочке.
Однако он все же решил настоять на своем. Он выхватил нож и отступил на пару шагов - на случай, если женщина решит на него наброситься или кто-нибудь еще вдруг явится из ночного мрака ей на помощь. Парень потребовал денег.
Этот нож и решил его судьбу. Ишад распахнула плащ, поймала взгляд парня и сказала низким, глубоким голосом:
- Ты вправду хочешь получить то, что я могу тебе дать?
Грабитель нерешительно замялся... Лезвие ножа тускло поблескивало в темноте.
- Шлюха! Чертова шлюха!
- Я знаю одно местечко... - сказала Ишад, потому как, присмотревшись, разглядела, что парень был бы очень даже ничего, если его как следует отмыть. И достаточно умен - а значит, сможет остаться в живых, по крайней мере, на несколько дней.
И даже дольше - если будет послушным.
Он пошел с нею в дом на речной набережной - в тот дом, на который прохожие старались не смотреть, а если и смотрели, то старались не замечать. В дом, спрятанный за густой живой изгородью и низенькими коваными воротами, затерянный среди буйно разросшихся кустов и полузасохших деревьев...
Ей захотелось света - и пламя вспыхнуло на фитилях свечей и в светильниках - яркое, такое яркое, что юный грабитель выругался и прикрыл глаза, вскинув к лицу руку, в которой сжимал нож - он никогда не выпускал оружия из рук.
Тасс выругался еще раз, когда глаза привыкли к свету и он смог как следует осмотреться. В доме, который изнутри оказался гораздо просторнее, чем казалось снаружи, в жутком беспорядке были навалены шелка и бархат, сверкающая парча, дорогая мебель и всякие драгоценные безделушки.
Прежде всего в глаза бросалась роскошная кровать под балдахином, с шелковым бельем. Ишад никогда не застилала кровать, только поправляла время от времени. Она сбросила плащ на пол - темно-синий бархат разлился посреди ярко расцвеченного ковра, как чернильная клякса. Ишад была вся в черном, только ожерелье на шее сверкало, как капли крови. Смуглая кожа, черные, как ночь, прямые волосы, глаза...
Он забыл обо всем на свете. Забыл о грабеже. Забыл обо всем, кроме этой женщины. Он не обратил внимания даже на то, что она заставила его пройти в заднюю комнату и помыться. Он не помнил, как она дала ему богатую одежду и дорогое душистое мыло, каким пользуются вельможи... Ее пальчик скользнул вдоль его шеи... Она сказала - нежно, мягко, окутав его ароматами нездешних благовоний и мускуса:
- Делай все, что я тебе скажу, и останешься здесь не на одну только ночь. Ты сможешь пробыть здесь много, много дней и ночей - ну, как, ты не против? Тебе не придется больше воровать. У тебя будет все, что только ты пожелаешь. Понимаешь?
Ему не верилось, что это происходит с ним на самом деле. Он мог только смотреть на нее, зажав в руке кусок мыла... Потом спросил:
- Ты - ведьма?
- А ты как думаешь?.. И - как тебя зовут?
Говорить свое имя ведьмам - опасно. Он слышал об этом краем уха. Он заглянул ей в глаза и, сам себе удивляясь, понял, что отвечает правдиво:
- Тасс. Тасс Чанди.
Ее палец скользнул по его подбородку.
- Сколько тебе лет, Тасс?
Он соврал, зная, что она все равно наверняка его старше, хотя он понятия не имел, на сколько:
- Двадцать два.
- Девятнадцать, - сказала она, и Тасс понял, что обманывать ее - чертовски глупо и опасно. И тогда он испугался. Но она поцеловала его в губы - так нежно и сладко и оставила одного - принимать ванну в предвкушении того, что будет дальше...
Юношу переполняли сладостные мечты и надежды, голова шла кругом от возбуждения - такого не случалось с ним с тех пор, как ему исполнилось двенадцать лет...
Едва он успел помыться, как снаружи донесся лязг захлопнувшейся железной калитки. Одолеваемый тревожными мыслями о не вовремя вернувшихся мужьях, или великанах-людоедах, или еще один Шальпа знает о чем, что могло помешать его любовным намерениям, юноша поспешно натянул на себя одежду, которую оставила ему женщина.

***

Крит осторожно миновал запущенный сад, не сводя глаз с входной двери. Он был уверен - вампирша уже знает, что он здесь.
Сжимая рукоять меча, чтобы придать себе уверенности - хотя кто знает, пригодится ли ему на этот раз верный клинок? - Крит пробирался сквозь заросли, проходил под засохшими деревьями, поднимался вверх по шатким ступеням крыльца.
Как Критиас и ожидал, дверь распахнулась, едва он поднялся на последнюю ступеньку - магия этого места обнаружила его присутствие. Дверь распахнулась, и она вышла - вся затянутая в черное, и посмотрела ему в глаза. Взгляд ее был полон такой же теплотой и лаской, как взгляд скользкой гадюки.
- А тебе здесь чего надо? - спросила Ишад. - Я не имею дел с пасынками!
Крит сжимал рукоятку меча, словно какой-то священный талисман. Он сказал:
- Похоже, ты все-таки не отвязалась от моего друга. Я пришел просить тебя - оставь его в покое!
Критиасу всегда было трудно о чем-то просить, и не было ничего удивительного в том, что его слова прозвучали похоже на жалобный скулеж нищего, который тянет руку за подаянием.
Криту нечего было предложить взамен этой сучке, и он ничего не смог бы с ней сделать, он не смог бы даже спасти свою жизнь, если бы ей взбрело в голову учинить над ним то, что она сделала со Стратом и со многими, с очень многими другими мужчинами.
В глубине души он сознавал, что выкинул жуткую глупость, припершись сюда, но раньше ему не раз приходилось прикрывать от удара своего друга, и, что еще важнее, Страт не раз выручал его самого. Иногда Криту хотелось избить Стратона до бесчувствия за эту глупость - и однажды он уже так и сделал. Тогда ему казалось, что хорошая встряска приведет Стратона в чувство, заставит образумиться. Но Санктуарий круто обошелся с ними обоими - как и со всеми остальными, кто сюда попадал. Эта клоака засасывает людские жизни без остатка. И Страт - это, похоже, цена, которую Санктуарий требует на этот раз.
Потому он и пришел сюда, безоружный - конечно, в том смысле, который вкладывают в это понятие ведьмы и колдуны, - посмотрел ведьме в лицо и сказал единственное, что ему оставалось:
- Оставь его.
Ишад стояла на пороге, придерживая дверь рукой. Свет, падавший из-за спины, обрисовывал ее фигуру и отражался от гладких досок пола. Она сказала:
- Я оставила его.
- Черт! Хватит играть со мной в дурацкие игры! - Крит сделал последний шаг, поднялся на верхнюю ступеньку и возвышался теперь, как башня, над хрупкой фигуркой ведьмы.
- Можешь мне верить.
Она отпустила дверь, которая осталась полуоткрытой, и придвинулась ближе... Мягкий черный бархат плаща окутывал ее обнаженные плечи. Шорох шелка, призрачный аромат мускуса...
Крит был почти уверен, что под плащом на ней ничего нет - еще одно свидание, еще одна погубленная душа...
- Уходи! Прямо сейчас!
- Назови свою цену. Какая-нибудь услуга? Чье-нибудь исчезновение? Я не особенно разборчив в средствах. Если тебе нужен смазливый мальчик - черт возьми, я куплю тебе мальчика! Только оставь, пожалуйста, в покое моего друга!
Точеный подбородок выдвинулся вперед, глаза сузились, как у змеи.
- А как насчет тебя самого, Крит?
Крит быстро отвел глаза, но недостаточно быстро.
- Посмотри на меня... - сказала она, и он невольно повиновался, прекрасно понимая, что падает в пропасть и назад дороги не будет. Ее глаза, в которых полыхало адское пламя, бездонные, как сама адская бездна, - от них невозможно было отвести взгляд.
Но Крит все еще хотел оказаться вдалеке от этого крыльца, на дорожке, за воротами, хоть это и было плохо - он хотел сбежать.
- Сделка? - спросил он. Может, он знал об этом еще тогда, когда только начал задумываться о ней. Может, как раз поэтому он так донимал Страта и пришел сюда, ослепленный собственной глупостью, не видя ответов на свои вопросы. Он снова о чем-то заботился, ненавидя собственную беспомощность.
- Уходи отсюда, - сказала она и оттолкнула его, не прикоснувшись руками. - Пошел отсюда прочь, черт тебя побери!
Крит едва не упал, очутившись вдруг в самом низу крыльца, Я немного отдышался. Все его надежды разлетелись вдребезги - ! она равнодушно отвергла и его самого, и его предложения, и его глупую веру в то, что им обоим - ему и Страту, удастся выбраться из этого дерьма... Будь проклят тот день, когда пала Ранканская империя, а они примчались сюда, где никому не нужны, где у них нет будущего! Страт не может уйти из этого проклятого города.
Если увезти его силой - сбежит и снова вернется сюда. Вот до Чего дошло - Крит знал это, но не стал спорить с Темпусом, когда тот оставлял их со Стратом следить за порядком здесь, в Санктуарии.
Крит надеялся, что сможет это исправить - исцелить Страта и увести его от этой проклятой женщины.
- Во-о-он! - сказала она вроде бы не громко, но голос ее пронзил Крита насквозь.
Уже подходя к воротам, Крит услышал, как захлопнулась входная дверь.
Он собирался убить ее - но эти мысли выветрились из головы, когда она стояла перед ним. Его рука все время сжимала рукоять меча, и только сейчас до Крита дошла вся глупость ситуации - он даже не вспомнил о нем, когда она была рядом.
Крит пинком распахнул железные ворота и вышел. Ворота с лязгом захлопнулись у него за спиной.

***

- Госпожа... - неуверенно окликнул юноша, сжимая в руке нож.
С воровским ножом, в одеждах благородного... На свежевымытом лице - решимость и преданность.
- Госпожа?..
Ишад смотрела на своего юного рыцаря... Свечи в канделябрах разгорались все ярче, все жарче, жар проникал в тело, распаляя желанием кровь, свет становился ослепительно белым.., и в этом свете так ясно был виден молоденький дурачок, с такими глупыми глазами, с этим жалким ножичком, поднятым на защиту их обоих...
- Он мог разделать тебя на куски, не особенно напрягаясь, - злобно сказала она - словно плюнула. - Это был начальник стражи, пасынок. Понимаешь, вор?
"Один из них был моим любовником. Был..."
Ишад опустила глаза, покачала головой. "Боги мои! И я прогнала его! Проклятье, я же разрушила заклинание... Я же отпустила его, он свободен от заклятия, черт побери, свободен!"
Она думала не о Крите.
- Госпожа?..
Мальчик испуган. Свет погас. Ишад взглянула на своего юного вора и увидела растерянное, испуганное лицо - и нож в побелевших от напряжения пальцах.
- Зачем тебе нож? - спросила она.
Юноша смутился еще сильнее, не понимая - зачем, в самом-то деле? Не понимая даже, зачем он здесь оказался. Он протянул руку вперед и ответил:
- На случай, если он все-таки придет сюда, моя госпожа.
- Что? Ты собрался защищать меня?!
Юноша вздрогнул, отвел руку с ножом и в смущении опустил глаза.
"О боги!"
Ишад, не снимая плаща, приблизилась к юноше вплотную и заглянула в лицо, такое непохожее на лицо молоденького грабителя...
"Смазливый мальчик..." Так, кажется, сказал Критиас? Ей нужен был Страт, которого уж никак не назовешь мальчиком, тем более смазливым... Нет, Страт совсем не мальчик...
Ишад оттолкнула его - такой милый, он был ей отвратителен.
Зачем, зачем?..
- Бери одежду, бери деньги, бери все, что нравится, и уходи, - холодно сказала ведьма. - Я позову тебя в другой раз.
Ради тебя самого - сделай, как я говорю.
Юноша стиснул зубы. Начал говорить какие-то глупости, возражать - его мужественность, его неутоленное желание протестовало...
Ишад взмахнула рукой, и дверь открылась. Он побежал. Ворота раскрылись, покорные ее воле, - и лязгнули, закрываясь за ним. Дверь захлопнулась.
После всего, что случилось, ее начала бить дрожь. Ишад закрыла лицо руками, стараясь унять страстное желание - ее проклятие, которое в ночи полнолуния становилось просто невыносимым, становилось сильнее всех доводов рассудка, сильнее любви...
Смертельное желание, которое погубило всех... Всех, кроме Страта. Страт сумел найти лазейку, сумел выжить - и будет жить, пока все не переменится. Пока он не станет мрачным и угрюмым, пока в нем не разгорится гнев, гнев и злоба, которые пробудят проклятие и убьют его.
Вот почему она отпустила его - отпустила обратно, к Криту, подарила ему свободу, избавила от колдовских пут...
А этот дурак Крит приперся сегодня предлагать идиотскую сделку, не зная даже, сдержит ли она слово, - Крит не врал, он не умеет врать... И, если уж на то пошло, он ей по нраву... А этот мальчик, вор - с его глупым ножиком, он ведь и вправду собирался защищать ее, если бы Крит ворвался в дом, высадив двери...
"Чего ради? - спрашивала себя Ишад. - Только из-за мужской твердолобости?"
Ради чего, гори оно все ясным пламенем?! Только ради того, что мужчинам не пристало слышать "Нет"?
Как и этот мальчик, который считал, что ведет себя геройски.
Как Страт - который не знает, каково это - терять, и который не знает, как избавиться от того, что он считает своим правом и ее обязанностью по отношению к нему.
Кто - боги! - был с нею так долго, был так близок ей и так и не понял, что же она на самом деле. Гордец, упрямец, который единственный раз в жизни получил шанс уйти, сбежать - так же, как этот мальчишка-вор.
Но Страт этого так и не понял.
Ишад подняла взгляд к потолку, посмотрела на отсветы пламени, которое бушевало в ее глазах.
И запретила себе думать об этом, захлопнула потайную дверцу в душе - потому что любовь смертоносна, любовь порождает слабость, ранит всех, кого коснется. Потому что когда мужчина, познавший Ишад, начинает делать то, что хочется ему, - тогда его постигает разочарование оттого, что что-то умирает... Умирает удовольствие, и остается злость и гнев на собственную глупость, и боль, и жажда мести - и все это сплетается в единый смертельный клубок...
- Будьте вы прокляты! - закричала Ишад богам, всем, кто мог ее слышать, и трижды проклятому, давным-давно умершему колдуну, который наложил на нее это проклятие. Вокруг нее вспыхнул свет, но свечи не имели к этому никакого отношения...
Как и ее бесконечная, бессмертная жизнь - теперь уже не важно, что это было сто лет назад...
Столько смертей... Столько смертей...

***

Крит тихо прошел в конюшню казарм, взнуздал своего коня и, стараясь не шуметь, вывел его за ворота. Вспомнил мимоходом, что на страже сейчас должен стоять Гейл. Не то чтобы начальнику стражи нужно было как-то объяснять свои ночные отлучки - по какому-нибудь личному делу или по поводу очередных разборок на Улице Красных Фонарей. Все они работают на совесть, и в рапортах за дежурства всегда все чисто. Так что, если Гейл или Кама спят - этот сон они заслужили тяжким трудом.
Крит тихо вывел лошадь из конюшни и внезапно резко обернулся, схватившись за меч, - он заметил в паре шагов от стены конюшни, в темноте, какую-то массивную тень.
Пастух.
Великан сказал:
- Страт ушел не в верхний город. Он пошел повидаться с Рэндалом.
- Зачем? - Крит спросил резко, стараясь скрыть обиду и разочарование. Он легко мог поверить, что Страт куда-то ушел.
Крит вряд ли догадался бы, конечно, что его друг пойдет именно к Рэндалу, но веской причины не доверять нежданному подсказчику не было. Пастух появляется и уходит, как призрак - он сам, в старинных кожаных доспехах, и его огромная лошадь, глинистого цвета, в чепраке из леопардовой шкуры, с поводьями, сплетенными из травы, от которой разило болотом - ну как есть привидение. Пастух появился, когда Риддлер отступал вместе с большей частью войск, и стал говорить о воинской чести и долге, и о таком, чего последним стражам совсем не хотелось слышать в те ужасные гнетущие дни...
Пастух пожал плечами и шагнул к Криту. Его огромная тень двинулась вместе с ним.
- У твоего друга неприятности. И ты это понимаешь. Не заключай с ведьмой никаких сделок.
- Что тебе нужно? - Он не давал Криту покоя. Критиас маялся всякий раз, как этот человек появлялся - его изводило то, какую важность напускает на себя Пастух, и то, как нагло он лезет в чужие дела, и то, что все правила и законы, похоже, для Пастуха совершенно ничего не значат. Но вот почему при всем при этом Критиас всякий раз позволял ему спокойно убраться восвояси - этого не мог понять и он сам.
Было что-то в этом человеке... Он был так похож на Риддлера...
- Иди к Рэндалу, - сказал Пастух, а когда Крит повернулся и хотел было вернуться в конюшню, тот удержал его, схватив за руку. - Наверное, ты удивишься... Твое время здесь истекает.
- Проклятье! - сделав еще несколько шагов по направлению к конюшне, Критиас резко остановился. - Чье время? Откуда ты знаешь? А что будет со Стратом, черт тебя побери?!
Но Пастух исчез.

***

Ишад вышла из своего одинокого дома на берегу реки и пошла куда глаза глядят по городским улицам, окутанным предрассветной мглой. Она раздумывала о Крите, думала о том, что же связывает этих двоих, и о том, каким глупцом был Страт...
Она могла бы сделать его властителем всего Санктуария - и так и сделала бы, если бы Темпус не пришел в город за своими людьми и не поставил бы командиром Критиаса - вместо Страта.
Она могла бы сделать для него и больше, она сделала бы его больше чем просто владыкой Ранканской империи - если бы не случилось того, что случилось. Если бы не было войны, и в город не пришел Темпус, и если бы оставалась хоть какая-то надежда, что Страт по-прежнему будет для Ишад тем, кем был...
Но все эти намерения стали опасными, а то и просто невозможными. И вот, пожалуйста - сегодня ночью она отвергла отчаянное предложение Критиаса, выгнала из своего дома юного вора, и бредет теперь одна по грязной улочке среди речных складов - к верхнему городу, к холму...
И думает о том, что могло бы случиться - в эти странные дни мира на разрушенных улицах Санктуария.., в эти странные дни войны в самом сердце империи.
Тем временем Ишад уже дошла до вполне добропорядочных районов, где на окнах домов были крепкие ставни, а на дверях - мощные засовы...
Теперь - еще через одну-две улицы, к подножию холма - в район не очень богатый, не очень бедный... К такому знакомому дому...

***

- Что такое? - спросила Мория, когда Стилчо внезапно проснулся и заворочался в кровати. В их собственной кровати, в таком славном домике, который они могут себе теперь позволить. Она прижалась к Стилчо, но дело было в том... Ему не хотелось. Иногда он просто не хотел, а иногда не мог.
- Да что с тобой такое?
Стилчо уже сидел на краю кровати, дрожа мелкой дрожью, и невидящими глазами смотрел в темноту, прямо перед собой.
- Зажги лампу, - попросил он. - Зажги лампу!
И Мория, чистокровная дочь илсигов, прирожденная воровка и дочь вора, бросилась за лучиной и лампой и за угольком к камину - и вот язычок пламени уже лизнул промасленный фитиль, скромная комната осветилась, растаяли адские видения...
Ее муж (так она его называла) уже умер однажды - от рук нищих попрошаек в Низовье. Но ведьма его собрала и вернула обратно - кроме одного глаза, потому на лице и на теле Стилчо было полно шрамов.
А глаз его остался в адской бездне, где пребывал и сам Стилчо, пока Она не вызвала его оттуда... И теперь, когда вокруг бывает совсем темно и живой глаз ничего не видит, Стилчо начинает видеть тем, другим глазом. Видеть Ад...
Он видел мучения погибших душ, видел адских демонов и видел демона, который затаился в Санктуарии, - демона всех грешных страстей, которые когда-либо гнездились в человеческих сердцах...
- Стилчо!
Мория обняла его, заботливо укутала одеялом, чтобы он не замерз от предрассветной прохлады, поцеловала - но он не отзывался...
Потому что Она использовала его как своего лазутчика в Аду - такое бывало уже не раз. Стилчо был когда-то ее любовником и умер, как умирали все ее любовники. Но между ним и Ею осталась мистическая связь - и Она вытащила его обратно, к жизни...
- Она зовет меня, - прошептал Стилчо, цепляясь за теплую, нежную руку Мории. Ему так не хватало тепла, когда накатывал могильный холод...
Мория прижалась к нему всем телом. Все это время они жили, балансируя на лезвии ножа - сбежавший любовник Ишад и ее беглая служанка, жили на украденное у Ишад золото. И вот - и вот Стилчо просыпается в холодном поту и слышит Ее зов, слышит так ясно:
"Ты нужен мне. Приди ко мне..."
- Я тоже ее слышу, - прошептала Мория. - О боги, нет, нет! Не уходи!

***

Хаут, бывший раб, танцор и чародей, тоже проснулся среди ночи, не поняв сразу, отчего, - проснулся рядом с созданием, с которым обречен был делить свою ссылку. Он встал с кровати и добрел до окна, чувствуя.., чувствуя что-то такое, что почему-то напоминало только об Аде и смерти...
Он выглянул из окна и увидел закутанную в черный плащ фигуру, которая затаилась в тени на той стороне улицы - и странно, конечно, - но Хауту внезапно стало страшно...
Странная черная тень, некто в плаще - стоял и смотрел на нега. Хауту показалось, что этот взгляд проникает в самую глубину души. Хаут ни на мгновение не сомневался, что это Она сейчас на него смотрит.
- Госпожа моя... - прошептал он в робкой надежде, что она не причинит зла своему ученику.., своему самому непослушному ученику. Он понял, что дрожит - может быть, все же от холода?
Тело внезапно ослабело - но, может быть, это от голода? В этом доме он держался только за счет магии.
Ему казалось - хотя он старался не признаваться в этом даже самому себе и дрожал все сильнее и сильнее от предрассветного холода - ему казалось, он слышал ее голос, слышал, как она приказывает снова вернуться к ней на службу. Она говорила, что если он еще раз послужит ей - то, может быть, будет свободен.
Хоть Хаут и был чародеем, и умел творить заклятия - сейчас он был всего лишь пленником, если не сказать хуже. Здесь, в этой комнате, его удерживали не кованые решетки на окнах, и не тяжелые запоры - а могущественные заклинания. Это были не заклятия Тасфалена, с которым Хаут делил эту комнату. Здесь поселилось еще нечто - более похожее на ведьму Роксану. И оно все настойчивей и настойчивей требовало от Хаута совершенно невозможного, ужасного... Ему, казалось, удалось усыпить Это.
Нет, не то чтобы совсем усыпить... Не усыпить. Он засыпал Это пылью, которую удалось наскрести - пылью, которая осталась от его разбитой вдребезги Сферы Могущества. Но Это стало еще сильнее, еще настойчивей и неумолимей, еще злее и опаснее.
Он страстно желал попасть в дом Ишад. Желал всем сердцем.
"Я здесь, госпожа! - молил он, глядя на улицу из-за ставней и надеясь, что она сумеет услышать его мысли, узнать о них, точно так же как узнает почти все, что происходит в Санктуарии. - Я готов совершить ради тебя что угодно, госпожа моя Только прости меня, госпожа, прости, я никогда больше не сделаю такой ошибки..."
Хаут перевел дыхание. Но впечатление по-прежнему оставалось слишком отчетливым - этот гнев и неумолимый призыв...
Он затрепетал и начал, сам того не сознавая, прикидывать, какие окна и двери можно попробовать открыть, чтобы впустить сюда - хотя прекрасно знал, что ничего не получится. Только бы увидеться с ней!.. Впустить ее...
Впустить саму Смерть - или, может быть, уйти к Ней...
Зип окропил теплой кровью камни алтаря, алтаря, который сам и установил. Кровь лилась из его собственных вен - ничего лучше под рукой не оказалось. Он служил Революции и пролил реки крови - крови ранканских лордов, которых за свою жизнь перебил столько, что и не упомнить. Да только кровь ранканских свиней не смогла придать сил его богу, богу, который собирался освободить город. Революция провалилась - или победила, а может быть, просто все слишком переменилось - во благо Революции или ради ее успеха. Для Зипа все как-то перевернулось с ног на голову, потому что он даже стал спать с женщиной из вражеского лагеря - Камой, дочерью Темпуса, порвавшей с отцом и тем не менее одной из врагов-иноземцев...
Может быть, из-за этого его бог не откликался на призывы.
Зип разыскал эти старые камни на берегу реки и во время войны ведьм построил из них алтарь и не забывал его во время Революции. Он перенес камни своего алтаря на эту сокровенную улочку - носил камень за камнем, пока не собрал все и не возвел алтарь заново на Дороге Храмов. Ну, скажем честно, не прямо на самой улице, а на боковой аллее, совсем рядом с величайшими святилищами империи и коварных богов илсигов, оставивших свой народ...
Сперва у него ничего не вышло - собрать старинный алтарь никак не получалось. Зип складывал камни - но они рассыпались, иногда разбиваясь на части.
И когда он совсем уже отчаялся - откуда-то появился странный незнакомец и подсказал, какой камень надо класть на какой, - сказал, не колеблясь, совершенно уверенный в своих словах.
И что же?! Камни алтаря сложились вместе прочнее прочного!..
Зип знал, что это наверняка был очень необычный незнакомец - на лошади глинисто-грязного цвета, с поводьями, сплетенными из болотной травы, незнакомец, одетый в старинные, странные на вид воинские доспехи. Очень необычный - потому что у Зипа до сих пор волосы на голове вставали дыбом, когда он вспоминал о нем. И все же Зип священнодействовал над алтарем, втайне надеясь на еще одну такую встречу...
Этот странный незнакомец, как оказалось, появляется сейчас где угодно, в любом районе города. Зип видел его среди бела дня - тот как раз въезжал верхом на своей желто-серой лошади в Южные ворота Это было сразу после обеда. Его видели и ночью, при лунном свете - неподалеку от гвардейских казарм. Иногда видели, как он едет ночью вдоль берега реки - как будто разыскивая что-то, что потерял по дороге...
Если верить городским сплетням, звали странного незнакомца Пастухом, и однажды Зип сам видел, как Пастух остановился напротив развалин, в которых устроились пасынки, а потом проехал во двор...
Во двор с ветхой, полуразвалившейся конюшней, где пасынки держали своих лошадей.
Это не давало Зипу покоя, глодало его изнутри.
И он пролил свою кровь на древние камни алтаря, надеясь, что бог илсигов примет жертву и ответит ему. Да какая теперь разница - пусть это будет хоть дьявол илсигов, - только пусть это будет бог или дьявол коренного народа Санктуария, а не каких-нибудь гнусных иноземных захватчиков!
И вот, наконец, что-то засветилось в трещинах между камнями - засветилось, и почти сразу вновь погасло, исчезло.
- Чего ты хочешь? - вскричал Зип, упав коленями на грязный булыжник двора и ударив по коленям кулаками. - Что я должен сделать, чтобы меня услышали?!
До рассвета оставалось около часа. Было очень тихо. И в этой тишине Зип услышал медленный, гулкий перестук подков по каменистой мостовой на Дороге Храмов. Непонятно почему, но этот неторопливый стук подков показался Зипу зловещим, пугающим, таящим неведомую опасность. Ему казалось, надвигается самое ужасное, что только существует в этом мире. Зип знал, что за всадник соскочил с лошади, которая остановилась у поворота в его потайную аллею. Он знал, что за тень загородила узкий проход и кому принадлежит этот низкий, звучный голос:
- Ну, и чего же ты хочешь от богов?
- Н-не знаю... - признался Зип. Он стоял на коленях перед громадной тенью и чувствовал, как его пронзает ледяной холод и сам он становится холодным, словно утопленник, выловленный в Белой Лошади.
- Малыш, о чем ты молился?
- Я...
Нет, он молился не об отмщении. Кроме того, это опасно - ответить слишком быстро или, не дай бог, ответить как-то не так.
Зип чувствовал это. И еще он чувствовал, что влип в самую крупную неприятность за всю свою жизнь и жизнь его сейчас висит на волоске, и что...
О боже, он спал с ранканской женщиной и перестал жаждать мести, перестал спать с ней только ради того, чтобы попрать честь ранканки. Подумать только - теперь он спит с ней только потому, что она ему нравится, потому, что она совсем не такая, как остальные женщины ее народа, она добрая и хорошая, она может быть грубой, как портовая шлюха, и нежной, как сладчайшие мечты... Он привык к ней, к ее непредсказуемости, он никогда не мог сказать заранее, какой она будет, как не мог сказать, почему он чувствует именно то, что чувствует. Но Зипу было с ней необычайно хорошо, и он не смог бы с ней расстаться...
Он думал о разврате, стоя лицом к лицу со своим богом. Но по-другому просто не получалось, и вопросы поражали его прямо в сердце.
Незнакомец во второй раз спросил:
- О чем ты молился?
Это в самом деле был Пастух, собственной персоной. От него веяло ледяным холодом и сыростью.
- Не знаю, - признал Зип. И склонил голову, запустив пальцы в растрепавшиеся волосы. - Я больше ничего не знаю...
Пастух сказал:
- Никогда, слышишь, никогда не относись к богам с предубеждением.
- Пре... Пре... - что? - Зип рискнул поднять голову, глянул на огромную тень и увидел, как блеснули огненно-красным узкие глаза на тигриной голове, выраставшей из лошадиного торса.
- Сейчас объясню, - как ни в чем не бывало продолжал Пастух. - Не правильное стало правильным. Неприятности закончились. Жизнь понемногу наладилась, стала спокойной. Но этого ли тебе хотелось? Пойди на Базар - гадалки-предсказательницы за ломаный медяк наобещают тебе того же. Кровь стоит дороже.
Да этот незнакомец над ним просто смеется! Зип вскочил, схватившись за нож. В его душе клокотал безрассудный гнев. Человек может снести многое, но только не насмешки над его жертвой.
- Не правильное стало правильным, - не обращая внимания на его гнев, спокойно и веско повторил незнакомец. - А что, если ты тоже - не правильный? Что, если не было ранканцев, чтобы излить на них твой гнев и ненависть? Можешь ты представить свою жизнь без этого, а?
Зип не мог. Он не мог представить, где бы он сейчас оказался и как бы сложилась его жизнь, если бы не было Рэнке. Но Рэнке пал сам собой, и он, Зип, для этого совсем не понадобился.
- Ты спишь с ранканкой, - продолжал Пастух. - Тебе нужен Рэнке, парень, тебе нужна она - для того чтобы любить. Потому что, если ее не станет, у тебя вообще ничего не останется. Вот тебе и ответ. Ответ на твою молитву.

Предыдущая страница 9 Следущая страница


Воровское небо

Зип опустил руки. Его била мелкая дрожь - он понимал, что все, сказанное Пастухом, правда.
Всадник на огромной лошади глинистого цвета проехал мимо. Подковы неспешно цокали по камням мостовой, все дальше и дальше в темноту, к святилищам богов, которые выстроились по обеим сторонам Дороги Храмов.
Свет на алтаре угас. Только воздух по-прежнему был очень холодным. И вдруг камни алтаря разлетелись во все стороны и покатились по булыжной мостовой.

***

На рассвете Тасс-вор стоял на углу набережной, угрюмый и мрачный, как грозовая туча, и следил за домом. Он видел, как Ишад вышла и как вернулась в сопровождении мужчины - хорошо одетого мужчины, надо сказать - и еще с ними были женщина и оборванный попрошайка-нищий. Тасс не мог понять, что тут затевается, но любопытство придало ему храбрости, и перед самым рассветом он, видя, что Ишад все не идет, подобрался к самой железной ограде и дотронулся до кованых ворот.
И вскрикнул от боли - руку обожгло ужасным холодом.
На воротах, которые светились в предрассветной мгле призрачным голубым светом, сам собой вдруг лязгнул засов - и они открылись, словно приглашая войти. Тасс застыл на месте, испугавшись до полусмерти и в то же время испытывая нестерпимое желание войти. Что-то настойчиво нашептывало ему - с истинно воровским пренебрежением к греху и благоразумию, - что надо бы получше ознакомиться с этим местечком. На нем сейчас была прекрасная одежда, которую подарила Она, так почему бы ему не присоединиться к тем, другим людям в красивой одежде - разве он не один из них? Зачем же лишать себя удовольствия, оставаясь в стороне?
"Вперед! - шепнул внутренний голос. - Ну, давай же, вперед! Вперед!"
И Тасс шагнул раз, другой - не то чтобы ему этого в самом деле очень хотелось... Но вот он уже ощутил под рукой гладкий металл ворот, вот уже ворота остались позади...
Он прошел по дорожке и углубился в буйные заросли кустарника, туда, куда падал косой луч света, пробившийся сквозь щель в ставне. Тасс продвигался по кустам очень осторожно, стараясь не шуметь, и выбрался из зарослей у самого дома, прямо под окном.
Он очень, очень осторожно приник к щели в ставнях, заглянул внутрь...
Заглянул в комнату, где в окружении множества ослепительно сиявших свечей сидела ведьма. Сидела прямо на полу, посреди груды ярких шелковых нарядов. Бледная, с закрытыми глазами, ведьма странным образом водила руками - и тени на заваленном вещами полу превращались в какие-то фигуры.
Тасс был уверен, что это колдовство - то, за чем он сейчас подсматривал. Самое настоящее опасное колдовство - такое же, какое он видел в небе и на улицах Санктуария в былые годы, когда повсюду бродили живые мертвецы, а в гавани бушевали молнии и чудовищные водовороты...
Кому, как не вору, знать, когда он переходит границу дозволенного? И Тасс осторожно двинулся было обратно, в заросли, когда вдруг захлопали крылья, налетел порыв ветра, хрипло закаркал ворон...
И створки ставен резко распахнулись, хлестнув вора по лицу, - Тасс оказался лицом к лицу с мужчиной, который выглядывал из окна. Мужчина выругался, Тасс вскрикнул и бросился бежать, напролом через заросли, по единственной известной ему дороге - к железным воротам...
Но ворота с леденящим душу лязгом захлопнулись у него перед носом и вспыхнули, охваченные бледно-голубым, сиянием. Тасс резко развернулся - на скрип открывшейся входной двери дома.
И пошел к двери, против воли, но пошел - его тело двигалось само собой, и расстояние до шатких ступеней крыльца становилось все меньше и меньше...
В дверном проеме стоял одноглазый мужчина, он встретил Тасса, когда тот поднялся на верхнюю ступеньку, положил руку юноше на плечо и сказал немного мрачно:
- Надо было бежать, когда тебя отпускали, мальчик!
И они вошли внутрь Тасс не хотел входить - но не смог противиться внутреннему желанию. И занял свое место среди прочих - бородатого мужчины нездешнего вида, оборванного нищего, лицо которого еще сохранило жалкие остатки былой красоты, ранканской леди и бледного одноглазого мужчины, который встречал его на крыльце.
Она так и не пошевелилась. Она сидела в центре комнаты, спокойно положив руки на обтянутые черным шелком колени раскрытыми ладонями вверх и закрыв глаза... Губы Ее непрестанно шевелились, хотя различить, что она говорит, было невозможно.

***

- Рэндал!
Страту было очень не по себе, когда он шел к жилищу чародея из пасынков. Ему было не по себе - в первую очередь уже из-за того, что он попал в район, где жили в основном маги и где к сторонникам ранканцев относились, мягко говоря, весьма прохладно. Особенно в последнее время.
Во-вторых, ему было не по себе оттого, что он понятия не имел, какого рода ловушки и колдовские преграды мог выставить на подходах к своему обиталищу подозрительный чародей. А у Рэндала, из-за его многочисленных врагов, были все основания к тому, чтобы быть крайне подозрительным.
И, в-третьих, Страту было не по себе потому, что за свою жизнь он слишком часто сталкивался с чародейством в самых разных его проявлениях. А потому теперь, стоя на втором этаже, у двери в апартаменты Рэндала, Страт с отвращением заметил, что у него дрожат и подгибаются колени. Над головой чернело ночное небо, завывал ветер, а Страт молотил кулаком в дверь - грохот был таким, что любой нормальный чародей давно бы проснулся.
- Рэндал, черт тебя побери, просыпайся!
Залаяла собака. Страт перегнулся через перила и глянул вниз.
Возле его лошади вертелась какая-то черная шавка и лаяла, лаяла...
Кто-то чихнул, и вдруг на том месте, где стояла дворняжка, появился Рэндал, босой, в ночной рубашке, с измятым, мокрым носовым платком в руке.
- Чертова аллергия!.. - сказал Рэндал. - Я думал...
- Что ты думал? - Страт быстро спустился по ступенькам, ничуть не разозлившись из-за столь картинного появления чародея.
- Думал.., принюхивался к тому, что связано с тобой... Очень тесно связано.
Совсем не это Страт хотел сейчас услышать. Нет. Он схватил Рэндала за руку, затащил в укромный уголок, поближе к лошади, и сказал:
- Я хочу, чтобы ты пошел со мной. Я хочу, чтобы ты поговорил с ней...
Рэндал еще раз чихнул и утер нос тыльной стороной ладони.
- Зачем? Что хорошего может из этого выйти? Эта женщина ничем не погрешила против законов Гильдии, и сама...
- Поговори с ней. - Страт посмотрел Рэндалу в глаза и так сильно стиснул его ладонь, что чародей дернулся от боли и попросил отпустить его. Страт сообразил, что к чему, отпустил руку Рэндала, но тут же взял чародея за плечи и снова стиснул, уже полегче, без фанатизма.
- Я не могу спать, не могу есть, я не знаю покоя...
- Знаешь, по-моему, магия тут ни при чем, - заметил Рэндал.
- Да ты что - "магия ни при чем"?! - И снова Страт с усилием удержался от крика и немного ослабил хватку. - Парень, я стал терять вещи, я забываю, где меня носило по полдня, я постоянно думаю о ней - как какой-нибудь прыщавый сопляк о своей первой-девчонке!..
- Это не магия.
- Черта с два! А что же еще?
- Если ты еще не понял. Туз, - все, о чем ты рассказал, объясняется очень просто. Это вполне естественно для мужчины, когда он влюблен!
Страт притянул чародея к себе и заглянул ему в глаза, не говоря ни слова. Потом оттолкнул, ударив спиной о лошадиный бок.
- Я пришел к тебе за помощью, пасынок!
- Я уже все тебе объяснил. Я знаю, что такое заклятия. Я могу распознать заколдованного. На тебя было наложено заклятие, но теперь его нет. На вот этой лошади - есть, а на тебе - нет! - Рэндал снова чихнул. - Она разорвала магические путы, которыми ты был привязан. Их больше нет, понимаешь? Но ты по-прежнему думаешь о ней. Не можешь спать. Не можешь есть. Просыпаешься среди ночи, и думаешь о ней, гадаешь, с кем она сейчас...
- Проклятье!
- Так что же это еще, по-твоему, если не любовь?
- Ты ни на что не годен! - сказал Страт, поймал поводья своей лошади и взлетел в седло. - Я сам поеду к ней и выясню все до конца!
- Не вздумай! - Рэндал схватился за повод, пытаясь удержать лошадь. - Страт!
Но Страт не слушал. Он ударил коня поводьями, заставив рвануть с места в галоп - а следом за лошадью метнулась маленькая черная собачонка. Страт заметил ее, когда поворачивал за угол - дворняга забежала вперед и бросилась чуть ли не под копыта коню.
Лошадь захрапела, отшатнулась в сторону, а собачонка прыгнула, метя вцепиться коню в глотку... И Страт почувствовал...
...почувствовал, что под ним ничего нет. Совершенно ничего не помешало ему пролететь с разгона вперед и вниз, на землю.
Страт упал и покатился, больно ударившись о булыжную мостовую.
Страт поднялся на колени. Раненое плечо снова болело, колени и бедро онемели от удара... Он снова упал, лицом вниз - боль отодвинулась куда-то на задний план, накатило какое-то отупение. Страту стало совершенно безразлично, жив он еще или нет, - потому что его лошади не стало. И во всем мире не осталось больше ничего, кроме Рэндала, который сидел рядом на пыльных камнях и говорил кому-то:
- Я отослал ее обратно. Я не знал, получится у меня или нет...
В ответ раздался голос Крита:
- Дурак чертов!
И кто-то приподнял его с холодных камней, положил его голову себе на колени - кто-то знакомый, кого он не видел уже много лет, кто всегда говорил: "Туз, дорогой, мне так жаль!"
Лошади не стало - она растворилась под ним в воздухе. Ее последний дар. Теперь и этого больше нет. Его друзья отняли ее у него. Или Она. Остался только вкус крови на разбитых губах.

***

Она сама не знала, зачем делает то, что делает, - просто была ночь, и ветер менялся, и что-то важное ускользало от нее, ускользало безвозвратно. Она пробормотала, хотя никто из окружавших ее людей наверняка ничего не расслышал:
- Все, что я могу сейчас, - это защитить себя. И я это сделаю, и сделаю хорошо.
Ей хотелось сейчас, этой ночью, побыть одной. Из-под опущенных век она видела, как угасают огни на жертвенных алтарях, она слышала, как встревоженные боги цепляются за свои святилища... Она собирала все свои силы этой ночью и творила заклинания, чтобы защитить это место - защитить как только возможно.
Несмотря на все доводы благоразумия, она собрала всех своих слуг, проверила потоки своей силы, которые привязывали их к ней. Ишад собрала их всех, притянула - чтобы защитить их этой ночью. Она чувствовала, как Хаут бессильно бьется в своей камере, словно мошка о стекло, она слышала его мольбы, обращенные к ней...
Но одно лицо вспоминалось ей чаще всех других, одних объятий она жаждала больше всего на свете... Но, погрязнув в тысячах смертей и в тысячах самых страшных смертных грехов, она старалась перестать о нем думать, она говорила себе: "Нет! Пусть он идет своей дорогой. Не злись на него! Не желай его!.."
Если бы он даже умер и попал в Ад - она все равно сумела бы вытащить его, вернуть себе. Ее некромагия была еще сильна - она все еще могла оживлять мертвых, хотя теперь на это уходило столько сил, сколько раньше хватило бы на то, чтобы вызвать из Ада целые легионы мертвецов и заставить их пойти войной на ее врагов...
Она очень многое растеряла... Большую часть ее мощи развеяли переменчивые ветры. Она видела, как остатки разрушенной Сферы Могущества пылью рассеялись по закоулкам Санктуария, наделяя нищих попрошаек магической силой и безвозвратно забирая силу у былых чародеев. Если бы это было не так, она могла бы просто поднять руку и рассыпать вокруг пригоршни молний, завертеть ветры, куда пожелала бы, - и возродить погибшую империю, могла бы сама создать ту силу, от которой содрогнулись бы основы мира.
Но так вышло, что империя пала, величие Рэнке исчезло без следа, мрамор раскрошился в пыль. Минули столетия, появились новые силы, новые чародеи, новая магия... ну все, хватит этих мечтаний о былом могуществе. Пусть Рэнке катится себе под откос, разваливается на куски. Ишад прислушивалась к новому ветру, к завываниям его над пустыми, погасшими алтарями ушедших богов... И наконец сказала - мягко, очень мягко:
- Прощай, Страт...
Она знала, что никогда больше его не увидит, даже в Аду - проклятие сделало ее бессмертной.

***

- Проклятье! - выругался Страт, когда они подняли его на ноги. Но Крит поддержал его, Крит обнимал его крепко и нежно, как брат - в этой промозглой предрассветной мгле, на холодном ветру, который мел пыль по улицам Санктуария...
Его лошадь исчезла без следа. Все тело болело - с головы до ног. Из разбитых локтей и колен сочилась кровь, ссадины жгло.
- Забирайся на моего коня, - сказал Крит. - Потом раздобудем тебе другого.
Занималась заря, серая мгла посветлела. Страт посмотрел на одного, на другого - на Крита и Рэндала. Это было так странно - потеряв все, что у него было, Страт чувствовал себя свободным...
Ему теперь нечего было терять - кроме Крита, который стоял рядом и обнимал его, помогая не упасть, и Рэндала, который осторожно поддерживал его с другой стороны.
Страт не противился, когда друзья помогали ему забраться на коня, не мешал Криту и Рэндалу везти его прочь, по улицам Санктуария, озаренным первыми лучами солнца. Крит рассказывал, и Страт слушал, как Пастух подсказал, где его надо искать, слушал, как Рэндал говорил, что в этом ветре ему чудится что-то странное...
На повороте их поджидал Пастух. Воин в древних доспехах, на неизменной огромной лошади грязно-глинистого цвета, наклонился в седле и сказал:
- Наше дело сделано. Пришло время уходить.
Налетел порыв ветра. Их лица озарила яркая вспышка света.
Лошадь Крита испуганно захрапела и отпрянула, прижав уши. Крит и Рэндал схватились за поводья, стали успокаивать коня, а Стратон просто старался удержаться в седле. Вспышка света - и там, где стоял Пастух, появилась мрачная фигура на черном коне.
Взметнулся вихрь, и звонкий мальчишеский голос сказал:
- Идите за Пастухом...
- Абарсис... - Страт так и не понял, кто из них это сказал и в самом ли деле он видел этот силуэт во вспышке света.
Идите за Пастухом...
Пришло время уходить...

***

Ветры из пустыни колотили в закрытые ставни Санктуария, вздымали целые тучи песка и пыли, от которых, казалось, даже безжалостное раскаленное солнце немного померкло.
Чей-то бесплотный стон унесло ветром - развоплощенная душа ведьмы трижды пронзительно вскрикнула, проносясь над домом Ланкотиса, скользнула вдоль реки и улетела, бесформенная, потерянная навсегда, подхваченная порывом штормового ветра.
Об этом рассказал Хаут, когда пришел в дом на набережной реки, измученный борьбой с порывами ветра, засыпанный пылью с головы до ног. А потом Хаут, благородный и прекрасно воспитанный, поцеловал край черного одеяния Ишад и попросил защиты от ужасного ветра.
Ишад благосклонно приняла его раскаяние.
- Не верь ему, - предупредил мрачный Стилчо. Ишад выделяла Стилчо изо всех своих слуг. Естественно, он с подозрением относился к Хауту, возможному конкуренту.
- Не верю, - просто ответила Ишад, взяла плащ и поплотнее в него закуталась. - Все оставайтесь здесь. Здесь вы будете в безопасности, что бы ни случилось.
И Она ушла, отдавшись на волю ветра, и в обличье ворона полетела к городским воротам, где уже собралась плотная толпа.
Через эту толпу Она пробиралась уже в виде закутанной с головы до ног в черное женщины, стараясь, чтобы ее никто не увидел или хотя бы не обратил на нее внимания - чтобы сразу же забыл, что видел. Этот дар все еще был с ней и все еще не ослабел.
Она пришла, чтобы проверить слухи, которые принес Хаут, - чтобы своими глазами увидеть, как через городские ворота уходят последние ранканские солдаты.
Их было так мало, поразительно мало, и в толпе недоумевали - неужели больше никто не придет?
Горстка наемников. Все, что осталось от Третьего ранканского отряда. Они уходили - пасынки, Рэндал-чародей, Критиас.., и рядом с ним - Стратон, на высокой гнедой лошади. Никаких знамен, никакой спешки. Страт даже не повернул голову, проезжая мимо нее - так близко, что можно было дотронуться до него, если протянуть руку Всадники выехали за ворота, в бушующую песчаную бурю.
Тучи песка были такими плотными, что всадники показались призраками - призраками прошлого, окутанными золотистым сиянием.
Вскоре толпа начала расходиться. И только один прошел за ворота, ведя в поводу мула - прошел и быстро растаял в пыльной буре. Кто-то решил, что это был еще один наемник, кто-то другой подумал, что это - повстанец, который еще не утолил свою жажду мести - наверное, последний всплеск злобы, которую Санктуарий'накопил против Рэнке.
Ишад знала этого юношу - почти мужчину - повстанца, которого звали Зип или что-то вроде того. Зип, слуга неведомого ей бога. Когда толпа еще не совсем рассеялась и юноша проходил мимо, Ишад отчетливо ощутила присутствие этого бога.
И осталась только пыль, призрачные очертания зданий в смутном свете того, что должно было быть ясным солнечным днем. Вдоль улиц носились вихри желтого песка, холм потерялся из виду за тучами пыли, заслонившей солнце.
Роксана ушла - на небеса, или в Ад, или к каким-нибудь демонам, возжелавшим ее. Боги Рэнке растеряли свое священное сияние. Санктуарий был потерян для империи. Ушли силы, которые поддерживали здесь имперскую власть. И она могла бы последовать за ними - но не сумела. Она не могла уйти так далеко, как они, не могла уйти туда, куда мог привести их бог. Она уже превратилась в создание, сплетенное из теней и света свечей, - и ей нужны были чужие жизни, чтобы поддержать свою...
Только не его жизнь.
Она не откажется от этой маленькой уступки в пользу добродетели.

ПЛАМЯ ОКА ГОСПОДНЯ

Робин Уэйн БЭЙЛИ

Белая Лошадь с необычайной быстротой катила в ночи маслянисто блестевшие черные воды. Река шептала и пела, поверяя неведомые тайны на неведомом языке. Южнее она становилась глубже, вода закипала между недобрых берегов Низовья, а потом вливалась в море. Между Яблочной улицей и Главной дорогой реку пересекал брод, похожий на шрам от удара огромным мечом.
Если встать посреди брода и посмотреть вверх и вниз по течению, невозможно было понять, где заканчивается темная лента реки и начинается ночное небо. Человек с бурной фантазией мог бы представить, что река струится из таинственного источника где-то в темных небесах, лишь касается земли как бы невзначай здесь, у пределов мира, и снова устремляется за горизонт, в необозримую черную высь. Река несла всякий мусор, вымытые со дна камни, трупы и несчастные души, отдавшиеся на милость вод, но именно она соединяла землю и небо.
Одинокая всадница, восседающая на огромном сером жеребце посреди брода, спокойно смотрела, как вода кружится вокруг копыт ее коня. Она не была поэтом. Просто ее душа надломилась под гнетом тоски и усталости. Мысли этой женщины на мгновение приняли романтическую направленность, но сразу же вернулись с небес на грешную землю. Она поплотнее запахнулась в пропыленный плащ и поглубже надвинула пыльный капюшон, чтобы скрыть лицо.
Сабеллия, Пресветлая Мать - Луна, этой ночью тоже скрыла свой лик, отвернувшись от подлунного мира и повергнув его во мрак. Даже звезды - мириады сверкающих слез, пролитых Ею о небесных и земных детях, - спрятались за плотную пелену облаков.
Всадница перевела взгляд с небес на Санктуарий, тронула поводья, и конь выбрался на глинистый берег и порысил по Главной дороге. Подковы зацокали по брусчатке, потом забухали по доскам небольшого мостика. Всадница резко натянула поводья.
Слева показался разрушенный до основания дом убитого когда-то вивисектора Керда. Рядом красовался новый домик, наскоро сложенный из обтесанных бревен и камня. Сквозь щели кривобокого домишки пробивался свет, а через дверь доносились грубые голоса. Вокруг воняло известкой и цементом, а у стен стояли разнообразные инструменты непонятного назначения. Похоже, какие-то пришлые каменщики, прибывшие на отстройку городских стен, решили остаться здесь, хотя работы уже завершились.
Дверь внезапно приоткрылась, и в проем высунулись чьи-то головы. Видимо, их обладатели услышали стук копыт по мосту.
Люди подозрительно осмотрели проезжающего мимо всадника.
Они уже успели перенять привычки Санктуария - Мира Воров.
По левую руку высились тяжеловесные силуэты городских амбаров. Они выступали из-за новой стены, едва различимые во мраке. Ближе горели огни Улицы Красных Фонарей, где надушенные женщины дарили изощренные наслаждения или изощренные пытки - смотря что нравится клиенту и смотря сколько монет было у него в кошельке. Новая стена нарочно была выстроена так, чтобы амбары оказались за стеной, а вот бордели - за ее пределами.
Подумав об этом, всадница пожала плечами. Вообще говоря, в Санктуарии следовало бы ожидать обратного...
Возведение стены потребовало титанических усилий. Слухи об этом разошлись по всей империи. Но ныне работа наконец была завершена. Новая стена опоясывала весь город. По верху стены горели сторожевые огни, и их неверные блики озаряли фигуры шагающих взад-вперед стражников. Новые, окованные железом Главные ворота были распахнуты, но внутри стояла охрана - пара часовых.
- Эй, там! - крикнул один из них, выступив вперед и небрежно опустив руку на рукоять меча. - Что за чужеземец явился в наш город в этот недобрый час? Сними-ка свой проклятый капюшон! Покажи лицо.
Часовой подступил вплотную к колену всадницы. Его волосы и одежда источали запах кррфа, и глаза, блеснувшие в свете факела, висевшего у дверей караулки, были совершенно остекленевшие. Челюсть у часового слегка отвисла, и двигался он замедленно, точно во сне. Сразу видно, заядлый курильщик.
Всаднице не хотелось связываться с охраной, поэтому она чуть сдвинула капюшон и мрачно взглянула на часового. Тот тотчас отпрянул.
- Прошу прощения, госпожа! - пробормотал часовой. Он снял руку с рукояти и с опаской покосился на своего напарника. - Мы не знали, что это вы. Проезжайте, пожалуйста! С возвращением вас!
Он низко поклонился, и всадница, ни слова не говоря, проехала дальше.
На Караванной площади в этот час не было ни души. В Фермерском переулке - тоже, хотя на этот счет наверняка не скажешь: слишком близко от Лабиринта. Следовало остерегаться любой тени, любого темного закоулка. На Губернаторской Аллее тоже все было тихо. Стук копыт по новому булыжнику отдавался зловещим гулким эхом. Даже в темноте было заметно, что над внутренней стеной, окружавшей дворец, тоже немало потрудились. Всадница поехала дальше вдоль стены.
Там, где улица Западных Ворот пересекалась с Губернаторской Аллеей, ей вдруг преградил путь патруль городской стражи, шесть человек в форме. Старший из них, видимо, капитан, чьи седеющие кудри выбивались из-под шлема, поднял фонарь и осветил всадницу.
Свет фонаря озарил рукав кольчуги и руку, сжимающую поводья. И рукоять меча с гардой в форме птичьих крыльев. Всадница шевельнулась в седле, и полы плаща слегка разошлись.
- Ба, да это же сама Дочь Солнца, собственной персоной! - Старый капитан зло расхохотался. - Что, снова явилась мутить воду?
Другой стражник, помоложе, встал рядом с капитаном.
- А знаешь ли ты, - спросил он с мерзкой улыбочкой, - что мой родич в прошлом году погиб в засаде, которую устроили НФОС по ее наущению? Честно говоря, я был рад, когда прошел слух, будто ее кто-то пришил!
Старший нахмурился и ткнул своего подчиненного локтем под ребра.
- Попридержи язык, Барик! - Он криво усмехнулся, показав провал на месте нескольких зубов. - Ты что, не видишь - она вернулась домой из дальних краев!
Молодой стражник, потирая бок, глянул на капитана без тени послушания.
- Ну да, вижу, - угрюмо кивнул он.
- Ну так пожелайте ей доброй ночи, ребятки, и пусть себе едет! - Капитан махнул своим молодцам, чтобы те освободили дорогу, и отвесил всаднице глубокий поклон с самым издевательским видом. - С возвращением, госпожа Ченая! - торжественно произнес он. - Наше почтение вашему бла-ародному ранканскому семейству!
Ченая устала и потому не обратила внимания на стражников и их бессмысленные подначки. Но, добравшись до Прецессионной улицы, она остановилась снова. Над самой знаменитой улицей Санктуария свистел ветер. Он нес слабый запах морской соли, и Ченае показалось, что в тишине слышится шум прибоя и поскрипывание старых пристаней в конце улицы.
О боги, как же хорошо вернуться домой! Наконец она сможет отдохнуть! Ченае хотелось рухнуть в постель и проспать несколько дней кряду. А проснувшись, увидеть веселые лица тех, кого она любит. Слишком многого навидалась она, пока жила вдали от Санктуария, слишком многому научилась - и, пожалуй, слишком много себе позволяла. И теперь Ченае хотелось лишь одного - закрыть глаза и забыть обо всем этом.
Она проехала дальше по Губернаторской Аллее, мимо парка, что звался Обещание Рая, и наконец очутилась на Дороге Храмов.
По пути она никого не встретила. Похоже, в ее отсутствие в Санктуарии стало куда тише. Ну, а от парка было рукой подать до Храма ранканских богов.
Ченая спешилась и зацепила повод за луку седла. Ласково похлопала коня по холке и наконец обернулась к ступеням храма.
Ее конь был отлично вышколенным боевым жеребцом, выращенным в лучших конюшнях ранканской столицы. Ченая знала, что он никуда не уйдет. Ну, а глупца, которому вздумается украсть эту лошадь, можно только пожалеть. Конские укусы очень плохо заживают и почти не лечатся.
Ченая взошла по двенадцати мраморным ступеням и миновала колонны, стоящие перед входом в храм. У дверей горели два масляных светильника, ибо вход в храм был открыт в любой час.
Внутри храма высились каменные изваяния Вашанки, погибшего ранканского бога войны, и Сабеллии, богини Луны. Из крошечных дырочек в полу у ног божеств воспаряли струйки ароматного дыма. Дым причудливо клубился и уходил в круглые отверстия в крыше.
Между двух статуй стоял большой алтарь Саванкалы, на вершине которого сиял золотой солнечный диск, а вокруг алтаря стояли масляные светильники, начищенные до блеска. Пламя шипело и колебалось. На алтаре не было ни статуи, ни изображения Саванкалы - ничего, кроме символического солнечного диска.
Ибо кто мог смотреть в лицо солнцу?
Ченая устало преклонила колени перед алтарем бога Солнца, отдала поклон, как должно, и выудила из-под одежд тяжелый кожаный кошель, что висел на шнурке у нее на шее. Ченая распустила завязки и вытряхнула себе на ладонь бриллиант величиной с голубиное яйцо. Камень нагрелся от тепла ее тела, и, когда Ченая раскрыла ладонь, лучи светильников отразились в его совершенных гранях, по стенам разбежались радужные блики.
Каменные плиты пола внезапно завибрировали, и сам воздух, казалось, затрепетал от невыразимого напряжения. Солнечный диск, висящий над алтарем, налился белым светом, и вот уже тьма бежала из Его храма, тени растаяли.
Ченая, вся дрожа, свернулась в комок, прикрывая собой бриллиант. Нестерпимый свет резал глаза, несмотря на то что Ченая накинула на голову капюшон и зажмурилась так, что из-под век выступили слезы. И все же не произнесла имени своего бога.
Свет мало-помалу угас. Ченая убрала камень обратно в кошель и снова спрятала его под одеждой. Потом встала и посмотрела на солнечный диск. Он уже не полыхал сиянием Ясноликого Отца, и камни стен перестали светиться. Однако в душе Ченая чувствовала, что теперь Он сделался к ней ближе.
Она взяла одну из масляных плошек и, стараясь не утопить фитилек, поставила ее на середину алтаря. Потом достала из сапога маленький кинжал. В лучах светильника блеснуло серебряное лезвие. Ченая отрезала прядь своих белокурых волос и поднесла ее к пламени. Волосы вспыхнули. Запахло паленым. Ченая положила кинжал на алтарь рядом со светильником, в качестве еще одного приношения. Постояла еще несколько мгновений, потом повернулась и вышла из храма.
Конь захрапел, увидев ее. Ченая подобрала повод и вскочила в седло, собираясь ехать домой, в Край Земли. Однако не успела она отъехать, как ее внимание привлек металлический блеск на земле, возле угла храма. Ченая оглянулась через плечо. На небе - ни луны, ни звезд... Откуда же такой блеск? Ченая осторожно спешилась.
То был ее кинжал. Он был вертикально воткнут в землю.
Ченая разинула рот от изумления и склонилась ближе. Да, точно, он. Она выпрямилась и с подозрением оглядела улицу. Нет, никто, будь он даже лучшим вором в Санктуарии, не смог бы проникнуть в храм, схватить кинжал с алтаря и вынести его так, чтобы она даже не заметила. И даже если бы и был на свете такой вор, разве обронил бы он кинжал по дороге?
Ченая нахмурилась. Ей вспомнился блеск, который привлек ее внимание. Теперь блеск исчез. Проклятый кинжал был еле заметен в тени от стены храма.
Ченая слишком устала, чтобы разгадывать подобные загадки.
Время позднее, до дома рукой подать... Если Саванкале не угодно ее приношение, не оставлять же кинжал в грязи! Клинок добрый... Ченая наклонилась и взялась за рукоятку.
Голова внезапно пошла кругом, земля под ногами разверзлась, и Ченая полетела в какую-то черную дыру. Она готова была закричать - но закусила губу, стиснула зубы и сдержалась.
Она летела в непонятную тьму, все дальше и дальше, пока наконец далеко внизу - а может, впереди, она утратила чувство направления, - возникло зеленоватое свечение и расплывчатая фигура, закутанная в плащ. Фигура летела ей навстречу, приближаясь с невероятной скоростью. Внезапно капюшон плаща откинулся, и Ченая увидела жуткое, мертвенно-бледное безглазое лицо.
Ченая вскинула руки. Крик готов был сорваться с ее уст. Она знала, что нужно молчать, но больше не могла сдерживаться.
Она уже открыла рот, когда вдруг снова очутилась возле храма.
Мир опять сделался прежним, знакомым. Ченая привалилась к стене храма, хватая воздух ртом и борясь с накатившей паникой.
Никакой черной дыры, никакого трупа, никакого зеленоватого свечения... Один кинжал по-прежнему валялся ее у ног.
Ченая уставилась на клинок. Что бы это ни было, началось все. явно с кинжала. Стоило ей взяться за рукоятку, как мир сошел с ума.
Ченая пнула кинжал, и он, кувыркаясь, вылетел на середину улицы. Ничего не случилось. Она зажала рот руками, вся дрожа.
Может, это была иллюзия, сон наяву... Да нет, скорее уж кошмар.
Она так устала! Ей надо было взять себя в руки.
Ченая подобрала кинжал, сунула в ножны в сапоге и прыгнула в седло. До "Края Земли" уже было недалеко. Скоро она будет там и сможет отдохнуть. Нет, не заснуть. Это потом. Но, по крайней мере, она будет дома. Как хорошо будет увидеть наконец отца и Дейрна...
Но, свернув в переулок, который вел с Дороги Храмов к усадьбе ее отца, Ченая обнаружила, что он заканчивается тупиком.
Она растерянно уставилась на каменную кладку городской стены.
Проклятье! Край Земли, как и прочие усадьбы, оказался за стеной! То-то, должно быть, дядюшка Молин порадовался! Да ведь, наверное, он сам это и придумал!
Ченая, нахмурившись, развернула коня, вернулась на Дорогу Храмов и выехала на улицу, называвшуюся Тихая Пристань, а оттуда - на Набережную, идущую вдоль пристаней. Рокот волн, гудение снастей и поскрипывание рассыхающихся досок сливались в волшебную музыку, и ветер нес над землей крепкий запах моря.
Увы, и запах рыбы тоже. Ченая отвела взгляд от прекрасной глади моря и сосредоточилась на дороге. Она пустила коня в галоп и вскоре очутилась у Золотых ворот. Ворота назывались Золотыми потому, что в давние времена, когда купеческие караваны еще забирались так далеко на юг, через них лежала дорога в богатые земли илсигов.
У Золотых ворот стояли на посту двое стражников. Услышав стук копыт, они вышли на середину дороги, преграждая путь.
Ченая перешла на шаг, потом остановила коня. Один из солдат ее признал сразу.
- Госпожа! - воскликнул он с неподдельной учтивостью, склонив голову, потом посмотрел ей в лицо. - Мы действительно рады вас видеть, хотя обстоятельства могли бы быть и более благоприятными.
Другой солдат тоже склонил голову.
- Многие из нас чтили вашего отца, - мягко добавил он. - А его деяния на нынешнем Мужском Фестивале...
Глаза Ченаи расширились. "Чтили"? Почему в прошедшем времени? Забыв о стражниках, она пришпорила коня, исполненная ужасного предчувствия. Ворота мгновенно остались позади.
На север вдоль стены дороги не было, и Ченая понеслась сломя голову напрямик, подстегивая коня и не думая об опасностях - какой-нибудь канаве или скользкой кочке. Она пригнулась к шее коня, и грива хлестала ее по лицу. Ченая тщетно боролась со страхом, который вселили в нее мимоходом брошенные слова стражника.
Она миновала самую южную из усадеб Санктуария. Усадьба считалась заброшенной, но свет, горящий в окнах верхнего этажа, виднеющегося над стеной, говорил об обратном. Однако Ченае некогда было размышлять над этим. Она погоняла коня концом повода, мчась все быстрее и быстрее.
У парадных ворот в Край Земли она спрыгнула на землю, подбежала к воротам и, схватив огромный железный молоток, трижды ударила по металлической пластине, потом еще трижды.
Наконец окошечко в створке ворот отворилось, и оттуда выглянуло незнакомое лицо.
- Чего надо? - Темные глаза смотрели на Ченаю с подозрением. - Поздно уже!
Ченая застыла, не веря своим ушам. Потом грозно уставилась на привратника. Надо же было так случиться, чтобы сегодня на воротах стоял один из рекрутов Дейрна! Этот дурень не знает, кто она такая! Ченая снова схватила молоток и изо всех сил ударила по пластине. Раздался оглушительный звон.
Ворота внезапно распахнулись, и из них с проклятиями вывалился здоровенный мужик. Несмотря на свой рост, он был проворен, как кошка. Мужчина схватил Ченаю за руку и вырвал у нее молоток.
- Люди же спят! - буркнул он. - Довольно...
Ченая перехватила его запястье и вывернула руку. Великан не упал - он был куда выше и тяжелее ее, - но сама попытка ошарашила его настолько, что Ченая успела скользнуть ему за спину, ударила его каблуком под колено и ткнула локтем в голову, позади уха. Великан рухнул точно подкошенный, но Ченая даже не обернулась. Она оставила его валяться в грязи, распахнула пошире ворота и ринулась во двор.
Из дома выскочили двое полуобнаженных мужчин с мечами в руках.
Ченая остановилась и отчаянно замахала руками. Дисмас и Гестус - старые знакомцы. Уж они-то ее узнают.
И они ее узнали, удивленно на нее уставившись.
- Госпожа! - воскликнул Дисмас. - Вы вернулись!
Он обернулся к товарищу.
- Гестус, ступай разбуди Дейрна. Скажи, что она вернулась.
Буди всех!
Гестус пробормотал скомканное приветствие на ломаном ранканском и побежал в дом. Ченая скинула плащ. Дисмас протянул руку, чтобы обменяться рукопожатием, как принято у гладиаторов, но Ченая только бросила ему на руку плащ и ринулась следом за Гестусом.
- Госпожа! - удивленно воскликнул Дисмас и побежал за ней следом.
Когда Ченая влетела в холл, Дейрн был на середине большой лестницы. Одетый лишь в короткий кильт, он остановился и уставился на Ченаю. Потом бросился вниз и вновь застыл на месте.
Они посмотрели друг другу в глаза. Дейрн на миг отвел взгляд, потом снова посмотрел на Ченаю. Его глаза сказали ей очень много - уже не в первый раз. Она давно знала о чувстве, которое испытывал к ней Дейрн. Но никогда прежде его радость не сменялась так быстро болью и мукой.

Предыдущая страница 10 Следущая страница


Роберт Асприн

Дейрн сжал ее руку.
- Чейни... - тихо сказал он, называя ее тем прозвищем, которое дал ей несколько лет назад. - Я не знаю, как сказать тебе...
Лован Вигельс убит. И твоя тетя Розанда тоже.
Ошеломленная Ченая вперила в него взгляд, не говоря ни слова.
К ним подошли Дисмас и Гестус. Они встали в круг, положив руки на плечи друг другу. Великан-привратник, которого Ченая сбила с ног, ворвался в холл, размахивая обнаженным мечом. Однако сразу сообразил, что к чему, и смущенно опустил клинок.
- Прошу прощения, госпожа, - угрюмо произнес он. - Я не знал, кто вы, а вы ничего не сказали.
Дейрн хотел было ответить, но Ченая стиснула руку, заставив его молчать. Она изо всех сил цеплялась за Дейрна. "Держись! - говорила она себе, глядя ему в глаза. - Вот твой якорь!" Она чувствовала на своих плечах руки Дисмаса и Гестуса. "И они тоже!"
- Все в порядке, Дендур, - сказал Дейрн через плечо. - Скажи кому-нибудь, чтобы позаботились о ее лошади, а потом возвращайся на пост.
Тихий стук двери, которую уходя затворил за собой Дендур, словно поставил точку. Ченая выпустила руку Дейрна и высвободилась из объятий Дисмаса и Гестуса. Медленно поднялась по лестнице и вошла в комнату отца. Дверь была закрыта, но Ченая отворила ее одним толчком. Все было так, как она помнила. Ни одну вещь не сдвинули с места. Она подошла к тяжелому креслу Лована, стоящему у камина. Огонь не горел - и без того было тепло. Ченая расстегнула перевязь с мечом и бросила ее на пол.
Потом опустилась в кресло - в точности как отец, тем же ленивым движением, вытянула ноги, как он, и принялась смотреть в камин.
Дейрн вошел в комнату и закрыл за собой дверь. Ченая подняла глаза - и ощутила к нему нежность за ту тревогу, что отражалась у него на лице. Он опустился на колени рядом с ней и положил голову на резной подлокотник. Ченая провела большим пальцем по лбу Дейрна, разглаживая горькие морщины. Но тут ее собственная боль сделалась слишком сильной, она отвернулась и снова уставилась в холодный камин.
- Чейни... - тихо произнес Дейрн, подняв взгляд. - Чейни...
Он придвинулся ближе, стараясь заставить девушку посмотреть ему в глаза. Но она по-прежнему смотрела в камин.
- Ченая! - Дейрн подергал ее за руку, вскочил. Тревога на его лице сменилась настоящим страхом. - Пожалуйста, ответь мне!
Ченая стиснула бриллиант, спрятанный в кошельке под туникой, и повернулась так, чтобы не видеть лица Дейрна. Она подтянула ноги - отцовское кресло было достаточно велико, чтобы уместиться в нем с ногами, - и свернулась комочком, прислонившись к деревянному подлокотнику. По щекам покатились слезы - Ченая больше не могла сдерживать их. Она обняла себя за плечи и безудержно разрыдалась.
Только рыдала она беззвучно.

***

Дейрн шагал взад-вперед вдоль колоннады центрального зала усадьбы Край Земли. Посреди зала был устроен садик, и в окно в крыше лился серый, гнетущий полусвет утра Санктуария. Была весна, но дни стояли пасмурные. Рашан, верховный жрец Саванкалы и друг семьи, неподвижно сидел на одной из мраморных скамей.
Дафна, которая недавно развелась с принцем Кадакитисом и поселилась в "Крае Земли", лениво постукивала по ладони лезвием кинжала, наблюдая за Дейрном.
- Слухи о том, что она вернулась, разлетелись по всему городу, - зло усмехаясь, говорила Дафна. - Говорят также, что Зип счел свое нынешнее убежище ненадежным. Этот трус смылся из города сегодня перед рассветом.
Дафна подкинула кинжал и поймала его за острие.
- Вас это не разочаровало?
Дейрна это разочаровало. Он стиснул кулаки. Дейрн предпочел бы найти Зипа и прочих крыс из НФОСа и сделать с ними то же, что уже сделал с их дружком Ро-Картисом. Он очень старался.
Его гладиаторы перевернули вверх дном весь город, разыскивая этих недоносков, но после убийства Лована они все ушли в подполье.
Однако смерть Ро-Картиса была достойным уроком. Жители"
Санктуария никогда прежде не видели "бокаранского парома".
Немногие из обитателей этой адской дыры вообще знали о существовании этой западной страны. Однако зрелище их впечатлило.
Дейрн лично поджег корабль, отплывший из гавани с орущим Ро-Картисом, распятым на мачте. У ног Ро-Картиса лежали по-королевски убранные тела Лована Вигельса и леди Розанды.
У Дейрна до сих пор звучали в ушах вопли Ро-Картиса и стояли перед глазами клубы дыма и летящие искры. В Бокаре это называется "паромом". Две души переправились в небеса, третья - в ад, на вечную муку.
Конечно, такая смерть была чересчур легкой для убийцы Лована Вигельса, но своей цели она достигла. Немногие оставшиеся члены так называемого "Народного Фронта Освобождения Санктуария", по слухам, один за другим выбирались из города Зип, ушедший из НФОСа после того, как стал одним из трех начальников городской стражи, заполз в такую глубокую нору, что никто ни принц, ни Молин Факельщик, ни даже Уэлгрин - не знал, что с ним сталось.
А вот теперь Дафна заявила, что Зип смылся.
Дейрн винил себя. Нельзя было позволять старому Ловану убедить себя отправить так много людей на север, на ежегодный Мужской Фестиваль. О, выступали они прекрасно! Зрелище было великолепное. Двадцать пять смертельных схваток, и всего две из них проиграны. Лучшие гладиаторские школе! империи потерпели унизительное поражение от никому не известной школы из вонючего Санктуария. Заключавшие пари и принимавшие ставки сходили с ума. Рэнке еще долго будет помнить этот Фестиваль.
Но пока Дейрн с лучшими воинами из "Края Земли" был на севере, Ро-Картис с помощью железных кошек взобрался на деревянные ворота конюшни, незамеченным проник в дом и убил спящих Лована и Розанду. Одни боги ведают, что бы он еще натворил, если бы его не обнаружила Дафна. Она вопреки правилам вышла ночью, чтобы одной поработать на тренажерах. Наверное, злилась, что Дейрн отказался взять ее на игры.
Она возвращалась к себе, когда из комнаты Розанды появился Ро-Картис с окровавленным ножом в руке.
Дафна едва не убила этого ублюдка. Дейрн восхищался ее сдержанностью - у нее хватило сил оставить Ро-Картиса в живых до его возвращения. Конечно, сдержанность не помешала Дафне перерезать Ро-Картису сухожилия под коленями и на локтях.
Должно быть, ей хватило на это четырех быстрых ударов мечом.
Но потом Дафна перевязала раны Ро-Картиса, чтобы сохранить ему жизнь.
Разумеется, она вытянула из этого проклятого глупца причину его преступления задолго до того, как Дейрн вернулся домой.
Он хотел отомстить за ущерб, который Ченая причинила НФОС.
- Чего я не могу понять, - внезапно выпалил Дейрн, яростно Пристукнув кулаком по ладони, - так это почему она отказывается говорить! За все время она не произнесла ни звука!
Он обернулся к Рашану.
- Видел бы ты ее сегодня ночью! Она плакала, плакала - слез было столько, что сама Сабеллия позавидовала бы, если бы слезы Ченаи могли попасть на небо! Но ни разу даже не всхлипнула.
Дафна подошла к нему. Дейрн покачал головой.
- Это очень странно.
Девушка коснулась его руки. Дейрн озабоченно посмотрел ей в глаза.
- Я испугался, - сказал он - нелегкое признание для такого человека, как Дейрн.
Рашан поднялся и тоже принялся расхаживать по залу.
- Может, это просто шок? Тебе следовало бы сообщить ей об этом помягче.
Дафна хмыкнула и презрительно глянула на жреца.
- Это Ченае-то?
Дейрн нахмурился и энергично покачал головой.
- Она избила беднягу Дендура, вместо того чтобы просто назвать ему свое имя, - напомнил он.
Дафна вскинула брови в притворном удивлении.
- Беднягу? - переспросила она. - Да в нем почти семь футов росту! Он крепче городских ворот!
- От вас никакой пользы, принцесса! - резко заметил Дейрн.
Он пользовался титулом Дафны, когда хотел ее зацепить. Например, на тренировках, чтобы заставить ее работать усерднее.
Но на сей раз Дафна не обратила на это внимания.
- А чем я могу быть полезна? - возразила она, помахивая кинжалом перед носом наставника. - Ченая в дурном настроении - и, по-моему, ее вполне можно понять. Оставь ее в покое.
Она скоро сама придет в себя.
Рашан сунул руки в широкие рукава одеяния и уставился в пол.
- Может, это заклятие? - спросил он себя вслух. - Или какое-то проклятие? Мы не знаем, где она провела последние семь месяцев и что могло с ней случиться за это время.
- Насколько я знаю Ченаю, скорее всего она наверняка не раз влипала в неприятности, - заметила Дафна.
- Слушай, у тебя что, своего дома нет? - сердито спросил Дейрн.
Она улыбнулась ему - той улыбкой, которой улыбаются надоедливому соседскому сынишке, прежде чем выкинуть его за забор. Дейрн отлично знал, что теперь Дафне принадлежит соседняя усадьба. Она входила в условия ее развода с Кадакитисом - усадьба, и половина его сокровищ.
- Там ведь полно твоих гладиаторов - не так ли, наставник? - сказала Дафна, надув губки. - В самом деле, не мог же ты заставить порядочных людей все время жить в тех щелястых бараках, которые ты заставил их построить? Они ведь гладиаторы, а не плотники! И устроили бы бунт после первого же весеннего дождика.
Дафна кокетливо склонила головку набок и подмигнула Дейрну.
- Я, может быть, тебе жизнь спасла!
- Это действительно может быть проклятие, - пробормотал Рашан.
Дверь на колоннаду отворилась, и через порог переступил высокий белокурый мужчина в ярко-красном кильте, подпоясанный широким кожаным гладиаторским поясом. Он окликнул Дейрна, поклонился, приветствуя Рашана и Дафну, и поманил Дейрна к себе.
Дейрн подошел.
- В чем дело, Лейн? - тихо спросил он.
- Прибыл Молин Факельщик, - вполголоса ответил Лейн, опасливо оглянувшись. - Он узнал, что Ченая вернулась. Ты знаешь, что ему нужно.
Дейрн кивнул и нахмурился. В один прекрасный день он выпустит кишки этому старому интригану! И плевать, что Молин приходится дядей Ченае. Порядочным людям не следует терпеть таких вонючих хорьков - а в Санктуарии их более чем достаточно. Да, он знал, что нужно Факельщику.
- Ты оставил его во дворе? - спросил Дейрн.
Лейн поджал губы и кивнул.
- Я с ним разберусь, - сказал Дейрн. Он подтолкнул Лейна к выходу, и сам вышел следом, задержавшись лишь затем, чтобы затворить дверь. Дафне и Рашану он все объяснит потом.
- Лорд Молин начинает меня раздражать, - сказал он, шагая рядом с Лейном.
- Ага, надоел, как чирей на заднице! - согласился Лейн.
Дейрн вышел во двор, задержавшись лишь затем, чтобы взглянуть на серо-стальное небо. В такой серый день только и жди что каких-нибудь дурных вестей. А в последнее время все дни были серыми...
Молин явился в сопровождении трех гарнизонных стражников. Двое стояли за спиной у Молина, третий остался у ворот с лошадьми. Дисмас, Гестус, Уиджен и Дендур стояли в другом конце двора и недружелюбно смотрели на пришельцев. Лейн подошел к товарищам и тоже угрюмо уставился на непрошеных гостей.
Дейрн направился прямо к Молину Факельщику, не обращая внимания на нервничающих стражников.
- В недобрый час ты явился, Молин, - сурово сказал наставник.
Молин Факельщик не обратил внимания на то, что его назвали по имени, не упомянув титула.
- Я приехал поговорить со своей племянницей насчет усадьбы Лована, - ответил он ровным тоном, стараясь не обращать внимания на преднамеренное оскорбление Дейрна.
Дейрн вызывающе посмотрел Молину в глаза, потом перевел взгляд на его солнечное сплетение, намечая место для удара. Да, именно туда он и ударит. Тихий хлюпающий звук стали, входящей в тело. Молин вскрикнет, глаза у него закатятся... Придет день...
- Она отдыхает, - наконец ответил Дейрн. Он надеялся, что Ченая действительно отдыхает. Когда он попытался уложить ее спать, Ченая едва не ударилась в истерику. Не спит, не говорит...
Да что же с ней такое?
Молин Факельщик упрямо посмотрел на Дейрна и задрал нос чуть повыше.
- Я приезжаю уже в третий раз, - напомнил он. - Надо же наконец уладить дела!
Дейрн едва сдержал себя, чтобы не потянуться к мечу прямо сейчас, но вместо этого только стиснул кулаки.
- Крючкотвор надутый! - прошипел он, стараясь овладеть собой. - Не прошло и дня после смерти Лована Вигельса, когда ты заявился требовать его усадьбу!
Позади негромко хохотнули.
- Дафна вышвырнула его так, что он проехался на заднице! - припомнил Уиджен, лениво накручивая на палец темную косицу, падавшую ему на плечо.
Дейрн не обратил внимания на это вмешательство.
- А теперь, когда не прошло и дня со времени приезда Ченаи, ты снова явился со своими претензиями! В чем дело, Молин?
Что, Китти-Кэт больше не желает видеть тебя во дворце?
Оскорбления не миновали ушей Молина Факельщика. От небрежного замечания Уиджена его щеки налились краской, а теперь, когда Дейрн уже во второй раз обратился к нему по имени, да еще таким насмешливым тоном, глаза Факельщика вспыхнули гневом.
- Это не претензии, - сухо заявил он. - Это факт. Край Земли принадлежит мне. Согласно ранканским законам, дочери не наследуют состояния отцов. Лован был моим братом...
- Сводным, - уточнила Дафна, появившаяся из дома, и присоединилась к гладиаторам, стоявшим за спиной Дейрна. Она улыбнулась Молину и послала ему воздушный поцелуй, не переставая постукивать кинжалом по ладони.
Молин снизошел до того, чтобы обратить на нее внимание.
- Принцесса... - он кивнул. - Но, как бы то ни было, я - ближайший родственник Лована по мужской линии. Это бесспорный факт. Закон есть закон.
Дафна, Дисмас, Гестус, Лейн, Уиджен и Дендур подошли поближе и встали полукругом по обе руки от Дейрна. Теперь уже все они постукивали по ладони кинжалами, нехорошо ухмылялись, кивали и подмигивали стражникам. Те принялись нервно оглядываться в сторону распахнутых ворот.
- Когда леди Ченая будет готова обсудить это дело, - сказал Дейрн, подчеркнуто назвав ее полным титулом, - она, несомненно, пошлет за вами.
Он выразительно поглядел на своих товарищей, потом снова перевел взгляд на Молина.
- А до тех пор фактическое владение поместьем составляет девять десятых закона.
- А хорошее оружие - еще одну десятую, - добавила Дафна, улыбаясь своей любимой улыбочкой взрослого, выкидывающего за забор соседского мальчишку.
Молин Факельщик был человек разумный.
- Очень хорошо, - сказал он наконец. - Передавайте привет моей племяннице и скажите, что через три дня я заеду снова.
Надеюсь, тогда она будет чувствовать себя лучше. А до тех пор, - добавил он, улыбаясь точно так же, как Дафна, - постарайтесь ничего не сломать и не поцарапать.
Он развернулся и сделал своему эскорту знак следовать за ним.
Гладиаторы окружили Дейрна.
- Мы с ним еще намучаемся! - сказал Лейн, глядя, как четверка отъезжающих вскакивает в седла за воротами.
- Может, поговорить с Кадакитисом? - предложила Дафна.
Дейрн поджал губы.
- Нет, - сказал он наконец. - С точки зрения закона Молин прав. Выпроваживать его до бесконечности мы не можем. Рано или поздно Ченае придется с ним разбираться. Где она?
- Пошла в храм Владычицы зари встретить восход, - ответил Гестус на своем ломаном ранканском. Он посмотрел на небо и пожал плечами. - Только сей день встретить нечего.
Уиджен располагал более свежими сведениями:
- Я недавно видел ее в соколятнике. Она кормила Рейка. Вид у нее был ужасный. Такое впечатление, будто она не спала и не ела несколько дней подряд.
- Надо с ней поговорить, - сказал Дейрн. - Закройте кто-нибудь ворота - Он тяжело вздохнул и огляделся. - И вообще что вы тут все делаете? Кто сегодня ведет утреннюю тренировку?
У нас тут школа или что?
Он оставил гладиаторов и отправился искать Ченаю. Надо будет зайти в соколятник - может, она все еще там со своим ручным соколом, - но сперва посетить ее комнату, это по дороге.
Войдя в холл, Дейрн уже начал подниматься по лестнице, когда вспомнил про Рашана. Дейрн глянул в сторону колоннады и увидел свою госпожу, входящую в дверь. Он повернулся и бросился за ней.
Войдя, он застал странную сцену. Ченая стрельнула глазами в его сторону и поспешно спрятала в ладони что-то, что показывала Рашану. Лицо у жреца было белым, точно свадебное одеяние девственницы. Он боязливо взглянул на Дейрна, словно тот застал его за преступлением.
Очевидно, Дейрн помешал. Ченая отошла на несколько шагов от жреца, сунула что-то в мешочек, висящий у нее на шее, и постаралась сделать вид, что ничего не происходит. Рашан облизал губы. Глаза у него так и бегали. Он был похож на мышку, внезапно столкнувшуюся с огромным котом.
Дейрн был не в том настроении, чтобы играть в загадки.
- В чем дело, Ченая? - твердо спросил он. - Что там у тебя?
Ченая упрямо взглянула на него исподлобья и спрятала кошелек под тунику. Рашан нервно ломал пальцы.
- У меня дела, - внезапно сказал он и двинулся к двери.
Дейрн поймал жреца, когда тот пытался проскользнуть мимо.
- Нет у тебя никаких дел!
Он мягко, но твердо подтолкнул Рашана обратно и снова обернулся к Ченае.
- Чейни, ты никогда ничего от меня не скрывала, еще с детства! Не стоит начинать это сейчас.
Ченая закусила губу. На лице девушки отражалась какая-то внутренняя борьба. Она стиснула в кулаке мешочек, висящий под туникой, но потом заколебалась и ничего не сказала.
- Да позволь же мне помочь, пропади оно все пропадом! - внезапно рявкнул Дейрн. Его терпение иссякло. Ему хотелось сорвать кошелек с шеи Ченаи, или схватить девушку за плечи и потрясти, или.., помоги ему боги, просто прижать ее к себе и держать так, пока она не решится и не расскажет ему все как есть. Но последнего не будет никогда. Дейрн знал это.
Ченая недоверчиво посмотрела на него. Глаза у нее опухли, вокруг глаз - темные круги, щеки ввалились... Дейрн осознал, что она даже не сняла доспеха, в котором приехала вчера.
Он встретился с ней глазами. На этот раз его взгляд был умоляющим.
Этого оказалось довольно. Ченая медленно раскрыла кошелек, вытряхнула на ладонь огромный бриллиант и показала его Дейрну. Бриллиант, точно губка, впитал слабый свет, по стенам побежали фантастические блики. Дейрн затаил дыхание.
- Он называется Пламя Ока Господня, - озабоченно произнес Рашан, подойдя к ним, и поднес руку к камню, точно грел ее над огнем. Маленькие яркие вспышки света заиграли на его ладони. - Есть еще один камень - точно такой же, как этот, - продолжал он шепотом. - Близнец. Иногда их называют еще Очами Саванкалы, поскольку они были вставлены в священный солнечный диск в Великом Храме в Рэнке.
Конечно, Дейрн слышал об этих камнях. Он изумленно уставился на Ченаю.
- Ты его украла?!
Девушка медленно кивнула.
- Только один? Или оба?
Ченая постучала пальцем по камню - только один.
- И это как-то связано с тем, что ты не можешь или не хочешь говорить? - спросил Дейрн.
Она снова кивнула.
Дейрн принялся расхаживать взад-вперед. Что-то не сидится ему в последнее время. Он знал про эти камни, но никогда их не видел. До недавних пор он был не слишком-то ревностным почитателем богов и никогда не бывал в Великом Храме в Рэнке.
Ченая сунула бриллиант обратно в кошель, а Дейрн обернулся к Рашану. В нем внезапно вспыхнуло подозрение.
- Что ты о нем знаешь? - спросил Дейрн. - Ты же ведь у нас самый что ни на есть верховный жрец Саванкалы! Она из-за этого оставила Санктуарий? Ты отправил ее украсть камень?
Рашан заломил руки и посмотрел на Дейрна с видом оскорбленного достоинства.
- Да ты что! - воскликнул он. - Разве бы я посмел! Она мне и слова не сказала, уезжая из города!
Дейрн схватил жреца за рукав.
- Тогда почему же она показывала его тебе?
Ченая сердито сбросила руку Дейрна с рукава Рашана и встала между ними. Потом лицо ее смягчилось. Она отвела жреца к мраморной скамье и махнула рукой, приглашая его сесть.
Рашан положил руки на колени, чтобы они не дрожали.
- В каждом камне таится частица силы Саванкалы, - поспешно принялся объяснять жрец. - Это дар самого бога народу ранкан. Мы получили их много поколений назад, когда империя была еще юной, в знак Его божественного расположения.
- Они волшебные? - буркнул Дейрн и обернулся к Ченае. - Выходит, ты проклята?
Ченая яростно замотала головой.
В комнату ввалилась Дафна.
- Может, это пригодится?
Она принесла плоскую коричневую коробочку. Под крышкой коробочки был ровный, разглаженный слой воска и тонкое костяное стило. Дафна с дружеской улыбкой протянула коробочку Ченае. Женщины обнялись.
- Если она не может говорить, - весело добавила Дафна, - это еще не значит, что она не сможет ответить на твои вопросы.
Лично мне она такой нравится даже больше.
Ченая, не обращая внимания на Дафну, взяла восковую табличку и принялась рисовать на воске. Через несколько мгновений она протянула табличку Рашану. Это была не надпись, а изображение солнечного диска.
Дафна вскинула бровь.
- Да, это тебе не Лало!
Жрец, прищурившись, всмотрелся в рисунок.
- Священный солнечный диск из Рэнке.
Ченая покачала головой и нарисовала под диском герб Санктуария. Потом сняла с шеи кошелек и, не доставая бриллианта, бросила его в центр рисунка.
Рашан побелел еще сильнее.
- Вставить его в наш солнечный диск? - воскликнул жрец. - Но ведь он же краденый! Бог покарает меня смертью и разрушит храм!
Ченая покачала головой и приписала на табличке: "С Его дозволения".
Лицо жреца медленно переменилось. Глаза его наполнились странным светом. Он встал.
- Так, значит, ты приняла Его! Ты снова беседовала с Ним!
Он крепко взял Ченаю за плечи.
- Воистину ты - Дочь Солнца!
Ченая поморщилась и отбросила руки жреца. "Все тот же старый спор между Чейни и Рашаном!" - подумал Дейрн. Ни для кого не было секретом, что Ясноликий Отец благоволил к Ченае, но жрец уже давно проникся странной, фанатичной идеей, будто Ченая - на самом деле настоящая дочь бога Солнца. Рашан пытался убедить в этом Дейрна, и ему это почти удалось с помощью странной картины, висящей в покоях Ченаи.
Ченая разгладила воск ладонью, стирая странные рисунки, и принялась чертить вновь. Она поспешно, но отчетливо нарисовала два диска поменьше. Под одним поставила герб Санктуария, под другим - герб Рэнке. И написала: "Воля Саванкалы".
Рашан опять переменился в лице. Озабоченность и тревога сменились радостной решимостью.
- Один - в Рэнке, другой - в Санктуарии! - воскликнул он. - Это надо сделать немедленно!
Он обернулся к Дейрну, оживленно жестикулируя.
- Так вот почему в последнее время небо все время в тучах!
Саванкале пришлось рискнуть слишком многим, чтобы отправить нам этот дар! Камень путешествовал без должного сопровождения. И пока он не будет вправлен на место в Его храме, Он останется полуслепым Рашан коснулся руки Дафны, словно они были близкими друзьями, хотя принцесса это яростно отрицала - Я давно подозревал это! Боги один за другим отворачиваются от Рэнке!
- Но почему она не может говорить? - настойчиво спросил Дейрн. - При чем тут камень?
Ченая закусила губу. Стило зависло над восковой табличкой.
Она обвела присутствующих умоляющим взглядом.
Наконец Дафна склонила голову набок и пожала плечами.
- У женщин свои секреты Она подошла к Ченае и взяла девушку за руку.
- Позволь мне хотя бы вымыть тебя и покормить, пока Рашан не закончит свои приготовления, - сказала она своим обычным саркастическим тоном. - Знаю я этих жрецов и их обычаи. Такое важное дело займет не меньше недели.
Ченая, похоже, испугалась всерьез. Она поспешно написала на табличке: "Завтра!" И дважды подчеркнула.

***

Умяв тарелку холодной жареной свинины, пару реп и несколько ломтей хлеба с сыром, Ченая заметно повеселела. Кружка молока, слегка подкрашенного янтарной вуксибу, чрезвычайно дорогим напитком, помогла еще больше. Ченая даже не помнила, когда в последний раз ела. Вроде бы где-то в Рэнке, перед тем как украсть камень. Едва камень оказался у нее, как она помчалась прямиком в Санктуарии. По дороге загнала одну лошадь.
Она избегала городов. Задержалась только в одном уединенном поместье - ровно настолько, чтобы купить лошадь. Есть было некогда - она едва успела напиться.
По приказу Дафны служанка принесла еду ей в комнаты. Ее появление удивило Ченаю. В "Крае Земли" не было женщин, кроме тети Розанды, Дафны и самой Ченаи. Дафна, похоже, решила завести здесь свои порядки. В поместье жило больше сотни мужчин. Должен же был кто-то стирать, готовить и ходить на рынок!
Дафна поспешно сообщила, что в отсутствие Ченаи судьба столкнула ее с бедными женщинами, которые вынуждены были за гроши торговать своим телом в Обещании Рая, чтобы кормить своих детей и обеспечивать их хоть какой-то крышей над головой. И Дафна на свои деньги - денег благодаря соглашению с принцем у нее хватало - наняла нескольких из них, дав приличную работу домашней прислуги.
Ченая не собиралась спорить. Еще две женщины только что вымыли ее, вытерли мягкими полотенцами и расчесали ее спутанные волосы. Одевшись в белый хитон, подпоясавшись широким кожаным поясом и обув плетеные сандалии, Ченая впервые за много дней почувствовала себя хорошо. Она привесила к поясу короткий меч и снова надела на шею кошелек, где хранился бриллиант.
Поев и переодевшись, Ченая собралась выйти из своих покоев.
У двери ее внимание привлек портрет, написанный Лало-Живописцем. Ченая остановилась, ощутив магический жар, исходящий от картины, созерцая идеализированное изображение своего лица, окруженного ореолом сияющих волос, преображающихся в пламя. Именно этот портрет и то, что он предвещал, и заставил ее, обезумев, бежать из Санктуария. Он да еще очень неприятное завершение ее отношений с Зипом и НФОС.
Беда была в том, что на этом их отношения не окончились.
Охотясь за членами НФОС, она влюбилась в Зипа и, вместо того чтобы вовремя его прикончить, сберегла его для тюрьмы и передала Уэлгрину. Однако пути политиков Санктуария неисповедимы. После ее отъезда Зипа выпустили и сделали одним из начальников стражи, наравне с Уэлгрином и Критиасом. Несомненно, за это ей следует благодарить дядюшку Молина. Да и Кадакитис, ее некогда обожаемый кузен, явно приложил к этому руку.
Все они сыграли свою роль в убийстве Лована Вигельса. Ро-Картис был не единственным, кто перерезал горло ее отцу. Зип, Уэлгрин, дядя Молин, Кадакитис... Все они виновны.

Предыдущая страница 11 Следущая страница


Воровское небо

Ченая осторожно провела кончиками пальцев по портрету.
Краска и холст были на ощупь теплыми, почти горячими. В ту ночь, когда Лало, по настоянию Ченаи, написал этот портрет, ей сделалось страшно. Его волшебное искусство открыло истину, в которой Ченая не хотела себе признаваться. Душой и телом она связана с богом Солнца. И сбежала, точно напуганный ребенок.
За семь месяцев многое переменилось. Ченая стиснула камень, что звался Пламенем Ока Господня, не доставая его из кошелька. И впереди тоже немало перемен. И для нее, и для всего Санктуария. Но прежде надо еще пережить эту ночь. Ченае было страшно. Она чувствовала, что слабеет. Больше всего ей хотелось спать.
Но надо было проверить, как там Рашан и его подготовительные работы в храме. Когда бриллиант окажется на месте, в священном диске, она сможет отдохнуть, сможет должным образом оплакать отца и тетю Розанду, обдумать свою новую жизнь...
Ченая вышла из своих покоев и зашагала по коридорам верхнего этажа. Она заставила себя не смотреть на дверь, ведущую в покои отца. Не время сейчас думать о смерти. Девушка спустилась вниз, коротко кивнув двум незнакомым женщинам, которые улыбнулись ей, оторвавшись от стряпни, вышла на задний двор и отправилась к соколятнику. Там было около дюжины клеток, и каждую занимал прекрасный ловчий сокол. В шкафчике хранились колокольчики, путы, колпачки и кожаные перчатки.
Ченая достала из шкафчика толстую кожаную перчатку, ремешок и подошла к клетке Рейка. Сокол приветственно захлопал великолепными крыльями, взбираясь на руку Ченаи. Девушка накинула петлю на его правую лапу. Рейк был рад ей. Он крепко вцепился когтями в кожаную перчатку, подбитую войлоком. Они так давно не виделись...
Из соколятника была видна тренировочная площадка. Десятки мужчин работали с деревянными манекенами или сражались в ямах с песком. Поодаль виднелись старые, выстроенные на скорую руку бараки, в которых давно уже никто не жил. Еще дальше возвышалась стена, огораживающая усадьбу. Напротив тренировочной площадки, у южной стены, располагались конюшни.
Туда и направилась Ченая.
Высокий, широкоплечий незнакомый мужчина склонился перед ней.
- Леди Ченая! - сказал он хриплым, но вежливым голосом. - Это большая честь для нас.
Ченая кивнула и коротко улыбнулась. Этот человек, похоже, был опытным конюхом. Должно быть, это Дейрн его нашел. В конюшнях было так же чисто, как и повсюду в усадьбе. Пол застелен свежей соломой, лошади в денниках выглядят довольными.
В сопровождении конюха Ченая подошла к деннику, где стоял ее большой серый. Его как следует вычистили сегодня утром и подстригли гриву. Он неплохо послужил ей в эти несколько дней.
Ченая вывела коня за недоуздок и знаками попросила оседлать его. Конюх пристегнул к недоуздку повод и повел серого в седельную.
Ченая забрела в дальний конец конюшни, где стояли молодые либо недостаточно объезженные лошади. Нашла жеребенка, на которого возлагала столько надежд, - плод благословенной случки белоснежной кобылы Лована и чистокровного тресского жеребца Темпуса. С радостным изумлением оглядела жеребчика.
Он был золотистой масти, какой Ченая никогда прежде не видела, с льняными хвостом и гривой. И в глазах его горел огонь тресских лошадей.
- Он быстро растет, госпожа. Никогда не видел подобных лошадей.
Рейк забил крыльями и издал угрожающий крик. Ченая не слышала, как конюх подошел к ней сзади. Он поспешно отступил и вскинул руку, чтобы защититься от нападения. Ченая усмехнулась. Да, в лошадях он разбирается неплохо, но ему следует поучиться обращению с птицами. Ченая повернулась в сторону выхода из конюшни. Серый стоял оседланный.
Даст бог, у нее еще будет время поиграть с жеребенком, но сейчас ее ждало неотложное дело. Она успокоила Рейка, легонько погладив по голове. Наверно, сегодня стоило бы надеть на него колпачок, но Ченая никогда не надевала колпачок на Рейка. Он был так рад ее видеть...
Конюх поспешил подставить ей табурет, чтобы Ченая могла сесть на лошадь с соколом на руке. Усевшись в седло, Ченая наклонилась и похлопала конюха по плечу. Она не могла иначе поблагодарить его. Потом выехала из конюшни и подождала, пока конюх откроет южные ворота.
Ченая посмотрела на Рейка и снова погладила птицу по голове. "Ну что, дружок, разомнемся?" - мысленно сказала она. Девушка взмахнула рукой и ослабила петлю. Сокол взмыл ввысь.
Ченая следила за птицей, кружащей в свинцово-сером небе. Потом тронулась в путь, зная, что сокол последует за ней.
Она направилась к городской стене и проехала на юг до Золотых ворот, той же дорогой, какой ехала сегодня ночью. Сокол до-" летел до ворот раньше нее и уселся на створку, поджидая хозяйку.
Потом крикнул и снова взмыл в небо. Часовые у ворот проводили Ченаю взглядом. На этот раз они не пытались задержать ее.
Широкая улица была забита телегами и народом, спешащим по своим делам. Некоторые улыбались Ченае и провожали ее взглядом. Другие подчеркнуто не замечали ее. Девушке было все равно. Она полной грудью вдыхала соленый морской воздух: На фоне пепельно-серых облаков виднелись белые паруса рыбачьих лодок и бейсибских кораблей.
Тихая Пристань тоже была запружена народом. Это удивило Ченаю. Похоже, в ее отсутствие население Санктуария сильно выросло. Разница с ночными улицами - пустынными, точно вымершими, - была разительной. Свернув на Дорогу Храмов, Ченая перешла на шаг.
Внезапно у нее закружилась голова. Девушка вцепилась в невысокую луку седла и изо всех сил сжала коленями бока коня, чтобы не упасть. Странная тьма накрыла ее, хотя глаза Ченаи были открыты. И из тьмы навстречу ей, кувыркаясь, летел тот самый закутанный труп, который примерещился ей накануне ночью. И снова капюшон слетел с жуткого лица, и безглазый взгляд встретился с ее взглядом.
Тьма и видение рассыпались дождем красных искр, и Ченаю обожгло болью. Она медленно открыла глаза и обнаружила, что лежит на земле. Все-таки упала. Она попыталась выровнять дыхание, а вокруг уже собралась толпа.
Старуха с растрепанными волосами, выкрашенными в рыжий цвет, отставила в сторону корзину с покупками и склонилась над Ченаей. Морщинистое лицо озабоченно скривилось.
- Детка, детка, с тобой все в порядке? - повторяла она, держа Ченаю за руку.
Ощутив прикосновение старухи, Ченая в ужасе широко раскрыла глаза. Паривший в небе Рейк уже заходил в пике, готовый ударить.
- Назад? - крикнула Ченая, оттолкнув женщину. Она едва успела поднять руку в перчатке и пронзительно свистнуть. Рейк камнем упал ей на руку, и Ченая накинула петлю на его лапу.
Потом перевела взгляд на старуху, распростершуюся на земле.
- Извините, - сказала девушка со вздохом облегчения. - Он подумал, что вы хотите напасть на меня.
Старуха ошеломленно улыбнулась.
- Ничего, - пробормотала она, глядя на Рейка, пока люди из толпы помогали ей подняться. - Ничего. Ваши люди из "Края Земли" были добры кое к кому из нас, - сказала она Ченае. - Я увидела, как ты падаешь, узнала тебя...
Ченая прижала ладонь ко рту. Она заговорила! Правда, не нарочно, но заговорила... Ченая боязливо подняла глаза на небо.
Серые облака потемнели. Она нащупала свободной рукой бриллиант в кошельке под одеждой. Камень неслышно пульсировал.
Ченае сделалось не по себе.
Она схватила старуху за плечо.
- Ступайте по домам! - сказала она людям. - Затворите ставни и не смотрите на небо. Поверьте мне, сделайте, как я говорю!
Толпа некоторое время неуверенно смотрела на Ченаю, видимо, соображая, не ушиблась ли она головой. Рейк захлопал крыльями, словно прогонял людей, но они все медлили. Потом, поняв, что Ченая говорит всерьез, старуха подхватилась и поспешила прочь. Этого было достаточно, чтобы пробудить зачарованную толпу. Зеваки посмотрели на небо, на Ченаю, потом прижали к себе свои корзины и принялись поспешно расходиться.
Ченая оглянулась и обнаружила, что стоит как раз напротив угла ранканского храма. Почти на том самом месте, где она нашла свой кинжал и где ее в первый раз посетило странное видение.
Это был второй...
- Лети, Рейк! - крикнула она, выпуская сокола. Конь приплясывал, терпеливо ожидая ее, как был приучен. Ченая оставила его и бросилась в храм. Рашан и десяток других жрецов трудились вовсю. Они пытались опустить солнечный диск, висевший на тяжелых цепях над алтарем Саванкалы.
- Рашан! - окликнула Ченая. Молчать больше не имеет смысла. Непоправимое уже свершилось. Она ощущала биение камня у себя на груди. Рашан увидел девушку и бросился ей навстречу так быстро, как могли нести его старые ноги. Другие жрецы оставили работу и обернулись посмотреть, что происходит.
- Твой голос... - начал Рашан, но Ченая нетерпеливо махнула рукой, приказывая ему замолчать.
- Бриллиант в опасности! - поспешно сказала она жрецу. - И все мы тоже!
Девушка облизнула пересохшие губы и сглотнула, пытаясь взять себя в руки.
- Но прежде ответь мне! Не похоронен ли кто-нибудь под угловым камнем этого храма? Отвечай быстро и не вздумай лгать!
Теперь сглотнул Рашан.
- Любой Великий Храм освящается кровью, - сказал он.
- Человеческой?
Жрец кивнул.
- Это было сделано в ночь Убийства Десяти в честь Вашанки, несколько лет тому назад. Вашанка всегда требует таких жертвоприношений...
Ченая перебила жреца.
- Вашанки больше нет! - отрезала она. - Убери его статую из храма. Но сначала пошли жрецов, чтобы выкопали тело. И избавься от него. Кто бы он ни был, он неугоден Саванкале. Он оскверняет Его храм.
- Да откуда ты можешь знать такие вещи! - возмутился Рашан.
Ченая поймала его за грудки и вперила взгляд ему в глаза.
- Я - Дочь Солнца, старик!
Она резко оттолкнула жреца.
- Вам с Ясноликим Отцом нужна была верховная жрица! Ты кричал о моем происхождении на всех углах города. Не отрицай, это так! Я этого более не отрицаю. В пустыне, далеко отсюда, мне явился сам Саванкала, и я смирилась.
Она достала из-под одежды кошелек и стиснула его в кулаке.
Пульсация становилась все сильнее, все отчаянней.
- И потому Пламя Ока Господня теперь у меня! Он попросил меня выкрасть его и привезти сюда.
- Но это же городская улица! - запротестовал Рашан. - Если мы ее перероем, люди Уэлгрина этого не одобрят.
Ченая схватила жреца за рукав и вытащила на улицу.
- Погляди на небо! - крикнула она ему в ухо.
Небо сделалось синюшно-фиолетовым, цвета опухоли. С севера катились желтовато-лиловые тучи. Лишь слабые лучи солнца пробивались сквозь редкие разрывы. На улицах свистел ветер, взметая клубы пыли и мусор. Горожане бежали, ища укрытия от ветра, который рвал их одежды.
Из кошеля, висевшего на шее у Ченаи, начало просачиваться радужное сияние, озаряя ее лицо странным, идущим снизу светом.
- Это моя вина! - крикнула Ченая, перекрывая свист ветра. - Пока я хранила молчание, верховные жрецы Рэнке были не в силах найти камень!
Она снова стиснула кошелек. Теперь он светился так ярко, что сквозь кожу были видны кости пальцев.
- Я даже не спала, боясь, что могу закричать во сне! Но я нарушила обет, чтобы спасти жизнь одной старухе. Магия жрецов Рэнке все еще сильна. И теперь они знают, где я. Звук моего голоса привлек их внимание. Бог предупреждал меня об этом. И теперь они хотят вернуть бриллиант!
- Но ведь Саванкала хочет, чтобы он был здесь! - ответил Рашан голосом, пронзительным, точно свист ветра. Жрец снова ломал руки. - Что же мне делать?
Ченая снова притянула его к себе. Вой ветра усилился, словно ветер старался заглушить ее слова.
- Выкопайте то, что лежит под стеной! - крикнула она. - Ясноликий отец отвергает это! Пламя Ока Господня не может пребывать в месте, где оно похоронено. Очистите место! Созовите всех жрецов! И как можно быстрее готовьте оправу для камня!
- Сколько у нас времени? - спросил Рашан.
Ченая взглянула на темнеющее небо.
- Очень мало. - Ее пробрала холодная дрожь. - Делай, как я говорю! - настаивала она. - Камень должен остаться при мне, пока все не будет готово. Я пришлю Дейрна и еще нескольких мужчин вам на помощь. Он же будет связным. Как только все будет готово, пришлите его ко мне, в храм у реки Красная Лошадь!
Рашан побежал в храм, распоряжаться жрецами, а Ченая бросилась к коню. Рейка и след простыл. Пыль резала глаза. Ченая вскочила на лошадь и помчалась прочь. Улицы были почти пусты, и все же Ченая едва не сбила зазевавшегося пешехода. Он выругался, она тоже и промчалась дальше.
Люди прятались в подъездах домов, в закоулках и узких улочках, под телегами, за бочками. Все прикрывали лица платками, плащами, шляпами. Корабли у пристаней стонали и скрипели.
Паруса хлопали, точно кнуты, снасти гудели. Море покрылось белыми барашками.
Ченая промчалась через Золотые ворота, наконец-то увидев Рейка - сокол следовал за ней. Вскоре Ченая была уже у южных ворот "Края Земли". Девушка отчаянно застучала в ворота.
- Впустите меня! - кричала она. - Впустите меня!
Конюх открыл ей ворота. Ченая промчалась мимо, не сказав ни слова, и поскакала прямиком на тренировочную площадку.
Дейрн по-прежнему гонял гладиаторов, не обращая внимания на надвигающуюся бурю. Увидев Ченаю, он просиял, но у нее не было времени На дружеские разговоры.
- Возьми с собой столько людей, сколько готовы уйти прямо сейчас! - крикнула Ченая, достаточно громко, чтобы ее могли услышать все. Услышав, что Ченая заговорила, Дейрн открыл рот.
Впрочем, тут же закрыл. Он достаточно хорошо знал Ченаю и по ее лицу видел, что дело очень серьезное. - Захватите лопаты и делайте все, что вам скажет Рашан!
Ченая уже собиралась умчаться прочь, но потом добавила:
- Возможно, там появится Уэлгрин со своими людьми. Не позволяйте им вмешиваться!
Она ускакала, унося с собой воспоминание о внезапной улыбке Дейрна. Остановилась перед оружейной. Спешилась. Дверь была открыта. Ченая пробежала мимо стоек с деревянными тренировочными мечами и выбрала четыре настоящих хороших меча в ножнах, которые пришлись ей по руке. С тем, что висел у нее на поясе, будет пять. Ченая молилась, чтобы этого хватило.
Держа мечи под мышкой, она неуклюже взобралась в седло.
Рейк сорвался с крыши оружейной и пронзительно закричал, давая Ченае понять, что он с ней. Ченая помчалась прочь, мимо рядов огромных деревянных манекенов. Проезжая мимо конюшен, бросила взгляд туда и с удовлетворением убедилась, что люди Дейрна уже собрались там.
В восточной стене "Края Земли" были еще одни двустворчатые ворота, запертые на деревянный засов. Ченая отодвинула его, не слезая с коня и едва не выронив мечи. Ничего, управилась.
Выехала за ворота, оставив их распахнутыми.
Волны Красной Лошади яростно накатывались на берег. Но Ченая, не обращая внимания на ветер, поскакала к маленькому храму Саванкалы. Храм стоял над берегом, белый и прекрасный, восемь колонн, выстроенных в круг, без крыши. Ченая спрыгнула с коня, стискивая мечи.
Небо разверзлось над ней, словно именно она была центром бури. Нет, не она - бриллиант. Над ним собирались могучие силы, готовые отвоевать камень обратно - или уничтожить его. Жрецам Рэнке не пришлось претерпеть ничего подобного похищению и магическому уничтожению Сфер Могущества Нисибиси, из-за которого Санктуарий лишился большей части своей магической силы. Их магия все еще была весьма сильна. В странно окрашенных облаках уже вырисовывались магические твари, разыскивавшие пропажу.
Здесь, в собственном храме Ченаи, было самое подходящее место для того, чтобы дать отпор этой магии. К тому же здесь, за пределами городской стены, это было не так опасно для горожан.
Ченая взбежала по лестнице в три ступени, пересекла мраморный пол и бросилась к маленькому алтарю. По обе стороны от алтаря стояли две жаровни, горевшие день и ночь - Рашан следил за ними. Ченая положила мечи на алтарь и добавила к ним тот, что сняла с пояса. Ножны она отбросила в сторону, обнажив сверкающие клинки.
Ченая по очереди брала каждый меч и читала над ним молитву, потом погружала клинок в угли жаровни. Сбоку от алтаря стоял небольшой ящичек, где Рашан хранил благовоние касабар, любимое богом Солнца. Девушка зачерпнула пару горстей и щедро сыпанула на угли. Пахучий дым заструился вверх, и Ченая снова принялась молиться, освящая мечи огнем, дымом и своими молитвами.
Внезапно в небе раздался вой. Из облачного вихря на землю ринулись два завывающих демона, авангард армии, что рождалась в обезумевшем небе над храмом. Глаза демонов полыхали алым; роняя пену из разинутых клыкастых пастей, они устремились к Ченае.
Девушка взвыла не хуже демона и вырвала из углей один из мечей. Клинок вспыхнул белым жаром. Одних углей было бы мало, чтобы раскалить его добела. Окутанная светом и дымом, Ченая бросилась навстречу первому демону. Полыхнула алая вспышка, демон взвыл от боли, рванулся в сторону, и клинок немного потускнел.
На Ченаю налетел второй демон. Она снова взмахнула мечом и рубанула, целясь в шею. Меч коснулся демона, и снова полыхнуло алым. Ченая ударила еще дважды. Каждый раз вспышка едва не ослепляла ее, и с каждым ударом меч все тускнел и тускнел.
Демон пронзительно завизжал от боли. Казалось, он состоял из воздуха и облаков, но Ченая чувствовала отдачу от ударов. Вдруг демон схватился за свое призрачное тело когтистыми пальцами, разорвал его, словно стремился покончить с болью, и развоплотился.
Но Ченае некогда было радоваться победе. Теперь демоны сыпались на нее дождем. Она вращала мечом так быстро, что виден был лишь сияющий полукруг. Вот меч ударил по когтистой лапе и отрубил ее. Лапа растворилась в воздухе, не долетев до земли.
Демон взвыл. Но прочие напирали, а меч тускнел. Сила его слабела с каждым ударом, пока вдруг сияние не мигнуло и не угасло.
Меч снова сделался обычным мечом, с закопченным и потемневшим клинком. Не успела Ченая понять это, как на нее набросился демон. Одна рука вцепилась ей в волосы - девушка вскрикнула от боли, - а другая разодрала ее хитон и вцепилась в кошелек с бриллиантом. Ченая попыталась оттолкнуть руку, но ее пальцы прошли насквозь через призрачную плоть. Но девушка продолжала бороться, сжимая кожаный шнурок на шее.
Вдруг рядом блеснул меч. Он прошел через голову твари, не причинив ей вреда. Ченая извернулась и увидела Дафну, которая скорчилась у алтаря и яростно, но безуспешно отмахивалась мечом от наседавших демонов.
- Возьми освященный меч! - крикнула Ченая.
Дафна оказалась понятливой. Она выхватила клинок из жаровни, взмахнула им, и демон упал в алой вспышке, в свете которой картинно блеснул серебристый наруч на правой руке Дафны.
- Здорово! - бросила принцесса и одним ударом прикончила демона, который напал на Ченаю.
Ченая метнулась к жаровне и схватила сразу два меча. Она дважды взмахнула ими, разрубив тянущуюся к ней тварь. Внезапно холодные руки вцепились ей в спину. Ченая вскрикнула от боли и отчаяния - шнурок порвался, и кошелек упал на пол. Бриллиант выкатился из него, сверкнув лучом солнечного света.
Демон нырнул за камнем, но его сбила золотисто-бурая стрела.
Рейк снова взлетел, сжимая Пламя Ока Господня в бритвенноострых когтях. Демоны тотчас забыли о Ченае и Дафне и устремились следом за соколом в небо.
Дафна утерла пот со лба. Из трех параллельных царапин на незащищенной левой руке струилась кровь. Она посмотрела с алтаря вниз.
- Пожалуй, вам стоит объясниться, госпожа, - сказала она со своей обычной насмешливой интонацией.
Ченая выбежала из храма, провожая взглядом Рейка. Демонов было слишком много, и они были слишком проворны, чтобы Рейк мог уйти. Ченая пронзительно свистнула. Сокол сложил крылья и устремился к земле, сразу оставив демонов позади. Ченая протянула руку в перчатке, и Рейк упал на нее, выронив камень.
Девушка тут же снова подбросила его вверх, отложила один из мечей и подобрала камень.
- Лучше бы ты этого не делала, - буркнула Дафна, взглянув на приближающихся демонов, а потом на свой меч. Он уже почти потух. И бесстрашно ударила первого демона, который попытался приблизиться к ним.
Хвала богам, в этот миг подоспел Дейрн. Он подхватил меч, брошенный Ченаей, и разрубил пополам парящего в воздухе демона.
- У Рашана все готово! - крикнул Дейрн, прикрыв глаза от неожиданной вспышки. - Едем!
Дафна бросила потухший клинок и схватила новый из жаровни. Ей достался последний из освященных клинков.
- Едем все! - крикнула Ченая.
- У меня нет коня! - ответила Дафна. - Поезжайте!
Ченая бросилась к своему коню, сжимая в руках меч и камень.
- Поезжай с Дейрном! - приказала она, вспрыгивая в седло. - Если я упаду, один из вас должен доставить это Рашану!
Она пустила коня во весь опор, бешено отмахиваясь мечом от гонящихся за ней демонов. Воздух полыхал алыми вспышками - твари кишели вокруг, хватались за поводья, пытаясь вырвать их у нее из рук или перекусить, вцеплялись ей в волосы, в одежду...
Ченая чувствовала, как по спине струится кровь. Демоны были не особенно сильными, но когти у них были очень острые.
Стражники у Золотых ворот увидели ее издалека и попрятались в канавы по обе стороны дороги. Ченая рискнула оглянуться через плечо. Стражники выбирались на дорогу, отчаянно ругаясь.
Дейрн с Дафной неслись вплотную за ней. Но демоны ими не интересовались. Им нужен был камень.
Ченая пролетела по Тихой Пристани и очутилась на Дороге Храмов. На пути у нее внезапно оказались гладиаторы и жрецы, толпившиеся возле угла ранканского храма. Услышав крики, они обернулись, побросали лопаты и разбежались, освобождая путь.
На дороге зияла черная яма. Ченая не успела еще удивиться, как почувствовала, что конь напрягся. Она сдавила коленями бока жеребца, и серый перенес ее через яму.
Поднимаясь по ступеням храма, Ченая упорно отбивалась от демонов, пока сияние клинка не потухло совсем. Она отшвырнула бесполезный меч и в отчаянии закричала, прижимая камень к груди. Демоны облепили ее. Но на помощь ей бросились Дейрн и Дафна, чьи клинки пока еще сияли.
- Ступай внутрь! - крикнул Дейрн, толкая ее к дверям. - Рашан ждет! Мы попытаемся удержать этих тварей.
Ченая вбежала в храм. Двое молодых служителей захлопнули за ней тяжелые двери, но это не помогло - демоны просачивались сквозь дерево, точно призраки.
- Сюда! - крикнул Рашан, стоявший у алтаря. Солнечный диск Саванкалы был опущен, так что нижние лучи касались пола.
Рашан стоял рядом с ним и отчаянно махал рукой Ченае. У каждой из цепей, на которых висел диск, стояли по полдюжины жрецов, готовых поднять диск на место.
- Скорей! - сказал Рашан, когда Ченая очутилась рядом с ним. Демоны летели следом за ней. - Вставляй! - приказал он, указывая на диск.
- Куда? - растерянно воскликнула Ченая. На металле были только две борозды, слишком широкие, чтобы удержать Пламя Ока Господня. - Гнезда же нет!
Рашан вырвал у нее камень и поднес его к диску. Потом достал что-то из кармана своей хламиды, прихлопнул этим бриллиант и отступил назад.
Пламя Ока Господня оказалось в странном, прозрачно-голубом шаре. Оно засветилось, озаряя диск и разгораясь все ярче и ярче. Как и прошлой ночью, когда Ченая впервые принесла сюда бриллиант, солнечный диск вспыхнул чистым белым сиянием, заполнившим весь храм. Жрецы закричали, прикрыли глаза и попадали ниц, чтобы укрыть лица. Отчаянно взвыли демоны. Как только свет коснулся их, они рассыпались на мелкие осколки, которые тут же истаяли.
Когда исчез последний демон, свет потускнел. Осталось лишь мягкое золотистое сияние, исходившее из центра диска.
Ченая встала на ноги и помогла подняться Рашану.
- Что это за пузырь? - спросила она, переводя дыхание. - Ну, та штука, которой ты накрыл бриллиант?
На лице Рашана появилась непривычная усмешка.
- Бейсибское стекло, - ответил он. - Его начали изготавливать, пока тебя не было. Времени сделать настоящее гнездо в металле не было, так что пришлось импровизировать.
Ченая удивленно вскинула бровь.
- Это чаша? - спросила она.
Старый жрец пожал плечами.
- Но ведь получилось же!
Он обернулся и посмотрел на диск. Потом осторожно протянул руку и коснулся его пальцами. Теперь это был уже не просто символ. Диск стал действительно священным. Он содержал в себе частицу силы бога Солнца.
- Ранканские жрецы попытаются заполучить его обратно, - пробормотал он себе под нос, так, чтобы не услышали другие жрецы.
Ченая покачала головой.
- Нет. Они поймут, что то была воля Саванкалы, раз мне это удалось. А потом, у них ведь остался второй камень. Ясноликий Отец не оставил Рэнке - просто теперь его благодать распространяется и на Санктуарий.
Раздались отчаянный стук в двери храма, крики. Рашан кивнул, и служители, стоявшие ближе всех к дверям, отодвинули засов и распахнули створки. Вход немедленно заполнили гладиаторы, готовые к бою. Увидев, что битва кончилась, они были несколько разочарованы.
Дафна вздохнула.
- Ну, раз тут делать больше нечего, поди посмотри, что выкопали из-под стены, - сказала она Ченае.
Все вышли на улицу. На земле возле ямы лежала закутанная фигура из видений Ченаи. Ченая наклонилась и осторожно приоткрыла лицо.
- Тьфу! - только и сказала девушка. Она быстро отступила назад, посмотрела в небо и свистнула Рейку. Намотала шнурок сокола на руку и успокаивающе погладила птицу.
- Она здорово похожа на Кадакитиса наутро после нашей первой брачной ночи, - сказала Дафна Дейрну, ткнув его под ребра. - Я тогда обошлась с ним немного сурово.
Лицо Дейрна осталось неподвижным.
- Я надеялся, что будет наоборот, - заметил он.
Лейн махнул нескольким гладиаторам, чтобы те унесли труп.
Потом обернулся к Ченае с Рашаном.
- Это было вовсе не тело, - объяснил он. - Скорее куски трупов, скрепленные вместе в некое подобие тела.
Он потер затылок.
- Хоть убей, не пойму, зачем кому-то понадобилась этакая возня!
- Чтобы осквернить храм, - ответил Рашан. Он сам только теперь это понял. - Вашанка потребовал человеческой жертвы, чтобы освятить храм. Это должен бы быть один из Великих Храмов империи, но с самого начала все пошло не так. Стены рушились, кровля протекала, колонны трескались, и храм так и остался недостроенным.
Жрец сунул руки в рукава и заглянул в яму.
- А это не было настоящим жертвоприношением. Обряда не было. Тот, кто зарыл здесь это, позаботился все испортить.
Внезапно жрец хлопнул в ладоши.
- Надо заново освятить храм!
Ченая поймала Рашана за рукав.
- Никаких жертвоприношений! - предупредила она. - Варварский Вашанка погиб навеки. А Саванкалу гневят подобные обряды. Этот храм и без того будет Великим Храмом, если только ты будешь следовать Его воле.
Рашан некоторое время смотрел на Ченаю, потом низко поклонился.
- Я слышу слово Саванкалы, - сказал он. - Я слышу голос его истинной дочери.
Ченая пристально посмотрела на жреца. Потом обернулась к Дейрну и коснулась его огромной ручищи. И снова повернулась к Рашану.
- Я солгала тебе, - призналась она, - чтобы заставить тебя следовать моим приказам. Да, там, в пустыне, я заключила договор с богом Солнца. Да, связь между нами существует. Тебе этого не понять, а я объяснять не стану. Это очень личное.
Она снова посмотрела на Дейрна, взяла его за руку, и пальцы их сплелись.
- Во всяком случае, Он искренне хотел, чтобы Его культ процветал здесь. Рэнке умирает. У империи нет будущего. Но в обмен на то, что я принесу Пламя Ока Господня в Санктуарий, Ясноликий Отец согласился не вторгаться в мою дальнейшую жизнь.
Моя судьба снова принадлежит только мне.
Дейрн уставился на руку Ченаи, казавшуюся такой маленькой в его огромной руке, но такую сильную.
- Что это значит? - растерянно спросил он.
Ченая улыбнулась ему.
- Не беспокойся. У нас впереди много дней и ночей для того, чтобы обсудить это.
Она заметила, как блеснули глаза Дафны, и выпустила руку Дейрна.
- Но не теперь. Сейчас, пожалуй, прежде всего надо засыпать эту яму, прежде чем сюда явится Уэлгрин.

***

- На мой взгляд, дело ясное, - говорила Ченая, стоя перед членами суда, заседающего в Зале Правосудия, и открыто глядя в глаза Молину Факельщику, стоявшему рядом с креслом принца Кадакитиса. Факельщик злобно смотрел на Ченаю, ее кузен щурился, изучая переданный ему документ. - Край Земли достался не мне. Зная ранканские законы, мой отец оставил усадьбу Дейрну.
Вы знаете почерк Лована. Вы видите его печать.
Кадакитис выглядел абсолютно равнодушным. Он передал документ Молину, сложил руки на коленях, поверх дорогого шелкового одеяния, и посмотрел на Дейрна, стоявшего за спиной Ченаи.
- Так почему же ваш человек не объяснил этого Молину Факельщику, когда тот явился с визитом?
- Потому что это все подделка! - пробурчал Молин Факельщик, швыряя документ на пол. Бумага скатилась по ступеням помоста к самым ногам Ченаи. - Ловкая подделка!
Ченая не стала поднимать документ. Она только терпеливо улыбнулась дяде. Приятно было смотреть, как его трясет!
- Потому что он не знал об этом. Отец сообщил о том, где он держит завещание, только мне, а меня, как вам, кузен, известно, - она снова кивнула Кадакитису, - не было в городе.
Кадакитис махнул рукой у себя перед носом, точно отгонял муху.
- Да, все это представляется мне вполне законным: подпись, печать и вообще дело в целом. Конечно, это был довольно жирный кусок, Молин, и я не виню вас за то, что вы попытались его заполучить. Но, боюсь, теперь он принадлежит Дейрну.
Дейрн шагнул вперед. Его лицо, обычно суровое и спокойное, было исполнено такого злорадного самодовольства, что Ченая едва сдержала смешок. Но нет, сейчас не время.
- Нет, - хрипловато произнес Дейрн. - Поместье принадлежит Чейни. Ранканский закон гласит, что она не может наследовать имущество, но это не значит, что она не может им владеть. И сегодня я продал ей Край Земли, - Дейрн посмотрел в глаза Молину, - за один золотой солдат.
Он достал из кармана на поясе монету и поднял так, чтобы все ее видели. По залу пробежал ропот сдержанного удивления. Молин готов был взорваться.
Дейрн и Ченая одновременно развернулись и вышли из Зала Правосудия, миновали двор и очутились на площади Вашанки, где ждали их друзья и соратники.

Предыдущая страница 12 Следущая страница


Роберт Асприн

- Ну что? - нетерпеливо спросил Уиджен. - Что там было-то?
Ченая медленно расплылась в улыбке.
Дейрн поманил гладиаторов к себе.
- Видели бы вы Молина! - заговорщицки прошептал он.
Дафна захлопала в ладоши и рассмеялась.
- Сработало! - воскликнула она. Гестус одернул ее.
Дисмас вздохнул с облегчением.
- Ну, слава богам! - сказал он. - Всю ночь упражнялся. Я уж и не думал, что у меня получится изобразить эту подпись!
Ченая улыбнулась еще шире, встала на цыпочки и потрепала Дисмаса по волосам.
- Это у тебя-то не получится? - насмешливо спросила она. - Да ты ведь первый из воров и мошенников, которых когда-либо посылали на арену!
Они пересекли площадь и вышли в Главные ворота. Тучи над Санктуарием рассеялись. Небо было ярко-голубое, и в вышине сияло золотое солнце. Дул свежий ветер с моря. Ченая обратила взгляд на гавань, на мачты кораблей, раскачивающиеся у причалов, с одного из которых она два дня тому назад выбросила в море свой портрет.
- Тебе его не хватает, верно? - шепнула Дафна ей на ухо.
Ченая подумала об отце, обо всех счастливых днях, которые они провели вместе...
- Мне всегда его будет не хватать, - ответила она.
- Только не сегодня! - отрезала Дафна. - Никакого похоронного настроения!
Она достала из-за пояса тяжелый кошелек, подбросила его в воздух и поймала прежде, чем Лейн успел его перехватить.
- Пойдемте-ка, братцы, в Лабиринт, пропустим по несколько стаканчиков в "Единороге". Это место не меньше других подходит для того, чтобы распустить слух!
Дафна выжидающе поглядела на гладиаторов и подмигнула.
- Ченая вернулась в город! - объявила она. Потом повернулась, встряхнула волосами цвета воронова крыла, взяла Лейна под руку и повела за собой.
- Мне почему-то кажется, - пробормотал Дейрн со слабой полуулыбкой, - что это и так всем известно!

ТКАЧИХИ

Линн ЭББИ

В Санктуарии наступило затишье после того, как сторонники Терона убрались из города. Сотня человек, ну, может, чуть больше - но точно не больше двух - выехали через новые городские ворота и отправились в долгое путешествие обратно в Рэнке.
Простые жители Санктуария даже не заметили этой потери. Простые жители Санктуария даже не предполагали, что город теперь оказался предоставленным самому себе и все теперь зависело только от них самих. А те, кто всю жизнь жаловался на притеснения империи, даже не поняли, что теперь все переменилось, и империи больше нет.
Для гарнизона стражей порядка спокойствие стало настоящим благословением божьим. Гарнизону отчаянно требовалось время на реорганизацию, нужно было набрать новых рекрутов, обучить их, проверить каналы связи - ведь теперь не стало ни пасынков, ни Третьего ранканского отряда, ни Гильдии Магов.
Прошла неделя, потом другая. С моря задул штормовой ветер.
Три дня подряд шел проливной дождь, но вскоре небеса просвет лели, желто-серые тучи песка над пустыней улеглись. Фермеры потянулись в город с дарами земли.
Уэлгрина назначили начальником гарнизона вместо Критиаса. Для самого Уэлгрина такое повышение оказалось неприятной неожиданностью. Он-то надеялся, что эта сомнительная честь падет на плечи Зэлбара. Зэлбар уже год как бросил пить и гораздо чаще появлялся в коридорах сильных мира сего, чем Уэлгрин, строевой офицер, который провел всю свою жизнь на имперской службе, кочуя из одного медвежьего угла в другой, - куда пошлют. Нельзя сказать, чтобы Уэлгрин стал счастливее оттого, что теперь придется сидеть целыми днями в четырех стенах кабинета, выслушивать рапорты и отдавать приказы. Собственно, Критиаса тоже не особо радовала такая служба. При любой возможности он отправлялся вместе с отрядом на патрулирование улиц.
Такой случай представился, когда на рейде гавани показались квадратные паруса торговых кораблей бейсибцев.
Гавань давала Санктуарию надежду на обеспеченное существование и даже благоденствие в будущем. Кто-то из забытых древних богов поразвлекался (или поразвлекалась?), передвигая с места на место огромные куски скалистого плато. Так появилась бухта с прекрасной якорной стоянкой - тихая и глубокая, с течением, которое при каждом отливе уносило прочь все, что оставляли в заливе Красная и Белая Лошади. С давних времен первых поселенцев-илсигов моряки только качали головами - чудесная гавань пропадала зря!
Но вот в Санктуарий прибыли бейсибцы во главе со своей опальной Бейсой Шупансеей, и начались коварные, изощренные переговоры с врагами, которые узурпировали трон в так называемом Доме Славы, в Бейсибской империи. Переговоры велись с переменным успехом, никто не собирался ничего прощать, но - поскольку для ведения переговоров непременно требовалось соблюдение всех условностей прежней, привычной роскошной жизни, - один-два торговца взялись этому поспособствовать.
Местные торговцы угрохали целое состояние, а то и не одно, на постройку такого причала, чтобы у бейсибских покупателей глаза на лоб полезли от изумления. Местным торговцам страшно хотелось иметь то, что могли предложить торговцы рыбьего народа, но установить нормальную торговлю было ой как непросто.
На взгляд земного человека, изделия бейсибцев, да и сами бейсибцы были не просто экзотическими, странными и загадочными - они были скорее причудливыми, даже немного зловещими.
К счастью, жажда наживы и необходимость взаимовыгодного сотрудничества помогли преодолеть культурные, расовые, языковые различия, как и разницу в денежных единицах. С каждым следующим разом предприимчивые торговцы-бейсибцы везли на продажу на своих кораблях все больше и больше новых товаров.
И каждый новый корабль встречало в Санктуарий все больше и больше торговцев.
Корабль бейсибцев еще только лавировал в прибрежном течении, а торговцы уже выстраивались вдоль пристани. Расчетливые дельцы надеялись уже к обеду сколотить себе состояние. Уэлгрин и Трашер смешались с шумной толпой торговцев, чтобы убедиться, что состояния эти будут нажиты честно - то есть законным образом.
Корабль бейсибцев входил в гавань на веслах, паруса были убраны и закреплены на реях. Корабль низко сидел в воде, но двигался быстро, несмотря на тяжелый груз и окованную металлом носовую часть. На корме виднелась катапульта - это орудие готово было мгновенно разнести в клочья паруса любого вражеского судна, капитан которого оказался бы настолько глуп, чтобы напасть на бейсибцев. По условиям договора, все корабли бейсибцев, которые приходили в Санктуарий, были торговыми - неуклюжие родичи их военных судов. Может, морской народ и врал, бессовестно глядя прямо в глаза, - но никто из моряков Санктуария не рискнул бы с ними поспорить.
- Пираты, все как один - пираты! Варвары! - пробормотал Трашер себе под нос, глядя на моряков-бейсибцев, облепивших корабельный такелаж, как пчелиный рой. Корабль тем временем подходил все ближе к причалу. Трашер снова забубнил:
- Они считают нас дикарями, животными. Они думают, у нас даже души нет, раз уж боги не дали нам таких рыбьих глаз, как у них. Наверняка затевают какую-нибудь пакость. С тех самых пор как сюда пристал их первый корабль, я уверен, что они нас нагло дурят, подсовывают всякое барахло вместо дельных товаров! Говорю я вам - надувают они нас, как слепых щенков!
Уэлгрин неопределенно хмыкнул. Он не разделял убежденности своего приятеля. Несмотря на то что Трашер родился рабом, он был невыносимым снобом. Насколько знал Уэлгрин, торговцы-бейсибцы привозили ящики с яйцами насекомых, невыделанные кожи и бочки с болотным пивом - такого качества, которое вполне устраивало людей с материка. Конечно, торговцы-бейсибцы вполне могли порой подсунуть и какие-нибудь отбросы, но то, что торговцы Санктуария делают это постоянно, - в этом Уэлгрин был уверен на все сто.
Двое стражей порядка прекратили кулачную потасовку, которая завязалась между моряками-бейсибцами и портовыми рабочими. Вытащили из воды беспомощного торговца. Рыжеволосый ибарсиец попытался сунуть им взятку - маринованный плод страсти. Какой-то ранканец предложил нитку жемчуга, если они согласятся покараулить его сундук, обвешанный со всех сторон замками, и будут отгонять от него всех любопытствующих. Они взяли плод и отправили ранканца в дворцовую тюрьму за кражу.
Когда друзья вернулись на пристань, торг был еще в самом разгаре.
Дорогу им загородила повозка с запряженным в нее ослом.
.Вокруг осла расхаживала женщина - явно хозяйка. Пристань могла выдержать вес трех конных повозок, но между продольными досками настила кое-где были щели для стока воды. Вот колеса повозки с ослом и попали в такую щель, застряв в ней. Осел потел в своей упряжке, хозяйка пинала осла, но сдвинуть его с места никак не получалось - колеса застряли плотно.
Уэлгрин легонько ткнул Трашера локтем. Эта женщина, похоже, недавно в городе. Только несведущий человек додумался бы повести осла вдоль настила, а не поперек, к тому же вряд ли из местных могла быть повозка, которая застряла бы в щелях для стока сразу обоими колесами.
- Ничего не получается! - всплеснула руками женщина, когда двое стражей подошли и оградили ее от суетливой толпы.
Женщина была рассержена и измучена так же, как и ее осел.
- Мы поможем вам отсюда выбраться, - сказал Уэлгрин. Он взял у женщины платок и обернул им голову осла, чтобы тот ничего не видел. Ослы хоть отличаются большей смышленностью, чем лошади, но ненамного. - Вам, наверное, никогда не приходилось бывать здесь раньше?
- Нет, почему же... Когда приходили другие корабли, мой зять обычно бывал дома...
Уэлгрин отошел, на его место встал Трашер. Уэлгрин покрепче ухватился за обод колеса, кивнул Трашеру и вытащил колесо из щели. Трашер тем временем потянул осла за поводья, заставляя идти вперед. Уэлгрин еле успел отскочить.
- Нет, нет! Не туда! Мне нужно туда, где они разгружаются!
Двое мужчин переглянулись - они без слов поняли, в чем дело. Повозка теперь стояла ровно и могла ехать дальше, но по-прежнему перегораживала дорогу.
- Длина оси установлена специальным указом принца, - сказал Уэлгрин женщине, которая некстати успела расплакаться. - Она соответствует ширине вот этих досок настила и щелям между ними, устроенным специально, чтобы в них стекала вода с пирса, - он отдал женщине платок - Эта повозка сделана не в Санктуарии, без соблюдения норм, и потому я должен ее конфисковать. Я должен отправить вашу повозку во дворец, где ее изрубят на дрова... Если, конечно, вы не согласитесь хорошенько заплатить двум бедным стражникам...
Слезы женщины мгновенно высохли. Она смертельно побледнела - так, что начальник стражи даже перепугался. Мало хорошего в том, что женщина околачивается на пристани, а если она еще и грохнется здесь в обморок - на руки Уэлгрину, - это будет просто катастрофа. К его огромному облегчению, женщина расправила плечи и снова задышала ровно.
- Разрешено ли законом привязывать животных здесь - на мостовой?
Уэлгрин кивнул.
- Тогда я сама донесу свои вещи. Я не могу рисковать имуществом своего зятя. И не нуждаюсь в услугах стражников.
Вот уже второй раз женщина упоминала своего зятя, и оба раза при этом ее лицо мрачнело. Она не говорила ни об отце, ни о сыне, ни о брате, ни о муже, только о зяте. Уэлгрин даже проникся к ней некоторым сочувствием - ведь даже рабам живется лучше, чем бездетным вдовам, вынужденным жить с чужой семьей.
- Не мы устанавливаем законы, добрая женщина, - сказал Уэлгрин, подходя к ней поближе. - Давайте, я помогу вам отнести ваши вещи.
Какое-то мгновение казалось, что женщина настолько уверилась в собственном невезении, что готова отказаться от предложения Уэлгрина. Ее голубые глаза расширились от удивления.
Наверное, если бы женщина не была такой пугливой и растерянной, она показалась бы даже весьма симпатичной. Но определить это было непросто, и Уэлгрин уже готов был повернуться и уйти, когда женщина наконец немного пришла в себя и согласилась принять его помощь.
Поскольку торговцы морского народа и их партнеры с материка говорили на разных языках, при торговле все в основном объяснялись жестами. Писцы фиксировали содержание сделки на пергаменте, на двух языках, потом пергамент разрывали пополам, каждому участнику сделки по половине. И вроде бы кричать во весь голос при этом не было нужды - все равно тебя поняли бы только соотечественники, - но шум на пристани стоял такой, что головная боль всем присутствующим была обеспечена.
С корабля все еще сносили ящики и бочки с товаром, выставляя их на первом же случайно свободном участке пристани, без всякой системы. Народ толпился как попало, ни о каких свободных проходах не было и речи, так что местным карманникам и ворам было где развернуться. Уэлгрин подловил одного паренька с ловкими пальцами, когда тот как раз вытаскивал у кого-то весьма объемистый кошель. Их глаза встретились, и воришке пришлось расстаться с почти выуженной добычей. С полдюжины чрезмерно больших сундуков отделяли представителя закона от незадачливого преступника, но даже если бы не эта помеха, Уэлгрин все равно не оставил бы женщину одну и не кинулся бы ловить вора.
Она, не останавливаясь, прошла мимо стольких торговцев красивыми безделушками и всякими дешевыми украшениями, что Уэлгрин даже сбился со счета. Лично он не видел здесь ничего такого, ради чего стоило бы раскошелиться, но, в конце концов, он был мужчина и солдат. Женщины могли думать иначе.
И все же в беспорядке на пристани была определенная закономерность. Праздные безделушки, которые торговцы рыбьего народа привезли только ради удовольствия местных жителей, сваливались все в одном месте - на земле в конце пристани.
А все ценные товары бейсибского производства, предназначенные для серьезного торга, складировались более тщательно, у самых корабельных сходен. Посередине между этими крайностями расположились торговцы шелком и готовым платьем.
Шелк был известен еще со времен империи илсигов. Шелка, которые делали на континенте, были толстыми и непрочными по сравнению с прекрасным волокном, которое в огромных количествах производили бейсибцы. К тому же ткани с материка плохо воспринимали окраску, и даже алхимики илсигов своими заклинаниями не могли сделать местные шелка более яркими, чем ткани бейсибцев. Шелка блестели, переливаясь на солнце, - и любому дураку было ясно, почему бейсибские шелка ценятся на вес золота.
Вот почему Уэлгрин вовсе не удивился, когда его спутница остановилась присмотреться к тканям, хотя как она собиралась оплатить такой дорогой товар, если не раскошелилась даже на взятку двум стражам - оставалось для Уэлгрина загадкой. Зачем ей было покупать шелка - это уже другой вопрос, и не менее загадочный. При всем своем великолепии бейсибские шелка не особенно хорошо продавались в Санктуарии. Шелка, которые привозили сюда бейсибцы, были двух основных разновидностей, одинаково непрактичных: тончайший газ, который рвался и портился от самых легких повреждений, и плотная узорчатая парча с основой из конского волоса, такая жесткая, что стояла коробом.
Может, в Бейсибской империи, где круглый год было довольно прохладно и сухо, из таких тканей и можно было бы соорудить годную для носки одежду. В Санктуарии же человек, одетый в платье из бейсибского шелка, сразу обращал на себя внимание, но чувствовал себя наверняка не очень уютно. Шупансея и прочие женщины-бейсибки предпочитали носить в Санктуарии не свои национальные костюмы, обнажавшие грудь, а традиционную ранканскую одежду - скорее ради удобства, чем из каких-либо иных соображений.
Женщина внимательно изучала каждый кусок ткани. Она мяла ее и щупала, выворачивала наизнанку, растянув на колене, чтобы проверить качество окраски с обеих сторон. Торговец уж было обрадовался, что нашелся наконец покупатель на его товар, но женщина вдруг повернулась и пошла дальше.
- Что ты ищешь? - не выдержал Уэлгрин, когда его спутница направилась к ряду, в котором были выставлены самые дорогие ткани. - Здесь ткани еще дороже!
Женщина взглянула на Уэлгрина так, будто у того вдруг выросла вторая голова.
- Я не нашла того, что мне нужно, - сказала она и пошла дальше.
Уэлгрин сунул рулон ткани обратно торговцу и поспешил, чтобы не отстать от своей спутницы. Вместе они подошли к кормовому трапу, где бейсибцы торговали с бейсибцами, стрекоча на своем странном языке, который, кроме них, могли понять только рыбы. Женщина пошла медленнее. Наконец она остановилась возле толстого бейсибца, который продавал керамические статуэтки с изображениями змей, и знаками показала, что хочет поторговаться.
Бейсибец смутился почти так же сильно, как и Уэлгрин. Женщина стала делать такие движения, будто вынимала глиняные статуэтки из упаковочных ящиков - все, одну за другой. Уэлгрин очень плохо разбирался в речи бейсибцев, но он хотел убраться с причала хотя бы до полудня, так что пришлось вмешаться.
Стражник придержал руки женщины, которая жестами переговаривалась с торговцем.
- Этот человек показал тебе все, что у него есть. Но ты снова и снова показываешь на пустые коробки. А он снова и снова говорит тебе, что там больше ничего нет, такого, что можно купить.
- Ты его понимаешь?.. Хорошо, тогда скажи ему, что я хочу купить эту ветошь.
- Что?!
- Ветошь... Ветошь - вот эту упаковку, в которую завернуты его мерзкие статуэтки!
- Ветошь?
Уэлгрин покачал головой. Он знал несколько слов на языке рыбьего народа, от парочки-другой из которых лысина толстого бейсибца запламенела бы, как красный фонарь. Уэлгрин знал десяток слов, вот только когда покупаешь время девки в борделе, наверное, в ход идут немножко не те слова, что при покупке какого-нибудь товара у продавца на пристани. Уэлгрин пошире раскрыл глаза, чтобы были видны белки, и заговорил. У него было нехорошее предчувствие, что сейчас вполне может разгореться нешуточный скандал.
Торговец зашелся от хохота. Он хлопал себя по голому животу и стал-таки красным, как того опасался Уэлгрин. Глаза торговца чуть не вылезли из орбит.
- Ты, наверное, шутишь?
Уэлгрин сглотнул и, подкрепив слова жестами, попробовал объясниться еще раз. Ему почему-то казалось, что толстый рыбоглазый понимал его гораздо лучше, чем показывал это, и попросил повторить в третий и в четвертый раз только для того, чтобы позабавить других бейсибцев, что столпились вокруг поглазеть на варвара, который корчил из себя идиота.
Наконец торговец статуэтками решил, что потеха продолжается слишком долго. Взрывы хохота стихли. Торговец дважды взмахнул пальцами и пробормотал "мэд", что скорее всего должно было означать название медной монеты, имевшей хождение в Санктуарии.
- Двадцать медяков, - перевел Уэлгрин для женщины.
- А теперь объясни ему, что я заплачу вдвое, когда он приедет в следующий раз, потому что заплатить всю сумму сейчас не могу.
На этот раз Уэлгрину удалось продемонстрировать белки глаз без всяких усилий.
- Леди, ты, наверно, сошла с ума!
Его насмешка больно ранила женщину, но она сумела сохранить достоинство.
- Я ткачиха. Когда я пущу в дело его ветошь, она будет стоить в сотню раз дороже двадцати медных монеток.
Уэлгрин потянулся к кошельку, висевшему у пояса.
- Хорошо. Я дам тебе денег взаймы. Лучше ты будешь должна мне. Я не собираюсь делать из себя дурака, пересказывая этому рыбоглазому твои бредни.
Медные кружочки перекочевали в раскрытую ладонь торговца-бейсибца. Тот положил деньги в свой кошель и потребовал еще серебряную монету - за ящик, в котором лежала ветошь.
Уэлгрин вытаскивал монету так неловко, что она выскользнула из пальцев, покатилась по пристани и провалилась вниз, в щель между досками. Бейсибец нагло оскалил свои разрисованные зубы. Со второй монетой Уэлгрин был более осторожен. Когда он собрался забрать ящик, оказалось, что крышка не закрывается, и все добро может вывалиться на землю. Пришлось выложить торгашу-бейсибцу еще пять медных монет - за веревку, чтобы обвязать ящик.
- Они же просто выкидывают это дерьмо в воду в конце дня! - возмутился Уэлгрин. - Это же просто мусор, отбросы! Ты могла бы завтра утром за половину этих денег получить у стражи разрешение на то, чтобы просто выловить из воды любой мусор, какой тебе понравится.
Она могла бы придумать какую-нибудь отговорку. Она могла бы вообще ничего не отвечать. Но Уэлгрин теперь сделался ее компаньоном, и ткачиха сочла, что должна объясниться.
- Я знаю, но от соленой воды ветошь портится.
- Госпожа...
- Теодебурга. Меня зовут Теодебурга.
Уэлгрин нахмурился.
- Госпожа, но как мусор может испортиться?
Ткачиха принялась объяснять. На пристани было все еще полным-полно народу, так что продвигались они медленно. И к тому времени, когда они добрались до оставленной на выходе повозки, Уэлгрин узнал о том, как соленая морская вода воздействует на отбросы, гораздо больше, чем ему хотелось бы. Трашер один только раз взглянул на них и сразу понял, что с вопросами лучше подождать до тех пор, пока ящик не погрузят на тележку и женщина не отправится восвояси.
- Наверно, нам стоит заглянуть в "Распутный Единорог", - предложил стражник с ястребиным профилем. - Ты выглядишь так, словно нажрался дерьма. Надо смыть этот неповторимый изысканный вкус чем-нибудь пристойным.
Начальник стражи, ничего не говоря, позволил приятелю увести себя с пристани. Двери "Распутного Единорога" были открыты, но, как назло, там как раз проводили одну из столь нечастых генеральных уборок. Ставни и входная дверь были распахнуты настежь, и общий зал был залит ярким солнечным светом. Рабочие наскоро приводили в порядок все поломанное и разбитое за последний месяц. Так что двое стражей проследовали мимо и дальше - пока не миновали Лабиринт.
Когда-то Перекресток Развалин был столь же неприятным соседством, как и Лабиринт, хотя и не мог похвастаться столь же сомнительной репутацией, как последний. Потом его запрудили ходячие мертвецы, призраки и прочие побочные явления колдовского беспредела, творившегося тогда в Санктуарии. Теперь же в этом заброшенном квартале селились приезжие. Улицы Перекрестка Развалин были довольно запутанные, но стражи хорошо в них ориентировались - так же хорошо, как и в Лабиринте.
Надо заметить, что кое-где здесь уже появились признаки материального благополучия. Упитанные детишки в новых, сшитых по росту одежках играли в садиках под присмотром своих мамаш, которые с воодушевлением разводили зелень на любом клочке земли, куда попадало достаточно солнечных лучей.
Не все из этих прилежных женщин появились из-за выстроенных заново стен Санктуария. Некоторые овдовели за годы беспорядков, другие решили променять Обещание Рая или Улицу Красных Фонарей на более заурядную долю и стали добропорядочными домохозяйками. Уэлгрин знал большинство из них по именам, а некоторых и более близко, но любому было понятно, что в эти дни в Санктуарии не стоило особо распространяться о прошлых взаимоотношениях без серьезных на то причин.
"Башка Лудильщика" была типичной для Развалин таверной: здание чудом уцелело после всех разрушений, в нем жутко воняло чем-то паленым, а в кладовку никто не решался входить после захода солнца. Нижний этаж не принадлежал заведению, хотя и послужил причиной для названия, красовавшегося на вывеске в виде кованой медной пластины, сработанной на редкость одаренным мастером-лудильщиком.
Уэлгрин хмуро глянул на вывеску.
- Не хочешь выговориться? - спросил Трашер, передвигая деревянную кружку через стол.
Начальник стражи покачал головой, но наболевшее само лезло наружу.
- И что только творится с этим местом? Добрый солдат помогает глупой женщине купить какой-то мусор у торговца, чьими предками были скользкие рыбы и змеи!
Трашер покачал головой.
- Ты не можешь уйти, пока не получишь приказ. Так что придется остаться.
То, что он сказал, было совершенно очевидным.
Уэлгрин осушил кружку и снова наполнил ее из кувшина. Он не думал всерьез связывать свою судьбу с пасынками, тем более когда теперь они покинули город. Годика так через три Уэлгрин собирался обменять свой офицерский патент на порядочный мешок золота и изрядный кусок земли и обзавестись семейством с кучей ребятишек. Всю свою жизнь он планировал именно в надежде на такое завершение. Но поскольку он остался в Санктуарии, нет никаких гарантий, что Факельщик или тот же принц примут в расчет его доблестную многолетнюю службу на благо империи...
- Черт тебя побери, это же моя законная кормушка! - Уэлгрин брякнул кружкой по столу, но малость перестарался, и пиво пролилось на столешницу. Все, кто был в зале, притихли и насторожились. Трашер откинулся на спинку стула и стал внимательно наблюдать за своим командиром, время от времени делая глоток пива.
Вне всякого сомнения, за последние несколько лет Уэлгрин сильно сдал. Но, боги, эти последние годы состарили всех, кого не убили. С возрастом лицо Уэлгрина немного округлилось, во взгляде прибавилось мудрости без ущерба для мужественности и силы. И он стал гораздо спокойнее, чем тогда, когда пять лет назад шел во главе своих воинов в город, где родился, неся с собой секрет стали из Энлибара.
Трашер прикинул, что если Уэлгрин снова станет таким же дерганым, если снова станет себя проклинать - стоит подумать о том, чтобы рвануть на север, в столицу... Но тут Уэлгрин взял да и вывалил на друга кучу своих неприятностей.
- Женщина, а?! Ты только подумай - женщина на пристани!
Уэлгрин хмыкнул и повертел кружку между пальцами. Он редко говорил о женщинах. Его отец погиб из-за женщины - его убили и жестоко прокляли. Уэлгрин не был уверен насчет того, не перешло ли это проклятие по наследству. Его сводная сестра, Иллира, уверяла, что нет. Но даже С'данзо не могла сказать наверняка, где заканчивается простое невезение и начинается проклятие.
Для Уэлгрина тонкая грань между проклятием и просто невезением проходила точно через Ченаю Вигельс. Ченая была из тех женщин, о которых бедный мужчина может только мечтать: прекрасная и даже более чем прекрасная; чувственная и даже более чем чувственная; страстная и даже более чем страстная. Когда Молин Факельщик сказал во дворце, что ему требуются глаза и уши, чтобы приглядывать за быстро разраставшимся влиянием Вигельса, Уэлгрин вызвался добровольцем. Уже тогда у Ченаи была такая репутация, что более разумный мужчина трижды подумал бы, прежде чем решиться на такое. Вот вам и вопрос: что пробудило отцовское проклятие - просто глупость или невезение?
Ченая сделала его своим любовником. Выбрала за экстерьер, как фермер выбирает на породу подходящего быка или жеребца.
Она завлекла его в свою спальню и ублажала так искусно, как его никогда не обслуживали даже лучшие умелицы с Улицы Красных Фонарей. Неделю или даже две, но никак не дольше месяца Уэлгрин чувствовал себя на седьмом небе. А потом Ченае каким-то образом удалось вызнать, на кого работает ее любовник. Нелюбовь Молина Факельщика к своей племяннице - всего лишь жалкая, бледная тень той жгучей ненависти, которую она питала к своему дядюшке. Другая женщина, более мелочная, чем Ченая, просто прирезала бы Уэлгрина, пока тот валялся, голый и беспомощный, в ее постели. Но только не Ченая.
Линия боевых действий переместилась, и Уэлгрин со всем гарнизоном отправился на войну. А когда Ченае пришлось покинуть город - и вовсе не по милости Факельщика, - Уэлгрину стало отвратительно женское общество. Когда закончится срок службы, ему, конечно, придется жениться. Но жена вовсе не обязательно должна означать в жизни человека то же, что и женщина.
Она вернулась.
Он узнал об этом месяц назад, когда расследовал злодейское полуночное убийство бывшей жены Факельщика и отца Ченаи.
"Будь моими ушами, моими глазами - снова!"
На этот раз Уэлгрину пришлось рискнуть с таким трудом заработанной благосклонностью самого могущественного администратора Санктуария. Он отказался под предлогом того, что Ченая просто убьет его - это было недалеко от истины, но не было главной причиной, из-за которой Уэлгрин избегал показываться в "Крае Земли". Он знал, что сам умрет со стыда, если Ченая встретит его на ступенях отцовского дома. Факельщик не стал настаивать, и Ченая еще не перешла дороги Уэлгрину, но начальник стражи теперь не мог разговаривать с женщинами, не вспоминая при этом всякий раз о Ченае. Он стал нервным и дерганым, как рыба на сковородке.
Трашер знал о Ченае. Что ж, в Санктуарии не было мужчины, который хоть краем уха не слышал бы о легендарной гладиаторше.
Трашер знал даже об отношениях между Уэлгрином и Ченаей.
Сначала даже он интересовался подробностями, а потом, получив красочное описание наслаждений, которые ему самому никогда не суждено было познать, утратил к этой теме всякий интерес.
Он не знал, насколько крепко засела Ченая в мыслях его друга, и не мог даже представить, что Уэлгрин сравнивает Ченаю с робкой костлявой ткачихой.
Они прикончили кувшин пива и вернулись на дежурство.
Дружеские разговоры были на время забыты. Весь день они нарезали круги вокруг пристани и всяких складов и сараев. Большой черный корабль поднял все паруса, кроме одного Торговцы-бейсибцы отправились во дворец на прием, эти рыбоглазые предпочитали общество друг друга. Межрасовые контакты были явлением чрезвычайно редким - скорее исключением, чем правилом.
Большой черный корабль мог простоять в гавани хоть целую неделю или даже больше, но после первого дня на него уже мало кто обращал внимание. И Уэлгрин вернулся в свой кабинет, к обязанностям командира гарнизона. Раз в день он должен был наведываться к городским воротам, чтобы просмотреть, кого успели завербовать дежурные офицеры. Уэлгрин обращал внимание новобранцев на то, что стражник получает такую же плату, как солдат ранканской армии, - пять монет в месяц, при гораздо меньших накладных расходах. Но он никогда не говорил новобранцам, что они вступают в ранканскую армию. Дела шли не блестяще, но мало-помалу гарнизон пополнялся. Третий отряд стражи, изначально сформированный в основном из полубандитов Зипа, был набран практически заново. Два остальных получили пополнение. Трашер начал учить новобранцев уму-разуму, а сам Уэлгрин занялся инструктажем вновь назначенного лейтенанта по имени Ведемир.
Ведемир был невысокого роста, темноволосый, вроде Трашера, а на его круглом высоколобом лице словно написано было, что он - проныра, каких поискать. Парень сказал, что ему двадцать два года. Уэлгрин и сам получил офицерский чин в двадцать два.
Вот только на вид парню было меньше двадцати двух Ведемир едва сумел сдержаться, когда капитан многозначительно процедил сквозь зубы "два-а-дцать.., два?". Никаких записей, порочащих новоиспеченного лейтенанта Ведемира, не было. В годы разгула анархии он сражался на баррикадах и видел такое, о чем наверняка не будет рассказывать в тихом семейном кругу.
- Мой отец - Лало-Живописец, - сказал паренек, как будто оправдываясь, когда они вдвоем с капитаном отправились на патрулирование.
Уэлгрин хмыкнул. Матерью Ведемира была Джилла. Его младший брат умер во время мятежа Ложной Чумы, а сестра прислуживала рыбоглазым во дворце. Уэлгрин знал все это, и даже больше, из досье, собранных Факельщиком. Сейчас капитана больше интересовала женщина, которая шла из Дворца Правосудия в сторону Западных ворот. Он повел Ведемира, который все еще лепетал что-то о своем семействе, на плац для упражнений, где Трашер как раз объяснял последним новобранцам разницу между "право" и "лево".
- Не думаю, что им очень по душе было мое поступление на службу. Они, конечно, не стали меня отговаривать... Ну, мама еще могла бы попробовать, но не папа...
Женщина свернула за угол. Уэлгрин успел разглядеть ее профиль, прежде чем новобранцы Трашера загородили обзор. Вряд ли это была Ченая. Только очень веская причина могла привести Ченаю во дворец, и когда она туда являлась, то снаряжалась как на войну.
- Что-то не так, командир? - спросил Ведемир.
Уэлгрин обернулся к лейтенанту. Он не знал, сколько времени стоял рядом с Ведемиром, полностью занятый своими мыслями.
Трашер умел при случае прикинуться невидимкой. А Ведемир - нет. И не его, конечно, в том вина, но оба офицера вдруг ощутили какую-то неловкость.
- Подожди здесь. Мне надо кое-что взять из комнаты в сторожевой башне.
- Хотите, я сбегаю и принесу то, что вам нужно?
- О боги! Ты - не мой денщик, а офицер pa... - Уэлгрин еле успел проглотить готовое вырваться не к месту слово. Только сегодня утром принц провозгласил снижение налогов на очаги безо всякого упоминания о Рэнке или императоре. Они были офицерами непонятно чего, но уж никак не ранканской армии. - Просто постой здесь, подожди меня, и все!
Ведемир застыл от нежданного нравоучения. Уэлгрин помчался наверх, в башню, перескакивая через две ступеньки за раз. Ему нужно было увидеть золотистый отблеск волос, чтобы решить, какую дорогу выбрать им с Ведемиром Он перегнулся через перила. Дежурившие на башне стражники в недоумении поглядели на капитана, а потом уставились туда, куда смотрел он.
Их командир пристально вглядывался в причину своего беспокойства, которая как раз спорила с водоносом. Угол зрения был не очень хорош, так что Уэлгрин по-прежнему не мог хорошенько разглядеть ее лицо.
- Что вы высматриваете? - спросил один из стражников.
- Уэлгрин изо всех сил вцепился в перила, лихорадочно придумывая разумное обоснование своим действиям.
- Смотрю, не собирается ли где-нибудь толпа. Беспорядки.
Неурядицы. Не хочу перегружать нашего нового лейтенанта.
- Да вроде все пока спокойно, - отозвался стражник, который вместе с Уэлгрином скользил взглядом вдоль улиц. - Все тихо.
- Только вот из Верхнего города целый день тянутся жалобщики. Что-то там померло, судя по звукам.., то есть по запаху. Собственно, ничего страшного, ничего особенного, я хотел сказать.
Можно никого туда и не посылать... - добавил другой стражник.
- Что-то померло? - переспросил командир.
- С утра к нам уже приходило человека четыре, один за другим - говорили, что вонь там невыносимая. Вот и все - ничего особенного. Никто не видел, что именно там сдохло, все только и говорят, что вонь такая, словно из набитого под завязку склепа.
Женщина с золотыми волосами направилась к западу. А Верхний город - на востоке.
- Мы проверим, что там такое.
Уэлгрин все равно направился бы в Верхний город, даже не встреться ему золотоволосая женщина. Стражники, дежурившие на башне, были завербованы из пришлых рабочих, которые строили для Факельщика новые стены. И для них Верхний город означал всего лишь название еще одного городского квартала.
Лицо Ведемира закаменело, когда Уэлгрин рассказал ему о "мертвом" в Верхнем городе. При этих словах молодой лейтенант непроизвольно схватился за оружие. Точно так же пальцы его правой руки непроизвольно сложились в охранительный знак илсигов. Командир не стал его высмеивать, хотя сам не особенно верил во всякие охранительные жесты и амулеты.
Быстрым шагом они прошли через ворота. От двух стражников, наверное, исходило ощущение опасности, так что люди на улицах расступались, давая им пройти. Над улицей Тихая Пристань висело густое тяжелое зловоние.
- Что же это сдохло-то? - спросил Ведемир, потому как запах не был похож ни на один из тех, с какими ему приходилось сталкиваться раньше, хотя исходил он, несомненно, от какой-то насквозь прогнившей, разложившейся плоти.
Уэлгрин пожал плечами и поправил повязку на голове. Тихая Пристань была пустынна, все ставни на окнах наглухо закрыты.
Уэлгрину пришлось положиться на свое обоняние или, если уж на то пошло, на инстинкты. Вот почему он свернул с улицы на аллею с истертыми каменными ступенями. Любой, кто пережил Ту ночь, до конца своих дней не забудет этих ступеней.
Они прошли в выжженный внутренний двор. Дом Пелеса совсем не изменился с тех пор, как его сожгли. Штормовые ветры потрепали и свалили остатки засохших деревьев, но никто не забирался сюда в поисках сломанных досок или дерева на растопку.
После мятежа Ложной Чумы оставалось где-то с дюжину таких вот выжженных усадеб. До сих пор сохранился только дом Пелеса. И останется до тех пор, пока не умрет последний, кто об этом помнит.
В ту ночь из дома Пелеса бил столб пламени. Это пламя вырывалось из адской бездны и вздымалось до самого неба. И в свете этого столба пламени сошлись в битве боги и демоны, если только не само добро и зло. Пламя подпитывалось магией, и когда оно погасло, магии в Санктуарии больше не осталось. Никто не отваживался сказать вслух, что дом Пелеса проклят или благословен оттого, что здесь случилось. Но, так или иначе, сюда никто не приходил. Дома Пелеса сторонились, избегали даже вспоминать о нем.
Над руинами поднималось такое же отвратительное зловоние, как на улице Тихая Пристань, - ничуть не сильнее, но и не слабее. Уэлгрин задержал дыхание. Покопался в памяти, пытаясь припомнить те штучки относительно восприятия, которые должен был знать любой солдат тех времен, когда в Санктуарии вовсю свирепствовала магия. Потом опустился на колени и прищурился.
Худосочные сорняки и крапива с отвратительными фиолетово-багровыми бархатистыми листьями бурно разрослись на толстом слое пепла, как будто доказывая всем своим видом, что в Санктуарии еще сохранилась кое-какая смертоносная магия. Не замеченная добрыми фермерами и чародеями, эта магия все же могла сгодиться для отчаявшихся. Но произвести такое мерзкое зловоние?.. Нет, дело было в другом.
Ведемир присел рядом со своим командиром.
- Мы приведем сюда жрецов, чтобы снова здесь все выжечь?
Уэлгрин встал.
- Возможно. По мне, так выглядит вполне безобидно. Но что я могу понимать в этом, а?
Ведемир счел за разумное промолчать. Потом спросил:
- Значит, это где-то в другом месте?
Буйные заросли дикого винограда заплели провалы окон и дверей бывшего дома Тасфалена Ланкотиса, давно пропавшего без вести и скорее всего погибшего. Они словно напоминали всякому, кто осмеливался сюда прийти, что с этим местом шутки плохи. Дом Пелеса - это место, где магия умерла, а дом Ланкотиса - место, в котором она еще сохранилась. В Санктуарии всегда были свои призраки. И проблема дома Ланкотиса была не в том, что там поселились демоны, а в том, что, похоже, через него они проникали в мир.
В окнах дома Ланкотиса время от времени мелькали отвратительные морды. Из-под полуобвалившейся штукатурки иногда раздавались странные звуки. Сквозь проломы в крыше порой виднелись вспышки света таких цветов, которые рассудок старался поскорее забыть. Ходили слухи, что дом не просто одержим демоническими силами, а даже хуже - в этом доме замурованы, как в тюрьме, те, кто потерпел поражение в битве при доме Пелеса. Жрецы Ильса и Саванкалы предпочитали не искать правды.
А те, кто правду знал, держали рты на замке.
- Что это? - Ведемир указал на окно во втором этаже, где полоскались в потоках вечернего бриза остатки истрепанной в клочья занавески. Виноградная поросль вокруг окна была оборвана.
Сдвинутые с места, полуоторванные листья трепетали на ветру.
Уэлгрин нахмурился. Он тоже заметил непорядок, но надеялся, что его новый лейтенант окажется не слишком наблюдательным. Сам он предпочел бы полезть прямо в ад, чем в дом Ланкотиса. Кто-то должен был выяснить, что же здесь случилось, но только не он и не сегодня днем - потому что, что бы здесь ни случилось, это не оно произвело ту вонь. Ветер был свеж и чист и нес с собой приятный запах медовых сот.
Благоразумно выбрав меньшее из двух зол, Уэлгрин направился обратно на улицу Тихая Пристань, откуда они с лейтенантом пошли туда, куда вели их носы. К черту предчувствия и предрассудки! После множества ошибок и бесплодных попыток они наконец набрели на дом, рядом с которым кишки у обоих скрутило в узел, а на глазах выступили слезы. Закрыв нос и рот одной рукой, Уэлгрин махнул другой Ведемиру, чтобы следовал за ним, и вошел во внутренний двор.
Капитан стражи рассчитывал обнаружить что-то невероятно большое и отвратительное, не во дворике они наткнулись на самого обычного осла, все еще запряженного в повозку. Только вот и осел, и повозка показались Уэлгрину до боли знакомыми.
Ведемир не разобрал, что там капитан бормочет себе под нос.
Он быстро закрыл руками рот и выскочил за арку у входа, откуда тотчас же донеслись характерные звуки.
- Что?.. Ох!.. Боги!..
Уэлгрин разозлился. Он пришел в такую ярость, что даже отчасти перестал замечать зловоние. Почти бегом капитан пересек дворик и обнаружил кучу отбросов, которая и испускала эту вонь.
Пинком он отбросил в сторону небольшую кучку мусора. Его худшие подозрения подтвердились. Набрав полную грудь воздуха, Уэлгрин закричал во всю глотку:
- Теодебурга!
Тишина. Ведемир вернулся и встал рядом с командиром. Имени он не узнал, но все равно присоединился к призывам начальника. Зловонный воздух до сих пор не убил его, а перестать дышать Ведемир не мог. Теперь смрад уже не казался таким невыносимо отвратительным - наверное, они просто принюхались. Это было похоже на то, как немеет тело на месте свежей раны.
- Те-о-де-бур-га!!!
Уэлгрин схватил какую-то палку и изо всех сил саданул ею по железному ободу колеса тележки. Деревяшка от такого удара разлетелась на мелкие щепки, так что оба мужчины зажмурились, сберегая глаза. А когда они снова открыли их, перед ними в арке двери стояла стройная маленькая женщина, а рядом с ней - кучка ребятишек мал мала меньше и другая женщина с младенцем на руках.
- Во имя тысяч проклятых богов, что ты здесь делаешь?! - Уэлгрин ткнул остатками деревяшки в сторону смердящей кучи.
Глаза Теодебурги раскрылись так широко, что стали не меньше, чем у прирожденных бейсибцев. Она сказала тихо - как будто голос донесся откуда-то из соседнего дома:

Предыдущая страница 13 Следущая страница


Воровское небо

- Шаппинг.
Уэлгрин глянул на Ведемира, но тот только пожал плечами и покачал головой.
- Ну-ка, повтори еще раз, - сказал капитан, стараясь говорить как можно спокойнее. - Я не понял.
Женщина с младенцем посмотрела на Теодебургу, ребятишки тоже дружно подняли к ней головы, потом все они куда-то ушли.
Теодебурга прошептала, еще тише, чем в первый раз:
- Шаппинг...
- Говори громче, женщина! - Уэлгрин шагнул к ней. Он никогда в жизни не поднимал руки на женщину, как ни злился, но на этот раз сдержаться было ой как непросто.
Теодебурга упала на колени.
- Шаппинг... Шаппинг...
Ведемир рискнул здоровьем и схватил командира за занесенную для удара руку.
- Битье здесь не поможет. Эта женщина, судя по выговору, нездешняя. По-моему, она совсем не понимает, чего ты от нее хочешь.
- Она прекрасно все понимала, когда вынудила меня купить ей это ведьминское варево!
Ведемир отступил. Санктуарий был не настолько цивилизованным местом, где любой мужчина готов был вступиться за честь незнакомки. И Теодебурге оставалось только самой позаботиться о своем благополучии, что она и делала, суетливо ползая вокруг зловонной кучи. Она запустила руку в вонючие отбросы и достала полную горсть чего-то вязко-влажного, волокнистого. Держа это перед собой, словно оружие или щит, женщина приблизилась к Уэлгрину.
- Чтобы получить шелк, нужно сделать шаппинг - избавиться от той части коконов, из которых не получится волокна.
В каком-то далеком уголке памяти Уэлгрина промелькнуло смутное воспоминание - да, кажется, он знал, что шелк в самом начале процесса производства получают не в виде аккуратных мотков или клубков, как шерсть или лен. Шерсть получают от овец, лен растет на земле, а шелк... В самом ли деле шелк выходит из коконов?
Теперь, когда Уэлгрин припомнил, на что походил тот мусор, что они покупали в гавани, ему и в самом деле показалось, что обертки от статуэток выглядели как спрессованные коконы... Но то, что женщина держала сейчас в руке, больше походило на волокна расплавленного сыра, которые провисали у нее между пальцами, а то и хуже... И это уж никак не могло оказаться шелком!
- Она хочет заморочить нам голову, - поделился Уэлгрин своими подозрениями с лейтенантом.
Ведемир не знал, чему и верить. Он, конечно, не был художником, как его отец, но Лало все же научил сына видеть прекрасное.
А мать, Джилла, научила его немного разбираться в людях. Ведемир протянул руку и взял с ладони Теодебурги волокнистую массу. На ощупь эта гадость оказалась такой же противной, как и ее запах, но Ведемир закрыл глаза и постарался припомнить, каким был на ощупь настоящий шелк, который ему несколько раз приходилось держать в руках. И под вязкой слизью он ощутил тонкие и мягкие волокна.
- Даже не знаю, командор Уэлгрин... Но, по-моему, она не врет.
Уэлгрина это все же не убедило.
Тут снова показалась вторая женщина со своими ребятишками. Она подошла к стражникам и взмолилась:
- Пожалуйста, господин, не трогайте нас! Я ничего не знаю!
Берги говорит, что умеет делать шелк и с помощью ее шелка мы разбогатеем. Она говорит, что научилась делать шелк у народа ее мужа. Я не знала, что он будет так вонять! Я не виновата! Накажите ее - это все она! Заберите ее отсюда, пока не вернулся мой муж.
Я ни в чем не виновата!
Уэлгрин и не сомневался, что за всей этой затеей стоит Теодебурга. Но все же родные обычно не отдают своих на произвол ветрам, волкам и солдатам. Капитан наклонился к женщине и тут впервые присмотрелся к младенцу: глаза у того были огромные, широко открытые.
Хоть это и было дико неприлично, но Уэлгрин не смог не отшатнуться.
- Да он у вас почти рыбоглазый! - вырвалось у него.
Это было неизбежно. Во всех прочих отношениях мужчины бейсибцев ничем не отличались от остальных. Они так же часто заглядывали на Улицу Красных Фонарей и в Обещание Рая.
Жутко было то, что Уэлгрин никогда раньше не видел черноволосого, круглолицего ребенка с такими вот огромными рыбьими глазами.
Женщина прикрыла личико младенца платком. Уэлгрин заметил, что у всех остальных детей глаза совершенно обычные. Он еще раз посмотрел на каждого из них, повнимательнее. Личики у всех были светлые, чисто вымытые. Ну, наконец-то все начало складываться в более-менее понятную картину.
- И когда же вернется твой муж? - спросил он у женщины с младенцем.
- После захода солнца, а может, и позже.
- А может, никогда?
Женщина покачала головой.
- Он вернется. Дендорат всегда возвращается.
- Он изобьет вас всех до полусмерти, когда наткнется на эту вонючую кучу.
Уэлгрин прикинул, как все могло обстоять на самом деле. Он сразу представил себе этого Дендората, потому как легко мог представить, что этот Дендорат должен чувствовать. Мужчина оставил свой дом и родные края, чтобы найти где-нибудь лучшую жизнь. Он притащился на самый край земли, в дальний уголок Империи, и, к немалому своему удивлению, увидел, что эта самая лучшая жизнь процветает за стенами Санктуария. И мужчина потратил, наверное, все свои сбережения, чтобы привезти жену и детей в этот благословенный край. А следующая новость, которая его настигла - оказалось, что жена беременна, и он - счастливый будущий отец, ожидает маленького сынишку, которому никогда не придется голодать. И тут оказывается, что сынишка-то вовсе и не его...
И что ему остается делать? Что же еще, как не отвернуться от жены? И бедняга начинает задумываться обо всех остальных детишках, которые висят на его шее, словно мельничные жернова.
Сомнения мучают его, не дают покоя, отравляют жизнь. Он в отчаянии. Может, он никогда прежде и не бил свою жену, но теперь стал поколачивать - один вид ее доставляет ему боль...
- Командор?
Уэлгрин очнулся от своих мыслей. Он не был наполовину С'данзо, как его сестра, и у него не было дара Видения. Но Уэлгрин готов был поспорить на месячное жалованье, что эта история очень недалека от истины.
- Командор, что будем делать?
Все они смотрели на Уэлгрина. Что ж, командор знал, что надо сделать. Конечно, он обрекает этих женщин со всем их выводком на нищету, не говоря уж о тех деньгах, которые сам по глупости всадил в эту авантюру.
- Тебе нельзя делать это в Верхнем городе, - начал объяснять Уэлгрин, стараясь ни с кем не встречаться взглядом. - Снимите комнаты в Низовье, - предложил он, прекрасно зная, что за народец там обычно обретается. - Может, там и не обратят внимания на эту вонь.
Теодебурга показала рукой на внутренний двор.
- Но нам нужна чистая вода!
Она взяла измазанную руку Ведемира и ополоснула ее в ведре.
Вода после этого, конечно, для питья не сгодилась бы, зато отмытые золотисто-белые волокна, которые свисали с ее пальцев, теперь и в самом деле стали походить на шелк. Ткачиха вытерла их насухо полой своей одежды и протянула Уэлгрину. Легкий ветерок с моря почти не ощущался, ни один лист на деревьях не шелохнулся, волосы не развевались, но даже его хватило, чтобы сдуть тончайшее волокно с ладони женщины.
- Нам нужна чистая, свежая вода, - повторила Теодебурга. - Если вода будет плохой - шаппинг не удастся и шелк не получится.
Спутанный пучок волокон зацепился за колючую щетину на верхней губе Уэлгрина. Он провел рукой, хотел смахнуть нити, которые легонько щекотали щеку, и поймал пучок пальцами. Волокна оказались мягче, чем грудь шлюхи, мягче, чем шелк... Уэлгрин скатал нити между пальцами, потом высвободил, чтобы они расправились. У него появилось подозрение, что он чуть не потерял гораздо больше, чем несколько серебряных монет.
Ведемир снова спросил:
- Так что же мы можем сделать?
Уэлгрин покачал головой. Объяснения зловонию казались вполне разумными, когда Теодебурга рассказала о воде для промывки. Уэлгрин припомнил слова своего наставника, Молина Факельщика:
- Мы, стражники, заботимся обо всем городе в целом, мы не можем позволить себе заботу о благе каждого отдельного горожанина. Нет, с этим ничего нельзя поделать, - он повернулся к Теодебурге. - Мне в самом деле очень жаль, но тебе нельзя делать этот шаппинг здесь.
- Но он еще не окончен! - не унималась ткачиха. - Мне нужен еще только день, всего один день... Когда шаппинг завершится, получится шелк-сырец. А из него можно будет сделать настоящий шелк! Ведь никто не станет возражать против того, чтобы я пряла и ткала?
Уэлгрин покачал головой. Несмотря на все мольбы, слезы и заломленные руки, у этой женщины был такой же норов, как у его энлибарской стали. Поэтому, решил Уэлгрин, тем более нужно настоять на своем.
- А когда ты соткешь шелк, ты его продашь, - продолжил он за нее. - А потом на всю выручку накупишь кучу этой своей ветоши у рыбьих торгашей. И сделаешь еще большую кучу гниющего мусора... И еще большую - потом, когда купишь еще больше этой ветоши, и так раз за разом. А когда тебя притащат на суд к принцу по жалобам на эту невыносимую вонь, ты скажешь, что всегда этим занималась - и стражники тебе не мешали... Нет, госпожа моя, ты меня на эту удочку не поймаешь.
- Вовсе не обязательно все будет именно так, - возразил Ведемир.
- Ты хоть не становись на ее сторону, а? Я знаю, о чем говорю.
Если что-то пошло не так - надо пресекать это в корне. А то, если слишком попустительствовать, оно будет разрастаться - и чем дольше, тем гаже.
Уэлгрин не отводил взгляда от Теодебурги. Ничего этого не случилось бы, если б он тогда как следует исполнил свои обязанности и отправил проклятую ослиную повозку на дрова!
Теодебурга тронула Уэлгрина за руку.
- Пожалуйста, помоги нам! Ты ведь знаешь, что я могу это сделать. Я научилась этому в Валтостине, в семье моего мужа, еще до того, как туда пришли солдаты. Весной мы собирали отпавшие коконы, но тот шелк, который у нас получался, никогда не был таким чудесным, каким должен быть вот этот. Ты веришь мне. Я знаю - ты мне веришь.
Уэлгрин отвернулся. Гораздо легче изловить опасного убийцу или провести учения с целым отрядом, чем разбираться с упрямой и решительной женщиной!
- Ну, хорошо... Но только до завтрашнего вечера. Я согласен смириться с этим - но никакого прядения, никакого ткачества!
Я вернусь сюда завтра после захода солнца, и хочу, чтобы здесь от вас и следа не осталось, поняли? Если я не смогу доложить, что не напал на ваш след, то лично возьму вас всех, со всеми пожитками, и со всем вашим шелком, спущу в болота Ночных Тайн и там оставлю! Если еще хоть один день вы будете тут портить воздух и отравлять воду - вас не станет, вы поняли? Не ста-нет!
Теодебурга расправила плечи, выпрямилась.
- Мы поняли.
Ведемир, правда, не совсем понял, но благоразумно промолчал. Он достаточно долго был солдатом, чтобы понимать разницу между спором, когда можно попрепираться, и прямым приказом.
И все же, когда они с капитаном вышли на улицу, где их никто не мог услышать, молодой лейтенант потребовал объяснений.
- Ты хоть понимаешь, на что обрекаешь этих несчастных?
Неужели ты думаешь, что этот ее муж, Дендорат, послушается женщин и согласится съехать отсюда? Да он просто поколотит их всех, хорошо, если вообще не поубивает. А шелк... Это прекрасный шелк, командор. И разве не пристало нам заботиться о том, что хорошо? Мне казалось, офицер должен уметь не только выполнять приказы, но и принимать решения. Что же нам делать, если оказывается, что приказ, который мы должны исполнять, - плох?
Уэлгрин резко остановился. Когда он повернулся к молодому лейтенанту, на его лице не было и тени прежнего дружелюбия.
- Если тебя так заботит, правильны приказы или нет, то лучше бы тебе было поступить не в гвардию, а в магистратуру!
Мы - солдаты, лейтенант Ведемир, мы следим за соблюдением законов. Со-блю-де-ни-ем. Никто не любит стражников. Люди не думают о нас, пока у них самих не стрясется какая-нибудь беда.
В лучшем случае мы - предмет устрашения для преступников.
Наступила неловкая пауза. Ведемир спешно подыскивал слова, чтобы и командиру не возразить, и не отступить от своего мнения.
- Я считаю, это - лучшее из всего, что мы сможем получить за следующие несколько лет.
Командир размышлял на ходу. Они дошли уже до самой гавани, когда он вновь заговорил, тщательно взвешивая каждое слово:
- Это на мои деньги куплена та куча перегноя, но не это меня беспокоит. Я решил, что навсегда потерял эти деньги, уже тогда" когда передал их бейсибскому торговцу. И я не бесчувственный камень. Никаких сомнений, они не делают ничего противозаконного. Только вот устроились они не там, где надо. И я совершенно прав, заставляя их подыскивать место получше.
- Но какое место подойдет им больше? Куда им податься?
Где еще у них будет все, что нужно, и где они никому не помешают? На могильниках? Или в Низовье? И где будут эти женщины и дети дня через три, если подадутся в Низовье?
Ведемир вовсе не рассчитывал получить ответы на все свои вопросы, но капитан воспринял их всерьез.
- Что ж... Им нужна чистая вода, но вода загрязнится, когда в ней будут промывать эту гадость. Значит, нужна проточная вода, ручей, который впадает в реку... Выходит, им нужно выбраться за городские стены, в какую-нибудь загородную усадьбу. Но у них на это не хватит денег, да и эта Теодебурга вряд ли когда-нибудь ставила свою подпись на контракте... Вот, покровитель. Им нужно найти покровителя, у которого есть загородная усадьба и который согласится терпеть этот смрад ради будущих барышей на торговле готовым шелком.
- О какой это усадьбе ты подумал - об Орлином Гнезде, что ли? Или о бывшем поместье Джабала - теперь, когда пасынки ушли, оно пустует... А как насчет "Края Земли" и Ченаи с ее гладиаторами? - размышлял вслух Ведемир.
На памяти многих поколений эти три усадьбы в представлении жителей Санктуария отмечали границу между городом и дикими землями. Сейчас они были отстроены заново, каждое по-своему, но их значение осталось прежним. Во всяком случае, для Ведемира. Насколько он мог судить, все три поместья подходили в равной мере. Юноша ничего не знал об отношениях Уэлгрина и Ченаи. А потому, когда командир неожиданно злобно выругался и сказал, что лучше бедной женщине отправляться прямо в ад, чем туда, Ведемир понял только, что ступил на неверную почву.
- Я обещал родителям заглянуть в гости, если окажусь неподалеку от дома.
Нельзя сказать, что это было совсем уж не правдой т - Джилла всегда была рада видеть старшего сына, а ему самому вдруг очень захотелось побыть в кругу семьи.
Уэлгрин не возражал.
- Хорошо, а я пойду дальше. Догонять меня не надо. Ты, по-моему, и так многому сегодня научился.
У Ведемира горчило во рту, как будто он выпил одну из горьких настоек, которые готовила Джилла. На какое-то мгновение он почувствовал себя одиноким и всеми покинутым, ему стало холодно, и юноша быстро зашагал вверх по улице, в сторону вроде бы вполне благопристойного квартала, где с недавних пор жила его семья. Ведемир задумался о жестокости, которую проявил сегодня его командир. Молодой лейтенант был очень впечатлительным юношей с живым воображением. Он не мог, конечно, догадаться об истинном положении дел, но все же подыскал более-менее правдоподобное объяснение словам Уэлгрина: у всех трех имений, которые он назвал, было богатое прошлое, связанное с Ранканской империей. Конечно, производителям шелка нужен совсем другой покровитель. И к тому времени, когда Джилла услышала стук его кожаных сандалий на ступенях дома, Ведемир успел выработать план действий.
У Уэлгрина же, наоборот, никакого плана не было. Не особенно задумываясь, что делает, он проверил ряд складов и сараев.
Начальник стражи был доволен, что удалось снять с себя ответственность. И когда он пересекал торговую площадь, направляясь к Базару, его плечи распрямились, а походка снова стала легкой.
В животе было пусто, но только оттого, что он успел проголодаться. Уэлгрин знал от этого прекрасное лекарство.
Сегодня был Шестой день - который запомнить гораздо легче, чем остальные: день Эши, день Духа, день Сабеллии или чей-нибудь-там-еще день. По Шестым дням Уэлгрин обедал с Иллирой и ее семьей. Были времена, когда ему в этом доме были совсем не рады. Но вот прошлой осенью Даброу неожиданно сказал, что его жене было бы приятно видеть Уэлгрина за семейным столом по выходным дням.
Их владения за последние годы заметно расширились - стена там, новая крыша здесь, вторая наковальня и, самое главное, заново отстроенная кузница, в которой работали Даброу и его новый подмастерье. А сбоку прилепились комнаты Иллиры с узорчатыми занавесями - их пристроили в последнюю очередь, как будто вспомнив под конец об этой недоделке.
Увидев аккуратно подвязанные занавеси, Уэлгрин сказал себе, что Иллира наконец-то счастлива. По крайней мере, теперь она гораздо счастливее, чем тогда, когда ей приходилось скрываться взаперти в душной комнатушке и тщательно проверять Видением всех, кто показывался на пороге. Кажется, она всегда говорила, что не может Видеть, когда счастлива? И вот Иллира счастлива в кругу своей семьи - и ни Уэлгрину, ни Даброу нет никакого дела, кого или что она теперь может Видеть.
Уэлгрину не надо было опасаться, что он ударится головой, проходя в двери этого дома, или сломает стул, когда попытается присесть. Маленькая Тревия первой заметила его и вприпрыжку помчалась навстречу, барабаня пятками по дощатому полу. Она по-прежнему прихрамывала. Уэлгрин подхватил ее на руки и посадил себе на плечи. Девчушка заверещала от восторга, как могут верещать только ребятишки двух лет от роду. Тревии всегда очень нравился бронзовый обруч на лбу стражника, но недавно она обнаружила игрушку получше - тяжелые косы соломенного цвета, которые повязка должна была придерживать.
- Хочу в лошадку! Давай играть в лошадку! - закричала девочка, ухватившись обеими руками за косы.
Покорно вздохнув, Уэлгрин нагнулся вперед и наклонил голову.
- Еще! - девчушка требовательно подергала за косы.
"Это в последний раз, - думал Уэлгрин, выпрямляя спину. - Маленькая попрошайка сильнее, чем ей кажется... И становится все тяжелее". Он все еще играл с племянницей "в лошадку", когда вошла Иллира.
- Уэл, о! Да ты весь в какой-то шелковой паутине!
Этот тон все они прекрасно знали и привыкли уважать. Тревия притихла и соскользнула на пол. Даже грохот молота в кузнице затих. Уэлгрин отряхнул плечи и руки. Конечно же, на них ничего не было. Несмотря на все опасения, Иллира снова Видела.
- Ты хочешь сказать, от меня воняет? - запинаясь, спросил Уэлгрин. - Небольшие неприятности на Тихой Пристани. Какие-то сумасшедшие чужестранки взялись разводить у себя во внутреннем дворике коконы. И всех делов-то.
Иллира легонько передернула плечами. Видение исчезло.
Женщина склонила голову к плечу. Видение не возвращалось, но это было истинное Видение, как бы ни хотелось Уэлгрину, чтобы было иначе.
- Беспокоиться не о чем, - постаралась успокоить его Иллира.
Это было правдой. Легкие вспышки Видения, которые иногда возникали в ее сознании, не были ни опасными, ни зловещими.
И они далеко не всегда оказывались правдой - Видение С'данзо иногда приходило, преломившись через глубины подсознания"
Иллире это последнее мимолетное Видение показалось незначительным и малопонятным, но оно касалось ее брата и что-то для него значило, а потому женщину стало разбирать любопытство.
Любопытство не давало ей покоя и за обедом. Иллира никогда не была столь невнимательна к застольной беседе.
- Сейчас схожу, куплю горячих пирожков к десерту. Скоро вернусь! - сказала она наконец, хотя в кладовой у нее уже были припрятаны прекрасные свежие пирожки. Накинув платок, Иллира прихватила из кошелька какую-то мелочь и собралась уходить.
Силуэт женщины мелькнул на фоне закатного неба и пропал.
Почему-то этот образ пробудил в памяти Уэлгрина другую картину.
Закат. Шестой день. Да ведь на Базаре сейчас нет ни одного булочника! И нигде во всем Санктуарии. И еще - Иллира всегда за два дня до выходных готовилась к праздничному обеду, чтобы мужчины за столом остались довольны. В том, что касалось приготовления пищи, она никогда не полагалась на импровизации и вдохновение, пришедшие в последнюю минуту...
Уэлгрин вышел вслед за ней, прошел вокруг дома - туда, где еще колыхались занавески на двери комнаты Иллиры.
- Скажи, что ты Видишь?
Он застал ее врасплох. Карты с легким шелестом посыпались из рук Иллиры на пол и на туалетный столик - прямо в пудреницу, но три карты упали прямо на рабочий стол, за которым она принимала посетителей.
Иллира залилась краской, хотела было начать оправдываться... Но Уэлгрин нахмурился, лицо его приняло то выражение, с которым он допрашивал подозреваемых, и Иллира сразу же решила не отпираться.
- Я очень любопытна, - сказала она брату.
- Я и сам любопытен. Что ты Видела?
- Сейчас расскажу. Ты был весь опутан шелковистой паутиной. И она переливалась всеми цветами радуги...
- И что это означает, Лира? Что это может означать?
Иллира отвела глаза, но тут ее взгляд упал на три карты, рядком упавшие на рабочий стол. И Амашкики, духи карт, подсказали ей ответ. Иллира протянула руку к картам, дотронулась до них...
- Так... Что тут у нас? Дама Леса. Дама Камня. А между ними - пятерка...
- Ли-и-ира... Делай все как полагается.
- Нет-нет, все правильно.
- Это случайность.
Иллира вздернула подбородок, пожала плечами, глядя брату прямо в глаза, и прошептала:
- У меня не бывает случайностей!
Мгновенно остудив свой пыл, Уэлгрин попросил ее объяснять дальше.
- Я Вижу приличное состояние, которое легко достанется тебе.
- Где? Где ты это видишь? - Он повел рукой над картами. Одна Дама была нарисована сидящей за грубоватым, тяжеловесным каменным ткацким станком, у другой за спиной распростерлись легкие крылья из паутины, а на пятерке Воздуха был изображен цветок, лепестки которого уносило ветром. - Все, что я вижу в этом раскладе, - это нечто, попавшее в ловушку между двумя женщинами!
- Зачем тогда ты спрашиваешь меня, если сам все прекрасно знаешь? Ну, давай, объясни мне, что это значит?
- Женщины окружают меня. Женщины плетут вокруг меня паутину.., ловушку. И никакого "приличного состояния" здесь нет и в помине!
Иллира лукаво прищурилась и облизала губы кончиком языка.
- Возможно... - медленно, словно нехотя, согласилась она. - Да, в твоей жизни есть некая женщина. И она действительно что-то плетет.
Иллира постучала ногтем по пятерке Воздуха с развевающимися лепестками.
- Но вот это - благоприятный знак.
Она задумчиво потянулась еще за одной картой, открыла ее и захихикала.
- Что там? Что тебя так развеселило, скажи на милость?! Черт возьми, Иллира, ты что, потешаешься над моей судьбой, а?
С другими ты так себя не ведешь, разве нет?
Иллира покачала головой и снова стала серьезной. Он, конечно же, прав. Девушки С'данзо рано учатся не смеяться над своими клиентами, вне зависимости от того, что они Увидят или поймут по раскладу карт. Смех разрушает очарование и тем самым вредит делу. Так что она быстро стерла с лица остатки улыбки.
- Если бы ты был просто одним из моих клиентов, то должен был бы безоговорочно принять то, что я тебе говорю. - Иллира помолчала немного, снова с трудом пряча улыбку. - Принять свою будущую удачу и богатство.
- И что бы это значило, как по-твоему?
Гадалка не удержалась и прикрыла лицо уголком платка.
- Если бы меня спросил об этом простой клиент, я бы ответила: со временем станет ясно. Не противься своей судьбе, и обретешь богатство.
- И женщин. Что еще там за женщины?
- Женщина. Здесь только одна женщина, Уэлгрин, можешь мне поверить. Но конкретно - не знаю. Ее здесь нет. Это не ее карты. И я не знаю, будет у нее богатство или нет.
На этом сеанс гадания завершился. Дар Видения покинул Иллиру. Она вздохнула и стала собирать разбросанные карты. Уэлгрин почувствовал, что грозовые тучи понемногу рассеиваются.
- Принять... - повторил он. - Это слово для меня имеет особый, глубинный смысл. Значит, ты советуешь мне не противиться тому, что происходит? Ничего не делать? Не вмешиваться, не беспокоиться, не заботиться ни о чем? Что происходит - то происходит...
Иллира выпрямилась.
- Этого я не говорила. Я сказала, что ты должен просто принять свою судьбу... И научиться с этим жить.
- Особой разницы не вижу.
Она подобрала последние карты. Видение становится частью памяти, где оно утрачивает большую часть своей силы. Ничего нельзя предвидеть наверняка. Воспоминания могут со временем меняться...
- Да, особой разницы нет. Ты останешься на десерт? - Она достала вазу с пирожками с высокой полки, где прятала лакомство от любопытных глаз и рук.
Как большинство суеверных людей, Уэлгрин жил в таком мире, где сверхъестественное скорее подтверждало, чем опровергало его собственные предположения. И он согласен был принять судьбу, если эта судьба означала, что Теодебурга с ее неприятностями и с ее шелком исчезнет из его жизни без следа и у него не останется при этом чувства вины или стыда.
Уэлгрин очень любил пирожки.
- Я останусь, - сказал он и взял у сестры тяжелую вазу с лакомством. - Жалко, если такая вкуснотища пропадет без меня.
Когда Уэлгрин возвращался во дворец, в офицерские казармы, небо совсем затянуло тучами. Пошел мелкий противный дождик. Дождевые капли тихо и мерно барабанили по ставням, и капитан, убаюканный этим звуком, как, впрочем, и сытным обедом, спокойно заснул и не увидел никаких снов. Богобоязненные люди поднимались в Седьмой день на рассвете, а все прочие могли спать сколько влезет. Уэлгрину после вчерашнего обхода улиц можно было валяться в постели хоть до заката. И он был очень недоволен, когда кто-то забарабанил кулаком в его дверь, хоть и был уже почти полдень.
Угрюмый и злой оттого, что его так не вовремя разбудили, он, не одеваясь, открыл дверь, придерживая ее ногой.
- Тебе повезет, если ты меня разбудил из-за чего-то в самом деле важного! - рыкнул капитан на новобранца, стоявшего у двери.
Новобранец вздрогнул. Он мямлил и постоянно сбивался, и ему пришлось дважды повторить свой рассказ, пока наконец не выяснилось, что все, кто завтракал сегодня в солдатской столовой, теперь не вылезают из сортиров. Дежурный офицер шагу ступить не может - его все время тянет блевать. И хорошо, если наберется хоть горстка солдат, способных нести караульную службу на башне.
- Проклятье!
- Да, сэр, - новобранец был полностью с ним согласен.
Уэлгрин отпустил дверь. Раньше, когда он жил в казарме и все его имущество умещалось в одном сундучке, он всегда знал, где что лежит. А теперь, когда он стал начальником гарнизона, у него была целая отдельная комната, и беспорядок в ней был просто ужасный. Рубашку и штаны он нашел быстро - они валялись на видном месте, на полу, там, где он их бросил. А вот сандалии...
У Уэлгрина было четыре легких сандалии, но только две из них составляли более-менее подходящую пару. Из этих двух одна валялась на виду, а вторая отыскалась не сразу - она оказалась в самом темном углу комнаты. А о том, куда подевались его наручи, Уэлгрин не имел ни малейшего понятия. Он так и не нашел их, сколько ни искал. Ну, по крайней мере хоть энлибарский меч оказался там, где ему и полагалось быть.
- Пошли! - сказал Уэлгрин поджидавшему его новобранцу-посыльному и запер за собой дверь.
Лекари и чародеи, которых спешно вызвали к пострадавшим, пришли к заключению, что стражников поразила какая-то инфекция. Больные выглядели не очень хорошо, но Уэлгрин, осмотрев каждого, прикинул, что большинство из них проболеют один-два дня, а потом будут в полном порядке. Только двоих солдат пришлось госпитализировать, и один из них, похоже, проваляется в больнице не меньше недели.
Повара вытащили из кухни и призвали к ответу. Но тот уверял, что в том, что в пище оказалась зараза, нет его вины - мясо было испорчено еще до того, как попало на кухню.
- Так какого же черта ты стал готовить это мясо, если знал, что оно тухлое?
Повар отговорился тем, что не его, дескать, дело проверять качество продуктов. Этим должен заниматься кладовщик и поставщики. А он - повар. И он делает свое дело исправно - ведь никто из солдат не жаловался, пока ел!
Уэлгрин приказал высечь его и привязать к столбу у конюшен, где выздоравливающие стражники могли выразить повару свое сочувствие, высказать ему жалобы и предложения, а также угостить при случае подвернувшимся под руку куском лошадиного дерьма.
Но повар все же в чем-то был прав: это действительно не он испортил мясо. Остаток дня Уэлгрин провел в дознании, пытаясь найти виновного в поставке протухшего мяса. Он метался из одного коридора в другой, и повсюду его сопровождали потоки неискренних извинений и изъявлений сочувствия. Но ни от кого из дворцовых подхалимов правды он так и не добился.
- Кто-то выложил деньги за тушу заведомо гнилого мяса! - Раздосадованный капитан пришел, наконец, в кабинет Молина. - И за это должен поплатиться настоящий виновник, а не полудурок-повар!
- Должен, должен, должен... - процедил Молин, сидя в своем удобном кресле. - Сколько раз тебе повторять, что во дворце нет такого слова - "должен"?
- А должно бы быть.
- Скажем так... Этим делом уже занимаются.
Уэлгрину не по душе было, когда его работу делал за него кто-то другой.
- Вы об этом уже знаете?
- Дело в том, что такая туша была не одна. И я сам целую ночь не слезал с горшка, проклиная на чем свет стоит всех поваров, вместе взятых.
Молин Факельщик был весьма значительной фигурой в Санктуарии, и не только потому, что ему являлись откровения его божества. Услышав от него такое признание, Уэлгрин недоверчиво нахмурился.
- Дело оказалось не таким уж трудным. Я послал Хоксу проверить записи поставок продовольствия во дворец. Один из наших поставщиков уже сидит под замком в холодной, и мы узнали название места в Низовье...
- Вы могли бы сообщить мне, лорд Молин...
Факельщик только улыбнулся.
- Я не мог тебя отыскать, - он указал на свой стол. Похоже, жрец был не в состоянии встать с кресла. - Вот... Хокса написал для тебя этот отчет. Возьмешь с собой, когда будешь уходить.
Никакими словами нельзя было описать, что чувствовал Уэлгрин, пряча в карман докладную записку. Солнце уже садилось.
Он целый день пробегал зря. А теперь пора было заступать на дежурство. Только половина караульных могла приступить к работе.
Обед был совершенно несъедобным, просто отвратительным. Ко всему еще налетел шквал, и моросивший со вчерашнего вечера дождик превратился в настоящий ливень. Единственным приятным известием за это двойное дежурство было то, что рейд в Низовье оказался успешным. И стражники теперь тянули жребий, кому выпадет допрашивать арестованных.
В дверях дежурки показался лейтенант Ведемир.
- ..Сэр? Насчет вчерашнего... Насчет тех женщин, ткачих.
Я действовал от вашего имени...
Уэлгрин не сразу вспомнил, о чем речь.
- Что?.. А! Да ладно... Хрен с ними!
- Вы пойдете к ним?
Капитан покачал головой.
- Только если поступят новые жалобы. Я помню о них, лейтенант. Но, похоже, все складывается к лучшему. Я уже привык к мысли о том, что эти ткачихи существуют. Принял, так сказать, к сведению...

Предыдущая страница 14 Следущая страница


Роберт Асприн

Ведемир удивленно поднял брови и ушел, ничего не сказав.
Уэлгрин хотел было позвать его обратно, но передумал. Где-то после полуночи на лестнице, ведущей в сторожевую башню, показался Трашер. Выглядел он, правда, все еще не лучшим образом.
- Ты точно решил меня сменить, Траш?
- На свежем воздухе мне легче. Так что можешь пойти поспать.
- Уэлгрин не особенно устал, но какой же солдат упустит возможность вздремнуть? Подходя к своей комнате, начальник стражи уже вовсю зевал. И тут оказалось, что шнурка от дверной задвижки нет на месте. Уэлгрин выругался, решив, что просто забыл протянуть шнурок наружу, когда закрывал дверь. Такое случалось с ним уже не в первый раз. Он стал на колени и просунул припасенный на такой случай кусок проволочки в замочную скважину... И тут дверь открылась.
Уэлгрин в изумлении уставился на Теодебургу, которая зевнула, прикрыв рот рукой.
- Я просто засыпаю на ходу...
Начальник гарнизона все еще стоял на коленях.
- Ты?.. Но что ты здесь делаешь?
- Мне больше нечего тебе предложить.
Она отвернулась. Наверное, щеки ее залил румянец, но в тусклом свете лампы трудно было сказать наверняка.
- Ты был так добр к нам...
- Я?.. - Уэлгрин встал.
- Бейсибцы, которые пришли к нам сегодня днем, сказали, что выполняют твое распоряжение. Честно говоря, я не особенно тебе доверяла и опасалась самого худшего, когда они погрузили все в большую повозку. Когда нас вывезли за ворота, мы думали, что нас выгоняют из города. Дендорат был вне себя от ярости.
Тогда они стукнули его по голове и привязали к повозке. А потом перевезли все наше добро в небольшой домик и сказали, что можно будет заплатить за жилье готовым шелком!
Уэлгрин кивнул, усердно стараясь припомнить - что, собственно, говорил ему Ведемир, прежде чем он сказал лейтенанту, что беспокоиться больше не о чем...
Теодебурга не обратила внимания, как меняется выражение его лица.
- Мы еще не встречались с леди Куррекаи. Представь только, кузина самой Бейсы Шупансеи взяла нас под свое покровительство! Ты, наверное, очень хороший человек... Я с самого начала знала, что ты не бросишь нас на произвол судьбы... С той нашей первой встречи на пристани.
- Теодебурга...
- Берги. Называй меня просто Берги - это имя благозвучней, и его проще выговорить.
Уэлгрин ничего не сказал. Женщина смотрела на него, а он - на нее, с изумлением и странной печалью.
- Великие боги!.. - Она повернулась к стулу, на котором заснула перед его приходом. Ее рабочая корзинка повалилась на бок, из нее выпало веретено и покатилось по полу. Женщина в растерянности подхватила и веретено, и корзинку и прижала к груди.
Нить соскользнула с веретена и свесилась до самого пола.
- Что такие мужчины, как ты, делают со старыми девами?
Уэлгрин услышал, что она плачет. Он не мог этого вынести.
Хотел сказать ей, как все было на самом деле, но мысли скакали слишком быстро, не успевая вылиться в слова, в те слова, которые ему хотелось ей сказать. И Уэлгрин просто встал, закрыл дверь... А Теодебургой все сильнее овладевали стыд и страх.
- Пожалуйста, позволь мне уйти! - взмолилась она.
Пальцы женщины мертвой хваткой вцепились в корзинку с рукоделием. Пучки неспряденного шелка выскользнули из корзинки и развевались теперь от их дыхания. Уэлгрин почувствовал, как шелковистая паутина щекочет его подбородок, губы, кончик носа. И вспомнил, что Видела Иллира. Мысли Уэлгрина застыли, не в силах справиться с загадкой: что значит сейчас "принять свою судьбу" - позволить Теодебурге уйти или же - остаться? Что вообще он знает о женщинах, кроме того, что те, кто ему нравился, обычно ничего хорошего ему не приносили?
Теодебурга вся сжалась и попробовала высвободиться. Но она мало что могла противопоставить силе начальника гарнизона... хоть Уэлгрин мягко привлек ее к себе. Он чувствовал, как колотится ее сердце.
- Тебе не нужно уходить, - Уэлгрин опустил руки. - Ты удивила меня, вот и все. Мне никогда не приходило в голову, что однажды вечером дверь откроется сама собой и на пороге меня встретит женщина, которая мне рада...
- Не смейся надо мной...
- Я не смеюсь.
Уэлгрин закрыл дверь на задвижку. Берги не стала спорить.

НАЧАТЬ ЗАНОВО

Роберт АСПРИН

Хаким машинально отхлебнул из кружки кислого дешевого вина. В любое другое время он непременно скривился бы от мерзкого вкуса, но сейчас даже ничего не заметил.
"Уехать из Санктуария!"
Каждая клеточка его существа боролась против этой мысли, стремясь и выбросить ее из головы, но эти слова вонзились в его мозг как иглы, копошились под крышкой черепа подобно крохотным, но крайне зловредным паразитам. Эти мысли неотвязно преследовали его после разговора с Бейсой, не давали покоя всю дорогу до "Распутного Единорога", пока он не укрылся в своем старом убежище - как раненое животное, забившееся в свое логово. Но даже здесь, в окружении приятной темноты, в которой были чуть слышны далекие разговоры, Хакима настигли эти ужасные слова:
"Уехать из Санктуария!"
Подняв кувшин, чтобы снова наполнить кружку, Хаким с удивлением обнаружил, что тот пуст.
Это уже третий.., или четвертый? Какая, к черту, разница? Его оказалось мало - вот и все, что сейчас имело значение.
Чтобы получить следующий кувшин, надо было только коротко кивнуть Эбохорру, вот и все... Вот и все. Такое редкостное внимание к его персоне объяснялось нынешним положением Хакима. Положением, о котором ему еще не приходилось жалеть... до сих пор.
Мрачно скривившись, Хаким подумал: "Доверенный советник Бейсы!" Вначале эта должность казалась совершенно безобидной, ему даже нравилось обучать императрицу в изгнании обычаям и образу мыслей, принятым на ее новой родине. Сочувствие переросло в дружбу, и он действительно стал ее самым доверенным советчиком и поверенным.., стал чем-то вроде приемного отца для молодой девушки, оказавшейся по воле рока в незнакомых краях. Его обязанности были необременительными, а вознаграждение - значительным. И вот, без всякого предупреждения - такое!
Занятый своими мыслями, Хаким не заметил, как на его столе появился новый полный кувшин, однако привычка взяла свое - он таки обратил внимание, что половой взял больше монеток, чем обычно, из кучки мелочи, высыпанной на стол. Но вместо того, чтобы отчитать прохвоста за неумеренную жадность, Хаким воскресил в памяти сцену, которая привела его в такое мрачное расположение духа.

***

Бейса навещала его довольно часто, и почти всегда эти визиты были связаны с какими-нибудь обыденными, незначительными делами. Обычно Шупансея приходила к нему пожаловаться или просто высказаться по поводу очередных маленьких неудобств или какого-то проявленного к ней неуважения, которые обижали ее, но о которых из-за своего положения в обществе она не могла говорить публично. И Хакиму надо было просто ее выслушать.
Однако на этот раз разговор принял совершенно неожиданный для него оборот.
- У меня для тебя новости, друг мой, - заявила Шупансея после обычных вежливых приветствий. - Только, боюсь, одновременно и хорошие, и плохие.
Хаким заметил, что его царственная гостья чем-то озабочена и смущена.
- Сначала расскажи о плохой новости, о Бейса! - сказал он. - И мы подумаем, как разобраться с этими неприятностями.
А если не удастся - что ж, по крайней мере, хорошая новость немного приободрит нас.
- Хорошо. Плохая новость такова, что мне скоро придется расстаться с одним из моих самых близких и доверенных друзей.
Хаким обратил внимание, что никаких имен не прозвучало, и задумался, намеренно или случайно это было сделано.
- Это и вправду печальная новость, - кивнул он, теряясь в догадках, о ком же может идти речь. - Друзей всегда очень трудно найти, а заменить просто невозможно.
- И в то же время эта новость - хорошая, - продолжала между тем Бейса. - Поскольку означает для этого моего друга значительное повышение по службе.., таким образом я смогу отблагодарить его за долгие годы дружбы и верности.
- Значит, ты все же рада за своего друга, хотя лично для тебя перемена в его судьбе означает потерю? Я не раз говорил, о Бейса, что благородство твоего сердца сравнится только с благородством твоего происхождения. Готов поклясться, что для этого человека твое дружеское расположение - настоящее благословение богов, как и для меня, и он будет премного благодарен тебе за все, несмотря на предстоящее расставание.
Хаким отвечал, не пренебрегая цветистыми выражениями светской любезности, только для того, чтобы заполнить паузу в разговоре и дождаться разъяснений. Но Шупансея, как ни странно, приняла эти его слова неожиданно близко к сердцу.
- О, я так рада, что ты согласен, Хаким! - воскликнула она и в порыве чувств даже взяла его за руку, хотя женщины-бейсибки обычно очень сдержанны и редко прикасаются к мужчинам. - Я боялась, что ты расстроишься!
- Расстроюсь? Я? Из-за чего? - Пораженный таким поворотом дела, Хаким чуть не забыл, о чем, собственно, идет речь, хотя теперь стало совершенно ясно, что близкий друг, которого это касалось, - он сам. - Я... Боюсь, я не совсем...
- О, прости. Я сама все запутала. Знаешь, Хаким, мне всегда так трудно придерживаться этикета, когда я разговариваю с тобой!
Она отняла руку и отступила на шаг, принимая церемониальную позу, такую неуместную в этой ситуации.
- Хаким! - сказала Бейса Шупансея торжественным, ровным голосом. - Нам чрезвычайно приятно сообщить, что ты назначен Королевским Посланником, нашим Торговым Представителем в Доме Славы Матери Бей.., вот так.
Хаким не был бы так изумлен, даже если бы она его ударила.
- Представитель? Я?
- Ну да. - Шупансея улыбнулась, снова оставив всякую торжественность. Она откровенно радовалась, что ей удалось приятно удивить своего доверенного советника и друга. - Соответствующие бумаги уже подписаны, и я наверняка успела опередить слухи, так что, уверена, сообщаю тебе об этом первой!
- Но, о Бейса, у меня нет к тому никаких способностей! Я - никакой не торговый представитель! Что я буду делать при чужеземном дворе? Рассказывать им сказки?
- Ты будешь делать то, что люди этого города умеют лучше всего, - твердо сказала Бейса. - Торговаться! Могу тебя уверить, что те царственные собеседники, с которыми тебе придется вести дела, не представят для тебя такой уж сложной проблемы при том опыте .который ты приобрел в Санктуарии.
- Но я ведь всего лишь сказитель. Я умею только рассказывать истории! А для того, чтобы стать аристократом, нужно нечто большее, чем роскошные одежды.
- Вот и Кадакитис говорил то же самое... Но в конце концов ему пришлось со мной согласиться. Торговый корабль был готов к отплытию уже неделю назад, а мы все не могли решить, кого назначить торговым представителем.
- Торговый корабль?
Нереальность происходящего, невероятность того, что ему предлагали, обволокли Хакима, словно густой туман. До сих пор он спорил, обсуждая просто некую умозрительную возможность.
Но упоминание о торговом корабле вернуло его на землю и придало всему разговору совершенно иное значение.
" - Ты хочешь сказать, мне придется уехать из Санктуария?
И обустраивать новый дом в чужих землях?
- Ну да, ведь если ты останешься здесь, от тебя будет мало проку как от торгового представителя! - Бейса рассмеялась. - Ах, я понимаю, это не может не пугать... Но разве не пришлось сделать это мне самой, когда я приехала сюда?.. Что такое, Хаким?
Рассказчик без сил рухнул в кресло, лицо его превратилось в маску отчаяния и безнадежности.
- О Бейса... Я... Я не могу на это согласиться.
Улыбка на лице Шупансеи угасла. Она выпрямилась и плотно сжала губы. От прежней беззаботной веселости не осталось и следа.
- Я не собираюсь обсуждать это с тобой, - холодно сказала она, но потом вдруг смягчилась. - Но что тебя не устраивает, Хаким? Ты никогда мне не возражал.
- Ты никогда не просила меня уехать из Санктуария, госпожа, - ответил он, качая головой. - Я уже не молод... Я слишком стар, чтобы учиться всему заново. Моя жизнь и так уже дважды кардинально менялась. Один раз, когда.., когда я впервые приехал в Санктуарии, и во второй - когда я стал твоим советником.
Я не смогу измениться еще раз. Я был таким проницательным и изворотливым здесь - но только потому, что знаю этот город, знаю людей, которые здесь живут. А среди нового, неизвестного...
В этот момент в комнату вошел сам принц Кадакитис.
- Я пришел присоединить свои поздравления к тем, что ты уже получил, Хаким. - О рукопожатиях не было и речи, но улыбался принц тепло и искренне.
- Ему не по душе назначение! - выпалила Бейса.
- О... - улыбка на лице принца угасла, он удивленно поднял брови, глядя на сказителя. - Я думал, ты воспримешь это как высокую честь, Хаким... Не говоря уже о том, насколько повысится твое положение в обществе.., и доходы...
- Мое место - в Санктуарии, - упрямо повторил Хаким. Отчаяние придало ему храбрости перед лицом королевской крови. - И, насколько я понял, вы сами подвергали сомнению мою пригодность для столь важного назначения.
- Вот видишь?! - Шупансея задохнулась от возмущения. - Я хотела наградить его за преданность, дать ему то, о чем многие не осмеливаются и мечтать, и вот чего я добилась! Какова благодарность!
- Ваше высочество... - начал было Хаким, но принц знаком велел ему замолчать.
- Я не сомневаюсь, что мы сейчас все обсудим и придем к согласию, - спокойно сказал принц. - Позволь мне переговорить с нашим новым посланником.
- Хорошо.
- Наедине, дорогая.
- Но... Пожалуйста!
Бейса вздернула подбородок и вышла, больше не сказав ни слова.
- Много воды утекло с тех пор, как мы впервые встретились, правда, сказитель? - сказал принц, делая вид, что внимательно разглядывает убранство комнаты.
- Да, ваше высочество.
Хакима настораживала предстоящая беседа наедине с властителем Санктуария, но он не мог не признать, что принц сильно изменился с того пыльного утра, когда он бросил несколько золотых монет бедному сказителю. Царственное лицо отметили знаки многих забот и печалей, которых не было прежде, в те дни, когда принц впервые появился в Санктуарии, но теперь Кадакитис говорил и двигался с такой уверенностью и скрытой силой, которых ему недоставало в те давние времена.
- Я действительно возражал против твоего назначения на этот пост, когда Шупансея впервые об этом заговорила, - признал принц. - Но, как следует поразмыслив, я, независимо от настояний моей леди, пришел к заключению, что ты просто прекрасно подходишь для этой должности... Более того, никто другой не справится с этим делом лучше тебя.
- Ваше высочество!..
Принц снова велел ему молчать.
- Подумай хорошенько, Хаким, - сказал принц, твердо глядя прямо в глаза сказителю. - Ты много лет был советником Бейсы Шупансеи, и теперь прекрасно знаешь обычаи и нрав бейсибцев и с плохой стороны, и с хорошей. Ты говоришь на их языке лучше всех небейсибцев, живущих в Санктуарии.
Принц помолчал, по его губам скользнула тень улыбки.
- Хотя у тебя и впрямь нет опыта работы посланником, но ты многие годы был сказителем и прекрасно умеешь без особых дипломатических уловок представить не правду или неприятную правду в благоприятном ключе, а то и вообще как удачное достижение. Все это говорит в твою пользу, но два других твоих качества перевешивают все - это честность и преданность.
Кадакитис быстро поднял руку, прерывая поток возражений, готовый сорваться с языка сказителя.
- Я знаю, вы, народ Санктуария, больше всего гордитесь своей ловкостью в мошенничестве и темных делишках.., что тоже как нельзя кстати придется тебе, как посланнику по торговым делам. И я ничуть не сомневаюсь, что ты не поморщившись заболтаешь кого-нибудь или перережешь чью-нибудь глотку, если решишь, что это нужно для дела. Так вот, в твоем нынешнем положении у тебя была масса возможностей предать Бейсу - по каким-нибудь личным мотивам или по принуждению, - но, насколько мне известно, ты ни одной из этих возможностей не воспользовался. И, по-моему, ты гораздо больше заслуживаешь доверия, чем многие из моих собственных советников, которых я сам и назначил. И, что еще более важно, ты, несомненно, очень любишь этот город. Твои чувства ко мне и даже к Шупансее могут измениться, но я не могу себе представить, чтобы ты сознательно сделал что-нибудь или позволил бы сделать что-нибудь, что пойдет во вред Санктуарию. И, как ни странно это звучит, я считаю, что, для того чтобы лучше всего послужить интересам Санктуария, тебе придется отсюда уехать. Ты станешь нашими глазами и ушами - нашим шпионом, если угодно - при дворе бейсибских правителей. Ну, что, сказитель, согласен ли ты сделать это ради меня.., или, лучше сказать, ради Санктуария?

***

Хаким скривился, уставившись в кружку с вином.
"Сделай это ради Санктуария!"
Если бы принцу пришлось оставить свои королевские обязанности, из него вышел бы изрядный мошенник, он сколотил бы огромное состояние, надувая простаков. На такой вопрос, заданный только для того, чтобы создать видимость свободы выбора, мог быть только один ответ. Хаким был настолько же волен выбирать, как кто-нибудь из зрителей на базарной площади, которые по своему выбору "заставляют" фокусника выбрать нужную карту - нужную для фокусника.
Ну конечно же, принц мог просто приказать ему - и тогда у Хакима был бы выбор: либо уехать из Санктуария с почетом, в качестве посланника по торговым делам, либо опять-таки покинуть Санктуарии - но тайком, как непокорный изгнанник, бегущий от гнева властителя. Но Кадакитис, как видно, научился ценить преимущества того, как подданные исполняют его приказы по доброй воле.., независимо от того, насколько добровольной будут эти изъявления "доброй воли".
Хаким отстраненно отметил противоречие в собственных умозаключениях, но, видно, принятая им изрядная порция вина уже возымела свое действие, так что он не особенно огорчился из-за этого.
- Можно присесть за твой столик, старик? Или ты слишком занят "приготовлениями" к поездке и не сможешь одарить меня парой слов, миллионы которых так щедро растрачиваешь на других?
Хаким уставился на пришельца в таком глубоком изумлении, что даже, как ни странно, не нашелся что сказать. Поскольку сказитель, похоже, не возражал, новоприбывший посетитель кабака отодвинул стул и уселся на край стола, похожий на огромную черную птицу, устроившуюся на коньке крыши.
- Джабал? - сумел наконец спросить сказитель, как будто не веря тому, что видят его собственные глаза. - Ты что... То есть разумно ли это?
Хаким беспокойно повел глазами, всматриваясь в полумрак таверны, но, похоже, никто не обратил особого внимания на мрачного посетителя, который пристроился за его столиком.
- Знаешь, я долго не появлялся на виду и обнаружил, что люди уже успели позабыть, как я выгляжу, - без тени усмешки сказал глава преступного мира Санктуария. - Особенно после тех "изменений", которые со мной приключились с тех времен, когда я был, что называется, "общественным деятелем". В любом случае маскировка только привлекла бы ко мне внимание, вместо того чтобы спрятать, особенно в таком месте, как "Распутный Единорог". Так что я - просто еще один старик.., как и ты.
Когда выяснилось, что Джабал рассчитал все верно, Хакиму стало как-то не по себе.., настолько, что действие принятого им вина мгновенно испарилось. Они знали один другого так долго... собственно говоря, с тех самых пор, как Хаким поселился в Санктуарии... Джабал окружил свою личность ореолом таинственности. Обычно он не покидал своего убежища без широкого плаща и голубой ястребиной маски, скрывающей черты лица.
А после того, как он постарел из-за заклятий, которые исцелили его от ран, полученных при налете пасынков на его гнездо, Джабал вообще не показывался на людях. Поэтому, сидя в "Распутном Единороге" рядом с бывшим рабом-гладиатором, который даже не пытался маскироваться, Хаким чувствовал себя мишенью на военном стрельбище.
- Что ты здесь делаешь?
- Я прослышал о твоем новом назначении, - сказал Джабал.
Его темные губы изогнулись в улыбке. - Конечно, хорошие новости в этом городе распространяются медленнее, чем плохие, но все же распространяются.
- Я понял это из первых же твоих слов. Чего я не понимаю, так почему это подвигло тебя сюда явиться? Прости, конечно, но что-то не верится, что ты пришел только для того, чтоб пожелать мне счастливого пути. Раньше ты находил меня только тогда, когда я каким-то образом был нужен для успеха твоих махинаций. Так какую же пользу ты можешь извлечь из моего нового назначения?
Король преступников хохотнул и покачал головой.
- За годы службы во дворце твой язык сделался острым, как бритва, старик, но, по-моему, ни ты, ни я не станем особенно возражать против небольшого разговора, поскольку он касается дела. Ну, вот я и подошел к сути.
Джабал окинул быстрым взглядом зал таверны, наклонился над столом к Хакиму и сказал, понизив голос:
- У меня к тебе деловое предложение. Если в двух словах - я хочу составить тебе компанию в этом твоем новом назначении.
- Глупость какая!
Слова сорвались с языка прежде, чем Хаким успел их осмыслить. И он заметил, как нахмурился Джабал, услышав их.
- И что же кажется тебе глупым? - требовательно спросил бывший работорговец. - Значит, мое общество тебе настолько неприятно, а мои советы стоят так мало, что...
- Нет! - поспешно прервал его сказитель. - Я имел в виду другое. У тебя ведь в Санктуарии есть все, чего только можно пожелать... Деньги, власть... Представить себе не могу, чего ради ты хочешь отказаться от всего этого и пуститься в странствия, уехать в чужие земли, где никто тебя не знает и где тебе придется начинать все сначала? Вот что показалось мне сущей глупостью... Нелепа вся эта затея целиком.
И Хаким, горько вздохнув, потянулся к своему кувшину.
- Это нелепо для любого, кто может распоряжаться своей жизнью... Подумать только - променять все неизвестно на что!
Если бы я мог выбирать... Но я не могу. Я должен ехать... Ради принца, ради Бейсы, ради Санктуария. Ну какая может быть во всем этом радость для старого сказителя, а?
- Это зависит от того, насколько ты ценишь то, что приходится оставить, - просто ответил Джабал, не обращая внимания на жалостливые замечания Хакима. - Мне странно слышать, что ты думаешь, будто у меня есть в Санктуарии все, чего только можно пожелать. Знаешь ли, тебе всегда с избытком доставалось, чем меня никогда не жаловали.
- Это что же? - невольно полюбопытствовал Хаким.
- Уважение, - ответил Джабал и нахмурил брови. - Наверное, и мне перепадало немного уважения - когда-то, когда я побеждал в бою на гладиаторской арене. Да только все равно приличное общество и тогда считало меня чем-то вроде безмозглого животного. Я не мог найти работу, которая обеспечивала бы мне достаточно денег, чтобы вести образ жизни, который мне по нраву, - и мне пришлось воровать.
- Что ж, в этой области ты заслужил своего рода уважение, - улыбнулся сказитель.
Джабал помрачнел еще больше.
- Не надо, Хаким, а? Это нехорошо с твоей стороны. Мы оба прекрасно понимаем, что в этом городе меня никогда не уважали.
Боялись, да. Но страх и уважение - совершенно разные вещи.
Невозможно купить уважение за деньги или силой заставить кого-то себя уважать. Уважение нужно заслужить.
- Так почему бы не заслужить его здесь? - насупился Хаким.
- А ты думаешь, я не пытался? - скривился бывший раб. - Проблема в том, что в Санктуарии слишком много людей знают о моем прошлом и от этого все усилия идут насмарку. Вот, пожалуйста, живой пример. Я месяцами добивался аудиенции у принца.
- У Кадакитиса? И какое у тебя к нему было дело?
Джабал еще раз окинул взглядом зал, потом придвинулся поближе и понизил голос:
- Хотел предложить ему услуги моей шпионской сети. В прошлом, когда я занимался делами - ну, ты понимаешь, о чем я, - она работала прекрасно, и я подумал, что это может пригодиться принцу в делах управления городом.
- И он отказался? - нахмурился Хаким. - Что-то на принца не похоже.
- Я так с ним и не увиделся, - сказал король преступного мира. - Похоже, те, кто составляет регламент, согласны были допустить, чтобы я увидел принца, только при условии, что он будет возглавлять судебное разбирательство надо мной! Каких только обходных путей я не искал, на какие только рычаги не нажимал!.. И - ничего не сработало. Дохлый номер! Я даже прижал кое-кого из "друзей" принца - и, представь, они предпочли откупиться от меня, чем сделать то, о чем я просил. Я понял, что моя организация станет более действенной, если я из нее уйду.
Вот почему я хочу отправиться с тобой.
Сказителю стало ясно, что Джабал, стараясь заслужить уважение, использовал столь сомнительные методы, что его враги совершенно уверились во всех слухах, что ходили о Джабале. Но Хаким также знал, что характер у бывшего раба-гладиатора горячий и уж больно он скор на руку, так что спорить с ним - себе дороже. Постаревший или нет, но бывший гладиатор по-прежнему был силой, с которой стоило считаться, если речь шла о свирепости натуры.
- И ты считаешь, что тебе будет легче добиться уважения к Бейсибской империи, в окружении людей, физически отличных от нас? - спросил Хаким, осторожно меняя тему разговора.
- Кто знает? - пожал плечами Джабал. - Хуже, чем здесь, уж точно не будет. Там, по крайней мере, груз прошлого не будет висеть на мне, словно колокольчик на шее прокаженного. Это будет совсем новая жизнь, среди людей, которые не знают о том, кем и чем я был раньше, и не будут шарахаться, услышав мое имя.
- Согласен, никто из них не будет знать, с кем имеет дело... - сухо заметил Хаким.
Джабал только усмехнулся в ответ.
- Страна новых возможностей.., и не важно, как ты на это смотришь.
- Только если эти возможности не причинят неприятностей торговому посланнику, - предупредил сказитель. - Мне не нужны... Прости, Джабал, но в качестве кого ты собираешься со мной ехать?
- Я полагаю, ты не станешь возражать, если я стану твоим личным слугой? - предположил Джабал. - Но я готов рассмотреть и другие возможности. Кроме того, каким бы ни был мой официальный статус, я пригожусь тебе как тайный советник.
Брови Хакима поползли вверх.
- Советник? Прости, Джабал, но только вряд ли ты знаешь о бейсибцах больше, чем я.
- Подумай-ка еще раз, старик! - Король злодеев мрачно улыбнулся. - Ты привык иметь дело с дворцовыми интригами, где оружие - тщательно выверенные слова и доводы. Мой удел - темные закоулки, я собираю сведения среди тех, кем пренебрегают и кого преследуют эти твои аристократы. Ты, как никто другой, должен знать, чего стоит добытая на кончике ножа информация при завоевании нового города.
Сказитель смотрел на него долго и задумчиво, впервые всерьез подумав над предложением Джабала. Что ж, это правда - король преступного мира мог стать могущественным союзником.., тем более что никому из бейсибцев и в голову не придет подозревать в чем-то подобном простоватого с виду старого слугу.
И все же трудно было поверить, что Джабал хочет ввязаться в эту авантюру, тем более в роли подчиненного Хакима.
Как будто почувствовав нерешительность сказителя, бывший гладиатор снова принялся убеждать:
- Есть еще одно, старик, почему я могу стать твоим бесценным тайным оружием.
- То есть?..
Джабал улыбнулся, наклонился к самому его уху и прошептал:
- У меня приобретенная невосприимчивость к яду этих чертовых змеюк, которых таскают на себе бейсибские бабы.
- Вот это новость! - Хаким снова удивленно поднял брови. - Я и не знал, что такое возможно... Разве что невосприимчивость создавалась с самого детства.
- Мне в свое время пришлось немало выложить за эту тайну, - улыбнулся король преступников Санктуария. - Гораздо больше, чем за противоядие от последнего ведьминского варева, что гуляет по городу. А главное, я могу обеспечить противоядие и для тебя, если ты возьмешь меня с собой.
- Мне? Я вообще-то не уверен, что это понадобится.., хотя за предложение - спасибо. Я привык к тому, что вокруг полно змей, и они совершенно безвредны, если их не тревожить.
Джабал некоторое время разглядывал его, потом покачал головой.
- Не знаю, твой рассудок помутился то ли от вина, то ли от слишком долгого пребывания при дворе. Тебе что, никогда в голову не приходило, что эти змеи - идеальное орудие для убийства?
- Убийства? Но ведь я буду королевским посланником. Они не посмеют!
- На твоем месте я бы не стал так на это рассчитывать, - бывший гладиатор хмыкнул. - Ты собираешься заняться торговыми отношениями между Бейсибской империей и Санктуарием, я правильно понял? Это значит, что ты непременно наступишь кому-нибудь на хвост. Если ты станешь направлять сюда лучшие или более дешевые товары, в Санктуарий потекут деньги, которые раньше попадали в чей-нибудь карман. А значит, этот кто-то сразу же превратится в твоего смертельного врага. Может, они и не станут нападать на тебя открыто, но всегда найдется способ подстроить какую-нибудь несчастную "случайность". Уж в этом-то бейсибцы нисколько не отличаются от нас!
Хаким и не думал, что его назначение может нести с собой какую-нибудь скрытую опасность, пока Джабал не объяснил, как это обстоит на самом деле. Но, как ни странно, вместо того чтобы еще более охладить его пыл, возможность покушения на торгового представителя Санктуария только вдохновила Хакима. Теперь ему в самом деле захотелось этим заняться - впервые с тех пор, как его назначили на этот пост.
Если кто-то из бейсибцев решит, что удастся расстроить торговлю с Санктуарием, и организует покушение на торгового представителя - его ждет неприятный сюрприз!
Чем больше Хаким над этим раздумывал, тем яснее становилось, что участие Джабала в этом предприятии более чем желательно.
- Ну так как, старик? - спросил Джабал, заметив перемену в настроении сказителя. - Сговоримся?
- Возможно, - осторожно ответил Хаким. - По крайней мере, твое предложение кажется мне довольно стоящим, чтобы обсудить его позже.., в более располагающей обстановке.
- Прекрасно. Тогда пойдем, - сказал Джабал, вставая со стола. - Времени в обрез - и для обсуждения, и для решений.
И еще... Скажи мне... Я так понял, тебе полагается какой-нибудь телохранитель... Тебе разрешено самому выбрать человека на это место?
- Разрешено, - сказал Хаким, вставая. - Но, по правде говоря, мне некого пригласить на эту должность.
- Знаешь, у меня тут есть один парень на примете...
Хаким улыбнулся.
- Честно говоря, мне кажется, что на эту роль ты не очень-то подходишь, Джабал...
- А я не о себе говорю.., так что можешь мне не рассказывать, как отнесся бы к этому принц. Нет, я имел в виду Зэлбара.
- Зэлбара? Кто это?
- Один из церберов, он приехал в Санктуарий вместе с принцем, - объяснил Джабал. - У нас были., кое-какие дела в прошлом. И я полностью ему доверяю. Я не побоюсь подставить ему свою спину.., если, конечно, буду уверен, что это не расходится с его понятием о чувстве долга. Его, как и меня, ничего не держит в Санктуарий, так что Зэлбар, наверное, с удовольствием ухватится за это предложение.
Хаким слушал его вполуха.
Пока Джабал говорил, сказитель обвел взглядом общий зал "Распутного Единорога", стараясь запечатлеть в памяти малейшие подробности. Хакиму внезапно открылось, что, наверное, никогда больше он не увидит этого места - места, в котором за последние несколько лет начиналось и (или) заканчивалось столько разных историй... Если даже он когда-нибудь, через много лет вернется в Санктуарий, эта таверна, как и весь город, уже будет другой. Кто-кто, а он прекрасно знал, что всякое начало - это еще и конец чего-то и на дороге жизни не бывает поворотов назад.

Предыдущая страница 15 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ИНТЕРЛЮДИЯ (Страница 1)
    Зэлбар зашипел и резко обернулся, когда какой-то увалень толкнул его в спину, чуть не сбросив его тарелку с обедом с причала в воду Но досада цербера пропала даром паскудник потопал дальше, так ни разу и не обернувшись Плотно сжатые губы Зэлбара растянулись в кривой усмешке, он мысленно вздохнул и покачал головой В следующий раз, когда он соберется спокойно отобедать, он поищет более подходящее местечко Раньше, бывало, причалы словно вымирали между утренними часами, когда рыбаки уходили в море, и полуднем, когда они возвращались с лова Теперь же пристань просто кишела торговыми судами Бейсибской империи, груженными товарами, которые продавали прямо с лодок, и потому залив теперь сильно напоминал Базар Обычно Зэлбар не интересовался политикой и не следил за играми самих политиков, которые слетелись в Санктуарий как мухи на мед Он предпочитал оставаться простым солдатом И выполнял приказы, особенно не задумываясь о мотивах и интригах тех, кто их отдавал Но в последнее время ситуация развивалась так, что он не мог больше игнорировать происходящее, и ему все чаще не давали покоя мысли о причинах и следствиях того, что он замечал Во-первых, город быстро богател Возможно, этому способствовали приезжие бейсибцы, которые обосновались в Санктуарий, послужив таким образом залогом мира и спокойствия между их империей и городом воров Как бы там ни было, торговля цвела пышным цветом Вкупе с новым строительством (которое вызвало оживленные споры горожан) такой поворот событий привел к тому, что деньги и рабочая сила потекли в Санктуарий рекой, чего Зэлбар не мог припомнить с тех самых пор, как впервые приехал сюда, сопровождая принца Кадакитиса Понятное дело, цены на продукты и женщин взлетели до небес, сразу сожрав его мизерный солдатский заработок Но более пристального внимания заслуживало то, что происходило в самой Ранканской империи, с политикой которой цербер должен был считаться безоговорочно Зэлбар был приставлен к Кадакитису, и с тех пор выполнял приказы местной власти.
  • НОЧНОЕ ДЕЛО (Страница 1)
  • Эндрю ОФФУТ (Страница 1)
    Ганс мало во что верил, а может, и вовсе ни во что не верил.
    • *** (Страница 1)
      Шедоуспан рыскал по Санктуарию, как голодный разъяренный тигр.
    • *** (Страница 1)
      Стрик поднял взгляд от своего застеленного синей скатертью стола и посмотрел на молодую женщину, которая стояла по другую сторону стола.
    • *** (Страница 1)
      Выйдя из дома Стрика, Скарт предложил руку девушке в дурацкой личине.
    • *** (Страница 1)
      Марип, бывший учеником мага Маркмора до его недавней кончины, стоял и смотрел на небольшую кучку белого пепла на дне серебряной вазы.
    • *** (Страница 1)
      Скарт показал тигровый глаз новому бармену "Распутного Единорога".
    • *** (Страница 1)
      Стрик сидел один, как всегда - в синем.
    • *** (Страница 1)
      - Ганс, это ты, что ли?
      - Спасибо, что не крикнул во всю глотку, Эбохорр.
    • *** (Страница 2)
      Двое юнцов привязались к старому калеке как раз тогда, когда он выползал из переулка на Серпантин.
    • *** (Страница 2)
      Пару минут спустя старая тварь вновь пустила в ход свой посох - раздвинула бахрому из тридцати одной сирезской веревки, которыми был занавешен вход в низкосортный кабак под названием "Кабак Хитреца".
    • *** (Страница 2)
      За всю свою жизнь Таркл не встречал никого лучше Лицсы.
    • *** (Страница 3)
      Освобождая Эмоли от пут, кляпа и повязки на глазах, Ганс рассказывал ей о том ужасе, который они со Нотаблем только что пережили.
    • *** (Страница 3)
      А через неделю он торговался с мастером Чолли за нож, который он узнал с первого взгляда - прекрасную и полезную штучку.
  • НЕКОМПЕТЕНТНЫЕ ЗРИТЕЛИ (Страница 3)
  • Джон ДЕ КЕС (Страница 3)
  • АКТ ПЕРВЫЙ (Страница 3)
    - Да мне плевать, что он двоюродный брат самого императора! - разорялся Фелтерин, размахивая листком бумаги, который он отодрал от стены, пока еще не высох клей.
    • *** (Страница 4)
      Прогулку к Дому Сладострастия испортили только белевшие по стенам домов обидные рецензии, вышедшие из-под пера Вомистритуса.
    • *** (Страница 4)
      Когда Фелтерин покинул стены Дома Сладострастия, идти к Сашане было уже поздно.
    • *** (Страница 4)
      На следующее утро критические статьи появились на стенах Санктуария снова, вот только клей был другой, получше.
    • *** (Страница 4)
      Если бы Лемпчин прилип к кому-то другому, путешествие по улицам Санктуария было бы ужасным испытанием для парня.
    • *** (Страница 4)
      Вернувшись в театр, Фелтерин уже собирался вздремнуть перед спектаклем.
    • *** (Страница 4)
      Можно подумать, неприятностей прошлой недели было недостаточно! На следующее утро после того, как Глиссельранд пригласила Ишад бесплатно посетить спектакль, Лемпчин приволок домой собаку! Шелудивую сучку с нехорошим блеском в глазах, окруженную чем-то вроде сияющего нимба.
  • АКТ ВТОРОЙ (Страница 4)
    Словно каким-то чудом, все пошло на лад (а в Санктуарии ничего хорошего без чуда не бывает).
    • *** (Страница 4)
      К концу пьесы вся труппа была исполнена энтузиазма.
    • *** (Страница 4)
      Второй спектакль прошел с таким же триумфом, как и первый.
  • СБОР ВИНОГРАДА (Страница 5)
  • Диана МАКГОУЭН (Страница 5)
    По слухам, в Санктуарий вновь возрождалось былое благосостояние.
    • *** (Страница 5)
      Поздно вечером Марьят наконец растянулась в удобной постели, в отдельной комнате.
    • *** (Страница 5)
      Говорят, что злодейство и уродство всегда следуют рука об руку.
    • *** (Страница 5)
      Молин Факельщик был человек занятой.
    • *** (Страница 6)
      В "Распутный Единорог" вошел незнакомец и окинул помещение быстрым взглядом.
    • *** (Страница 6)
      Изрядно поплутав по закоулкам района, не зря прозванного Лабиринтом, Синн проклял свои притупленные кррфом чувства.
    • *** (Страница 6)
      Марьят облегченно вздохнула, когда, повернув за угол, увидела замаячившие впереди добрые окна "Теплого Чайника".
    • *** (Страница 6)
      Бакарат поерзал толстой задницей в неудобном кресле.
    • *** (Страница 6)
      В Санктуарии стоял чудесный весенний день, когда Марьят и трое ее внуков осматривали землю, приобретенную картелем "Аквинта".
  • РТУТНЫЕ СНЫ (Страница 6)
  • Диана Л. ПАКСТСОН (Страница 6)
    - Аглон ?! Я думала, тебя убили!
    Он стоял в дверях ее комнаты - неясная фигура, обрисованная лунным светом, который сочился сквозь полупрозрачные занавеси.
    • *** (Страница 6)
      - Клянусь сиськами Эши! Джойя, ты что, рехнулась?
      Роскошный полог кровати приглушил звук пощечины.
    • *** (Страница 6)
      - Он являлся мне.
    • *** (Страница 7)
      - Если тебе нужно заклинание - возвращайся обратно, в Гильдию Магов! - выкрикнул Лало.
    • *** (Страница 7)
      Когда поднятая за день пыль начала понемногу оседать на улицы Санктуария, а с моря потянуло приятным свежим бризом, Лало по Широкой улице направился домой.
    • *** (Страница 7)
      - А правда, что все девушки в Доме Сладострастия очень красивые? - Латилла настойчиво смотрела прямо в глаза Дариосу, требуя немедленного ответа.
    • *** (Страница 7)
      - Четверка и тройка! - выкрикнул Ричи, когда кости прокатились по деревянной столешнице и остановились.
    • *** (Страница 7)
      - Лало, дорогой мой, ты, конечно, понимаешь, что этому надо положить конец! - Миртис налила в фарфоровую чашечку крепкого ароматного чаю и передала чашку художнику.
    • *** (Страница 7)
      - Моя леди Куррекаи - одна из самых почитаемых женщин, она служит самой Бейсе! - Дворцовая служанка рассмеялась, не сводя глаз с солдата.
    • *** (Страница 8)
      Лало накладывал слой грунта широкими, мягкими мазками.
    • *** (Страница 8)
      Мертвец, жутко ухмыляясь, поднялся на ноги.
    • *** (Страница 8)
      Шипение, змеиное шипение звучало в ее ушах.
    • *** (Страница 8)
      - Еще неделька - и я сам смогу снять комнату, - сказал Каппен Варра, протягивая Джилле вылизанную до блеска тарелку за вторым куском пирога.
    • *** (Страница 8)
      Они быстро шагали по темным улицам ночного города.
    • *** (Страница 8)
      - Это ты во всем виноват, не отпирайся! - говорил Молин Факельщик.
  • ВЕТРЫ СУДЬБЫ (Страница 8)
  • К. Дж. ЧЕРРИ (Страница 8)
    Клубы пара.
    • *** (Страница 8)
      Ночь, темная ночь, после долгого дня, заполненного работой.
    • *** (Страница 8)
      Ишад окинула взглядом избитую, окровавленную служанку из таверны, очень надеясь, что темнота и растерянность девчонки сделают свое дело.
    • *** (Страница 9)
      Крит осторожно миновал запущенный сад, не сводя глаз с входной двери.
    • *** (Страница 9)
      - Госпожа.
    • *** (Страница 9)
      Крит тихо прошел в конюшню казарм, взнуздал своего коня и, стараясь не шуметь, вывел его за ворота.
    • *** (Страница 9)
      Ишад вышла из своего одинокого дома на берегу реки и пошла куда глаза глядят по городским улицам, окутанным предрассветной мглой.
    • *** (Страница 9)
      - Что такое? - спросила Мория, когда Стилчо внезапно проснулся и заворочался в кровати.
    • *** (Страница 9)
      Хаут, бывший раб, танцор и чародей, тоже проснулся среди ночи, не поняв сразу, отчего, - проснулся рядом с созданием, с которым обречен был делить свою ссылку.
    • *** (Страница 10)
      На рассвете Тасс-вор стоял на углу набережной, угрюмый и мрачный, как грозовая туча, и следил за домом.
    • *** (Страница 10)
      - Рэндал!
      Страту было очень не по себе, когда он шел к жилищу чародея из пасынков.
    • *** (Страница 10)
      Она сама не знала, зачем делает то, что делает, - просто была ночь, и ветер менялся, и что-то важное ускользало от нее, ускользало безвозвратно.
    • *** (Страница 10)
      - Проклятье! - выругался Страт, когда они подняли его на ноги.
    • *** (Страница 10)
      Ветры из пустыни колотили в закрытые ставни Санктуария, вздымали целые тучи песка и пыли, от которых, казалось, даже безжалостное раскаленное солнце немного померкло.
  • ПЛАМЯ ОКА ГОСПОДНЯ (Страница 10)
  • Робин Уэйн БЭЙЛИ (Страница 10)
    Белая Лошадь с необычайной быстротой катила в ночи маслянисто блестевшие черные воды.
    • *** (Страница 11)
      Дейрн шагал взад-вперед вдоль колоннады центрального зала усадьбы Край Земли.
    • *** (Страница 11)
      Умяв тарелку холодной жареной свинины, пару реп и несколько ломтей хлеба с сыром, Ченая заметно повеселела.
    • *** (Страница 12)
      - На мой взгляд, дело ясное, - говорила Ченая, стоя перед членами суда, заседающего в Зале Правосудия, и открыто глядя в глаза Молину Факельщику, стоявшему рядом с креслом принца Кадакитиса.
  • ТКАЧИХИ (Страница 13)
  • Линн ЭББИ (Страница 13)
    В Санктуарии наступило затишье после того, как сторонники Терона убрались из города.
  • НАЧАТЬ ЗАНОВО (Страница 15)
  • Роберт АСПРИН (Страница 15)
    Хаким машинально отхлебнул из кружки кислого дешевого вина.
    • *** (Страница 15)
      Бейса навещала его довольно часто, и почти всегда эти визиты были связаны с какими-нибудь обыденными, незначительными делами.
    • *** (Страница 15)
      Хаким скривился, уставившись в кружку с вином.


Роберт Асприн
редактор этой серии

Воровское небо

Цикл: "Мир воров"

Читать книгу

Анонс

Сантукарий – город искателей приклчений и изгоев общества. Здесь люди и нелюди живут по законам мужества и силы, подлости и коварства. Кажется, что все мыслимые и немыслимые пороки нашли себе пристанище в этой обители авантюристов, воинов и магов – Мире Воров. Добро пожаловать в Сантукарий.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление