Роберт Асприн - Удача или МИФ

Роберт Асприн

Глава 1

"Относительно родственников можно сказать много разного... и это требуется, потому что напечатать это - нельзя"

А. Эйнштейн
Наверное, если бы я не был так поглощен собственными мыслями, когда шел в тот день к себе в покои, меня не захватили бы врасплох. И все же, кто б ожидал подвергнуться магическому нападению, идя попросту к себе же в комнату?
Ладно. Ладно. Согласен, я придворный маг Поссилтума, и, возможно, в последнее время и впрямь приобрел некоторую Известность. И все же мне полагалось бы иметь возможность зайти в собственную комнату без всяких неприятных сюрпризов. Я хочу сказать, если маг не в безопасности в собственных комнатах, то может ли он быть в безопасности где бы то ни было?
Зачеркнуть этот вопрос?
Именно так говорит мой учитель, дабы убедить меня, что выбрать в качестве карьеры ремесло мага - не самый лучший способ обеспечить себе нормальную продолжительность жизни. Конечно, в этом и не требовалось особенно убеждать. Действия говорят громче слов, а действия, случившиеся вскоре после того, как я записался к нему в ученики, были достаточно громкими, чтобы убедить меня в том, что жизнь мага не отличается особенным спокойствием. Я хочу сказать, если учесть, что всего через несколько дней после моей встречи с ним нас обоих линчевали в разгневанной толпе... и вздернули на суку...
Но, впрочем, я отвлекся.
Мы начали с того, что я просто шел к себе в комнату. Да, просто. Там меня поджидал демон, если точнее - изверг. Само по себе это не было необычным. Ааз, упомянутый мной ранее учитель, не кто иной сам, как изверг. Фактически он проживает в покоях вместе со мной. Что БЫЛО необычным, так это то, что поджидавший меня демон не был Аазом.
Ну, я встречал не так уж много извергов... черт, единственный, кого я знаю, это Ааз... но Ааза-то я знаю очень хорошо, и этот изверг не был им.
Этот демон был пониже моего наставника, с чешуей более светло-зеленого оттенка, и его золотые глаза стояли поближе друг к другу.
И что еще важнее, он не улыбался... а Ааз всегда улыбался, даже когда злился... ОСОБЕННО когда злился. На взгляд среднего человека Ааз и этот незнакомец, возможно, выглядят одинаковыми, но для меня они были столь же непохожими, как дьявол и бес. Конечно, было время, когда я не видел разницы между дьяволом и бесом. Это кое-что говорит о том, с кем я водил компанию в последнее время.
- Кто вы такой? - требовательно осведомился я.
- Ты Скив.
- Да, я Скив. А ты кто?
В ответ я вдруг почувствовал, как невидимая рука вздернула меня в воздух и перевернула вверх ногами, до тех пор, пока я не заболтался вниз головой в метре от пола.
- Не остри мне, гаденыш. Как я понял, ты держишь в какой-то зависимости одного моего родственника. Я хочу вернуть его. Понятно?
Он подчеркнул сказанное, опустив меня к полу, а потом использовал эту поверхность для резкого стука о мою голову.
Возможно, я не самый великий маг всех времен и народов, но я понял, что он делал. Он использовал свой мозг для левитирования меня по комнате.
Я и сам время от времени проделывал это с маленькими предметами. Конечно же, мне пришло в голову, что я-то предмет не маленький и, стало быть, имею дело с кем-то сведущим в искусстве магии немножко более моего. А раз так, то я счел, что будет мудрее сохранить выдержку и хорошие манеры.
- А ты знаешь Аза?
- Разумеется. И хочу вернуть его.
Последнее замечание сопровождалось новым ударом головой об пол. Вот и сохраняй выдержку.
- Тогда ты должен знать его достаточно хорошо, чтобы понимать, что никто не удержит Ааза против воли.
Голова моя снова ринулась к полу, но остановилась в сантиметре от цели. Из своего перевернутого положения я смог частично обозревать демона, задумчиво барабанящего себя по подбородку.
- Это верно, - пробормотал он себе под нос. - Ладно...
Меня опять перевернули в положение головой вверх.
- ...Давай начнем сначала. Где Ааз, и что удерживает его в этом отсталом измерении?
- Я лучше думаю и говорю с ногами на полу.
- Хммм? О, извиняюсь.
Меня опустили в нормальное стоячее положение. Теперь, когда я снова сам себя поддерживал, я понял, что после этого допроса голова у меня раскалывается от боли.
- Он у генерала Плохсекира, спорят о военной тактике, - сумел произнести я. - Спор был таким скучным, что я вернулся сюда. Он должен скоро придти. Когда я уходил, вино у них почти иссякло.
- Тактика и вино, да? - поморщился мой гость. - Это похоже на Ааза. А как остальное? Почему он остается в таком завалящем измерении, как Пент, и как он спутался с Великим Скивом?
- Вы слышали обо мне?
- То здесь, то там, по разным измерениям, - признался демон. - В некоторых кругах считают, что тебе пальца в рот не клади. Именно поэтому-то я и начал гадать, не сумел ли ты каким-то образом посадить Ааза на цепь. Когда ты вошел, я приготовился к настоящему крупному сражению.
- Ну, на самом-то деле, я не столь уж крут, - сознался я. - В действительности, я начал делать успехи только в последние пару лет, с тех пор, как начал изучать магию под началом Ааза. Если бы он не потерял свои способности и не взял меня в ученики, я бы до сих пор был бы полнейшим ничтожеством.
- Очко, - объявил гость, подняв руку. - По-моему, ты только что все объяснил. Ааз потерял свои способности и взял себе нового ученика. Не удивительно, что он давно не бывал дома. Все эти разговоры о Великом Скиве - это просто стандартная реклама, раздуваемая Аазом для сбыта нового таланта. Верно?
- Мы все ж таки брались за несколько трудных задач, - принялся защищаться я.
- Которые режиссировал Ааз, а потом выставлял тебя пожинать лавры.
Верно?
- А что такое "режиссировал"? - спросил я. Семейное сходство явно было глубже цвета чешуи.
- Ну, надеюсь, ты способен действовать самостоятельно, Скив. Потому что я забираю твоего наставника с собой обратно в Извр.
- Но вам незачем спасать его от меня, - запротестовал я. - Он волен приходить и уходить, когда захочет.
- Я спасаю его не от тебя, я спасаю его от Ааза. У нашего коллеги переразвитое чувство ответственности, что не всегда бывает в его же лучших интересах. Ты знаешь, какому прибыльному бизнесу он дает развалиться на Извре, пока валяет дурака здесь с тобой?
- Нет, - сознался я.
- Ну, он теряет деньги каждый день своего отсутствия... а это означает, что теряет деньги и семья.
Тут я сразу бросил спорить. В самом начале своего сотрудничества с Аазом я усвоил, сколь бесполезно пытаться уговорить изверга плюнуть на деньги. То, что Ааз готов был пожертвовать постоянным доходом ради работы со мной было невероятной данью нашей дружбе... или его чувству долга.
Конечно, есть не один способ выиграть спор.
- Ну, как я уже говорил, я не могу удержать его здесь, - невинно произнес я. - Если вы сможете убедить его, что он здесь больше не нужен...
- Не выйдет, сволочь, - презрительно фыркнул он. - Мы оба знаем, что это не заставит его бросить ученика. Я намерен заманить его домой, в Извр, наглой ложью. А ты будешь держать язык за зубами.
- Но...
- Потому, что если ты этого не сделаешь, я позабочусь о том, чтобы не осталось ничего, удерживающего его в Пенте... в смысле тебя. А теперь, прежде чем ты даже подумаешь о том, чтобы попытаться тягаться со мной в магии, запомни кое-что. Ты теперь пару лет изучал магию под началом Ааза.
А я получил звание мага после трехсотлетнего ученичества. Покамест, я готов жить и давать жить другим. С тем, что ты уже усвоил, ты вроде должен суметь зарабатывать на жизнь, а может даже подцепить по ходу дела несколько новых штучек. Однако, если ты сейчас встанешь мне поперек дороги, от тебя не останется даже мокрого места. Мы поняли друг друга?
Я вдруг осознал, почему никто из тех, кого мы встречали, ползая по измерениям, никогда не желали связываться с извергом. А также осознал, что у меня за спиной кто-то вошел в комнату.
- Руперт.
- Дядя Ааз.
Двое замолотили друг друга по спинам. Я поспешил дать им побольше простора.
- Эй, малыш, это мой племянник Руперт. Но я вижу, вы уже познакомились.
- К несчастью, - пробурчал я.
За это я заработал злобный взгляд Руперта, но Ааз пропустил мою реплику мимо ушей.
- Так что же привело тебя в Пент, племянник? Это небольшое отклонение от системы твоих рысканий, не так ли?
- Из-за бати. Он хочет тебя видеть.
- Сожалею, - Ааз вдруг стал прежним собой. - Я здесь занимаюсь одновременно слишком многими делами, чтобы втягиваться в какую-то семейную грызню.
- Но он умирает.
Это на миг остановило Ааза.
- Мой батя? Чепуха. Он слишком крепок, чтобы его убили. Он даже меня мог побить в нечестном бою.
- Он подрался с мамулей.
На лице Ааза появилось выражение озабоченности. Я видел, что он колеблется.
- Это серьезно, да? Однако же не знаю. Если он действительно умирает, то не понимаю, чем я смогу ему помочь.
- Это не займет много времени, - подбивал его Руперт. - Он что-то говорил о завещании.
Я застонал про себя. Можешь положиться, уж изверг-то знает слабости изверга.
- Ну, полагаю, здешние мои дела могут подождать несколько дней, - провозгласил с фальшивой неохотой Ааз. - Не попадай в беду, малыш. Я вернусь, как только смогу.
- Поехали, - предложил, скрывая торжествующую усмешку, Руперт. - Чем раньше мы попадем в Извр, тем скорее ты сможешь вернуться.
- Но Ааз...
- Да, малыш?
Я увидел, что лицо Руперта омрачилось.
- Я просто... я просто хотел попрощаться.
- Эй, малыш, не делай из этого большого события. Я не на век уезжаю.
Прежде, чем я смог ответить, Руперт хлопнул рукой по плечу Ааза и они оба растаяли у меня на глазах.
Исчезли.
Я как-то не мог заставить себя поверить в случившееся. Моего наставника похитили... навсегда. Все, что я усвоил от, Ааза придется пустить в ход, и надо надеяться, что оно сработает, так как теперь я был полностью предоставлен самому себе.
И тут я услышал стук в дверь.

Глава 2

"Когда дела обстоят - черней некуда, я просто говорю себе: "Выше нос, могло быть и хуже".
И, само собой, дела становятся еще хуже".
Скив
Я решил, что так как я придворный маг, мне надо ответить любезно.
- Вон.
Этот ответ был любезным. Если бы вы знали, о чем я думал на самом деле, вы бы это поняли. В моих покоях меня навещали очень немногие люди, а именно в тот момент я не желал видеть никого из них.
- Ты знаешь, с кем говоришь? - донесся с другой стороны двери приглушенный голос.
- Нет. И мне наплевать. Вон.
- Это Родрик Пятый, твой король.
Это меня остановило. Расстроен я или нет, но этот титул принадлежал человеку, устанавливающему и выплачивающему мне жалование. Как я уже говорил, я кой-чему научился у Ааза.
- Ты знаешь, с кем говоришь? - отозвался я, и надеялся.
На миг наступило молчание.
- Полагаю, я говорю со Скивом Великолепным, придворным магом Поссилтума. В лучшем случае, он будет тем, кто примет на себя основную часть моего гнева, если я и дальше буду ждать перед дверью в его покои.
Вот и надейся тут. В реальной жизни такое никогда не срабатывает так, как в анекдотах.
Двигаясь с недостойной поспешностью, я схватился за дверную ручку и закрутил ее, отворяя дверь.
- Добрый день, почтенный маг. Можно войти?
- Разумеется, Ваше Величество, - посторонился я. - Я никогда не отказываю пятому.
Король нахмурился.
- Это шутка? Если да, то я не улавливаю ее смысл.
- Я тоже, - спокойно признался я. - Так говорит мой ученик Ааз.
Родрик величественно обвел взглядом помещение, с любопытством вглядываясь в углы, словно ожидая, что Ааз выпрыгнет из стен.
- Нет. Он... там.
- Хорошо. Я надеялся поговорить с тобой наедине. Хммм... эти покои и впрямь очень просторны. Я не помню, чтобы бывал здесь прежде.
Это было преуменьшение. Король не только никогда не посещал моей комнаты и многих покоев в своем дворце, но и вообще я не мог вспомнить, чтобы видел его где-то, кроме как на троне или поблизости от него.
- С тех пор, как я принял пост мага при вашем дворе, Ваше Величество ни разу не удостоили меня своим присутствием, - сказал я.
- О, тогда, вероятно потому-то я и не припомню, чтобы бывал здесь, - неубедительно откликнулся Родрик.
Это само по себе было странным. Обычно король всегда бывал бойким на язык и за словом в карман не лез. Фактически, чем больше я об этом размышлял, тем более странным становилось это королевское посещение моих покоев. Несмотря на свое расстройство из-за незапланированного и, очевидно, окончательного отбытия Ааза, я почувствовал, как любопытство мое начинает возрастать.
- Могу ли я спросить о причине этой приятной, хоть и неожиданной аудиенции?
- Ну... - начал было король, а затем снова мотнул глазами по комнате, - ты уверен, что ученика нет?
- Убежден. Он... Я отправил его в отпуск.
- В отпуск?
- Да, в последнее время он учился со страшным усердием.
Король слегка нахмурился.
- Что-то не припоминаю, чтобы я давал добро на отпуск.
С миг я думал, что попался в сети собственного обмана. А затем я вспомнил, что в добавок к разным межизмеренческим языкам Ааз также научил меня говорить на "бюрократическом".
- На самом-то деле я считал, что в вашем разрешении нет необходимости, - высокомерно заявил я. - Технически мой ученик не находится на платежной ведомости Вашего Величества. Я плачу ему из своего жалования, что делает его моим наемным работником, подчиненным моим приказам, в том числе и об отпусках... или увольнении. Хотя, как любой подданный Поссилтума, он подчинен вашим законам, я считаю, что подпараграф "Г" о дворцовом штате на него не распространяется.
Моя краткая речь произвела желанный эффект: она и смутила, и нагнала скуку на моих слушателей. Ааз мог бы мной гордится. Особенно меня радовало. что я сумел вставить то замечание об увольнении. Оно означало, что когда Ааз не вернется, то я смогу утверждать, что уволил его, не меняя жалования, выплачиваемого мне королем.
Конечно, это снова навело меня на мрачные мысли о невозвращении Ааза.
- Ну, что бы там ни было, я рад видеть, что ваша философия в отношении отпусков отражает мою, досточтимый маг. Отпуск полагается всем, фактически, именно поэтому я и пришел повидать вас сегодня.
Это сбило меня с толку.
- Отпуск? Но, Ваше Величество, мне не нужен отпуск.
Это сбило с толку короля.
- Вам? Конечно, не нужен. Вы с этим своим учеником и так проводите большую часть своего времени, шляясь по другим мирам. С вашей стороны просить об отпуске - большое нахальство.
Это послужило последней каплей. Вспыхнул весь гнев, который я накапливал с прибытия Руперта.
- Я не ПРОСИЛ об отпуске.
- О да, конечно.
- И более того, вы сказали фразу о "шлянии по другим мирам" - хоть это основное занятие магов, придворных или иных. Оно дает нам возможность творить свои чудеса... вроде спасения вашего королевства от армии Большого Джули. Помните?
- Как я могу забыть... Я...
- Если же, однако, Ваше Величество считает, что я манкировал своими обязанностями и их исполнением, то вам нужно только попросить подать в отставку вашего придворного мага, то есть меня, и вы ее получите. Если вы припомните, этот пост просили меня принять ВЫ! ЭТОГО я тоже не просил.
- Пожалуйста, достопочтенный маг, - в отчаянии перебил Родрик. - Я не хотел вас обидеть. Ваши услуги были более чем удовлетворительными.
Фактически, любая выраженная мной неохота предоставить вам отпуск основывалась на страхе, что мне придется управлять какое-то время королевством, не имея возможности прибегнуть в последующем к помощи ваших способностей. Если вы действительно считаете, что вам нужен отпуск, то я уверен, мы сможем что-нибудь придумать...
- Мне не НУЖЕН отпуск. Лады? Давайте бросим эту тему.
- Разумеется. Просто я подумал... отлично.
Слегка покачивая головой, он направился к двери.
Выигрыш спора привел меня в куда лучшее настроение. После вынесенных моим Эго побоев от Руперта, было приятно услышать от КОГО УГОДНО слова, что, по их мнению, мои способности чего-то стоят.
Однако мне пришло в голову, что выиграть спор у человека, являющегося моим работодателем - не самый лучший способ придти в норму.
- Ваше Величество?
Король остановился.
- Вы не забыли чего-нибудь?
Он нахмурился.
- ...Вроде первоначальной причины вашего визита? Раз я не просил об отпуске, а вы не предлагали его, то, полагаю, у вас на уме было что-то еще?
- Ах, да. Совершенно верно. Но, учитывая все обстоятельства, возможно, сейчас не время обсуждать это.
- Что? Из-за нашего взаимонепонимания? Забудьте о нем, Ваше Величество. Такое случается. Будьте уверены, что я по-прежнему ваш верный слуга, готовый сделать все, что в моих силах, дабы помочь вам в управлении королевством.
Как я уже говорил, я становился весьма умелым по части лести, когда того требовала ситуация.
Родрик просиял.
- Рад это слышать, мистер Скив. Именно за этим-то я явился сегодня к вам.
- И чем я могу услужить вам?
- Речь идет об отпуске.
Я закрыл глаза.
На короткий миг, я осознал... уверяю вас, ОСОЗНАЛ, что чувствовал Ааз. Я понял, что это такое - искренне пытаться помочь кому-то только для того, чтобы обнаружить, что этот "кто-то", кажется, обязался и твердо решил свести вас с ума.
Король увидел выражение моего лица и поспешил продолжить:
- Не об отпуске для вас. Об отпуске для меня.
Это открыло мне глаза. Фигурально и буквально.
- Для вас, Ваше Величество? Но короли не уходят в отпуск.
- Вот в этом-то все и дело.
Родрик принялся нервно расхаживать, объясняя суть дела.
- Тяготы исполнения обязанностей короля нарастают с каждым днем, как и на всякой другой работе. Разница в том, что раз ты король, тебе никогда не видать передышки. Нет времени отдохнуть и собраться с мыслями, или даже просто выспаться допоздна. Ты король, с минуты коронации, когда корона тюкает тебя по голове, и до тех пор, пока она не удаляется добровольной или принудительной отставкой.
- Ого, это тяжело, Ваше Величество. Желал бы я иметь возможность как-то помочь Вам.
Король перестал расхаживать и снова обратился ко мне.
- Но вы можете мне помочь. Поэтому-то я здесь и нахожусь.
- Я? Я не могу предоставить вам отпуска. Даже если бы это было в моей власти, а это не так, королевству все время нужен король на троне. Он не может оставаться без вас, даже на один день.
- Именно. Поэтому-то я и не могу оставить трон не занятым. Если я хочу уйти в отпуск, то мне нужен дублер.
В голове у меня включилась сигнализация.
Так вот, сколько бы ни пилил меня Ааз, говоря, что я медленно учусь, я не глуп. Еще до того, как встретиться с Аазом... черт, еще до того, как я научился грамоте... я соображал, что к чему да отчего. А в данном случае ЧТО было потребностью короля в дубле; К ЧЕМУ было его присутствие в моих покоях, а ОТЧЕГО...
- Наверняка ведь, Ваше Величество не может подразумевать меня?
- Конечно же, я подразумеваю вас, - подтвердил Родрик. - Фактически, достопочтенный маг, именно об этом я и думал, когда нанимал вас занять ваш нынешний пост.
- Да?
Я чувствовал, как смыкаются челюсти капкана. Если король и впрямь нанял меня именно для этого, то мне будет нежелательно отказываться от этого поручения. Родрик мог решить, что мои услуги больше не нужны, а последнее, что мне нужно при исчезновении Ааза - это быть отрезанным от своего источника дохода. Я не был уверен, каков спрос на рынке труда для бывших придворных магов, но был уверен, что не хочу узнать из первых рук.
- Как вы ранее сказали, способности придворного мага в моем распоряжении, и одна из способностей, продемонстрированных при нашей первой встрече, заключалась в умении при желании менять свой облик, или облик других.
Заклинание личин. Оно было одним из первых заклинаний, усвоенных мной от Ааза, и одним из наиболее часто применяемых мной в последних наших приключениях. После всех тех случаев, когда оно вызволяло меня из крупных неприятностей, кто бы предположил, что именно это-то заклинание и ввергнет меня в беду? Ну, БЫЛ таки случай, когда меня из-за него повесили...
- Но, Ваше Величество, я никак не могу вас заменить. Я не знаю, как быть королем.
- Пустяки, - улыбнулся Родрик. - В должности короля то хорошо, что даже когда ты не прав, никто не смеет указывать на это.
- Но...
- И кроме того, это всего на один день. Что может случиться худого за один день?

Глава 3

"Раз ты рыцарь, то рыцарь ты всегда.
Но раз ты король - то раз этот лишний".
Сэр Белла из Истомарча
Так вот, я не хочу, чтобы вы думали, будто я податлив. Прежде, чем согласиться, я долго и упорно торговался с королем. Я не только сумел заставить его согласиться на премиальные, но и выбил прежде, чем взяться за поручение, большой процент авансом. Совсем неплохо для захваченного врасплох едва оперившегося мага.
Конечно, коль скоро я взялся, то не был уже захваченным врасплох, я был подхвачен потоком.
Чем больше я об этом размышлял, тем худшей казалась мысль дублировать короля. Беда в том, что у меня не было выбора... или был? Я поразмыслил об этом еще раз и появились проблески надежды.
Выход существовал. Вопрос только в том, далеко ли я смогу убежать за день? Хоть я и не мог похвастаться особой искушенностью, я был весьма уверен, что обманывать королей не самое здоровое времяпровождение в мире ( или мирах, если уж на то пошло ).
Это будет крупным решением, определенно, самым крупным, какое мне когда-нибудь приходилось принимать самостоятельно. Королю (или, точнее, его дублеру ), не требовалось появляться до завтрашнего полудня, и поэтому у меня имелось немного времени обмозговать это дело. И, думаю, мне необходимо поговорить об этом с единственным другом, оставшимся у меня во дворце.
- Как ты думаешь. Глип? Мне нужно удрать или остаться и попробовать денек поблефовать вместо короля?
Ответ был краткий и по существу.
- Глип.
Для тех из вас, кто подключился к этой серии с запозданием, поясню:
Глип - это мой любимец. Он живет в королевской конюшне. Он также является голубым драконом шестиметровой длины... полувзрослым. ( Я содрогаюсь при мысли о том, каким он будет с виду, когда станет вполне взрослым. Мамочка.
) Что же касается его остроумной речи, то вы должны его простить. В его словаре есть только одно слово, но он компенсирует это частым употреблением этого вышеупомянутого слова. Речист он или нет, я обратился в этот момент кризиса именно к нему, потому что с исчезновением Ааза он стал единственным в этом измерении, способным хотя бы смутно посочувствовать моей беде. Это само по себе много говорит о светской жизни мага.
- Брось, Глип, будь серьезней. Я действительно попал в беду. Если я попытаюсь дублировать короля, то могу сделать страшную ошибку... например, начать войну или повесить невинного человека. С другой стороны, если я обману короля, и исчезну, то мы с тобой проведем остаток жизни в роли преследуемых беглецов.
Единорог в соседнем стойле фыркнул и сердито топнул ногой.
- Извини, Лютик, мы ТРОЕ будем преследуемыми беглецами...
Боевые единороги совсем не такое уж обычное явление, даже в королевской конюшне. Этот конкретный боевой единорог принадлежал мне. Я приобрел его в качестве подарка, вскоре после того, как приобрел Глипа.
Как я уже говорил, образ жизни мага - более чем малость зоологичен.

Оглавление 1 Следующая страница


Удача или МИФ

- В королевстве с плохим королем пострадает много людей, - рассуждал я. - А я буду ужасно скверным королем. Черт, я и маг-то не был уж хороший.
- Глип, - строго возразил мой любимец.
- Спасибо за вотум доверия, но это правда. Я не хочу, чтобы кто-то страдал, но и не в восторге от мысли быть преследуемым беглецом.
Устав оглашать свою приязнь, Глип решил продемонстрировать свои чувства, лизнул меня в лицо. Ну, помимо оставленного после себя липкого осадка, поцелуй моего дракона произвел еще один побочный эффект. Дыхание его - это порыв зловоний, которые превосходили только запах изврской кухни.
- Г... Глип, старина, - сумел, наконец проговорить я. - Я тебя очень прошу, хотя я сильно люблю, не проделывать это дважды в неделю, иначе мы можем расстаться... Навсегда.
- Глип?
За это я заработал обиженное выражение, которое стер с его морды достаточно просто - почесав ему голову. Мне пришло в голову, что драконы выжили только потому, что эмоционально привязывались лишь к одному существу на время его жизни. Если бы их дыхание доходило до всего населения, а не до одного лица, то их давным-давно бы истребили. Да. лучше уж страдать одному, чем...
Другая часть моего мозга ухватилась за эту мысль и принялась проворачивать ее.
- Если я убегу, то в беде буду только я один, но если я попытаюсь быть королем, то пострадает целое королевство. Вот оно. Я должен убираться. Это единственный достойный поступок. Спасибо, Глип.
- Глип?
Мой приятель озадаченно чуть склонил голову на бок.
- Позже объясню. Отлично. Значит, решено. Вы двое нажимаете на еду, пока я заскакиваю к себе в комнату забрать несколько вещей. А потом:
"Прощай, Поссилтум".
Я сделал паузу, чтобы погадать, что произошло бы, если бы я держался первоначального плана: просто направился бы к себе в комнату, собрал бы свои вещи и ушел. График событий на остаток вечера изменился бы, и в остальном эта повесть была совершенно иной. А так, я слегка отклонился в сторону. На полдороге к моей комнате вмешались наставления Ааза. То есть я начал думать о деньгах.
Даже преследуемому беглецу деньги не могут не пригодиться... а королевский аванс протянет лишь до определенного срока. Имея немного лишних наличных, я бы мог убежать намного дальше, прятаться дольше, или на крайний случай - жить намного лучше...
Приободренный этими мыслями, я отправился искать Дж.П.Гримбла.
Мы с министром финансов никогда не были тем, что вы бы назвали близкими друзьями. Лучшим определением было бы выражение "кровные враги".
Ааз всегда утверждал, что это вызывалось моим растущим влиянием при дворе.
Отнюдь. Истина в том, что стремление моего учителя к дополнительным суммам финансирования превосходилось только неохотой Гримбла расставаться с ними же, буквально с ними же, поскольку мое жалование поступало из тех самых сундуков, которые столь ревностно охранял министр-казначей.
Я нашел его, как и ожидал, в крошечной каморке, используемой им в качестве кабинета. Сплетники шепчутся, что он неоднократно отказывался от больших помещений, отчаянно пытаясь произвести впечатление на остальной дворцовый штат, подавая пример бережливости. Пример не действовал, но он продолжал пытаться и надеяться.
Стол его по локоть утопал в разных бумагах, покрытых крошечными цифрами, к которым он поочередно притрагивался и изменял, перекладывая разные листы из стопки в стопку. Такие же стопки стояли и на полу, и таинственном другим недоступном стуле, наводя меня на мысль, что он занимался своей текущей задачей уже немалое время. Видя, что мне негде сидеть или стоять, я выбрал и прислонился к дверному косяку.
- Работаем допоздна, господин министр?
За это я заработал короткий сумрачный взгляд, прежде чем он опять вернулся к своей работе.
- Будь я магом, я бы работал допоздна, а так как я министр финансов, то это и есть мое нормальное рабочее время. К вашему сведению, дела идут довольно гладко. И, возможно, сумею закончить рано, скажем, через три-четыре часа.
- Над чем вы работаете?
- Над Бюджетно-Оперативным Планом следующего года, и он почти завершен. То есть при условии, что кто-то не захочет рисковать навсегда лишиться моего расположения, попробовав в последнюю минуту изменить мне цифру.
Последнее замечание сопровождалось тем, что можно было описать только как многозначительный взгляд.
Я не обратил на него внимания.
Я хочу сказать, какого черта! Я и так находился в плохих с ним отношениях, так что его угроза меня совершенно не пугала.
- Тогда хорошо, что я успел поймать вас прежде, чем вы завершите это дело, - небрежно обронил я. - Я хочу обсудить с вами нечто такое, что наверняка сильно повлияет на ваши расчеты. А именно, изменение степени моей оплаты.
- Не может быть и речи, - взорвался Гримбл. - Вы и так уже самый высокооплачиваемый сотрудник во всем дворце и королевском штате, включая меня самого. С вашей стороны просто возмутительно думать о просьбе увеличить оплату.
- Не УВЕЛИЧИТЬ оплату, господин министр, сократить оплату.
Это его остановило.
- Сократить оплату?
- Скажем, до нуля.
Он откинулся на спинку стула и подозрительно взглянул на меня.
- Мне как-то трудно поверить, что вы и ваш ученик готовы работать задаром. Извините меня, но я всегда недоверчиво относился к такому мотиву, как благородное самопожертвование. Хотя я и не люблю алчности, но, по крайней мере, это стремление я могу понять.
- Наверное, потому-то мы всегда так хорошо ладили друг с другом, - промурлыкал я. - Однако, вы совершенно правы. Я не намерен работать за так. Я думал покинуть двор Поссилтума и поискать работу где-нибудь в другом месте.
Министр вскинул брови.
- Хоть я и не буду спорить с вашим планом, должен признать, что он меня удивляет. У меня сложилось впечатление, что вы более чем довольны своим положением здесь и "непыльной работенкой", так по-моему описывает ее ваш чешуйчатый дружок. Что могло соблазнить вас променять удобства придворной жизни на неопределенное будущее на открытой дороге?
- Как что, конечно же, взятка, - улыбнулся я. - Скромная сумма в тысячу золотых.
- Понятно, - тихо произнес министр себе под нос. - А нельзя ли спросить, кто же предлагает вам такую взятку?
- Вообще-то, я довольно-таки надеялся, что ее предложите ВЫ.
После этого мы немножко поторговались, но в основном об условиях нашего соглашения. Гримбл ДЕЙСТВИТЕЛЬНО хотел выкинуть меня с Аазом из своих бухгалтерских расчетов, хотя подозреваю, он был бы менее податлив, если бы знал, что имеет дело только со мной. Не обошлось без ругательств, биения себя в грудь, но в счет идет конечный итог, а этот конечный итог заключался в том, что я направился в свои покои на тысячу золотых богаче, в обмен на обещание, что это будут последние деньги, полученные мною от Гримбла. И это было для меня еще одной причиной отправиться в путь как можно скорее.
С легким сердцем и тяжелым кошельком я вошел в свои покои. Помните, как я входил в свои покои в последний раз? И как там меня поджидал демон?
Ну, это случилось вновь.
Вы не поймите меня не правильно. Это все же не обычное происшествие в моем повседневном существовании. Один появившийся без уведомления демон - редкость. Два демона - ну, как ни смотреть на это, день этот будет отмечен в моем дневнике красными буквами.
Вам кажется, что я топчусь на месте? Да. Видите ли, этого демона я знал, и звали его Маша.
- Приветик, кутила. Я просто была поблизости и подумала, дай заскочу на огонек.
Она двинулась вперед с целью заключить меня в объятия, и я поспешно устремился поставить между нами что-то недвижимое. Вам эти "приветик" и объятия могут показаться неопасными. Если так, то вы не знаете Машу.
Я ничего не имею против приветственных объятий. У меня есть еще одна подруга - демон по имени Тананда (да, у меня нынче уйма друзей-демонов) и ее приветственные объятия - высшие пики моего существования. Тананда - девушка милая, фигуристая и мягкая, ладно, допустим, она к тому же убийца, но ее приветственные объятия способны пробудить даже статую.
Маша же, с другой стороны, не милая и мягкая. Маша громадная... и с гаком. Я не сомневаюсь в искренней доброжелательности ее приветствий.
Просто я боялся, что если она обнимет меня, то мне придется искать выход не один день... а мне требовалось спланировать бегство.
- Ээ... Привет, Маша. Наше вам с кисточкой... всем вам.
Когда я видел Машу в последний раз, она замаскировалась под крикливое цирковое шапито, за исключением того, что это не было маскировкой. Она действительно так одевалась. На этот раз, однако, она явно отбросила побрякушки... вместе со своим гардеробом и любой толикой хорошего вкуса.
Ладно, она не была совершенно обнаженной. Она носила бикини из леопардовой шкуры, но показывала телеса, каких хватило бы на ЧЕТВЕРЫХ нормальных голых людей. Бикини, драгоценностей, хвативших, наверное, на целую тачку, светло-зеленая помада, никак не сочетавшаяся с ее оранжевыми волосами, и татуировка на бицепсе. Вот какова Маша. Классная до предела.
- Что тебя привело на Пент? Разве ты уже не работаешь на Джаке? - спросил я, поминая измерения, где мы встречались.
- Мальчикам просто придется временно разбираться с делами без меня. У меня небольшой отпуск.
- Что-то больно много развелось в последнее время отпускников. Но что ты делаешь здесь?
- Ты не очень-то склонен поболтать, не так ли? Мне нравится это в мужчине.
При этом последнем замечании у меня по коже побежали мурашки, но она продолжала дальше:
- Ну... пока я здесь, я думала взглянуть еще разок на вашего генерала Плохсекира, но настоящая причина моего визита другая. Я надеюсь, что мы с тобой сможем поговорить об одном небольшом деле...
Перед глазами у меня пронеслась вся минувшая жизнь. На какой-то миг и отбытие Ааза и поручение короля перестали быть самой большой моей проблемой... каламбур тут намеренный.
- Со мной? - сумел наконец выдавить я.
- Совершенно верно. С тех пор, как ты и твой чешуйчатый зеленый подручный прокатились по моей территории, я много размышляла об этом, и вчера приняла решение. Я решила записаться к тебе в ученики.

Глава 4

"Пошлина: гонорар, выплачиваемый за сделку товаром(ами)".
Мин. Торговли США
- Но, Ваше Величество, он обещал мне выплатить другую половину до весны, а...
- Не обещал я.
- Нет, обещал.
- Лжец.
- Вор.
- Граждане, - сказал я. - Я могу выслушивать только одну сторону в один прием. Теперь вот вы. Расскажите мне, что вы помните о сказанном.
Совершенно верно. Сказал я. Ведь я сидел на том самом троне, которого решил избегать любой ценой.
На самом-то деле эта работа короля была на деле не такой уж и тяжелой. Родрик кратко наставил меня по основным процедурам и обеспечил гардеробом, а дальше все было довольно просто. Шествовавшие передо мной проблемы было не так трудно разрешить, но их наваливалась целая куча.
Может, сперва я боялся, потом какое-то время это забавляло меня. И теперь это вызывало скуку. Я потерял счет количеству заслушанных мной дел, но у меня возникло новое ощущение, сочувствие к Родрику, желавшему сделать небольшой перерыв. Я был готов к отпуску, прежде чем наконец-то настал обед. Мне было совершенно не понять, как он-то столько лет терпел эту чушь.
Вы, возможно, гадаете, как это я перескочил от разговора с Машей к свиданию на троне. Ну, время от времени я и сам гадаю об этом, но насколько я могу реконструировать, произошло вот что.
Незачем говорить, что ее просьба о ее вступлении в ученичество ко мне оказалась для меня совершенно неожиданной.
- Ну-ну... ну и ну... но Маша, ты же и так работаешь придворным магом. Зачем тебе надо самой идти ко мне в ученики?
В ответ Маша испустила тяжелый вздох. Явление, поразительное на вид.
Не только потому, что столько Машинного тела двигалось в стольких разных направлениях, но и потому, что когда она закончила, то казалось, что стала почти до половины своего первоначального объема. И стала теперь не внушительных размеров, а просто усталой на вид толстой бабой.
- Слушай, Скив, - произнесла она притихшим голосом, не имевшим ни малейшего сходства с ее нормальным тоном вамп. - Если нам предстоит работать вместе, то надо быть честными друг с другом. Придворный я маг, или нет, мы с тобой знаем, что я ничего не понимаю в магии. Я - механик, фокусник. У меня хватает магических безделушек, чтобы сохранить свою работу, но любой фраер с достаточно толстой пачкой денег может купить такое же барахло на Базаре Девы. Но уверяю тебя, я не жалуюсь. Старую Машу пинали некоторые из самых лучших, и никто никогда не слышал от нее жалоб.
Вплоть до сего времени я была довольна тем, что имею. Только когда я увидела, как ты и твоя шайка-лейка надули ОБА города-государства в Большой Игре с помощью кой-какой НАСТОЯЩЕЙ магии, я поняла, что есть чему учиться и помимо оборудования и штукенций. Так что скажешь? Ты поможешь мне немного научиться тому, ради чего я действительно взялась за магию?
От ее честности мне сделалось более чем малость неуютно. Я хотел ей помочь, но, разумеется, не хотел в данный момент никаких учеников. Я решил ответить уклончиво.
- А зачем ты вообще выбирала своим ремеслом магию?
На это я получил печальную улыбку.
- Ты мил, Скив, но мы собирались быть честными друг к другу, помнишь?
Я хочу сказать: посмотри на меня. Чем мне предполагалось зарабатывать на жизнь? Выйти замуж и быть домохозяйкой? Кто меня возьмет? Даже слепой в два счета сообразит, что я больше, чем он рассчитывает... намного больше.
Я давным-давно примирилась с тем, как я выгляжу. Я приняла свою внешность как неизбежное и прикрывала любое испытываемое мной смущение луженой глоткой и аляповатым видом. И вполне естественно, что меня привлекала профессия вроде магии, процветающая именно при луженой глотке и аляповатом виде.
- Не все мы дерем глотку, - осторожно заметил я.
- Знаю, - улыбнулась она. - Тебе не приходится разыгрывать великого мастера, так как ты способен дать обещанную затрещину. На Джаке это произвело на меня впечатление, и все с кем я разговаривала на Базаре Девы, высказывались одинаково. "Скив не шибко выдрючивается, но в драку с ним не лезь". Вот потому я и хочу, чтобы ты стал моим учителем. Горло драть я уже умею.
Честность и лесть - сокрушительный двойной удар. Что бы там ни думал о ней прежде, прямо сейчас Маша кормила меня с ладони. Прежде чем взяться за что-то, о чем я смогу позже пожалеть, я решил побороться с ней ее же оружием.
- Маша... мы намерены быть честными друг с другом, верно? Ну, в данный момент я не могу принять тебя в ученики по двум причинам. Первая проста. Я сам не так уж хорошо разбираюсь в магии. Какую бы аферу мы ни проворачивали с выгодными клиентами, включая встреченных на Деве, истина в том, что я всего лишь подмастерье. Я сам еще учусь этому делу.
- Это не проблема, большой бвана, - рассмеялась Маша, несколько восстанавливая свое обычное самообладание. - Такова уж магия: чем больше изучаешь ее, тем больше незнакомого тебе открывается. Именно потому действительно большие шишки в нашем бизнесе проводят все свое время взаперти, изучая и тренируясь. Ты НЕМНОГО знаешь магию, и это немного больше того, что знаю я. Я буду благодарна за все, чему ты научишь меня.
- О, - произнес я, немного удивленный тем, что мое крупное признание ничуть ее не расстроило. - Ну, есть еще и вторая причина...
- И в чем же она заключается?
- ...В том, что я сам немного попал в беду. Фактически, когда ты появилась, я как раз готовился смыться из королевства.
Лоб Маши слегка наморщился.
- Хммм... - задумчиво проговорила она. - Может быть, тебе лучше рассказать мне об этой беде немного подробнее. Иногда такой рассказ помогает, и именно для этого и существуют ученики.
- Да? - скептически возразил я. - Я дважды бывал учеником, и что-то не припомню, чтобы любой из обучавших меня магов поверял мне свои трудности.
- Ну, именно для этого и существует МАША. Выслушивание - одно из немногих дел, которые я ДЕЙСТВИТЕЛЬНО делаю неплохо. А теперь, давай. Что случилось такого, что отправило в бега столь широко шагающего, как ты?
Не видя никакой легкой альтернативы, я рассказал ей о поручении короля и своей последующей сделки с Гримблом. Она была права... Слушать она умела отлично, издавая вполне достаточно сочувственных звуков, чтобы я продолжал рассказывать по-настоящему, не прерывая цепочки мыслей.
Когда я наконец закончил, она вздохнула и покачала головой.
- Ты прав. У тебя тут настоящая проблема. Но, по-моему, принимая окончательное решение, ты проглядел несколько вещей.
- Таких, как...?
- Ну, во-первых, ты прав: плохой король хуже, чем хороший король.
Проблема в том, что плохой король лучше, чем вообще никакого короля.
Родрик Пятый рассчитывает, что ты до завтра займешь его кресло, и если ты не появишься, все королевство ударится в панику из-за исчезнувшего короля.
- Об этом я как-то не подумал, - признался я.
- И потом, есть это дело с Гримблом. Мы все норовим, когда есть возможность прикарманить немного лишних наличных, но в данном случае, если выяснится, что Гримбл заплатил тебе за то, чтобы ты слинял, когда король рассчитывал на тебя, то на эшафоте покатится за измену его голова.
Я закрыл глаза.
Это решало вопрос. Было достаточно плохо причинять страдания безликим народным массам, но когда масса обрастала лицом, пусть даже Гримбла, я не мог дать ему столкнуться из-за моей трусости с обвинением в измене.
- Ты права, - вздохнул я. - Придется мне завтра утром посидеть за короля.
- Со мной, в качестве твоей ученицы?
- Спроси меня послезавтра... если я еще буду жив. А тем временем дуй приветствовать Плохсекира. Я знаю, он будет рад тебя видеть.
- Ваше Величество?
Я резко вернулся в настоящее время, и сообразил, что двое споривших теперь смотрят на меня, якобы принимающего решение.
- Если я правильно понимаю это дело, - заявил я, - вы оба притязаете на владение одной и той же кошкой. Правильно?
Две головы дернулись в быстром согласии.
- Ну, если вы не можете решить эту трудность между собой, то мне кажется, что есть только одно решение. Разрубите кошку пополам, и пусть каждый из вас сохранит половину.
Я полагал, что это вдохновит их разрешить свои разногласия быстрым компромиссом, но вместо этого они поблагодарили меня, пожали друг другу руки, и ушли, улыбаясь, надо полагать, разрубать свою кошку.
Мне пришло в голову, за сегодняшний день - не в первый раз, что у многих граждан Поссилтума явно не все дома. Зачем кому-либо могла понадобиться половина дохлой кошки, или, если на то пошло, целая дохлая кошка, это уже выше моего понимания.
Меня вдруг охватила сильная усталость. Небрежным движением руки я подозвал к себе герольда.
- Сколько там еще ждет? - спросил я.
- Это были последние. Сегодня мы намеренно облегчили груз дел, чтобы Ваше Величество могло приготовиться к завтрашнему дню.
- Завтрашнему дню?
Вопрос вылетел рефлекторно. На самом-то деле, что произойдет завтра, меня не волновало. Моя задача выполнена. Сегодняшний день я пережил, а завтрашний - был проблемой Родрика.
- Да, к завтрашнему дню... когда прибудет ваша невеста.
Я вдруг больше не ощущал усталости. Ни малейшей. Я полностью очнулся и слушал всеми порами.
- Моя невеста? - осторожно переспросил я.
- Ваше Величество наверняка ведь не забыли. Она намеренно наметила прибыть с таким расчетом, чтобы у нее была неделя на подготовку к свадьбе.
Провались все эти дела. ТЕПЕРЬ я понял, почему дорогуша Родрик захотел в отпуск. А также понял, с холодной уверенностью, что он не вернется сегодня вечером сменить меня в отправлении королевских обязанностей. Ни сегодня, и, возможно, никогда.

Глава 5

"Единственное, что хуже чародея - это ученик чародея".
М. Маус
На сей раз я удачно подавил порыв удариться в панику. Пришлось. Без Ааза, сохраняющего контроль над положением, пока я не успокоюсь, я не мог позволить себе истерии.
Вместо этого я думал... и думал.
Я влип, и как бы я мысленно ни проворачивал это дело, выпутаться из него только своими силами не удастся.
Я подумал о Маше.
Потом я подумал о самоубийстве.
Потом снова о Маше.
С твердой решимостью и слабыми коленями, я принял решение. Вопрос в том, как найти Машу? Ответ пришел по пятам за вопросом. Покамест работа дублером короля не причиняла ничего, кроме неприятностей. Мне самое время заставить ее для разнообразия поработать на МЕНЯ.
- Стража!
Солдат в мундире материализовался у трона с впечатляющей скоростью.
- Да, Ваше Величество?
- Пошлите за генералом Плохсекиром. Я желаю его видеть.
- Мммм... прошу прощения, Ваше Величество. Он в данную минуту с дамой.
- Хорошо. Я хочу сказать, приведите их обоих.
- Но...
- Сейчас же.
- Да, Ваше Величество.
Стражник исчез с такой же быстротой, с какой и появился.
Я постарался не усмехаться. С военными Поссилтума я никогда особенно не ладил. Конечно, к этому может иметь некоторое отношение и то, что мое первое знакомство с ними состоялось тогда, когда нас с Аазом наняли выиграть за них же войну. Так или иначе, мысли, что какой-то бедняга из почетного караула должен будет прервать тет-а-тет своего генерала, оказалось достаточно, чтобы заставить меня улыбнуться. Впервые за несколько дней.
И все же, отправлять стражу доставлять лицо, которое мне хотелось увидеть, было, разумеется, лучше, чем гонять за ним самому. Наверное, в должности короля все-таки есть свои преимущества.
Два часа спустя я все еще ждал. За то время у меня с избытком хватило возможностей пересмотреть выгодность королевских вызовов. Послав за Плохсекиром, я обязан был ждать на троне, пока он не явится.
В одном случае я обдумывал страшную возможность, что он отправился с Машей на верховую прогулку и, пока их обнаружат, может пройти не ОДИН ДЕНЬ. После небольшого дополнительного размышления я отмел эту мысль. Во всем королевстве не нашлось бы ни одного скакуна, включая Глипа, способного провезти Машу, не рухнув, больше чем несколько часов.
Я все еще мысленно созерцал образ Маши, сидящей с видом оскорбленного достоинства на земле, с гротескно торчащими из под ее крупа ногами коня, как вдруг заметил вступившего в действие герольда.
- Явились генерал Плохсекир и... его подруга.
С этими словами герольд посторонился. На самом-то деле, чтобы посторониться, он отошел вбок на несколько шагов. Я уже описывал объемистость Маши. Ну, Хью Плохсекир отстал от нее не много. Чего у него не хватало в обхвате, он наверстал в мускулах. Мое первое впечатление от генерала оставалось неизменным; что получил свое звание, напав на целую армию... и победив. Конечно, он носил на плечах свою парадную медвежью шкуру - чистую, заставлявшую его выглядеть еще массивнее. Хотя я и присутствовал в свое время при их встречах, а на самом деле так никогда раньше и не видел Плохсекира и Машу, стоявшими бок о бок. Общий эффект мог вселить благоговейный страх. Вместе они могли бы служить живой картинкой варваров, покоривших цивилизованную страну и подвергшихся разложению... если бы не секира генерала. Его однофамилица, огромная, грозная секира удобно ездила на своем привычном месте на правом бедре генерала, и сверкала она отнюдь не декоративно. Здесь, по крайней мере, стоял один варвар, не давший разложению дойти до своей правой руки.
- Ваше Величество.
Плохсекир прогромыхал свое почтительное приветствие, приседая на одно колено с легкостью, несоответствующей его объему. Можно было почти вообразить, как под этим опускающимся коленом резко трещат черепа павших врагов. Я выкинул эту мысль из головы.
- Здравствуйте, генерал. Не представите ли вы мне вашу... спутницу?
- Я... разумеется, Ваше Величество. Разрешите представить вам Машу, придворного мага Та-Хоэ, и друга как для меня, так и для достопочтенного Скива, мага вашего собственного двора здесь, в Поссилтуме.
- Очарована, Ваше Величество.
Я с внезапным испугом понял, что Маша готова повторить, по крайней мере, попробовать, маневр Плохсекира, припав на одно колено. Даже если бы она сумела бы его выполнить, он потребовал бы достаточно усилий, чтобы вызвать насмешки со стороны прочих присутствующих придворных, а я почему-то этого не хотел.
- Э... в этом нет необходимости, - поспешно сказал я. - Мы наверняка устраиваем здесь не официальный дворцовый прием, а скорее неофициальную светскую встречу.
Это вызвало небольшое шевеление среди придворных, включая генерала, который малость озадачено нахмурился. И все же я уже вошел на определенную линию разговора, и по этому тронулся ощупью дальше.
- Фактически, это и было единственной причиной вызова. Я желал познакомиться с дамой, достаточно ослепительной, чтобы выманивать нашего генерала с его обычного места рядом со мной.
- Ваше Величество предоставили мне сегодня увольнительную, - возразил генерал.
- Совершенно верно. Как я сказал, это просто светская беседа.
Фактически здесь слишком много народу для разговора по-простому. Мы желали распустить на день двор и очистить зал, дабы я мог свободно поговорить с этой высокопоставленной гостьей.
Снова пробежала общая рябь удивления, но королевский приказ есть королевский приказ, и разные придворные отношения возымели действие, окружающие стали отвешивать поклоны и делали реверанс трону и шли на выход.
- Вы тоже, генерал. Я поговорю с Машей наедине.
Плохсекир начал было возражать, но Маша ткнула его локтем в бок.
Такого удара хватило бы, чтобы расплющить большинство людей, но оказалось едва достаточно, чтобы привлечь внимание генерала. Он мрачно нахмурился, а затем отвесил короткий поклон и вышел вместе с остальными.
- Значит, вы друг нашего досточтимого мага? - спросил я после того, как мы остались наконец одни.
- Имею такую... честь, быть ею, Ваше Величество, - осторожно ответила Маша. - Надеюсь, он... здоров?
- Вообще-то как раз сейчас у него изрядные неприятности.
Маша испустила тяжелый вздох.
- Этого-то я и боялась. Как-нибудь связанные с его последним заданием?
Я проигнорировал вопрос.
- Генерал Плохсекир, кажется, совершенно увлечен вами. Вы уверены, что хотите продолжать занятия магией? Или собираетесь попробовать свои силы в новом образе жизни?
Маша хмуро посмотрела на меня.
- А как вы об этом прослышали? Вы ведь не пытали собственного мага, не так ли?
Я уловил легкое движение ее приготавливаемых магических колец, и решил, что время игр кончилось.
- Погоди, Маша. Прежде, чем ты что-либо сделаешь, я должен тебе кое-что показать.
- Что именно?
Я уже закрыл глаза для удаления заклинания личины... быстрее, чем когда-либо проделывал раньше.
- Меня, - ответил я, вновь открывая глаза.
- Ну, не будь я... тут ты меня действительно ошеломил, круто. Просто заклинание. Ловко, конечно, ты из-за него чуть не изжарился. Почему ты не дал мне знать, что это ты?
- Прежде всего, мне хотелось посмотреть, достаточно ли хорошо мое заклинание личины, чтобы одурачить того, кто это высматривает. Я в первый раз пробую подделать не только внешность, и голос тоже. А во-вторых... ну, мне было любопытно: не передумала ли ты быть моей ученицей.
- Но почему ты не мог просто спросить меня... понимаю. Ты действительно в беде, так ведь? Достаточно тяжелой, чтобы не желать втягивать и меня из-за старого обещания. Это любезно с твоей стороны, Скив. Как я уже говорила, ты поступаешь классно.
- Любой бы поступил бы точно также, - возразил я, пытаясь скрыть смущение от ее похвал.
Она громко фыркнула.
- Если бы ты в это верил, ты бы так долго не прожил. В любом случае, ученик или нет, а друг есть друг. А теперь выкладывай, что случились?
Усевшись на ступеньках трона, я сообщил ей о предстоящей свадьбе и о своих подозрениях насчет своевременного отпуска короля. Я пытался говорить об этом как можно небрежней и прозаичнее, но под конец тон мой стал довольно-таки минорным.
Когда я закончил, Маша сочувственно присвистнула.

Предыдущая страница 2 Следущая страница


Роберт Асприн

- Да, когда вы, игроки высшей лиги, попадаете в беду, то не шутите, так ведь? Теперь, когда ты ввел меня в курс дела, я, признаться, немного удивлена, что ты еще здесь.
Я поморщился.
- Время от времени я успешно, но медленно усваиваю истины, только лекции мне требуется читать только раз. Если один день без короля плох для королевства, то окончательное исчезновение может привести к катастрофе. В любом случае, прямо сейчас мне нужен кто-то, способный выследить настоящего короля и вернуть его сюда, пока я продолжаю блеф с трона.
Маша нахмурилась.
- Ну, у меня есть небольшая побрякушка, способная навести на его след, если у тебя есть что-то ношенное им... то есть.
- Шутишь? Ты думаешь, придворные маги Поссилтума так одеваются? Все, что на мне одето, и еще полных два чулана в его покоях принадлежат королю.
- ...Но чего я не могу уразуметь, так это - зачем тебе нужна я? Где твой обычный партнер... как там бишь его... Ааз? Мне кажется, твоим первым выбором для этого дела должен быть он. Где бы он там ни был, разве ты не можешь просто махнуть в то измерение и вытащить его на время обратно?
За отсутствием любого другого выбора я решил прибегнуть к правде и об окончательном отбытии Ааза и о собственной неспособности путешествовать по измерениям без И-скакуна. Когда я закончил, Маша покачала головой.
- Выходит, ты совершенно один и застрял здесь. И ты ВСЕ-РАВНО собираешься освободить меня от обещания вместо того, чтобы заручиться моей помощью? Ну, вы получите мою помощь, мистер, и вам не требуется к тому же подкупать меня согласием взять в ученики. Я верну тебе короля... до той свадьбы. ВОТ ТОГДА мы и поговорим об ученичестве.
Я покачал головой.
- Правильная мысль, но не правильная последовательность. Я не собирался подкупать тебя согласием взять в ученицы, Маша. Я тебе уже говорил, что не очень знаю магию, но чему могу - с радостью тебя научу... найдешь ли ты короля или нет. Я не уверен, что это ученичество, но если ты его хочешь - оно твое.
Она улыбнулась, улыбкой совершенно непохожей на ее обычную, наигранную, в стиле "вамп".
- Об этом мы поспорим позже. А сейчас мне требуется найти короля.
- Минутку. Прежде, чем уйдешь, ты ведь здорово разбираешься в разных приборах, верно? Ну, в моих покоях есть И-скакун. Я хочу, чтобы ты показала мне два положения: одно для Девы, и одно для Пента. Видишь, я не СТОЛЬКО благороден. Если положение станет слишком неудобным или тебе потребуется для поиска короля больше недели, я хочу иметь немного места для пробежки. Если меня не будет здесь, когда ты вернешься, то можешь искать своего "благородного" в таверне "Желтый полумесяц" на Базаре Девы.
Маша фыркнула.
- Опять ты прибедняешься. Ты намерен попробовать прежде, чем сбежать, а это больше, чем я могу сказать о большинстве в нашем ремесле. Кроме того, чтобы ты ни думал о моих мотивах, они глубже, чем ты думаешь. Ты только что попросил меня показать два положения И-скакуна. Для бегства тебе нужно только одно.

Глава 6

"Хорошую информацию трудно добыть.
Сделать с ней что-нибудь - еще труднее".
Л. Скайуокер
Я давно уже решил, что особам королевского звания требуется в первую очередь невосприимчивость к скуке. Давши уже ранее хронику истинно утомительного характера исполнения так называемых "государственных обязанностей", я могу только добавить, что ОЖИДАНИЕ их исполнения - еще хуже.
С моей стороны, разумеется, не наблюдалось никакого стремления поскорей встретиться с будущей супругой короля, и еще меньше - жениться на ней. Однако, после того, как пришло известие, что она задерживается с прибытием на целый день, и когда этот день стал ранним вечером, ожидая принять "рано утром", я обнаружил, что желаю ей оказаться здесь так, чтобы мы смогли встретиться и уже покончить с этим.
Всякая иная королевская деятельность была приостановлена в стремлении подчеркнуть важность приветствия Поссилтума его будущей королеве, хотя я думал, что в этом едва ли есть необходимость, так как граждане вымостили улицу цветами и выстроились глубиной в три ряда, надеясь хоть мельком увидеть эту новую знаменитость. Ожидание, казалось, не портило им настроения, хотя цветы вяли лишь для того, чтобы периодически заменяться брошенными энтузиастами новыми. Если этот прием и не сделает ничего нового, так серьезно поубавит на время поссилтумский урожай цветов.
Конечно, он может поубавить нам ВСЕ урожаи, так как улицы остались забитыми празднично одетыми людьми, не проявлявшими ни малейшей склонности вернуться на поля или в мастерские, когда приходили известия о каждой новой задержке.
- Неужели у граждан нет лучшего занятия, чем стоять на улице, бросая друг в друга цветы? - зарычал я, отворачиваясь от окна. - Должен же хоть кто-то заботиться о королевстве во время всей этой ерунды?
Как обычно, успокаивать меня взялся Дж.П.Гримбл.
- Ваше Величество просто нервничает из-за предстоящего приема.
Надеюсь, ваша мудрость не даст вашему беспокойству излиться на головы своих верных подданных?
- Когда она пересекла границу, меня уверяли, что она будет здесь утром. Утром. Вы когда-нибудь прежде видели, чтобы солнце заходило утром?
- Ее, несомненно, задержало состояние дорог, - предположил генерал Плохсекир. - Я уже сообщал Вашему Величеству, что наши дороги давно заждались ремонта. В своем нынешнем состоянии они препятствуют проезду путешественников... и войск, если наша прекрасная страна подвергнется нападению.
Гримбл ощерил зубы.
- И Ваше Величество всегда соглашались со мной, что ремонт дорог был бы в данное время чересчур дорогостоящим, если генерал не согласится значительно сократить размеры своей армии, чтобы мы могли пустить сэкономленное на жаловании богатство для оплаты дорожных работ.
Генерал побагровел.
- Сократите размеры армии, Гримбл, и вы скоро потеряете казну, которую вы столь бдительно охраняете.
- Довольно, господа, - я махнул рукой, веля им обоим утихнуть. - Как вы оба сказали, мы уже много раз обсуждали эту тему.
Было решено, что король Поссилтума, чем сидеть и нервничать на глазах всего населения, лучше уж пусть потеет наедине с советниками, пока невеста не прибудет на самом деле. Королевский образ и все такое. К несчастью, это означало, что я с утра оказался заточенным в небольшом помещении в компании Дж.П.Гримбла и Хью Плохсекира. Их постоянной грызни и препирательства хватило для превращения моего и так уж сомнительного настроения в довольно-таки рекордно поганое.
- Ну, пока мы ждем, наверное, вы оба можете коротко изложить мне свои личные взгляды о моей будущей жене и ее королевстве.
- Но, Ваше Величество, мы уже их излагали. Много раз.
- Ну, сделаем еще раз. Предполагается, что вы мои советники, не правда ли? Ну, вот и советуйте мне. Генерал Плохсекир, почему бы вам не начать?
Плохсекир пожал плечами.
- Со времени нашей последней беседы положение, в сущности, не изменилось. Тупик - королевство маленькое, на самом-то деле крошечное - в целом там проживает меньше тысячи граждан. Они притязают на весь горный хребет Тупик, от которого берет название их королевство, и который является их основной военной хитростью и защитой. Их претензии не оспариваются по большей части оттого, что горы эти коварные и соваться туда мало причин или вовсе никаких. По меньшей мере девяносто пять процентов их населения сосредоточено по одной долине среди гор. Никакой официальной военной организации у них нет, там, скорее, ополчение, но этого достаточно, так как в главную долину ведут не меньше пяти перевалов, где даже ребенок с кучей камней может удержать целую армию... а камней у них в избытке. Главное уязвимое место - у них - это продовольствие.
Местность такова, что они не в состоянии содержать даже свое небольшое население, а так как они все еще в контрах с королевством в другом конце долины, которое первоначально владело ей целиком, то вынуждены покупать все свое продовольствие у нас... не задумываясь над тем, что цены, которые они платят нам, даже щедрый человек назвал бы грабительскими.
- Спрос и предложение, - молвил с зубастой улыбкой Гримбл.
- Минуточку, генерал, - перебил я. - Если я правильно понял, то из-за своих размеров Тупик не является для нас военной угрозой. Если он как-то и влияет на нас в военном плане, так это охраняет наш фланг от нападения с перевала. Верно?
- Правильно.
- А это он и так уже делает.
- Тоже правильно.
Увидев перед собой выход, я поспешил дальше.
- Мы не можем на них напасть, но, судя по вашим словам, у них нет ничего нужного нам. Так зачем же мы берем на себя труд заключать этот брачный союз?
Генерал указующе посмотрел на Гримбла.
- Потому, что хотя в Тупике мало народу и низкие урожаи, они сидят на самых крупных залежах драгоценных металлов на континенте, - доложил министр финансов.
- Драгоценных мет... а. Вы имеете в виду золото.
- Именно. Заключив такой союз, Поссилтум станет самым богатым королевством на все времена.
- Это кажется едва ли достаточным основанием для женитьбы, - пробурчал я.
- Нам хорошо известны мнения Вашего Величества по данному предмету, - кивнул Гримбл. - Вы выражали их часто и пространно, каждый раз, когда поднимался вопрос о возможности такого брака. Я лишь рад, что вы наконец дали согласие, когда граждане Поссилтума пригрозили поднять бунт, если вы не примете предложение о браке.
- Что произошло только после того, как вы, Гримбл, распространили слух, что такой союз приведет к значительному снижению налогов, - нахмурился Плохсекир.
- Я говорил, что он МОЖЕТ привести к снижению налогов, - невинно поправил его министр. - Разве я виноват, что простой народ поспешил с выводами?
Теперь, когда я получил более ясное представление о ситуации, я мог бы найти в себе немного сочувствия затруднительному положению короля, если бы он не подставил вместо себя меня.
- Хватит о Тупике. Давайте теперь мнение о моей будущей супруге.
Возник краткий миг неловкого молчания.
- В Тупике монархии нет, - осторожно начал Гримбл. - То есть, до недавнего времени ее не было. Он был больше племенным государством, где правил сильнейший. Однако, когда умер последний король, его дочь Цикута каким-то образом сумела взять власть в свои руки и удержаться на троне, основав таким образом своего рода королевскую династию. Как именно она это проделала - неясно.
- Некоторые говорят, что перед смертью короля она сумела заручиться лояльностью всех дееспособных бойцов королевства, обезопасив таким образом свои притязания от оспаривания, - доложил Плохсекир.
Я поднял руку, останавливая их.
- Господа, вы сообщаете мне факты, а я просил вас высказывать ваши МНЕНИЯ.
На этот раз возникло долгое неловкое молчание.
- Так здорово, да? - поморщился я.
- Ваше Величество должны помнить, - запротестовал Гримбл. - Нас просят высказывать свои откровенные чувства о женщине, которая скоро станет нашей королевой.
- Не раньше, чем после брака, - пробурчал я. - В данную минуту ваш король - я. Уловили мой намек?
Они уловили и с трудом сглотнули.
- На ум приходят слова "хладнокровие" и "беспощадность", - проговорил наконец генерал. - И это впечатление человека, сделавшего карьеру на военной резне.
- Я уверен, что слухи о том, что она убила отца для захвата власти в королевстве, сильно преувеличены, - слабо возразил Гримбл.
- ...Но Вашему Величеству было бы очень желательно настоять на раздельных спальных покоях, и даже тогда спать чутко и при оружии, - твердо заключил генерал.
- С отдельными покоями не предвидится никаких затруднений, - злобно сверкнул глазами Гримбл. - Говорят, королева Цикута отличается нравственностью уличной кошки.
- Восхитительно, - вздохнул я.
Министр оделил меня отеческой улыбкой.
- О, нет ни малейшего сомнения, что все королевство, включая и меня самого, восхищается готовностью Вашего Величества пожертвовать собой ради блага своего народа.
Беда в том, что только я знал, кем готов был пожертвовать король.
Я изучал сквозь опущенные веки улыбку Гримбла, отчаянно роясь в памяти в поисках, чем бы расстроить его надменное наслаждение этой ситуацией. И внезапно нашел.
- Я собирался спросить, не знаете ли вы о текущем месте нахождения нашего придворного мага?
Улыбка Гримбла исчезла, словно вода на горячей сковороде.
- Он... уехал, Ваше Величество.
- Что? Опять отправился на поиски нового злополучного приключения?
- Нет, я имею в виду, он... уехал. Подал в отставку и ушел.
- Кому он подал в отставку? - поднажал я. - С чьего разрешения он покинул свой пост в этот, самый темный мой час?
- Ээээ... моего, Ваше Величество.
- Что-что, Гримбл? Я вас не совсем расслышал.
- Моего. Я сказал ему, что он может уезжать.
Гримбл теперь заметно вспотел, что меня вполне устраивало.
Фактически, в голове у меня начала складываться одна идея.
- Хммм... зная вас, господин министр, я бы заподозрил, что за внезапным отбытием Великого Скива стоят деньги.
- В некотором роде, - уклончиво ответил Гримбл. - Вы можете сказать, что так оно и было.
- Ну, это не пойдет, - твердо сказал я. - Я хочу вернуть его... и до этого проклятого брака. И что еще важнее, раз вы одобрили его отбытие, то я считаю вас лично виновным и ответственным за его возвращение.
- В... Ваше Величество. Я же не знаю, где начинать поиски. Да он теперь уже может быть где угодно.
- Он не мог далеко уйти, - небрежно уведомил его без всяких просьб Плохсекир. - Его дракон и единорог все еще стоят в королевской конюшне.
- Вот как? - моргнул министр.
- Да, - улыбнулся генерал. - О чем вы могли бы знать, если бы ваша нога когда-нибудь ступала за пределы своей бухгалтерии.
- Вот видите, Гримбл, - подхватил я. - Для человека с вашей изобретательностью поставленная мной задача должна быть легкой. Итак, с вами все. Чем дольше вы задерживаетесь здесь, тем дольше вам придется искать нашего своенравного мага.
Министр начал было что-то говорить, затем пожал плечами и двинулся к двери.
- Да, Гримбл, - окликнул я его. - Вам нужно кое о чем помнить. До меня дошел слух, что в последнее время Великий Скив иногда, шутки ради, представал в моем обличье. По всей вероятности, этот бездельник разгуливает где-то с королевскими чертами лица. Одно это - ценное сведение, должно помочь вам обнаружить его.
- Благодарю вас, Ваша Светлость, - мрачно отозвался министр, вспомнив теперь о способности своей предполагаемой дичи менять облик.
Я не был уверен, но мне подумалось, что когда его соперник вышел, волоча ногами, генерал Плохсекир подавляет смех где-то в глубинах своей бороды.
- А как насчет вас, генерал? Как по вашему, ваши солдаты смогут помочь в распространении известия о моем королевском вызове Великого Скива?
- В этом нет необходимости, Ваше Величество.
С внезапной серьезностью, он подошел ко мне и положил мне руку на плечо, посмотрев прямо в глаза.
- Достопочтенный маг, - сказал он. - Вас хочет видеть король.

Глава 7

"Горячей женщине нет никакого противодействия, кроме горячительного напитка".
Р.Батлер
- Вы уже довольно давно знаете, что я - болен. Но вот чего вы, кажется, не понимаете, так это того, что отсюда вытекает.
Мы теперь сидели за вином, ведя куда более непринужденную беседу, чем в то время, когда я выдавал себя за Родрика.
- Бойцы узнают людей как по внешним чертам, так и по движениям и манерам. Это профессиональная привычка. Так вот у вас была внешность и голос короля, но осанка и жесты - Великого Скива, а не Родрика Пятого.
- Но если вы знали, что я самозванец, то почему ничего не сказали?
Генерал вытянулся, словно палку проглотил.
- Король не посвятил меня в это дело, равно как и вы. Я считал, что вмешиваться в ваши дела без приглашения было бы бестактностью.
- Разве вы не боялись, что я могу участвовать в заговоре с целью убийства короля и занять его место?
- Господин маг, хоть мы и встретились сперва как соперники, длительное знакомство с вами заставили порядком возрасти мое уважение к вам. И в ходе убеждения Большого Джули выйти со своей армией из Синдиката и поселиться в Поссилтуме как честные граждане, и сражаясь на нашей стороне в Большой Игре, когда вы рискнули жизнью и конечностями, спасая своего товарища по опасности, вы проявили смекалку, доблесть и честь. Хотя могу я иногда отзываться о вас менее чем пылко, самое низкое мое мнение о вас не включает возможности вашего участия в убийстве своего работодателя.
- Спасибо, генерал.
- ...и, кроме того, только полный идиот захотел бы занять место Родрика столь незадолго до его брака с королевой Цикутой.
Я вздрогнул.
- Вот вам и растущее уважение.
- Я сказал: "Смекалку, доблесть и честь", об уме я не упоминал.
Хорошо, тогда либо полный идиот, либо кто-то, выполняющий приказ своего короля.
- А как насчет малости и того и другого? - вздохнул я.
- Так я примерно и подозревал, - кивнул Плохсекир. - И теперь, когда мы говорим напрямик, можно мне спросить о местонахождении короля?
- Хороший вопрос.
В нескольких невеселых фразах я ввел его в курс дела по части своего задания и исчезновения Родрика.
- Как я и боялся, что случится нечто подобное, - сказал генерал, когда я закончил. - Король отчаянно искал, как бы отвертеться от этого брака, и, похоже, нашел способ. Ну, незачем говорить, если я могу чем-нибудь помочь, то только попросите, и я все сделаю.
- Спасибо, генерал. Фактически, я как раз...
- ...Покуда это не противоречит благу королевства, - поправился Плохсекир. - Вроде оказания вам помощи в попытке бегства. Поссилтуму нужен король, и на данное время король - вы.
- О. Ну... как насчет использования ваших солдат для помощи в розыске короля?
Плохсекир покачал головой.
- Нельзя. Это задача Маши. Если я пошлю ей в помощь своих солдат, она подумает, что я не верю в нее.
- Восхитительно. У меня нашелся союзник, если я смогу обойти его лояльность и любовные увлечения.
Генерал, должно быть, заметил выражение моего лица.
- Все прочее я готов выполнить.
- Например?
- Ну... Например, научить вас защищаться от своей будущей жены.
Это действительно звучало обнадеживающе.
- Вы думаете, у нас хватит времени?
При этих словах раздался тяжелый стук в дверь.
- Ваше Величество, карета королевы Цикуты приближается ко дворцу.
- Нет, - ответил с обескураживающей честностью генерал..
Мы едва успели занять свои положенные места до появления процессии королевы. Трон Поссилтума временно перенесли на место непосредственно в дверях дворца, и только дунув с неприличной поспешностью по коридорам, мы с Плохсекиром сумели добраться до своих мест прежде, чем распахнулись порталы.
- Напомните мне как-нибудь потолковать с вами о действенности системы раннего предупреждения вашей армии, - язвительно попросил я Плохсекира, опускаясь на трон.
- По-моему, именно придворный маг жаловался на чрезмерную широту военного шпионажа, - огрызнулся Плохсекир. - Наверное, теперь Ваше Величество сочтет нужным убедить его в необходимости своевременной информации.
Прежде, чем я сумел придумать достаточно вежливый ответ, у подножья лестницы остановилась свита королевы.
Королевство Тупик явно не пожалело расходов на карету королевы. Если она и не была на самом деле сработана целиком из золота, то на оправу и украшения ушло достаточно этого металла, чтобы разница была чисто академической. Я получил тайное удовольствие от того, что Гримбл не присутствовал при этой сцене и не мог порадоваться. Задернутые занавески позволили нам видеть богатую вышивку на них, но не того или то, что находилось внутри кареты.
Завершала картину упряжка одномастных лошадей, хотя их лохматые шкуры и невысокий рост предполагали, что обычно горцы находили им более практичное применение, чем возить по сельской местности королевских особ.
Однако на этой карете и кончалось любое подобие декорума в процессии королевы.
Свита ее состояла из, по меньшей мере, двадцати слуг, сплошь конные и с лошадями на поводу, хотя я и не мог сказать, заводные ли это кони, или приданное невесты. Свита тоже была чисто мужской и отличалась однообразной внешностью: все как на подбор широкоплечие, узкие в талии и мускулистые.
Она напоминала мне мелкомасштабные версии членов команд, против которых мы с Аазом выступали в Большой Игре, но, в отличие от тех игроков, эти ребята были вооружены до зубов. Они так и ощетинились мечами и ножами, сверкавшими из-за голенищ, наручных ножен и ножен заплечных, вызывая у меня уверенность, что общий вес их оружия компенсировал тяжесть охраняемой ими золотой повозки. Это были не красивые приборные украшения, а отлично пригнанное боевое вооружение, носимое с той непринужденностью, с какой бойцы носят орудия своего ремесла.
А сами бойцы были одеты в бесцветные мундиры, более подходящие для ползанья по кустарникам со стиснутым в зубах ножом, чем для службы в свите королевы. И все же они морщили свои широкие плоские лица в улыбках до ушей, когда то глазели, разинув рты, назад, то махали толпе, которая, казалось, твердо решила выбросить отмеченный ранее излишек цветов, похоронив под ним карету. На взгляд Плохсекира или Большого Джули, эта свита могла бы показаться затрапезной или недисциплинированной, но я бы не хотел быть тем, кто пытается у них что-нибудь отнять: королеву, карету или даже цветок, если он им понравится.
Заметным исключением из правила казались двое человек в процессии.
Даже верхом они выглядели на голову выше прочих и наполовину шире. Они втиснули свои массивные тела в чистые и парадные мундиры и, похоже, ездили без оружия. Однако, я заметил, что вместо того, чтобы смеяться и махать руками толпе, они сидели в седлах словно палку проглотили и изучали окружающую обстановку со скучающим, отвлеченным вниманием к подробностям, какое я обычно связывал с хищниками.
Я уже собирался привлечь внимание Плохсекира к этой паре, как тут открылась дверь кареты. Появилась женщина, состоящая в родстве с большинством мужчин в свите. Такое же широкое плоское телосложение и те же черты лица, только возведенные в степень. Мое первое впечатление заключалось в том, что она выглядела, словно нижние две трети дубовой двери, если бы эту дверь вытесали из гранита. Не улыбнувшись, она обвела, резко обвела, окружающих испепеляющим взглядом, а затем кивнула про себя и сошла на землю.
- Фрейлина, - прошептал Плохсекир.
Не уверен, был ли предназначен его комментарий для моего успокоения, но он меня успокоил. Только после этого мне пришло в голову, что генерал добровольно поделился этой информацией, чтобы удержать меня от бегства, о котором я всерьез раздумывал.
Появившаяся затем фигура радикально отличалась от прочих тупиковцев в свите. Тонкая, как стрела, бледная, с черно-волокнистыми прямыми волосами, свисавшими ей ниже плеч. И вместо ожидаемого теперь уже круглого плоского лица, такие черты, словно ее вроде как повесили за нос посушиться. Она не была неприятной на вид, фактически, я полагал, что она моложе меня, но этот заостренный нос, с парой темных настороженных поблескивающих глаз, делал ее смутно похожей на грызуна. Она носила белое платье с длинными рукавами, которое, вероятно, выглядело куда очаровательнее на вешалке.
Бросив на собравшихся граждан не более мимолетного взгляда, она подобрала имеющийся в юбке провис, спрыгнула с подножки кареты и стала подниматься ко мне со спортивной, голенастой грацией закоренелой мальчишницы.
- Вот ЭТО королева Цикута, - уведомил меня Плохсекир.
Я почему-то именно так и подозревал, но получив подтверждение, мигом принялся действовать. По крайней мере, с ЭТОЙ-ТО ролью я сумею справиться, ведь не зря же меня вновь и вновь натаскивали по этой части советники.
Я поднялся на ноги и царственно стоял, пока они дошли по лестнице до трона, а затем так рассчитал свой поклон, что тот совпал с ее реверансом... монарх приветствует монарха и все такое.
Вслед за этим мне полагалось сказать ей: "Добро пожаловать в Поссилтум", но прежде, чем я успел открыть рот, она выступила с собственным приветом.
- Извиняюсь, что не присела в реверансе еще ниже, но под платьем у меня ничего нет. Знаешь, Род, здесь, в низине зверски жарко, - сказала она, даря мне широкую, но тонкогубую улыбку.
- Э-э-э-э... - старательно произнес я.
Игнорируя мой ответ, или отсутствие оного, она улыбнулась и помахала рукой толпе, ответившей одобрительным ревом.
- Какой идиот пригласил этот сброд? - спросила она, но улыбка ни на миг не покинула ее лица.
- Э-э-э-э... - повторил я.
На выручку мне пришел генерал Плохсекир.
- Никакого официального объявления не делалось, Ваше Величество, но слух о Вашем прибытии, кажется, просочился до всего населения. Как и следовало ожидать, им очень не терпится увидеть свою новую королеву.
- В каком виде? - спросила она, скаля зубы и махая рукой скопившимся на крышах. - Шесть дней в пути по такой жаре без ванны или смены белья. И вместо скромного приема, полкоролевства собирается поглядеть на меня в таком виде, словно меня волокли за каретой, а не везли в ней. Ну, дело сделано и сделанного не воротишь. Но, запомните, если это случится опять... генерал Плохсекир, не так ли? Так я и думала. В любом случае, как я говорила, если это случится опять, то покатятся головы... я и говорю отнюдь не фигурально.
- Добро пожаловать в Поссилтум, - сумел я наконец сказать свою реплику.
Она была существенно сокращенной версией той речи, которую я собирался произнести, но при данных обстоятельствах я смог вспомнить только эту фразу.
- Здравствуй, Роди, - ответила она, не глядя на меня, все еще махая рукой толпе. - Я сейчас галопом в свои покои. Будь любезен, постарайся в течение следующей недели не путаться под ногами... меня ждет столько дел.
Кроме того, похоже, ты будешь по горло занят другим делом.
- Как это?
- На тебя надвигается малюсенькая беда, по крайней мере, по словам господина, встреченного мной по пути. Вот он подходит. Покедова.
- Но...
Королева Цикута уже исчезла, пропала в глубине двора, словно облако дыма. Вместо нее я сфокусировался на человеке, вышедшим из кареты, и теперь с трудом подымавшемся по лестнице к трону.
Я заметил, что у него такие же хорьковые черты лица и манеры, как и у Дж.П.Гримбла. Однако, больше всего я заметил то, что двое широкоплечих хищника, которых я ранее считал частью свиты королевы, внезапно материализовались по бокам от него, возвышаясь над ним, словно пара книгонош... книгонош уголовного вида.
Я сел, частично потому, что приближающаяся фигура не казалась особой королевского звания, но по большей части оттого, что чувствовал - в этой последующей беседе мне будет желательно сидеть.
Хорьковолицый добрался наконец до моего трона, вытянулся и отвесил скорее короткий кивок, чем поклон. Это, по крайней мере, выглядело вежливым, поскольку верзилы по бокам от него вообще не обратили, по всей видимости, внимания на мое присутствие.
- Простите, что я вторгаюсь в такой торжественный момент, Ваше Величество, - сказал хорьковолицый. - Но нам нужно обсудить некоторые дела.
- Такие как...?
- Меня зовут Шайк-стер, и я представляю некий... консорциум бизнесменов. Я желал бы побеседовать с одним из ваших слуг относительно неких наших сотрудников, не явившихся с докладом после преследования наших интересов в этом регионе.
Как я упоминал ранее, я приобрел за время обучения неплохое умение говорить по "бюрократически". Однако же, речь этого человека оставила меня в полном недоумении.
- Что вы хотите и от кого?
Хорьковолицый вздохнул и на миг повесил голову.
- Разрешите мне выразиться так, - молвил он наконец. - Я от Синдиката, и хочу видеть вашего мага Скива. Речь идет о нашей армии, мальчиках Большого Джули, которая, своего рода, исчезла, после того, как связалась с ним. Теперь вы меня понимаете?

Глава 8

"Выбирай себе друзей потщательней.
А враги выберут вас сами".
Я. Арафат
Спустя несколько дней после прибытия королевы Цикуты во дворце Поссилтума царила такая же счастливая спокойная обстановка, как в ночь перед боем. Свиту королевы и представителей Синдиката разместили во дворце в качестве "королевских гостей", подарив мне, хотел я того или нет, войну на два фронта.
Королева Цикута не представляла собой непосредственной проблемы, она больше смахивала на бомбу с часовым механизмом. При специальном приказе "не мелькать перед ней" мне не требовалось особенно с ней общаться, и даже генерал Плохсекир признавал, что если она намерена попробовать убить меня, то не раньше, чем после свадьбы, когда она станет официальной королевой Поссилтума. И все же, когда день свадьбы вырисовывался все четче и четче, я все сильней сознавал, что разобраться с ней придется.
Непосредственной проблемой, однако, были представители Синдиката. Я их временно притормозил, сказав, что придворного мага в настоящее время во дворце нет, но за ним послали, и в качестве символа полной веры в это предоставил им гостеприимство дворца. Они мало пили и никогда не приставали ко мне с вопросами о возвращении "Скива". В душе я, однако, ничуть не сомневался в том, что через какой-нибудь срок их терпение истощится и они примутся искать придворного мага сами.

Предыдущая страница 3 Следущая страница


Удача или МИФ

У меня также возникло ощущение: что этот "какой-то" срок будет очень недолгим.
Нуждаясь в любой помощи, какую я только мог заполучить, я приказал Плохсекиру послать одного из своих ратников за большим Джули. С минимальными трудностями мы доставили его контрабандой во дворец, и наша группа устроила военный совет. По рекомендации Плохсекира, я сразу же сбросил личину и ввел нашего гостя в курс событий.
- Сожалею, - сказал Джули, открывая совещание, - но я не вижу, чем я могу вам помочь, понимаете, что я имею в виду?
- Восхитительно. Вот вам и опытный воинский совет Большого Джули.
- Я ХОТЕЛ БЫ помочь, - пояснил он. - Вы поступили очень хорошо со мной и моими ребятами. Но я, бывало, работал на Синдикат, понимаете? Я знаю, что он такое. Коль они напали на твой след, то уже никогда не отцепятся. Я уже пытался вам это объяснить.
- Ну, не вижу, в чем тут проблема, - прогромыхал генерал Плохсекир. - Их же только трое и главный их представитель - штафирка чистейшей воды.
Забота о том, чтобы они наверняка ни о чем никому - и никогда - не доложили, не потребует больших усилий.
Большой Джули покачал головой.
- Ты хороший мужик, Хью, но ты не понимаешь, с чем ты здесь имеешь дело. Если исчезнет разведгруппа Синдиката, то Большие Парни поймут, что попали в точку, и приведут в действие систему. Устранение представителей Синдиката его не остановит... оно его даже не задержит. Если оно что и сделает, так это ускорит процесс.
Прежде, чем Плохсекир получил шанс ответить, я опередил его несколькими собственными вопросами.
- Минуточку, Большой Джули. Когда мы впервые встретились, ты командовал самой большой армией, какую когда-либо видел этот мир, верно?
- Совершенно верно, - кивнул он. - Пока мы не встретили вас, мы катили вперед весьма неплохо.
- ...А мы просто дали вам шанс исчезнуть как солдатам, и выйти в отставку как гражданам Поссилтума. Тебя и твоих ребят ни разу не победили в бою.
- Мы - самые лучшие, - гордо подтвердил Джули. - Всякий, кто с нами свяжется, вырвется окровавленным обрубком без всякого тела при нем, понимаете, что я имею в виду?
- Почему же тогда вы все боитесь так Синдикат? Если они что-нибудь попробуют затеять, почему бы тебе и твоим ребятам просто не соединиться с армией генерала Плохсекира и не преподать им урок хороших манер?
Бывший командир испустил глубокий вздох.
- Они так не работают, - растолковал он. - Если бы они отправились сюда в поход, словно армия, то, разумеется, мы бы выгнали их взашей. Но они не пойдут войной. Они будут засылать по несколько громил за раз, и все они будут вести себя вежливо, что лучше и не пожелаешь, и поэтому их будет не за что арестовывать. Однако, когда их здесь будет достаточно, они начнут наваливаться на ваших граждан. По мелочи, но неприятно. Если кто-то вам пожалуется, то этот кто-то окажется покойником, вместе с большей частью своей семьи. И очень скоро все ваши граждане будут бояться Синдиката больше, чем вас. Никто не жалуется, никто не выступает в суде свидетелем. Когда это случается, у вас больше нет королевства. Всем заправляет Синдикат, а вы умираете с голода. С подобным вторжением невозможно бороться с помощью армии. С ним вообще невозможно бороться.
Некоторое время мы все сидели, храня неловкое молчание, избегая встретиться глазами друг с другом и ломая головы в поисках решения.
- Чего я не понимаю, - проговорил Плохсекир, - так того, что если описанная тобой система так эффективна и так неудержима, то зачем они вообще взяли на себя труд сколотить армию?
- Мне действительно очень неприятно признаваться в этом, - поморщился Большой Джули. - Но мы были экспериментом. Каким-то скупердяям в Синдикате взбрело в голову, что хоть армия и дороже, экономя время на быстром захвате можно скомпенсировать дополнительные расходы. По правде говоря, по-моему, их эксперимент полностью провалился.
Это сбило меня с толку.
- Ты хочешь сказать, что твоя армия была неэффективной?
- До определенного момента - нет. После этого мы стали слишком крупными. Держать армию в поле дело дорогостоящее, и под конец недельное содержание моих ребят стоило больше полученного нами с покоренных королевств. Я думаю, в Синдикате готовились постепенно демобилизовать нас... вот потому-то им и понадобилось так долго отправляться на поиски своей армии.
Я быстро покачал головой.
- На этом последнем витке ты оторвался от меня, Большой Джули. ПОЧЕМУ они задержались с розыском?
- Из-за денег, - твердо ответил он. - Ничто, скажу я вам, не заставит Больших Парней так выпрямиться в кресле и обратить внимание, как твердые наличные. Я хочу сказать, когда дело доходит до денежных мотивов, они могут хоть учебник написать на эту тему.
- Это напоминает Гримбла, - пробормотал себе под нос Плохсекир. - Неужели никто больше ничего не делает ради обыкновенной старой доброй мести?
- Погодите, генерал, - сказал я, нагибаясь вперед. - Продолжай, Большой Джули. Какую роль играют в этом деньги?
- Ну, как я понимаю, Синдикат и так уже терял деньги на моей армии, ясно? Для меня это означает, что они не собирались выбрасывать доброе золото на барахло. Я имею в виду, зачем тратить деньги на поиски армии, которая, когда ее найдешь, всего лишь будет стоить тебе еще больших денег?
- Но теперь они здесь.
- Правильно. И одновременно Поссилтум того и гляди станет богатым. На мой взгляд, дело выглядит так, словно Большие Парни нашли способ свести кой-какие старые счеты и одновременно остаться с прибылью.
- Свадьба, - догадался я. - Мне следовало бы знать, что это значит.
Это значит, что отменив свадьбу, я смогу устранить сразу две проблемы: королеву Цикуту и Синдикат.
Плохсекир хмуро посмотрел на меня.
- Я думал, мы уже отбросили этот вариант. Помните Гримбла и граждан Поссилтума?
Не думая, я громко хлопнул ладонью по столу.
- Нельзя ли забыть о Гримбле и гражданах Поссилтума? Я устал быть в западне и намерен так или иначе с треском вырваться.
По выражению лиц своих советников я сообразил, что, кажется, говорил громче, чем собирался. Приложив сознательное усилие, я умерил тон и настроение.
- Послушайте, генерал... Хью, - сказал я, осторожно подбирая слова. - Вы, возможно, и привыкли к тяжелым обязанностям командующего, но для меня это ново. Я маг, помните? Простите меня, если я немного потерял голову, пытаясь найти решение проблемы, брошенной мне на колени вашим... я хочу сказать НАШИМ королем. Идет?
Он коротко кивнул, но все-таки не расслабился.
- Так вот, ваш довод заслуживает внимания, - продолжал я. - Но он проглядывает несколько обстоятельств. Во-первых, Гримбла здесь нет. Когда и ЕСЛИ он вернется, с ним будет на буксире новый король, и дружище Родрик сможет разрешить эту проблему за нас... по крайней мере проблему с королевой. Что же касается граждан Поссилтума... то, между прочим, я почти готов скорей быть вынужденным иметь дело с королевой Цикутой. А далее, если взвесить разочарование нашего народа необходимостью сохранить прежнее положение по сравнению с обоснованием тут на постоянной основе и королевы и Синдиката, то какой получится результат? Конечно, думать о благе королевства.
Генерал подумал об этом, а потом испустил тяжелый вздох.
- В любом случае, я никогда особо не желал этой свадьбы, - признался он.
- Минутку, ребята, - устало поднял руку Большой Джули. - Дело обстоит совсем не так просто. Деньги могли малость замедлить их поиски, но теперь, когда Синдикат здесь, они хотят уладить и пару других дел.
- Таких как...? - спросил я, стараясь предугадать ответ.
- Ну, в первую очередь со мной и моими ребятами. Никто, знаете ли, не может просто взять и выйти из Синдиката. Шкала оплаты у них высокая, но их план отставки дурно пахнет.
- Я думал, ты сказал, что они больше не хотят держать твою армию, - пробурчал Плохсекир.
- Как армию они могут и не хотеть, но кадрам они всегда могут найти применение. Вероятно, они разобьют нас и вольют в разные отделения организации.
- И вы согласитесь вернуться и работать на них?
Обдумывая вопрос генерала, Большой Джули потер ладонью подбородок.
- Мне надо будет поговорить с ребятами, - сказал он. - Как я говорил, это королевство обошлось с нами очень хорошо. Я бы очень хотел не видеть, что с ним что-нибудь может случиться из-за того, что мы здесь... особенно, если мы все равно кончим тем, что будем работать на них.
- Нет, - отрубил я.
- Но...
- Я сказал "нет". Вы заключили сделку с Поссилтумом, Большой Джули.
Что еще важнее, вы заключили сделку со мной. Мы не отдадим вас Синдикату, пока не попробуем сделать все, что можно, для нашей защиты.
- И как же вы предполагаете защитить их от Синдиката? - саркастически осведомился Плохсекир.
- Не знаю. я работаю над этим. возможно, нам удастся откупиться от них. Предложить им требовать выкуп за королеву Цикуту или что-нибудь в этом роде.
- Господин маг.
- Ладно, ладно. Я же сказал, что все еще работаю над этим, не так ли?
Что дальше, Большой Джули? Ты сказал, что они хотят, кроме денег, еще пару вещей.
- Вас, - бухнул напрямик он. - Синдикат не успокоится, пока не заполучит Великого Скива, придворного мага Поссилтума.
- Меня? - еле слышно произнес я.
- Синдикат достиг вершин не оттого, что игнорировал конкурентов.
Своей деятельностью вы подняли несколько весьма крутых волн, и самая крупная, с их точки зрения, заключается в организации исчезновения их армии. Они знают, что вы - крупная сила. Достаточно крупная, чтобы быть угрозой. Они обязательно захотят нейтрализовать вас. По моим предположениям, они попробуют нанять вас, а если не удастся, попробуют заключить какой-нибудь договор о ненападении.
- А если не получится и это...? - спросил, отражая мои мысли, Плохсекир.
Большой Джули пожал плечами.
- Если не получится, то они попросту сделают все, чтобы убить вас.

Глава 9

"Не понимаю, почему некоторые нервничают перед свиданием с царствующими особами".
Кот в Сапогах
- Но почему должен идти и я? - возражал Плохсекир, когда нога в ногу мы шли к покоям королевы.
- Назовем это моральной поддержкой, - пробурчал я. - И, кроме того, мне нужен свидетель, видевший, как я вошел в покои королевы... и вышел обратно, если вы улавливаете мой намек.
- Но, если это разрешит только одну из наших проблем...
- То у нас будет одной проблемой меньше. Ш-ш-ш... Вот мы и пришли.
Я снова переключился на личину Родрика. Этого, в сочетании с присутствием генерала, оказалось достаточно, чтобы заставить почетный караул у дверей покоев королевы вытянуться при нашем приближении по стойке смирно. Я нашел приблизительно нужную мне дверь и забарабанил в нее, хотя и нашел миг поразмыслить о том, что не так уж давно я думал, что самая большая проблема, с какой сталкиваются короли - это скука.
- Да что же это такое, - донесся визгливый голос изнутри. - Неужели вы, стражники, НИЧЕГО не можете сделать толком? Я же сказала, что не хочу, чтобы меня беспокоили.
Один из караульных в сердцах завращал глазами. Я одарил его сочувственной улыбкой, а затем поднял бровь в сторону Плохсекира.
- Родрик Пятый, король Поссилтума, просит аудиенции у королевы Цикуты, - рявкнул он.
- Полагаю, это можно, - донесся ответ. - Как насчет сразу же утром?
- Сейчас, - отрезал я.
Я сказал это не очень громко, но сказанное, должно быть, донеслось.
Не прошло и пяти секунд, как дверь распахнулась, выставив на обозрение королеву Цикуту... буквально. Я не могу описать ее одежду, так как она никакой не носила. Ни одной нитки.
- Роди, - прошептала она, не обращая внимания ни на стражников, ни на Плохсекира, которые все как один выпучили глаза при виде ее наготы. - Заходи. Что ты, черт возьми, здесь делаешь?
- Жди меня, - проинструктировал я Плохсекира самым повелительным своим тоном.
- К... Конечно, Ваше Величество, - бодро отозвался он, отрывая глаза от королевы на достаточно долгое время, чтобы вытянуться по стойке смирно.
С этим я шагнул в логово королевы.
- Итак, что у тебя для меня? - она закрыла дверь и прислонилась к ней спиной.
Это действие довело до меня ее мысли, даже хотя руки у нее оставались за спиной.
- Прошу прощения?
- Аудиенция, - пояснила она. - Ты ее хотел, ты ее получил. В чем же дело?
Почему-то при данных обстоятельствах я счел, что это - еще один смущающий вопрос.
- Я... э-э-э... то есть... пожалуйста, не могли бы вы что-нибудь надеть? Я нахожу ваше одеяние или отсутствие оного, до крайности отвлекающим.
- О, отлично. Здесь, однако же, ЗВЕРСКИ жарко.
Она быстро пересекла помещение и вернулась, надев что-то тонкое, но не полностью запахнутое.
- Сразу же после свадьбы, - провозгласила она, - я хочу, чтобы это окно увеличили, а еще лучше, снесли всю стену. Что угодно, лишь бы немного проветрить это жилье.
Она шлепнулась в кресло и подобрала под себя ноги. Это несколько облегчило мой дискомфорт, но не сильно.
- Э-э-э-э... на самом-то деле, именно об этом я и пришел с вами поговорить.
- Об окне? - нахмурилась она.
- Нет. О свадьбе.
Это еще более заставило ее нахмуриться.
- Я думала, мы согласились, что всеми свадебными приготовлениями займусь я. А, ладно, если у тебя есть какие-то соображения относительно изменения ритуала, то еще не слишком поздно...
- Дело в том, - поспешно перебил я. - Дело в... ну, мое внимание привлекло то, что вас принуждают к этому браку высокие цены, по которым Поссилтум продает продукты вашему королевству. Не желая заставлять вас принимать такие узы под нажимом, я решил наполовину сократить наши цены, и таким образом сократить или вообще устранить необходимость в нашей свадьбе.
- Ах, Роди, не будь глупцом. Я выхожу за тебя совсем не по этой причине.
Мое предложение королеву не расстроило, а скорее позабавило.
- Неужели?
- Конечно, не по этой. Тупик настолько богат, что мы, если бы хоть немного захотели, могли бы покупать ваш годовой урожай по удвоенной цене, и все равно никак не задели бы нашу казну.
Я начал падать духом.
- Значит, вы ДЕЙСТВИТЕЛЬНО хотите этого брака? Вас не вынуждают к нему политические причины?
Королева сверкнула мне всеми зубами в быстрой улыбке.
- Политические причины, конечно, есть. Я хочу сказать, мы же царствующие особы, не так ли? Я уверена, что ты достаточно приятный парень, но я могу получить всех приятных парней, каких захочу, И НЕ ВЫХОДЯ ЗА НИХ ЗАМУЖ. Царствующие особы заключают браки с политическими силами, а не с людьми.
В том, что она говорила, имелся проблеск надежды, и я галопом поскакал к нему.
- ...Что приводит нас к другой причине, по которой нам следует отменить эту свадьбу, - важно заключил я.
Улыбка королевы исчезла.
- Что это за причина? - резко спросила она.
В ответ я сбросил заклинание личины.
- Потому, что я не царствующая особа. Я - люди.
- Ах, это, - пожала плечами королева. - Никаких проблем. Я все время это знала.
- Да? - сглотнул я.
- Разумеется. Ты приходил в смущение... дважды. Один раз, когда я прибыла во дворец, и опять только что, когда я открыла дверь в чем мать меня родила. Царствующие особы не смущаются. У них это в крови. Я все время знала, что ты не Родрик. По моим догадкам ты - Великий Скив, придворный маг. Верно? Умеющий менять облик.
- Ну, это заклинание личины, а не смена облика, но за исключением этого, вы правы.
Из-за этого случая с Плохсекиром и с королевой Цикутой я начал уже гадать, а дурачил ли и в самом деле я со своими заклинаниями личины хоть кого-нибудь?
Королева встала с кресла и принялась говорить, расхаживая взад-вперед, не обращая внимания на выглядывающую из халата при каждом повороте наготу.
- То, что ты не король, не меняет моего положения, а если и меняет, то лишь улучшая его. Покуда ты способен достаточно долго сохранять личину, чтобы дурачить толпу, я выйду замуж за две политические силы вместо одной.
- Две политические силы, - глухо повторил я, словно эхо.
- Да. Как король Поссилтума, ты держишь в своих руках первую нужную мне силу: страну и людей. Тупик сам по себе не настолько велик, чтобы вести наступательную войну, но когда мы объединим силы наших королевств, нас будет не остановить. С твоими армиями, при поддержке моего капитала, я смогу махнуть так далеко, как только захочу, а это, должна тебе сказать, будет весьма далеко. Ничто так не возбуждает аппетита к новым и необычным краям, как проживание с самого детства в долине, где не на что смотреть, кроме другой стороны долины.
- Большинство людей довольствуются турпоездками, - намекнул я. - Чтобы повидать страну, ее не обязательно завоевывать.
- Очень мило, - фыркнула королева. - Наивно, но мило. Давай просто скажем, что я - не большинство людей и поедем, идет? Так вот, в качестве второй политической базы, есть ты и твоя магия. Такой дополнительной выгоды я не ожидала, но уверена, что, дай мне день-другой, и я смогу расширить свои планы, чтобы хорошенько воспользоваться этим.
Одно время я думал, что меня пугала Маша. Задним числом виделось, что Маша причинила мне лишь легкое неудобство. Разговаривая с королевой Цикутой, я узнал, что такое страх. Она была не просто убийцей, как подозревал Плохсекир. Она была полнейшей погибелью, только и ждущей, чтобы ее спустили с цепи на этот мир. Единственное, что стояло между ней и необходимыми для исполнения ее чаяний средствами - это я. Я, и, может быть...
- А как насчет короля Родрика? - выпалил я. - Если он появится, то вступит в силу первоначальный свадебный план.
- Ты хочешь сказать, что он еще жив? - воскликнула она, выгибая тонкую бровь. - Я тебя переоценила, Скив. Живой он может стать проблемой.
Не имеет значения. Я велю своей свите убить его, как только увидят, если он появится до свадьбы. После того, как мы поженимся, будет просто объявить его самозванцем и официально казнить.
Восхитительно. Благодаря моему длинному языку Маша попадет в западню, если попробует вернуться в замок с королем. Если ратники королевы Цикуты увидят его...
- Минуточку, - воскликнул я. - Если я буду разгуливать в личине короля, то что помешает твоим ратникам убрать и меня по ошибке?
- Хммм... Хорошо, что ты подумал об этом. Ладно. Вот что мы сделаем.
Она нырнула в свой гардероб и вынырнула с длинной пурпурной лентой.
- Носи ее прямо на виду всякий раз, когда будешь за пределами своих покоев, - проинструктировала она, суя ее мне в руки. - Она даст моим людям знать, что ты тот, ЗА КОГО Я ХОЧУ выйти замуж, а не их цель.
Я стоял с лентой в руках.
- А не слишком ли сильно вы полагаетесь на меня, Ваше Величество?
- Как это? - нахмурилась она.
- А, может, я не хочу жениться на вас?
- Конечно, хочешь, - улыбнулась она. - Ты уже добыл корону Поссилтума. Если ты женишься на мне, то не только получишь доступ к моей казне, это также избавит тебя от других твоих проблем.
- Других моих проблем?
- От Синдиката, глупый. Помнишь? Я ехала с их представителем. С моими деньгами, ты сможешь откупиться от них. Если цена будет достаточно высока, они забудут что угодно. Так вот, разве быть моим мужем не лучше, чем убегать до конца жизни от их и моей мести?
На это у меня был ответ, но в озарении мудрости я оставил его при себе. Вместо этого я попрощался и вышел.
- Судя по выражению вашего лица, я понимаю так, что ваша беседа с королевой обернулась меньшим, чем бурный успех, - сухо заметил Плохсекир.
- Избавьте меня от ваших "я же говорил вам", генерал, - зарычал я. - нас ждет работа.
Бросив быстрый взгляд направо-налево по коридору, я перерезал пурпурную ленточку пополам о лезвие его секиры.
- Продолжайте искать Машу и короля, - распорядился я. - Если увидите их, позаботьтесь, чтобы Родрик обязательно носил эту ленту. Она сильно облегчит его путь по дворцу.
- Но куда вы идете?
Я натянуто улыбнулся ему.
- Повидать представителей Синдиката. Королева Цикута любезно сообщила мне, как иметь с ними дело.

Глава 10

"Превосходство в огневой мощи - неоценимый инструмент, когда вступаешь в переговоры".
Дж. Паттон
Представителей Синдиката поселили в одном из менее часто посещаемых уголков двора. По идее, это держало их подальше от центра активности, покуда мы с Плохсекиром придумывали, что же с ними делать. Фактически же это означало, что теперь, когда я был готов встретиться с ними лицом к лицу, мне предстояла ужасно долгая прогулка до моей цели.
К тому времени, когда я добрался до нужной двери, то так запыхался, что не был уверен, хватит ли у меня дыхания объявить о своем присутствии.
И все же, по пути я малость накачал себя злостью на Синдикат. Я хочу сказать, да кто они такие, чтобы выскакивать и так вот расстраивать мою жизнь? Кроме того, королева Цикута слишком пугала меня, чтобы попробовать что-то предпринять против нее, и это оставило Синдикат единственной мишенью моей фрустрации.
Думая об этом, я глубоко вздохнул и постучал в дверь.
Мне не понадобилось утруждать себя объявлениями о своем приходе.
Между вторым и третьим стуком в дверях приоткрылась щель. Мой третий стук ударил по двери, прежде чем я смог его остановить, но дверь осталась недвижима.
- Эй, Шайк-стер. Это король.
- Так впусти его, идиот.
Дверь открылась пошире, показав одного из массивных телохранителей Шайк-стера, а затем еще немного шире, чтобы дать мне возможность пройти мимо него.
- Заходите, заходите, Ваше Величество, - поспешил ко мне представитель Синдиката. - Выпейте... дубина, принеси королю что-нибудь выпить.
Это последнее было адресовано второму здоровенному громиле, и тот поднялся с постели, на которой развалился. С застенчивым достоинством он поднял одной рукой конец постели, снова опустил ее, а затем поднял тюфяк и достал из-под него маленькую плоскую бутылку.
Я коротко подумал, не об этом ли говорил Большой Джули, когда поминал о традиции Синдиката залегать на тюфяки. <Здесь и далее в этой главе постоянные реминисценции с романом М. Пьюзо "Крестный отец". Имеется в виду выражение Пьюзо "залечь на матрацы">. Почему-то эта фраза всегда вызывала у меня в мыслях иной образ... нечто связанное с женщинами.
Приняв фляжку от телохранителя, Шайк-стер открыл ее и, не переставая улыбаться предложил ее мне.
- Я прав, полагая, что визит Вашего Величества указывает на известия о местонахождении вашего придворного мага? Наверное, известно даже приблизительное время его ожидаемого возвращения?
Я принял фляжку и, прежде чем ответить, украдкой проверил местоположение телохранителей. Один прислонился к двери, а другой стоял у постели.
- На самом деле у меня еще лучшие известия. Великий Скив...
Я закрыл глаза и сбросил заклинание личины.
- ...Здесь.
Телохранители при моем преображении заметно вздрогнули, но Шайк-стер остался неподвижен, если не считать сузившихся глаз и растянутой улыбки.
- Вижу. Это чуточку упрощает дело. Мальчики, дайте-ка Великому Скиву стул. Нам требуется обсудить кой-какие вопросы делового характера.
Тон его был не из приятных, да и телохранители его не улыбались, пялясь на меня.
Помните, как Руперт столь легко достал меня? Ну, он захватил меня врасплох, и вдобавок имел за плечами триста с лишним лет занятий магией.
Действия телохранителей меня как-то не особенно удивили... Фактически, я их ожидал и собрал свои силы именно для этого мгновения.
С театральным взмахом руки и куда более важным фокусированием мысленной энергии, я поднял двоих громил и завертел их в воздухе. Черт, я не прочь украсть новую идею в области применения левитации... даже у Руперта. Однако, я люблю в своей работе немного оригинальности, и поэтому вместо того, чтобы стукать их головами об пол, я двинул ими о потолок и держал их пришпиленными там.
- Нет, спасибо, - поблагодарил я как можно любезней. - Я предпочел бы постоять.
Шайк-стер посмотрел на своих беспомощных защитников, а затем метнул твердый взгляд на меня.
- Наверное, это будет не так просто, как я думал, - признался он. - Скажите, у вас ведь есть единорог, не так ли?
- Совершенно верно, - подтвердил я, удивленный неожиданной сменой темы.
- Полагаю, вы не будете особенно напуганы, если проснетесь утром и обнаружите его в своей постели... не всего его, а только голову?
- Напуган? Да нет, не особенно. Фактически, я весьма уверен, что достаточно взбешусь, чтобы бросить играть в игры и серьезно взяться за месть.
Представитель Синдиката тяжело вздохнул.
- Ну, это финиш. Если мы не сможем заключить сделку, то нам придется сделать это тяжелым способом. Можете опустить мальчиков. Утром мы возвращаемся.
На этот раз пришла моя очередь улыбаться.
- Не так быстро. Кто сказал, что я не хочу заключить сделку?
В первый раз с тех пор, как мы мы с ним встретились, равновесие Шайк-стера поколебалось.
- Но... я думал... если вы можете...
- Не надо ничего думать, Шайк-стер. Бизнесменам вредно приобретать такую привычку. Просто я не люблю, когда на меня давят, вот и все. Так вот, как вы ранее выразились, я считаю, что нам требуется обсудить кое-какие вопросы, относящиеся к делу.
Представитель Синдиката бросил нервный взгляд на потолок.
- Э-э-э-э... не могли бы вы сперва спустить мальчиков? Это немного отвлекает.
- Разумеется.
Я закрыл глаза и развеял заклинание. Уверяю вас, в отличие от заклинания личины, для удаления заклинания левитации мне не требовалось закрывать глаза. Просто я не хотел видеть результаты.
Комната содрогнулась, когда один за другим раздались громкие удары. Я отчетливо услышал, как постель приобрела не поддающуюся разоблачению личину дров.
Я осторожно открыл один глаз.
Один телохранитель лежал без сознания. Другой катался по комнате, издавая слабые стоны.

Предыдущая страница 4 Следущая страница


Роберт Асприн

- Они спущены, - сообщил я без надобности.
Шайк-стер не обратил на меня внимания.
- Тверды, тертые телохранители. Вот погодите, прослышат Большие Парни, какой толк от тупых мускулов против магии.
Он замолк и пнул стонавшего в бок.
- Стони потише. Нам с МИСТЕРОМ Скивом нужно немного поговорить.
Завершив уже одно приключение после вражды с военной ветвью крупной организации, я не шибко рвался добавить еще целую группу громил к растущему списку своих врагов.
- Ничего личного, - обратился я к не потерявшему сознание телохранителю. - Вот выпейте.
Я пролевитировал фляжку к нему, и он поймал ее со слабым стоном, который я предпочел истолковать как "спасибо".
- Вы что-то сказали о сделке, - снова повернулся ко мне Шайк-стер.
- Верно. Итак, если моя оценка ситуации правильна, то Синдикату нужны три вещи: вернуть армию Большого Джули, добиться, чтобы я либо умер, либо работал на него, и выход на новые деньги, идущие к Поссилтуму после свадьбы.
Представитель Синдиката чуть склонил голову набок.
- Это немного прямолинейней, чем выразился бы я, но, похоже, вы по существу уловили дух пожеланий моих клиентов. Поздравляю вас с точным обобщением.
- Вот еще одно точное обобщение к нему на пару. Руки прочь от Большого Джули и его команды - он под моей защитой. По тому же принципу, Поссилтумская территория. Держитесь от нее подальше, а не то она обойдется вам дороже того, что вы получите. Что же касается отдельных услуг, то я не имею ни малейшего желания становиться платным сотрудником Синдиката. Я могу подумать, при случае, взяться за какое-то задание в качестве внешнего подрядчика за конкретный гонорар, но о постоянной работе на Синдикат не может быть и речи.
Представитель Синдиката вновь очутился в своей стихии, лицо его оставалось каменным и невозмутимым.
- Это не очень-то похоже на особо выгодную сделку.
- Разве?
Я мысленно вновь быстро обозрел условия.
- О, извините меня. Я забыл упомянуть об еще одной важной части моего предложения. Я не ожидаю, что ваши наниматели забудут о своих целях, не получив в обмен вообще ничего. Я думал об обмене... армии и возможно, королевства, за возможность эксплуатировать целый мир.
Шайк-стер поднял брови.
- Вы собираетесь отдать нам мир? Так какой мир и каким образом?
Господин маг, я подозреваю, что вы играете не с полной колодой.
- Я не сказал, что отдам вам мир, я сказал, что дам вам доступ в этот мир. С иголочки новая территория, полная пригодных к эксплуатации торговых дел и народа, одна из самых богатых во вселенной.
Представитель Синдиката нахмурился.
- Другой мир? И предполагается, что я положусь на ваше слово в том, что он так богат и что вы можете дать нам туда доступ?
- Это было бы очень мило, но даже в самые наивные свои минуты я бы не ожидал, что вы вслепую купите такого кота в мешке. Нет, я готов устроить вам короткую турпоездку в предлагаемый мир, чтобы вы могли сами судить о нем.
- Минуточку, - остановил меня, подняв руку, Шайк-стер, - это настолько далеко выходит за мои рамки переговоров, что даже если бы мне понравилось, что я увижу, я не мог бы одобрить этой сделки. Мне нужно привлечь к такому решению одного из Больших Парней.
Это было лучше, чем я надеялся. К тому времени, когда он сможет привести в Поссилтум какого-нибудь высокостоящего в иерархии Синдиката, я смогу разделаться с кое-какими моими другими проблемами.
- Прекрасно. Ступайте и приведите его. Я сохраню сделку в силе до вашего возвращения.
Представитель Синдиката выдал одну из своих натянутых улыбок.
- Ждать незачем, - уведомил он меня. - Мой непосредственный начальник готов к вызову именно на случай подобных чрезвычайных обстоятельств.
Прежде, чем я успел сформулировать ответ, он расстегнул ременную пряжку и принялся тереть ее, все время бормоча что-то себе под нос.
Возникла быстрая вспышка света, и в комнате появился старик с волосатыми толстыми щеками и с двойным подбородком. Оглядевшись кругом, он заметил двух растянувшихся на полу телохранителей и схватился ладонями за голову в преувеличенном выражении ужаса.
- Господи помилуй, - прохрипел он таким резким голосом, что я едва его понял. - Шайк-стер, ты нехороший мальчик. Если случилась беда, тебе следовало бы знать, что меня надо вызвать пораньше. Ах, эти бедные-бедные мальчики.
Лицо представителя Синдиката, когда он обратился ко мне, было опять невозмутимо пустым и бесстрастным.
- Скив - достопочтенный маг Поссилтума, разрешите представить вам дона Брюса, добрейшего крестного отца Синдиката.

Глава 11

"Вот что я вам скажу. Позвольте мне немножко подсластить вам сделку".
Вельзевул
- О, это просто ЧУДЕСНО. И кто бы мог подумать... так говорите, другое измерение?
- Совершенно верно, - не колеблясь, подтвердил я. - Оно называется Дева.
Я, конечно же, был совершенно согласен с доном Брюсом. Базар на Деве - это действительно кое-что, и, каждый раз посещая его, я заново поражался. Во всех направлениях, насколько хватало глаз, он был невероятной путаницей палаток и прилавков, до отказа набитый таким количеством магических приборов и существ, какое не поддавалось ничьему воображению и здравому смыслу. Он служил главным торговым перекрестком измерений. Здесь имелось все стоящее обмена на деньги или в кредит.
Однако, на этот раз я был старшим членом экспедиции. Как ни сильно мне хотелось поглазеть по сторонам и поизучать товары, важнее было прикидываться скучающим и изрядно повидавшим мир... или, как в данном случае, иные миры.
Парад возглавлял дон Брюс, пяливший глаза, словно сельский паренек, первый раз попавший в большой город, а за ним следовал и Шайк-стер, я сам, и двое телохранителей. Телохранители, казалось, больше стремились держаться поближе ко мне, чем защищать своих начальников, но, впрочем, опять же, они только что приобрели кое-какой неприятный опыт знакомства с магией.
- Люди здесь все выглядят какими-то странными, - прошептал мне один из них. - Знаете, словно иностранцы.
- Они и есть иностранцы... или, скорее, иностранцы - ВЫ, - ответил я.
- Вы находитесь на территории, принадлежащей им, и далеко от дома. Это - деволы.
- Дьяволы? - отозвался телохранитель, приобретая малость испуганный вид. - Вы говорите, что мы окружены дьяволами?
Хоть я и успокаивался, видя громил Синдиката перепуганных тем, к чему я уже привык, мне пришло в голову, что если они СЛИШКОМ перетрусят, то могут сорвать этим мои попытки заключить сделку.
- Послушайте... скажи-ка, как тебя собственно, зовут?
- Гвидо, - поведал телохранитель. - А вот это - мой двоюродный брат Нунцио.
- Ну, так слушай, Гвидо. Не поражайся ты этим шутам гороховым.
Посмотри на них. Это такие же лавочники, какие бывают везде. Одно лишь то, что они странно выглядят, не означает, что они не пугаются, как все прочие.
- Полагаю, вы правы. Слушайте, я хотел бы поблагодарить вас за выпивку там, в замке.
- Не стоит благодарности, - отмахнулся я. - Это самое малое, что я мог сделать после того, как стукнул вас о потолок. Между прочим, в этом не было ничего личного. Я не пытался заставить вас выглядеть плохо, я пытался заставить себя выглядеть круто... если ты видишь разницу.
Гвидо слегка наморщил лоб.
- Я... думается, вижу. Да. Я понял. Ну, это сработало. Вы выглядели по-настоящему круто. Я бы не хотел вставать у вас поперек дороги, также как и Нунцио. На самом-то деле, если мы когда-нибудь сможем оказать вам услугу... ну, знаете, прижать немного кого-нибудь для вас... ну, только дайте нам знать.
- Эй, что это?
Я посмотрел в направлении, куда показывал дон Брюс. Ларек заполняли короткие раскрашенные палки, плавающие в воздухе.
- Я думаю, они продают волшебные палки, - догадался я.
- О. Я хочу купить. Так никуда не уходите без меня.
Телохранители с миг поколебались, а потом подчинились, покуда дон Брюс погрузился в переговоры с владельцем ларька, чуть разинувшим рот при виде своего нового клиента.
- Он всегда так одевается? - спросил я Шайк-стера. - Ну, знаете, во все светло-пурпурное?
Представитель Синдиката поднял бровь в мою сторону.
- А вы всегда одеваетесь в зеленое, когда путешествуете по другим измерениям?
Просто на всякий случай, перед сопровождением этой команды на Деву, я принял еще одну личину. Мне пришло в голову, что, если мои переговоры будут успешными, то будет немудреным стать на Базаре известным, как тот, кто ввел в этом измерении организованную преступность.
К несчастью, дошло до меня это как раз тогда, когда мы готовились к отправке, и поэтому у меня осталось мало времени на выбор того, под кого я подделаюсь. Лучшие друзья отпадали, такие как Маша, Квигли и Гаркин... в отчаянии я остановился на Руперте... я имею в виду, вот кому я задолжал парочку неприятных минут. И посему, в настоящее время, я шествовал по Базару как чешуйчатый зеленый извращенец... извините, изверг.
- У меня есть свои причины, - высокомерно уклонился я от ответа.
- Ну, у дона Брюса тоже, - нахмурился Шайк-стер. - А теперь, если вы не возражаете, я хотел бы задать несколько вопросов об этом месте. Если мы попробуем сюда влезть, не возникнет ли языковый барьер? Я не понимаю ничего, что говорят эти уроды.
- Посмотрите, - предложил, показывая, я.
Дон Брюс и лавочник-девол торговались всерьез, явно без труда понимая друг друга, как бы сильно не расходились они во мнениях.
- Ни один девол, стоящий своей серы, не позволит такой мелочи, как язык, встать на пути продажи.
- Эй, все! Посмотрите-ка, что я приобрел!
Мы обернулись и обнаружили, что дон Брюс несется к нам, гордо размахивая палочкой того же цвета, что и его одежда.
- Это волшебная палочка, - воскликнул он. - И я получил ее за даром, за здорово живешь.
- За здорово живешь плюс немного золота, держу пари, - сухо заметил Шайк-стер. - Что она делает?
- Что она делает? - усмехнулся дон Брюс. - Смотрите.
Он величественно взмахнул палочкой, и у земли заискрило облако сверкающей пыли.
- Вот это? - поморщился Шайк-стер.
Дон Брюс, нахмурившись, посмотрел на палочку.
- Вот странно. Когда так делал вон тот парень, у него получалась радуга.
Он направил палочку на землю и встряхнул ею... и из ниоткуда материализовались три клинка, вонзившиеся в пыль у наших ног.
- Осторожней, - предупредил Шайк-стер, отскакивая за пределы досягаемости. - Вам лучше прочесть инструкции по этой штуке.
- Инструкции мне не нужны, - настаивал дон Брюс. - Я добрейший, крестный отец. Я знаю, что делаю.
Говоря это, он сделал выразительный жест палочкой, и струя пламени чуть не задела одного из телохранителей.
- ...Но это может подождать, - заключил дон Брюс, засовывая палочку за пояс. - Нам требуется обсудить дело.
- Да. Мы как раз... - начал было Шайк-стер.
- Заткнись. Я говорю со Скивом.
Сила, стоящая за внезапным выговором дона Брюса, вместе с быстрым повиновением Шайк-стера, заставила меня спешно пересмотреть свое мнение о руководителе Синдиката. Странный или нет, он был признанной силой.
- Итак, мистер Скив, как здесь обстоят дела с полицией?
- Ее вообще нет.
Шайк-стер вскинул брови.
- Как же тогда здесь добиваются соблюдения законов? - забывшись, спросил он.
- Насколько я могу судить, законов тут тоже нет.
- Как насчет этого, Шайк-стер? - засмеялся дон Брюс. - Никакой полиции, никаких законов, никаких юристов. Если бы ты здесь родился, то попал бы в беду.
Я начал было спрашивать, что такое юрист, но крестный отец спас меня от показа собственного невежества, погрузившись в следующий вопрос.
- Как насчет политиков?
- Никаких.
- Профсоюзов?
- Никаких.
- Букмекеров?
- Уйма, - признался я. - Это - игорная столица измерения. Однако, насколько я могу судить, они все работают независимо. Тут нет никакой центральной организации.
Дон Брюс радостно потер руки.
- Ты слышал это, Шайк-стер? Мистер Скив дарит нам мир что надо.
- Он не отдает его нам, - поправил его Шайк-стер. - Он предлагает доступ к нему.
- Совершенно верно, - быстро подтвердил я. - Эксплуатация его лежит на вашей организации. Ну, если вы думаете, что ваши мальчики не смогут с этим управиться...
- Мы сможем с этим управиться. При здешних-то порядках? Это проще пареной репы.
Гвидо и Нунцио обменялись нервными взглядами, но сохраняли молчание, покуда дон Брюс продолжал.
- Итак, если я правильно понимаю, в обмен на пропуск нас на эту территорию вы хотите, чтобы мы бросили Большого Джули и Поссилтум. Верно?
Я очень старался сосчитать до трех.
- И меня, - добавил я. - Никаких "поквитаемся с парнем, раздолбавшим наши армейские проекты", никакого давления "вступай в Синдикат, или умри".
Я независимый деятель, и счастлив остаться таковым.
- О, разумеется, разумеется, - отмахнулся дон Брюс. - Теперь, когда мы увидели, как вы действуете, нам нет никаких причин не есть из одной чашки. Если мы что-то должны, так это оказать вам услугу в обмен и благодарность за открытие для нашей организации нового участка работ.
- М-м-м-м... вот что я скажу. Я не хочу никакой славы за это дело, ни внутри Синдиката, ни вне его. В данную минуту, никто кроме вас не знает, что я приложил к нему руку. Пусть так и останется, идет?
- Если вы хотите именно этого, - пожал плечами дон Брюс. - Я просто скажу Большим Парням, что нам не стоит связываться с вами, так как вы слишком крутой деятель, и поэтому мы и оставляем вас в покое. Всякий раз, когда наши пути скрестятся, мы либо пойдем дальше с вашего одобрения, либо подадим назад. Идет?
- Именно этого я и хочу.
- Заметано?
- Заметано.
Мы церемонно пожали друг другу руки.
- Отлично, - сказал я. - А вот, что вам нужно для путешествия отсюда домой и обратно.
Я выудил из рукава И-скакун.
- Вот это для отправки домой. А вот это - для попадания сюда.
Отправляясь, нажмите на эту кнопку.
- А что насчет других положений? - спросил Шайк-стер.
- Помните волшебную палочку? - ответил я контрвопросом. - Без инструкции с этой штукой можно запросто пропасть. Я имею в виду ДЕЙСТВИТЕЛЬНО пропасть.
- Пошли, ребята, - скомандовал дон Брюс, устанавливая И-мкакун. - Нам надо спешить домой. Здесь ждет своего завоевания целый мир. Поэтому нам лучше начать, пока нас кто-нибудь не обскакал. Мистер Скив, было очень приятно иметь с вами дело...
Секунду спустя они исчезли.
Устранивши, наконец, со своего горизонта один набор проблем, мне полагалось бы испытывать подъем духа. Я же не испытывал.
Последнее замечание дона Брюса о жаждущем своего завоевания мире напомнили мне о планах королевы Цикуты. Теперь, когда Синдикат был нейтрализован, мне требовалось решить другие проблемы. Как только я вернусь во дворец, мне придется...
Тут меня стукнуло.
Убравшись, представители Синдиката забрали с собой И-скакун. А он был моим единственным путем обратно в Пент, и я застрял на Базаре без всяких средств вернуться в свое родное измерение.

Глава 12

"Такое я устраиваю - походя".
И. Джонс
Но я не ударился в панику. С чего бы мне?
Разумеется, я попал в небольшую неприятность, но если и есть какое место в измерениях, где я могу наверное найти помощь, так это здесь, на Базаре. За определенную цену здесь можно достать все, а благодаря тренировке Ааза я счел нужным перед отбытием с Пента набить суму деньгами.
Ааз.
До меня вдруг дошло, что я уже много дней не думал о своем наставнике. Разыгравшаяся вскоре после его отбытия кризисная ситуация настолько заняла мой ум, что не осталось ни времени, ни энергии для подобных дум. За исключением даваемых иногда объяснений его отсутствию, Ааз в настоящее время не играл в моей жизни никакой роли. Я успешно справлялся с делами без него.
Ну...
Ладно. Я успешно справился с НЕКОТОРЫМИ делами и без него... например, с Синдикатом. Конечно, данное им ранее обучение тоже придало мне уверенность под огнем... еще одно очень нужное нынче качество.
- Будь откровенен, малыш, - сказал я себе в лучшей своей имитации Ааза. - Ты многим обязан своему старому учителю.
Правильно. Многим. Например, обязан не заставлять его стыдиться своего лучшего ученика... скажем, оставив работу наполовину законченной.
И я с новой решимостью проанализировал свое положение. Во-первых, я должен вернуться в Пент... или мне следует поискать решения прямо здесь?
Чем терять время на нерешительные колебания, я пошел на компромисс.
Задав ближайшему лотошнику несколько конкретных вопросов, я определил курс к своей конечной цели, зорко высматривая на пути что-нибудь, способное помочь мне разрешить проблему с королевой Цикутой.
Это путешествие по Базару отличалось от моих прежних визитов. Раньше мой опыт заключался в желании иметь побольше времени для неспешного изучения на досуге выставленных товаров, в то время как я торопился не отстать от Ааза. На этот раз шаг ускорил я сам, отметая витрину за витриной небрежным: "интересно, но ничего не поможет сегодняшней проблеме". Когда ответственность за кризис лежала на моих плечах, порядок срочности, кажется, сделался иным.
Конечно, я не знал, чего ищу. Я только знал, что фокуснические палочки и мгновенные грозы это не то. С отчаяния я прибегнул к логике.
Чтобы узнать решение, мне нужно знать проблему. Проблема заключалась в том, что королева Цикута собиралась выйти замуж за меня вместо Родрика.
Вычеркнем это, Маша везла Родрика обратно во дворец, и я ничем не мог ей помочь. Мне приходилось просто верить, что она сумеет это сделать.
Проблемой была королева Цикута.
За кого бы она ни вышла замуж, за меня или за Родрика, она твердо решила использовать военную силу Поссилтума для ведения завоевательских войн. Если ее муж, кто бы он ни был, попытается ей воспрепятствовать, то он окажется удобно скончавшимся.
Убить королеву было бы неплохим решением, но я как-то шарахался от хладнокровного убийства... или убийства под горячую руку, если уж на то пошло. Нет. Нужно что-то, способное вселить в нее страх.
Большой страх.
Ответ прошел мимо меня прежде, чем я узнал его. К счастью, он двигался медленно, и поэтому я повернулся к нему и догнал его всего за несколько шагов.
Ответы приходят разные по виду и размерам. Этот пришел в образе девола с висевшим у него на ремне небольшим лотком с товарами.
- То, что вы только что сказали - правда?
Девол изучил меня взглядом.
- Я сказал: "Кольца. Один размер подходит всем. Раз наденешь, никогда не снимешь".
- Совершенно верно. Это правда?
- Конечно. Каждое из моих колец предварительно зачаровано. Как только его надеваешь, оно само так подгоняется к пальцу, что уже не слезет, даже если захочешь снять его.
- Отлично. Я возьму пару.
- ...потому что потерять такое ценное кольцо было бы настоящей трагедией. Каждое из них стоит больших денег.
Я закатил глаза.
- Послушайте, - перебил я. - Я знаю, что на Базаре есть традиция договариваться и торговаться, но я спешу. Сколько за пару? Нижняя цена?
Он с миг подумал, а потом назвал цифру. Тут пришел на помощь мой опыт, и я сделал контр предложение в одну десятую от его суммы.
- Эй. Вы же сказали "не торгуясь", - запротестовал он. - Вы кто, по-вашему, такой?
Ну, это стоило попробовать. По словам Маши, я приобрел на Базаре кое-какую известность.
- Раз вы спрашиваете, то, по-моему, я - Великий Скив.
- ...и приехал на верблюде, - фыркнул лотошник. - Все знают, что Великий Скив не извращенец.
Личина. Я совершенно забыл про нее. Мысленным взмахом руки я восстановил свою обычную внешность.
- Да, я пентюх, - улыбнулся я. - И к вашему сведению, изображал я изверга.
- Вы хотите сказать, что вы и в самом деле... да. Думаю, должно быть, это так. Никто другой не стал бы по доброй воле принимать вид пентюха... или защищать извращенца... извините, изверга.
- Итак, теперь, когда это установлено, - зевнул я. - Сколько за пару колец?
- Вот, - сказал он, толкая вперед лоток. - Берите, что хотите, с моими поздравлениями. Я выиграл кучу бабок, поставив на вашу команду в Большой Игре. Я прошу только разрешения говорить, что вы пользуетесь моим товаром.
Я с большим удовольствием выбрал кольца и продолжал свой путь.
Приятно иметь репутацию, но еще приятнее заслужить ее. Эти две лежащие на моей руке безделушки вытащат меня из дилемм в Поссилтуме... если вовремя вернусь... и если Маша нашла короля.
Эти отрезвляющие мысли мигом привели меня в чувство. Торжествовать надо после битвы, а не до. Планы - это еще не победа, что мне следовало бы знать в первую очередь самому.
Паника стала покусывать мне пятки, и я ускорил шаг, пока чуть не побежал, когда добрался до своей конечной цели: Трактира "Желтый полумесяц".
Ворвавшись в дверь этого ведущего базарного заведения с подачей несложных блюд, я увидел, что там нет никаких клиентов, за исключением жевавшего в углу стола тролля.
Восхитительно.
Я ожидал, что придется иметь дело с Гэсом, хозяином-горбуном, но удовольствуюсь и троллем.
- Скив, - воскликнул тролль. - Слушай, что я вижу? Вот это сюрприз.
Что привело тебя на Базар?
- Позже, Грызли Кореш. В данную минуту мне нужно, чтобы кто-то подвез меня обратно в Пент. Ты занят чем-нибудь?
Тролль отставил в сторону полупустую тарелку, отодвинул столик и поднял бровь над одним из разных по цвету лукавых глаз.
- Я не держусь за формальности, - проговорил он. - Но что случилось со "Здорово, Кореш. Как поживаешь?"
- Извини. Я немного спешу. Нельзя ли нам просто?
- Скив. Как дела, красавчик? Из женского туалета появилась особа - фигуристый образчик зеленовласой красоты.
- О, привет, Тананда. Как насчет того, Кореш?
Приветственная улыбка Тананды исчезла, сменившись озабоченной нахмуренностью.
- "О, привет, Тананда?" - повторила она, бросив взгляд на тролля. - Тебе не кажется, старший братец, что в этом довольно минорном приветствии есть что-то странное?
- Не более, чем приветствие, только что полученное мной, - поведал Кореш. - Так вот, с ходу, я бы сказал, что либо наш юный друг совершенно забыл свои хорошие манеры, либо попал в какую-то беду.
Их взгляды сцепились, и они кивнули.
- В беду, - хором решили они.
- Мило, - поморщился я. - Ладно, я и впрямь угодил в передрягу. Я не прошу вас ввязываться. Фактически, мне думается, я уже сам все разработал.
Мне нужно только, чтобы вы подкинули меня обратно в Пент.
Брат и сестра подступили ко мне с двух сторон.
- Разумеется, - улыбнулся Кореш. - Однако, ты ведь не будешь возражать, если мы пристроимся в хвост, не так ли?
- Но я же не просил вас...

Предыдущая страница 5 Следущая страница


Удача или МИФ

- А когда тебе приходилось просить помощи прежде, красавчик? - попрекнула меня Тананда, обвивая рукой за талию. - Мы же твои друзья, понимаешь?
- Но, по-моему, я управился с этим...
- ...И в таком случае наше присутствие не повредит, - настаивала Тананда.
- Если, конечно, что-нибудь не выйдет наперекосяк, - добавил тролль.
- А в таком случае мы сможем оказать подмогу.
- ...А если вся наша троица не сможет с этим справиться, то мы будем на месте и опять вытащим тебя сюда, - закончила Тананда.
Мне следовало бы знать, что когда эти двое объединяются, с ними лучше и не пробовать спорить.
- Но... если... ну, спасибо, - сумел сказать я. - Такого я действительно не ожидал. Я имею в виду, вы же не знаете, что тут за беда.
- Ты можешь рассказать нам позже, - твердо заявила Тананда, начиная колдовать для перемещения нас через измерения. - Между прочим, где Ааз?
- Это и есть часть проблемы, - вздохнул я.
И мы вернулись.
Не просто вернулись на Пент, вернулись в мои же покои во дворце.
Удача распорядилась так, что мы там оказались не одни. Когда-нибудь я найду время выяснить, просто ли мне повезло, или как утопленнику.
На моей кровати лежал связанный по рукам и ногам король, в то время как Маша и Дж.П.Гримбл наслаждались кубками вина и, очевидно, обществом друг друга. По крайней мере, так сцена выглядела когда мы прибыли. Как только Маша и Тананда узрели друг друга, настроение резко изменилось.
- Сучка, - прошипела моя новая ученица.
- Бесталанный механик, - огрызнулась Тананда.
- Этот урод у вас на жаловании? - перебил Гримбл, уставясь на Кореша.
- Сказано, как подобает истинному скупердяю, - презрительно фыркнул Кореш.
Я попробовал прервать этот обмен любезностями.
- Нельзя ли нам просто...
Это привлекло внимание Гримбла ко мне.
- Вы, - ахнул он. - Но если вы - Скив, то кто же...
- Король Поссилтума - Родрик, - уверенно уведомил я его, кивнув на связанную фигуру на постели. - А теперь, когда все знают друг друга, не могли бы вы заткнуться, пока я рассказываю, каков будет наш следующий ход!

Глава 13

"Брак - предприятие пожизненное, к нему надо подходить с заботой и осторожностью."

Синяя Борода
Свадьба прошла без сучка и задоринки.
Не знаю, почему я тревожился. Не возникло никаких прерываний, никто не забывал своих реплик, не протестовал и даже не закашлял в неподходящее время. Как уже отмечалось, королева Цикута спланировала все до последней мелкой детали... за исключением нескольких принесенных нами сюрпризов.
Вот потому-то я и тревожился. Мои сообщники и я знали, что как ни цветаста и пышна Королевская Свадьба, она только разогревающий первый акт перед гвоздем программы. Нагоняло также вдобавок жару на меня знание того, что я поделился с соучастниками отнюдь не ВСЕМИ своими планами. Это, кажется, еще одна дурная привычка, усвоенная мной от Ааза.
Гримбл и Плохсекир занимали свои обычные места разновеликих тумб у трона, в то время как Кореш, Тананда, Маша и я, благодаря моим заклинаниям или генеральскому чину Плохсекира выстроились у подножия трона в качестве телохранителей. Все было подготовленно к действию... если у нас когда-нибудь настанет время.
Покуда сановники один за другим выступали вперед и приносили свои поздравления и подарки, я находил, что мои мысли не занимает ничего, кроме дум о том, сколько всего в моем замысле может выйти наперекосяк. Я поставил себя в сильную зависимость от удачи своего плана, и если он не сработает, то затронет массу людей, начиная с короля и подданных Поссилтума.
Чем больше я думал, тем больше тревожился, пока, наконец, вместо мысленных пожеланий сановникам поспешить, я действительно обнаружил в себе надежду, что они будут возиться вечность и сохранят этот краткий миг мира.
И, конечно, не успел я начать надеяться на затяжку, как все закончилось. Отошел последний пожелатель всех благ и сама королева поднялась, готовая уйти, когда Гримбл и Плохсекир покинули свои привычные позиции и встали перед троном.
- Прежде чем ты удалишься, дорогая, - сказал Родрик, - наши верные слуги желают принести свои поздравления.
Королева Цикута слегка нахмурилась, но вернулась на место.
- Министр финансов готов поддержать Их Величество во всех отношениях, - начал Гримбл. - Конечно, даже при новом притоке богатства в казну, мы должны остерегаться ненужных расходов. Как всегда, я готов подать пример в экономии средств, и поэтому решил, что приобрести для вас подарок, равный моему уважению, было бы ужасной и ненужной растратой, и поэтому...
- Да, да, Гримбл, - перебил король. - Мы понимаем и ценим ваше самопожертвование. Генерал Плохсекир?
Гримбл поколебался, а затем уступил место сопернику.
- Я боец, а не оратор, - бухнул генерал. - Армия готова поддержать королевство и трон Поссилтума. Что же до меня самого... то вот мой подарок.
Он снял с пояса секиру и положил ее на лестницу перед троном.
Что бы он там не предлагал, свое любимое оружие или личную верность, я находил этот жест красноречивее всяких слов.
- Благодарю вас, генерал Плохсекир, Гримбл, - величественно начала отвечать королева Цикута. - Я уверена, что смогу...
- Дорогая, - мягко перебил ее король. - Есть еще один верный слуга.
И мой час настал.
Собрав всю смелость, я сбросил личину и вышел перед троном.
- Ваше Величество, Великий Скив поздравляет вас с этим счастливым событием.
Королева была не дура. На кратчайший миг глаза ее вытаращились, а в следующий она уже уставилась на короля. Можно было почти услышать ее мысли: "Если там маг, то человек, за которого я вышла замуж..."
- Совершенно верно, Ваше Величество. Как вы сами ранее сказали в наших разговорах: "Царствующие особы выходят замуж и женятся на царствующих особах."
Хотя с драматической точки зрения упиваться этим мигом могло быть и приятно, я заметил, что глаза королевы задумчиво сужаются и поэтому поспешил продолжить.
- Прежде, чем вы решите, как выразить свою радость, - предупредил я, - наверное, мне следует объяснить свой подарок трону.
Теперь задумчивый взгляд переместился на меня. Я выразил собственную радость обильным потом.
- Мой подарок - обручальные кольца, носимые теперь королем и королевой. Надеюсь, они вам нравятся, потому что их снять нельзя.
Королева Цикута сделала одну короткую попытку стянуть кольцо, а затем снова посмотрела на меня. Но сейчас взгляд ее не был задумчивым.
- Точно так же, как, удобства ради, судьба королевства Поссилтума связана с троном, так и с того мгновения, как вы надели эти кольца, ваши судьбы связаны друг с другом. В силу заклинания столь простого, что его нельзя ни разбить, ни вытеснить другим, когда умрет один из вас, умрет и другой.
Королеве это совсем не понравилось.
И даже король слегка нахмурил лоб, словно размышляя о чем-то, чего он прежде не учитывал. Это послужило мне сигналом разъяснить ему положение вещей... что в кольцах БЫЛО-ТАКИ кое-что, не упомянутое мной ранее.
- Это предназначено не в качестве "одностороннего" подарка, ибо, как королева Цикута должна теперь защищать здоровье и благополучие своего короля, точно так же и король Родрик должен хранить свою королеву от всяких опасностей... от всех ОПАСНОСТЕЙ.
Теперь король вскочил на ноги, сверкая глазами.
- Что это значит, господин маг?
Какое бы умение я ни приобрел по части придворной речи, было и такое, что, по-моему, лучше всего говорить по-народному.
- Это значит, что если вы или кто-то другой убьет ее, скажем, по вашему приказу, то ВЫ станете покойником. А теперь СЯДЬТЕ и СЛУШАЙТЕ.
Весь гнев и подавленность, которые я испытывал с тех пор, как сообразил, что король пытался меня обмануть, но не мог выразить из-за слишком большой занятости, нашли выход в этой вспышке. Это сработало.
Король опустился обратно на трон, бледный и слегка дрожащий.
Я, однако, еще не кончил. Я пережил многое, и несколько слов для моего успокоения было достаточно.
- С тех пор, как я взялся за это поручение, я не слышал ничего кроме разговоров о том, какая безжалостная и честолюбивая эта королева Цикута.
Ну, возможно, это и правда, НО ЕЙ ДОСТАЛОСЬ ТОЖЕ НЕ СОКРОВИЩЕ. В данный момент, король Родрик, я испытываю большее уважение к ней, чем к ВАМ. ОНА не бросила свое королевство в разгар кризиса.
Распаляясь от затронутой темы, я начал расхаживать взад и вперед перед троном.
- Все говорят о нашем "долге" перед троном. Это служит направляющим указателем в повседневной жизни простолюдинов. А вот о чем никогда не упоминается, так это о "долге трона перед народом".
Я смолк и показал прямо на короля.
- Я посидел какое-то время на этом кресле. Это очень забавно, вершить за людей их образ жизни. Власть кружит голову, а побочные выгоды - велики.
Все эти поклоны и буханья в ноги, не говоря уж о чертовски большом гардеробе. И все-таки это - работа, как и любая другая, а при любой работе иногда приходится делать то, что тебе не нравится. Плохсекир не просто устраивает парады и смотры войскам, он должен обучать их и вести их в бой... знаете, в бой типа "меня же здесь могут убить". Гримбл проводит немыслимые часы, корпя над этими своими цифрами ради чести стоять рядом с вами. В любой работе есть плюсы и минусы, и если минусы перевешивают плюсы, то надо набраться смелости и завязать, если, конечно, ты не король Родрик. Тогда, вместо того, чтобы отречься и передать плюсы и минусы кому-нибудь другому, ты подсовываешь кого-нибудь другого выполнять работу от твоего имени и ускользаешь через черный ход. Возможно, там, где вы выросли, люди выполняют свою работу именно так, но я думаю, что такого поведения постыдился бы и крестьянин.
Я повернулся к ним лицом, вызывающе уперев руки в бока.
- Ну, СВОЮ работу я выполнил. От непосредственной угрозы королевство защитил. При хоть какой-нибудь удаче, вы двое научитесь действовать заодно. Надеюсь, король Родрик сумеет разбавить честолюбие королевы. И лишь уповаю, что пылкий дух королевы Цикуты сможет преподать королю немного больше твердости и смелости.
На сей раз на ноги вскочила королева.
- Родди, ты собираешься позволять ему так с тобой разговаривать? Ты же король. На короля никто не может давить.
- Стража, - приказал со сдержанной яростью Родрик. - Схватите этого человека.
Сработало. Король и королева объединились против общего врага... меня. Теперь все, что мне требовалось - это уцелеть при этом.
Снова мысленный пасс, и мои товарищи стояли, показывая себя жителями иных миров, такими, какими они и были.
Королева Цикута, непривыкшая к моим делам с демонами, с легким оханьем упала обратно на место. Король же просто нахмурился, поняв настоящую причину присутствия моих друзей.
- Ваше Величество, - обратился, выступив вперед, Плохсекир, - я поклялся защищать трон и охотно отдам жизнь, обороняя вас. Однако, я здесь не вижу физической угрозы. Если тут что и есть, то, на мой взгляд, и трон и королевство усилилось бы, если бы к словам Великого Скива вы прислушались и вняли.
- Я не боец, - сказал, присоединяясь к Плохсекиру, Гримбл. - И поэтому мой долг здесь пассивный. Однако, должен добавить, что я тоже считаю, что в словах достопочтенного мага есть немало достойного, и их следовало бы сказать ВСЯКОМУ правителю.
Глаза его сузились, и он повернулся лицом ко мне.
- Однако, я сомневаюсь, следует ли их говорить верному слуге при дворе. Одна из первых наших обязанностей - это проявление уважения к трону, в словах и манерах.
- По этой части у нас нет разногласий, Гримбл, - кивнул Плохсекир, добавляя ко многим сфокусированным на мне взглядам и свой.
- Как ни странно это может показаться, - заявил я, - я тоже согласен.
По этой причине, я с этой минуты подаю в отставку с поста придворного мага Поссилтума. Королевство теперь обеспечено в военном и финансовом отношении, и, по-моему мнению, ему нет смысла нести расходы на постоянно работающего мага... особенно на бывшего непочтительным по отношению к трону. Обсуждать выходное пособие нет надобности. Королевское вознаграждение за последнее задание, в паре с деньгами, уже полученными мной от министра финансов, вполне удовлетворяет мои потребности. Я просто соберу свои вещи и отбуду.
Я увидел, что Гримбл слегка побледнел, когда сообразил, что взятку я ему не верну. Однако, я верил в его способности спрятать что угодно в своих пачках покрытых цифирью листов.
Лишь самую малость кивнув трону, я собрал глазами свою свиту и удалился.
Все прошло идеально. Я не мог бы простить, чтобы события обернулись лучше. И потому озадаченно гадал, по какой причине, добравшись до своих покоев, я весь покрылся потом и дрожал, как осиновый лист.

Глава 14

"Некоторые прощания бывают легче других."

Ф. Морлоу
- Итак, куда ты отправишься дальше? - спросила Тананда.
Она и Кореш помогали мне упаковываться. Мы дружно согласились, что навлекли на себя объединенный гнев короля и королевы, и поэтому будет самым мудрым как можно меньше задерживаться с моим отбытием. Маша вышла повидать Глипа и Лютика, а также попрощаться с Плохсекиром.
- В общем-то не знаю, - признался я. - Я серьезно говорил, что богатства я накопил покамест достаточно. Вероятно, где-нибудь спрячусь на время и буду упражняться в магии... может быть, в том трактире, который мы с Аазом, бывало, использовали в качестве основной базы.
- Слушай, почему бы тебе не пристроиться со мной и сестричкой? - предложил Кореш. - Обычно мы действуем с Базара на ДевЕ. Тебе было бы неплохо держать руку на пульсе такого места, полного магии.
В голове у меня промелькнуло, что Синдикат, должно быть, уже начал просачиваться на Базар. Мне также пришло на ум, что в предсвадебной спешке я не сообщил Корешу с Танандой об этой особенности своей аферы. Вспомнив, я обнаружил, что мне не хочется признаваться в своей ответственности за то, что они найдут по возвращении.
- Не знаю, Кореш, - увильнул я от ответа. - Вы-то путешествуете порядком налегке. А у меня столько добра, что мне, вероятно, лучше будет поселиться где-нибудь постоянно.
Это был весьма слабый аргумент, но тролль принял его... возможно, потому, что видел какую гору имущества мы собрали, пытаясь очистить мои покои.
- Ну, подумай об этом. Мы были бы тебе рады. С тобой неплохо быть рядом в щекотливом положении.
- Это точно, - согласилась со смехом Тананда. - Где ты вообще нашел эти кольца?
- Купил их у лотошника на Базаре.
- На Деве? - нахмурился Кореш. - Два таких заговоренных кольца, должно быть, обошлись тебе не в один грош. Ты УВЕРЕН, что у тебя осталось достаточно денег?
Теперь настала моя очередь смеяться.
- Прежде всего, никакие они не заговоренные. Это просто блеф, рассказанный мной для их королевских величеств. Эти кольца обыкновенные никчемные украшения... и я получил их задаром.
- Даром?
Теперь нахмурилась Тананда.
- На Базаре никто ничего не получает задаром.
- На самом-то деле - нет. Они достались даром... ну, лотошник получил мое разрешение говорить, что я пользуюсь товаром, но это ведь все равно, что даром, не так ли? Я хочу сказать, я же не платил ему никаких денег.
Говоря это, я вдруг обнаружил, что не уверен, насчет своей "выгодной сделки". Один из самых первых полученных мною уроков насчет сделок с деволами гласил: "Если ты думаешь, будто заключил с деволом выгодную сделку, то сперва сосчитай свои пальцы, потом руки и ноги, а потом родственников..."
- Разрешение использовать твое имя? - повторила как эхо Тананда. - За два паршивых кольца? Без всякого процента или чего-нибудь в этом роде?
Неужели Ааз никогда не наставлял тебя по части передаточных надписей?
В воздухе раздалось тихое БУХ.
- Кто-то поминает мое имя всуе?
И Ааз очутился тут как тут, каждый зеленый чешуйчатый дюйм его, войдя столь небрежно, словно он только что вышел.
Из нас троих первым оправился от удивления я.
Ну, по-крайней мере, первым нашел свой голос.
- Ааз.
- Привет, малыш. Скучал по мне?
- Но, Ааз.
Я не знал, смеяться мне или плакать. Чего я действительно хотел, так это обнять его и никогда не отпускать. Конечно, теперь, когда он вернулся, я бы не сделал ничего подобного. Я имею в виду, что наши отношения никогда не отличались сильной демонстрацией чувств.
- Что это со всеми вами случилось? - требовательно спросил учитель. - Вы все ведете себя так, словно никак не ожидали увидеть меня вновь.
- Мы... Ааз... Я...
- Мы и не ожидали, - решительно сказала Тананда, спасая меня от возможности выставить себя еще большим дураком.
- Сестричка хочет сказать, - вставил Кореш, - что, по нашему убеждению, твой племянник Руперт не собирался позволять тебе вернуться с Извра.
Ааз презрительно фыркнул.
- Не говори мне что, кто-то принимает его всерьез.
- Ну, может, и не приняли бы, если бы к тебе в полной мере вернулись твои способности, - сказала Тананда. - Но при настоящем положении дел...
- Вы о Руперте, этом выскочке? - повторил Ааз. - ВЫ двое знали меня долгое время, верно? Тогда вам следовало бы вбить себе в голову, что никто не удержит меня против моей воли.
- Это верно, - подтвердил я, хотя эта цитата почему-то показалась мне знакомой. И все же я был рад возвращению Ааза, что согласился бы в ту минуту с чем угодно.
- Да, - с энтузиазмом откликнулся я. - Это - Ааз. На него НИКТО не может давить.
- Вот, - усмехнулся мой учитель. - Как ни неприятно мне соглашаться с каким-то учеником, но малыш знает о чем говорит... в этот раз.
Кореш и Тананда посмотрели друг на друга тем особым взглядом, какой брат и сестра применяют для мысленного общения.
- Знаешь, старший брат, - промолвила Тананда, - мне становится немного трудновато переваривать это общество взаимного восхищения. У меня почему-то застряло в голове выражение "какой-то ученик".
- Да бросьте вы, - отмахнулся Ааз. - Будьте реалистами, а? Я хочу сказать: мы все любим малыша, но мы также знаем, что он магнит для всяких бед. Я никогда не встречал никого, кто бы так сильно нуждался в присмотре, как он. А коль речь зашла о нем...
Он обратил ко мне желтые глаза, с этим, прикидывающим своим выражением.
- ...Я замечаю, что вы оба здесь... и я определенно слышал свое имя, когда появился. Поэтому мне больше, чем нежные приветствия, нужно быстренько и вкратце услышать, из какой именно передряги нам придется вытаскивать Великого Скива на ЭТОТ раз.
Я подобрался, готовясь к быстрому, но громкому уроку по части передаточных надписей, чем бы они ни были, но тролль меня удивил.
- Никакой передряги нет, - заявил он, небрежно откидываясь назад. - Мы с сестрой просто заскочили в гости. Фактически, мы как раз готовились отправиться восвояси.
- В самом деле? - в голосе моего учителя звучали и удивление, и подозрение. "Просто в гости? Никакой беды?"
- Ну, была НЕБОЛЬШАЯ беда, - призналась Тананда. - Нечто связанное с королем...
- Так я и знал, - возликовал, потирая руки, Ааз.
- Но Скив управился с ней сам, - закончила с ударением она. - В настоящее время никаких проблем нет и в помине.
- О!
Странное дело, Ааз казался немножко разочарованным.
- Ну, полагаю, тогда нам нужно вас поблагодарить. Я действительно ценю, что вы присматривали за Скивом, пока меня не было.
- По-моему, ты не слушаешь, Ааз, - заметил, глядя в потолок Кореш. - С бедой управился СКИВ. А мы только смотрели.
- О, мы бы вмешались, если бы дело запахло керосином, - добавила Тананда. - Знаешь, так же как помогали тебе, Ааз. Как оказалось, наши услуги не понадобились. Твой "какой-то ученик" показал, что задача ему более чем по зубам.
- И закончил работу довольно ловко, понимаешь? - дополнил тролль. - Фактически я, хоть убей, не помню, когда это я видел, чтобы с такой скверной ситуацией разделывались так гладко или с таким малым шумом.
- Ладно, ладно, - поморщил нос Ааз. - Сообщение принял. Детали вы мне можете рассказать позже. А сейчас нам с малышом надо обсудить кое-какие большие дела... и когда я говорю БОЛЬШИЕ - я не шучу.
- Какие, к примеру, - нахмурился я.
- Ну, я много размышлял об этом, и пришел к выводу, что нам самое время покинуть Поссилтум и переехать.
- Гм, Ааз, - обратился я.
- Знаю, знаю, - отмахнулся он. - Ты думаешь, что тебе нужна практика.
Это так, но ты уже проделал долгий путь. Все это дело с улаженной тобой только что бедой, только доказывает мой довод. Ты готов к...
- Ааз?
- Ладно. Я знаю, что у тебя здесь есть друзья и обязанности, но в конце концов тебе ведь придется покинуть гнездо. А чтобы узнать, когда подошло время, тебе просто придется положиться на мое суждение и опыт в...
- Я уже завязал.
Ааз остановился, не закончив фразы, и уставился на меня.
- Завязал? - моргнул он.
Я кивнул и показал на упаковываемую нами кучу снаряжения. Какой-то миг он изучал ее, словно не верил своим глазам.
- А, - произнес он наконец. - А, ну в таком случае, я всего лишь заскочу поговорить с Гримблом и обсудить твое выходное пособие. Он страшный скупердяй, но если я не смогу вытрясти из него пяти сотен, то узнаю, почему.
- Я знаю, почему, - осторожно ответил я.
Ааз закатил глаза.
- Слушай, малыш. Это по МОЕЙ части, понимаешь. У меня тут большой опыт. Если пустишь торговаться с невысоким прицелом, по тебе пройдутся вдоль и поперек. Тебе придется...
- Я уже выторговал тысячу.
На этот раз Ааз "застыл" на более долгий срок... и не посмотрел на меня.
- Тысячу, - произнес наконец он. - золотом?
- Плюс щедрая премия от самого короля, - любезно дополнила Тананда.
- Ааз, старина, мы пытались втолковать тебе, - улыбнулся Кореш. - Скив без тебя действовал просто прекрасно.
- Вижу.
Ааз отвернулся и молча уставился в окно.
Признаться, я был немного разочарован. Я хочу сказать, может, я выполнил работу не первоклассно, но НЕБОЛЬШОЕ поздравление было бы приятно. А по тому, как вел себя мой учитель, всяк подумал бы, что он...
И тут меня осенило. Ударило, как обухом по голове. Ааз ревновал.
Более того, он страдал.
Теперь я видел это с кристальной ясностью. Вплоть до этой минуты меня ослепляла надменная самоуверенность Ааза, но теперь вуаль внезапно раздвинулась.
Бегство Ааза с Извра прошло далеко не так легко, как он давал понять.
Была драка - физическая, изустная или магическая - какие-то серьезные обиды, даны или нарушены какие-то твердые обещания. Он пробился обратно на Пент, думая только об одном: его ученик... его ЛЮБИМЫЙ ученик попал в беду. И какой же прием ему оказывают по возвращении? Я не только не в беде, но и, по всей видимости, действую без него даже лучше.
Тананда и Кореш все еще продолжали игру, весело болтая о том, как я был великолепен. Хотя и ценил я их поддержку, но отчаянно делал попытки придумать способ вдолбить им, что на самом деле они поворачивают нож в ране Ааза.
- Гммм... Ааз? - перебил я. - Если у тебя найдется минутка, то все-таки есть несколько дел, где мне нужен твой совет.
- Например? - донесся приглушенный ответ. - Судя по всему, ты ни в ком не нуждаешься, и меньше всего в учителе, лишенном собственных способностей.
Тананда сразу уловила в чем дело. Ее осиная манера спала, словно маска, и она отчаянно засигналила Корешу. Тролль, однако, тоже не страдал нечувствительностью. Он прореагировал, бросив на меня умоляющий взгляд.
Решать предоставляли мне. Восхитительно.
- Ну, вроде... гм.
И в помещение ворвалась Маша.
- Внизу все готово, стерва, и... о. Приветик, зелененький, чешуйчатый. Думала, ты пропал навсегда.
Ааз круто обернулся, широко раскрыв глаза.
- Маша? - запинаясь, выдавил он. - Ты-то что здесь делаешь?
- Разве этот герой дня тебе не сообщил, - улыбнулась она, хлопая своими здоровенными ресницами. - Я его новая ученица.
- Ученица? - откликнулся словно эхо Ааз, и в голосе его стал слышен прежний огонь.
- Э... это и есть одно из дел, о которых я хотел с тобой поговорить, Ааз, - кротко улыбнулся я.
- Ученица? - повторил он, словно не расслышал. - Малыш, нам с тобой надо поговорить... СЕЙЧАС ЖЕ.
- Ладно, Ааз. Как только я...
- Сейчас же.
Точно. Ааз вернулся.
- Э-э-э, извините нас, ребята, нам с Аазом надо...
И второй раз в помещении раздался БУХ.
Теперь получилось громче, оно и понятно, так как появилось больше народу. А конкретней, в комнате стояли четыре девола... и они не казались довольными.

Предыдущая страница 6 Следущая страница


Роберт Асприн

- Мы ищем Великого Скива, - прогремел один из них.
Сердце мое сжалось. Неужели так быстро раскрыли мою связь с Синдикатом?
- А кто спрашивает?
Ааз небрежно поместил свою массу между мной и непрошенными гостями.
Тананда и Кореш тоже очутились на ногах, а Маша потихоньку отошла в сторону, чтобы получить открытый сектор обстрела. Восхитительно. Все, что мне нужно для завершения дня - это заставить друзей расхлебывать заваренную мной кашу.
- Мы представители купцов с Базара на Деве и добиваемся аудиенции у Великого Скива.
- По какому поводу? - преградил им путь мой учитель.
Девол заморгал и заморозил его ледяным взглядом.
- Нам нужен Великий Скив, а не праздная болтовня с извращенцем.
- Ну, данный конкретный ИЗВЕРГ является, между прочим, управляющим делами Великого Скива, и тот не станет тратить зря время на деволов, если я не допущу их.
Я чуть было что-то не ляпнул, но вовремя передумал. Загнан я в угол или нет, сейчас не время перехватывать у Ааза инициативу.
Девол поколебался, и затем пожал плечами.
- На Базаре возникло новое затруднение, - сообщил он. - Группа организованных преступников приобрела доступ в наше измерение и угрожает расстроить нормальный ход деловых операций, если мы им не заплатим процента с прибылей.
Тананда и Кореш обменялись взглядами, в то время как Маша подняла бровь в мою сторону. Я же с крайним вниманием изучал потолок. Невозмутимым остался один только Ааз.
- Круто. И какое же это имеет отношение к Великому Скиву? - осведомился он.
Предвидя ответ, я пытался решить, что мне следует сделать - драться или бежать.
- Разве это не очевидно? - нахмурился девол. - Мы желаем воспользоваться его услугами для борьбы с этой угрозой. Судя по тому, что мы можем сказать, он тут единственный маг, годный для такой работы.
Это меня остановило. Из всех странных поворотов истории, этот мог считаться самым непредвиденным... и, ну, причудливым, что ли.
- Ясно, - пробормотал себе под нос Ааз, с нехорошим блеском в глазах.
- Вы, конечно, понимаете, что время Великого Скива очень дорого и что такое массированное предприятие потребует равно массированного и вознаграждения?
У меня включились все сигналы тревоги.
- Э-э... Ааз?
- Заткнись, ма... я хочу сказать, будьте терпеливы, мастер Скив.
Через минуту это дело будет сделано.
Я не мог смотреть на это.
Вместо этого я подошел к окну и уставился во двор. Прислушиваясь через плечо я услышал, как Ааз назвал астрономическую цифру, и сообразил, что выход, возможно, есть. Если Ааз будет достаточно жаден, а деволы достаточно прижимисты...
- Заметано, - бросил представитель купцов.
- ...Это, конечно, только аванс, - поднажал Ааз. - С полным расчетом придется обождать до завершения работы.
- Заметано, - донесся ответ.
- ...И это только гонорар. Расходы будут возмещены отдельно.
- Заметано. Аванс будет ждать вашего прибытия. Еще что-нибудь?
В день щедрости деволов даже Ааз был не в состоянии придумать, под каким бы еще предлогом выбить из них деньги.
Раздалось еще одно БУХ и делегация пропала.
- Как насчет этого? - возликовал Ааз. - Наконец-то я продиктовал цены деволу.
- А что ты там всегда говоришь о всяком, кто думает, будто он заключил с деволом выгодную сделку? - сладко спросила Тананда.
- Позже, - приказал мой учитель. - В данный момент нам нужно собирать вещи и махнуть на Базар разведать противника.
- Мы уже знаем, что это за противник.
- Это как это? А, малыш?
Я повернулся лицом к нему.
- Противник - Синдикат. Помнишь, группа организованных преступников, финансировавших армию Большого Джули?
Лицо Ааза нахмурилось и он решительно взглянул на меня.
- И можно мне спросить, как же тебе достался такой лакомый кусочек информации?
Я ответил ему таким же взглядом.
- Это и есть другие дела, где мне требовался твой совет.

Глава 15

"В войне с организованной преступностью выживание - это смертельный удар, иначе оно миф."

- Теперь давайте посмотрим, правильно ли я понял, - нахмурился Ааз, расхаживая взад-вперед под нашими обеспокоенными взглядами. - Нам требуется помешать Синдикату захватить власть на Базаре, не позволяя ему узнать, что противодействуем им мы, а деволам - узнать, что именно мы-то и спустили Синдикат на Базар. Правильно?
- Ты это можешь, Ааз, - с энтузиазмом подхватил я.
На этот раз с моей стороны не потребовалось никакого наигранного энтузиазма. Хоть я и прилично действовал самостоятельно, когда дело доходило до заранее обдуманной путаной интриги, я быстро признавал кто из нас настоящий мастер. Возможно, во множестве измерений и есть кто-то, способный найти закулисные выходы из затруднительных положений лучше Ааза, но я их пока не встречал.
- Конечно, могу, - заговорщицки подмигнул в ответ мой учитель. - Просто я хочу, чтобы все признали, что это будет не легко. Все эти разговоры о Великом Скиве вызвали у меня некоторую неуверенность.
- Некоторую? - оскалилась Тананда.
- Я думаю, это очень даже неплохо, - Кореш ткнул сестру локтем в бок.
- Я всегда слышал, как грозен Ааз, когда он кидается в бой. Я лично умираю от желания увидеть, как он в одиночку управится с этим довольно-таки щекотливым положением.
Плечи Ааза слегка обвисли, и он испустил тяжелый вздох.
- Тпру. Стоп. Наверное, я в своем энтузиазме наговорил лишнего. А я ХОТЕЛ сказать, что мой скользкий, но гибкий ум может обеспечить план для выполнения ЭТОЙ задачи. Конечно, исполнение названного мной плана будет зависеть от способностей и доброй воли моих достопочтенных коллег. Так лучше, Кореш?
- Немного, - кивнул тролль.
- Теперь, когда это решено, - нетерпеливо перебил Гэс. - Нельзя ли нам приступить к делу? Это, знаете ли, мое деловое предприятие, и чем дольше я держу его закрытым, тем больше денег я теряю.
Для тех из вас, кто пропустил мимо ушей и глаз прежние справки, Гэс - это горгул. Он также владелец-управляющий трактира "Желтый полумесяц", ведущего базарного заведения с подачей несложных блюд и нашей текущей полевой штаб-квартирой. Подобно Корешу и Тананде, в прошлом он помог мне выпутаться из пары передряг и, как только услышал о нашем текущем кризисе, снова предложил свои услуги. Однако, как и всякий, кто зарабатывает себе на жизнь на Базаре, он по привычке косит одним глазом на кассу. Даже хотя он закрыл двери, чтобы дать нам оперативную базу для предстоящей компании.
И все же он рефлекторно ощетинивался из-за упущенных прибылей.
Тут меня осенила одна идея.
- Успокойся, Гэс, - приказал я. - Выдай цифру твоей нормальной торговли за день, приплюсуй к ней приличную сумму и, когда это дело закончится, мы возместим тебе расходы.
- Что? - завопил мой учитель, мигом теряя выдержку. - Ты с ума сошел, малыш? Кто, по-твоему, вообще будет это оплачивать?
- Купцы Девы, - спокойно ответил я. - У нас расходы за счет фирмы, помнишь? Я думаю арендовать это заведение, пока мы выполняем задание, не будет неразумным расходом. А ты?
- О, верно. Извини, Гэс. Старые рефлексы.
Смутился Ааз только на миг, затем его глаза задумчиво сощурились.
- Фактически, если мы вставим вас в договор, то ваша помощь попадет под рубрику "гонорар консультантам" и никогда не приблизится к нашим собственным прибылям. Мне это нравится.
- Прежде, чем тебя чересчур занесет, - быстро вставила Тананда, - я думаю, мы с братом предпочтем работать за процент в деле, чем за заурядный гонорар.
- Но, милая - моргнула Маша. - Ты же еще не слышала даже, какой у него план. Что заставляет тебя думать, что на проценты ты выдавишь больше гонорара?... Строго между нами, девочками.
- Строго между нами, девочками, - подмигнула Тананда. - Ты никогда раньше не работала с Аазом. А я работала. И хотя, возможно, он и не самый приятный напарник, я питаю непоколебимую веру в его способности выколачивать прибыли.
- А коль мы теперь коснулись этой темы, - твердо уставился на Машу Ааз, - то с тобой мы раньше никогда не работали вместе, и поэтому давай сразу установим четкие правила. У меня, видишь ли, есть свой стиль, и он обычно не позволяет тратить много времени на всякие "пожалуйста", "спасибо" и объяснения. Покуда ты делаешь, что тебе говорят, и когда тебе говорят, мы прекрасно поладим. Верно?
- Неверно.
Мой ответ выскочил прежде, чем Маша смогла сформулировать свой. Я смутно осознавал, что в помещении сделалось очень тихо, но большая часть моего внимания сосредоточилась на Аазе, когда тот медленно повернул голову и скрестил со мной взгляд.
- Послушай, малыш, - начал он опасным тоном.
- Нет, это ТЫ послушай, Ааз, - взорвался я. - Я тоже, и твой ученик, но Маша-то моя. Вот если она захочет похерить соглашение и записаться к тебе, тогда все прекрасно. Но до тех пор, пока она этого не сделает, она моя ученица и находится под моей ответственностью. Если ты думаешь, что она может помочь, то предложи это мне, и уж я решу, годится ли она на это.
Ты, дорогой мой наставник, много раз вдалбливал мне в голову один урок, хотел ли ты этого или нет. "Никто не опирается на твоего ученика, кроме тебя, никто..." Если ты не хотел преподать мне такой урок, то тогда тебе, возможно, лучше быть поосторожней в следующий раз с тем примером, какой ты подаешь ученику.
- Ясно, - тихо произнес Ааз. - Становимся чересчур большими для своих штанов, так, малыш?
- Да вообще-то, нет. Я отлично понимаю, как мало я знаю, спасибо. Но это мое задание, или, по крайней мере, его приняли от моего имени, и я намерен уделить ему все свои силы... как бы плохо они не могли соответствовать ему. Так вот, для этого задания мне нужна твоя помощь, Ааз... черт, вероятно, мне всегда будет нужна твоя помощь. Ты - мой учитель, и я должен еще многому научиться. Но намерен не бухаться и не умирать без этой помощи. Если получение твоей помощи означает передачу тебе моего задания и моей ученицы, то забудь о ней. Я просто попытаюсь управиться с этим делом без тебя.
- Тебе вышибут мозги.
- Может быть. Я не говорил, что одержу победу, только что попробую сделать все, что в моих силах. А все мои силы извлекаешь на свет ты, Ааз.
Ты толкаешь меня на дела, пугающие меня. Но покамест мне как-то удавалось выкарабкаться. Мне НУЖНА твоя помощь, но мне НЕ ОБЯЗАТЕЛЬНО получать ее.
Даже если ты не хочешь признаться в этом мне, я думаю, тебе следует признаться в этом самому себе.
И с этим мы оба впали в безмолвие.
Что до меня, то я не мог придумать, чего бы еще сказать. Вплоть до этой минуты, меня влекли мой гнев и ответ Ааза. И вдруг мой наставник неожиданно перестал отвечать. Вместо этого он разглядывал меня ничего не выражающими желтыми глазами и не говорил ни слова.
Это более чем малость пугало. Если я и мог всегда рассчитывать на какое-то качество Ааза, так это на его экспрессивность.
Либо выражением лица, либо жестами, либо ухмылками или же изустными взрывами, мой учитель обычно давал знать всем, кто поблизости, что именно он чувствовал или думал по поводу любого события или выраженного мнения.
Однако, в данную минуту я не знал, взорвется он сейчас или просто уйдет.
Я начал уже сожалеть, что вызвал это столкновение. А затем внутренне ожесточился. Сказанное мной было правдой и сказать ее требовалось. У меня промелькнуло в голове, что из-за этого задания я могу потерять Ааза. Моя решимость заколебалась. Правда это или нет, я мог бы сказать ее лучше... мягче. По крайней мере мог бы выбрать время, когда не будут смотреть и слушать все наши друзья. Может быть...
Ааз внезапно отвернулся, встав лицом к Тананде и Корешу.
- ВОТ ТЕПЕРЬ я готов вам поверить, - объявил он. - Малыш действительно сам управился с передрягой на Пенте, не тал ли?
- Именно это мы и пытались тебе втолковать, старик, - подмигнул Кореш. - Твой ученик взрослеет и, как нам кажется, более чем способен в последнее время сам стоять на ногах.
- Да, я заметил.
Он снова посмотрел на меня, и на этот раз в его глазах имелось выражение. Я не узнал этого выражения, но, по крайней мере, оно имелось.
- Малыш... Скив, - сказал он. - Если я когда-нибудь гадал, зачем я потрудился брать тебя под свое крыло, то ты только что дал мне ответ.
Спасибо.
- Э-э... Спасибо. Я хотел сказать... пожалуйста. Нет. Я хотел сказать...
Как всегда, я оказался очень речистым перед лицом неожиданного. Я привык сносить тирады Ааза, но как справиться с ЭТИМ, я не знал. К счастью, на выручку пришел мой любимец.
- Глип? - спросил он, просовывая голову в дверь и мотая ею.
- ...Но если ты воспринял все, что я тебе показывал, то я, наверное, сделаю перерыв и преподам ту же науку этому дракону, - взревел мой наставник. - Нам с тобой предстоит выйти на пару раундов. Мы понимаем друг друга, ученик?
- Да, Ааз.
На самом-то деле я не понял. И все же это, казалось, неподходящее время просить разъяснений.
- Осади назад, Глип, - приказал я. - Пойди, поиграй с Лютиком или займись еще чем-нибудь.
- Глип, - и голова дракона исчезла так же быстро, как и появилась.
- Слушай, стерва, - протянула Маша. - Как ни сильно я ценю, что ты вступился за меня, мне в некотором роде любопытно услышать, что за план у Большого Зеленого.
- Верно, - кивнул я. - Извини, Ааз, я не хотел перебивать. Каков план?
- Ну, во-первых, - начал Ааз, снова занимая свое привычное место в центре внимания. - У меня есть вопрос к Гэсу. С чем, покамест, подъезжал Синдикат?
- Судя по тому, что я слышал, - ответил горгул, - ихняя шайка подваливает к купцу и предлагает продать ему какую-то страховку. Знаешь - "заплатите нам столько-то со своего дохода и с вашим бизнесом ничего не случится". Если кто-то не торопился с согласием, они устраивают небольшую демонстрацию того, что может стрястись: несколько "случайных" повреждений товара или парочка хулиганов, стоящих перед лавкой и досаждающих покупателям. Пока это оказалось действенным. Деволы не любят терять бизнес.
- Хорошо, - усмехнулся мой учитель, показывая все до единого многочисленные заостренные зубы. - Значит, мы можем их обставить.
- Как?
Если я не научился ничему, то очень даже навострился подавать Аазу нужные реплики.
- Легко. Только задайте себе такой вопрос: если бы ты был деволом и платил Синдикату за защиту твоего бизнеса, а с ним все равно что-нибудь стряслось бы, что бы вы сделали?
- На это я могу ответить, - отозвалась Маша. - Я либо потребовала бы лучшей защиты, либо завопила: "деньги назад", либо и то, и другое.
- Не улавливаю, - нахмурился я. - А что случится с защищаемым Синдикатом бизнесом?
- Мы, - усмехнулся Ааз.
- Наш стратег пытается сказать, - любезно пояснил Кореш, - что самая лучшая оборона - это хорошее нападение. Не жутко оригинально, но тем не менее действенно.
- Ты чертовски прав, оно действенно, - воскликнул мой учитель. - Вместо того, чтобы защищаться от Синдиката, мы подымаем волну преступности прямо здесь, на Базаре. И тогда посмотрим, насколько хорош Синдикат в защите от нас.

Глава 16

"Разрушать всегда легче, чем созидать."

Любой генерал, любой армии, любого века.
- Эй, Гвидо, как дела?
Рослый телохранитель круто повернулся, обозревая толпу и высматривая, кто окликнул его по имени. Когда он увидел меня, лицо его просветлело.
- Мастер Скив.
- Никак не ожидал наткнуться на тебя здесь, - соврал я.
По описанию Гэса я знал, что и Гвидо, и его кузен Нунцио служат в контингенте Синдиката на Базаре. Эта "случайная встреча" произошла после того, как я почти полдня искал и руководствовался слухами.
- Что вы здесь делаете? - доверительно спросил он. - Покупаете штучки, чтобы потрясти народ Поссилтума?
- Просто устроил себе небольшой отпуск. Мы с этой новой королевой не очень-то ладим. Я подумал, что если я на время исчезну, то накал спадет.
- Очень жаль. Если бы вы покупали, я бы мог сосватать вам несколько "особых сделок", если вы понимаете, что я имею в виду.
- Значит, вы, ребята, действительно подвалили? - подивился я. - Как идут дела? Есть какие-нибудь затруднения?
- Не-а, - похвалился телохранитель, выпячивая грудь. - Вы были правы.
Эти деволы такие же лавочники, как и везде. Чуть нажал, и они ходят по струнке.
- Не говори мне, что ты с этим управляешься в одиночку. Я имею в виду, я знаю, ты молодец... но...
- Шутите? Я теперь администратор... ну, по крайней мере, бригадир.
Нам с Нунцио подчиняется дюжина парней, благодаря нашему "широкому знакомству с Базаром". Здорово, а?
- Ты хочешь сказать, что руководишь всей операцией?
- Это работа Шайк-стера. Мы с Нунцио обо всем докладываем, но приказы парням отдаем мы.
Я выжидающе оглянулся кругом.
- Твоя бригада рядом? Я хотел бы познакомиться с ребятами.
- Не, этот район мы обработали пару дней назад. Я иду встретиться с ними и дать задание на сегодняшний день. Сегодня нам предстоит пощупать район у загонов с живностью.
- А команда Нунцио?
- Они примерно в трех часах к западу отсюда. Знаете, это действительно замечательное место.
Я надел на лицо маску предельного разочарования.
- Очень жаль, мне бы хотелось встретиться с кем-нибудь из тех, кто выполняет НАСТОЯЩУЮ работу.
- Вот что я вам скажу, - воскликнул Гвидо. - Почему бы вам иногда не заскочить в "Салон Спагетти" Толстяка? Мы все ошиваемся именно там. Если нас там нет, то там всегда могут сказать, где мы.
- Обязательно заскочу. Ну, не надрывайся на работе... будь осторожен.
Эти парни, возможно, сквернее, чем кажутся.
- Проще пареной репы, - засмеялся он, уходя своей дорогой.
Я все еще весело махал вслед его удаляющейся фигуре, когда из толпы вокруг меня появились остальные члены моей "шайки".
- Все слышали? - спросил я уголком рта.
- Две бригады, но в этом районе ни одной из них нет. Спектаклем руководит Шайк-стер и он же, значит, держит мешок с деньгами, - перечислила Тананда. - Этот район и чист, и под защитой.
- Их штаб в "Салоне Спагетти", у Толстяка, где мы и можем найти Шайк-стера, - заверил Кореш. - Есть еще что-нибудь?
- Да, - усмехнулся Ааз. - Скив получил постоянное приглашение заскакивать, и когда он заскочит, они будут готовы рассказать ему, какая в тот день бригада работает, и в каком районе. Неплохая работа.
- Повезло, - признал без всякого смущения я. - Ну, приступим?
- Верно, - кивнул Ааз. - Все, как наметили, Тананда и Кореш в одной команде, Гэс, ты со мной. Скив и Маша, вы начинаете здесь. Мы все расходимся в разные стороны и наносим удары так, чтобы не было никакой системы. Идет?
- Только одно, - добавил я. - Не спускайте глаз со своих личин. Я не уверен, в каком именно диапазоне могу удержать это заклинание. Если ваша личина начнет таять, смените направление на параллельное моему.
- Встретимся в "Желтом Полумесяце", - закончил Гэс. - И следите все за своими спинами. У меня не так уж много средств первой помощи.
- Хорошая мысль, - добавил я. - Ладно. Хватит разговоров. Давайте, рассыпаемся, и начнем причинять Синдикату головную боль.
Две другие команды растаяли в толпе даже раньше, чем я повернулся к Маше.
- Ну, тебе попалось на глаза что-то притягательное для нас?
- Знаешь, ты начинаешь говорить малость как тот тролль.
Это прозвучало немного резче, чем обычно для Маши, ее стиля. Я с любопытством изучал ее.
- Тебя что-то беспокоит?
- Полагаю, просто немного нервничаю, - призналась она. - Тебе приходило в голову, что в этом плане есть один крупный изъян? Что осуществление его означает потенциально натравить на нас весь Базар, так же как и Синдикат?
- Да, это так.
- Разве тебя это не пугает?
- Да. Пугает.
- Ну, а как же ты с этим справляешься?
- Думай об этом как можно меньше, - ответил я ровным тоном. - Слушай, ученица, помимо показа фокусов во дворце для развлечения масс, эта наша профессия весьма опасна. Если мы начнем размышлять обо всем, что может стрястись в будущем, мы наломаем дров уже в настоящем, из-за того, что наши мысли будут заняты не тем, что мы делаем в ДАННУЮ МИНУТУ. Я стараюсь осознать потенциальную опасность этой ситуации, но не беспокоиться о неприятностях, пока они не произошли. Это немного шатко, но пока срабатывало.
- Если ты так говоришь, - вздохнула она. - А, ладно, снаряжай меня, и начнем.
Сделав мысленный пасс, я изменил ее черты. Вместо того, чтобы быть массивной женщиной, она стала теперь массивным мужчиной... в некотором роде. В последнее время я экспериментировал с цветом, и поэтому сделал ее пурпурной с рыжеватыми бачками, тянущимися у нее по рукам до самых костяшек пальцев.
Добавьте несколько костистых рогов на кончиках ушей и шершавую дубленую кожу на лице и кистях рук, и вы получите существо, с которым я не хотел бы связываться.
- Интересно, - поморщилась Маша, обозревая то, что она могла видеть в своей персоне без зеркала. - Ты сам это выдумал, или есть какое-то скверное измерение, где я еще не побывала?
- Мое личное изобретение, - признался я. - Тебе предстоит приобрести такую репутацию, какой я не желаю стяжать ни одному измерению. Назову это измерение Хтоетом из измерения Хто.
- Кто?
- Ты уловила.
Она в раздражении закатила глаза.
- Сделай милость, стерва, учи меня только магии, ладно? Оставь свое чувство юмора при себе. У меня и так хватает врагов.
- Нам все еще требуется цель, - напомнил я ей, слегка обиженный.
- Как насчет той? Она выглядит поддающейся ломке.
Я посмотрел, куда она кивнула, и согласился.
- Подходит. Дай мне фору, сосчитав до двадцати. Если она не под защитой, я вернусь. Если не увидишь меня через двадцать секунд, она - законная добыча. Сделай все, на что способна. Самое худшее.
- Знаешь, - улыбнулась она, потирая руки. - Это может быть забавным.
- Только вспомни, что и я буду там, прежде чем решить, что именно сегодня "самое худшее".
Выбранная ею цель была небольшой трехсторонней палаткой с полосатым верхом. Ее перечеркивали полки, заставленные массой заткнутых бутылок всех размеров и цветов. Войдя, я заметил, что в каждой из бутылок что-то есть - дымчатое вещество, шевелящееся, словно живое.
- Чем могу служить, сударь? - спросил девол-продавец, скаля зубы в том, что, несомненно, считал обаятельной улыбкой.
- Да я просто шатаюсь, смотрю, - зевнул я. - На самом-то деле, ищу, где бы укрыться от сплетен. Все до одного только и говорят об этой стае громил, продающих свою страховку.
Лицо девола потемнело и он сплюнул за дверь.
- Страховку. Я называю это вымогательством. Они разгромили два моих сокровища, прежде чем я сумел остановить их на такой срок, чтобы подписаться на их услуги. Мрачный это был день, когда они впервые появились на Базаре.
С деланным безразличием я приподнял одну бутылочку не больше чем на высоту ладони и присмотрелся к ее содержимому. Мой взгляд уловил неясные движения и смутную искорку.
- Осторожней, - предостерег продавец. - Если выпустить джина, его можно обуздать, только обратившись к нему по имени.
- Джина?
Девол окинул меня расчетливым взглядом. Поскольку я тяжелой работой не занимался, то личины не надел и выглядел... ну, собой...
- На Пенте, по-моему, их называют гениями.
- А. У вас здесь очень приличная коллекция.
Девол просиял от этой похвалы.
- Пусть вас не обманывает величина подборки в моей бедной лавочке, юноша, они крайне редки. Я лично прочесал дальние пределы всех измерений... с большими личными расходами, могу добавить... чтобы найти эти немногие образчики, заслуживающие...
Я гадал, когда же Маша намерена выйти на сцену. Ну, она вышла. Ну, и вышла же она. Прямо сквозь стену палатки.
Чуть ли не с музыкальным хором полки вдоль той стены опрокинулись, сваливая на пол бутылки. Поднялось облако выпущенных джинов и хлынуло в открытую сторону палатки, визжа на лету от нечеловеческой радости.
Девол, понятное дело, расстроился.
- Идиот, - завопил он. - Что ты делаешь?
- Очень хилые полки, - пробасила Маша.
- Хилые полки?

Предыдущая страница 7 Следущая страница


Удача или МИФ

- Разумеется. Я хочу сказать, я ведь всего лишь сделал вот такой...
Она пихнула одну из оставшихся двух полок, и та послушно опрокинулась на последний стенд с товарами.
На этот раз джины даже не потрудились воспользоваться дверью. Они устремились в небо, прихватив с собой верх палатки, когда, вопя, пролагали себе дорогу к свободе.
- Мой товар, моя палатка! Кто за это заплатит?
- Я - Хтоет, а не Ктозаэто, - огрызнулась Маша. - И платить я, конечно, не буду. У меня нет денег.
- Нет денег? - ахнул продавец.
- Нет. Я просто зашел сюда укрыться от дождя.
- От дождя, от дождя. Но никакого дождя нет.
- Неужели? - моргнула моя ученица. - Тогда дасвидания.
С этими словами она вышла вперевалку, проделав по выходе дыру в стене, еще не тронутой стороне палатки.
Девол бессильно опустился на разбитые остатки товаров и закрыл лицо руками.
- Я разорен, - простонал он. - Разорен.
- Извините, что спрашиваю в такую минуту, - обратился я к нему. - Но почему вы не назвали их по именам и не обуздали их?
- Назвать их по именам? Да не могу же я помнить имена всех джинов в своей коллекции. Каждый раз, когда я продаю бутылку с джином, мне требуется смотреть их в списке.
- Ну, по крайней мере, эта проблема теперь у вас позади.
Это снова завело его.
- Разорен, - повторил без надобности он. - Что мне придется теперь делать?
- Я, в общем-то не понимаю, чего вы так расстраиваетесь, - заметил я.
- Разве вы мне только что не говорили, будто застраховались?
- Застраховался?
Девол медленно поднял голову.
- Конечно. Вы платите за гарантию того, что ничего подобного не произошло, не так ли? Ну, оно произошло. Мне кажется, что кто бы там не защищал вашу лавку, обязаны дать вам объяснения, не говоря уже о немалой сумме денег.
- Совершенно верно, - теперь продавец улыбался. - Больше последнего, чем первого, но вы правы.
Теперь я его настропалил. Все что осталось сделать, это куп де грас <удар, которым добивают поверженного противника (франц.)>.
- Вот что я вам скажу. Просто, чтобы этот день не был для вас сплошным разочарованием, я возьму вот это. Теперь вам не потребуется оставлять лавку открытой со всего лишь одним джином на полке.
Я кинул ему самую мелкую монету, какая только нашлась в моей сумке.
Верный своему наследию, он оскалился даже, выхватывая ее на лету.
- Неужели это всерьез? - возмутился он. - Это? За джина? Это не покрывает даже стоимости бутылки.
- Да бросьте, бросьте, дорогой, - возразил я. - Мы с вами оба люди, повидавшие свет... или измерения. Мы оба знаем, что это чистая прибыль.
- Да, - нахмурился он.
- Конечно, - я показал на усеявшее пол стекло. - Никто же не сможет определить, сколько бутылок сейчас разбили. Я знаю, что вы просто включите это в список утраченного товара и сполна получите по своей страховке в ДОБАВОК к тому, что я только что дал, фактически, если вы ощущаете настоящую алчность, то вероятно, можете добавить пять-шесть бутылок к общему числу.
- Это верно, - задумчиво произнес девол. - Эй, спасибо. Возможно, в конце концов это дело обернется не таким уж плохим.
- Не стоит благодарности, - пожал я плечами, изучая бутылочку в своей руке. - Хотя, раз мы теперь пришли к согласию насчет цены, не могли бы вы посмотреть в книге имя моего джина?
- Мне этого не требуется. Этот достаточно новый, чтобы я мог вспомнить. Его зовут Кальвин.
- Кальвин?
- Эй, не смейтесь. Это последняя новинка среди джинов.

Глава 17

"Самые лучшие планы часто выходят боком."

Хитрый Койот
- Ну, за исключением этого, как идут дела?
- За исключением этого? - недоверчиво переспросил Шайк-стер. - За исключением этого? За исключением этого дела идут скверно. Весь этот проект - катастрофа.
- Ну и ну, это тяжко, - произнес я с деланным сочувствием.
Я стал здесь, в "Салоне Спагетти" Толстяка, почти постоянным предметом обстановки. Каждый вечер я заскакивал узнать о передвижениях войск... их и моих.
Приятно было иметь возможность проверить эффективность нашей деятельности, слушая как на нее жаловался враг. Еще приятней было иметь возможность намечать свой следующий ход, слушая контратаки в стадии обсуждения.
- Я все еще не возьму в толк, - возразил Гвидо, заглядывая в котел, откуда он взял еще одну огромную порцию спагетти. - Сперва все шло великолепно. Совершенно никаких хлопот-забот. Потом - БУМ, все кувырком, понимаешь, что я хочу сказать?
- Да. Выглядит так, словно кто-то намеренно вытеснил нас из бизнеса.
Эту последнюю мысль высказал кузен Нунцио. Очень долгое время я думал, что он физически неспособен говорить. Однако, как только он привык к моему присутствию, он малость приоткрылся.
В действительности, Нунцио был робок, что усиливалось его писклявым голоском, казавшимся неуместным у такого долбака.
- Я вас предупреждал, что деволы могут быть скверной компанией, - напомнил я им, стремясь увести от темы возможности организованного сопротивления. - А если лавочники трусоваты, то кажется вполне разумным, что местный преступный элемент должен отличаться большей расторопностью.
Верно, Гвидо?
- Совершенно верно, - энергично кивнул громила, с болтающимися изо рта прядями спагетти. - Мы, уголовники, в чем угодно обставим любого честного гражданина. Слушай, я когда-нибудь рассказывал о том, как мы с Нунцио раз...
- Заткнись, дубина, - оборвал его Шайк-стер. - В случае, если ты этого не заметил, по счету за этих местных любителей платим МЫ. Нам в финансовом смысле вышибают мозги, и вам-то, ребята, и надлежит поймать противника. И отплатить добром за добро... физически.
- Они нас боятся, - настаивал Гвидо. - Где бы мы ни появились, их нет как нет. Если мы не можем их найти, то они не могут наносить ТАКОГО уж большого вреда.
- Знаешь, Гвидо, мозги никогда не относились к твоим достоинствам, - прорычал Шайк-стер. - Разреши мне показать тебе это на пальцах. Пока что мы заплатили в шесть раз больше того, что получили. Прибавь к этому все наши счета и расходы, и, возможно, уловишь, почему Большие Парни не довольны.
- Но мы же собирали-то не очень-то долго. После того, как мы расширили свою клиентуру.
- Мы будем оплачивать претензии по большому числу заявок, - мрачно закончил Шайк-стер. - Не пудри мне мозги этим "наверстаем с объемом". Либо операция с самого начала окупает себя и приносит прибыли, или быть беде. А мы завязли так глубоко, что даже если бы могли дышать через макушку, то ВСЕ РАВНО остались бы там.
- Может быть, если мы привлечем еще нескольких парней из дому... - начал было Нунцио.
Шайк-стер хлопнул ладонью по столу, останавливая своего помощника.
- Никаких новых накладных расходов, - закричал он. - У меня хватает неприятностей с объяснением Большим Парням нашего отчета о прибылях-убылях, и без ухудшения баланса. Мы не только не станем получать никакой новой помощи, но и начнем сокращать расходы, и я имею в виду ПРЯМО сейчас. Скажите парням, чему вы улыбаетесь?
Это последнее относилось ко мне.
- Так, ничему, - невинно ответил я. - Просто мне на минуту показалось, что вы говорите точь-в-точь, как некто, кого я знал на Пенте... по имени Гримбл.
- Дж. П. Гримбл? - моргнул Шайк-стер.
Теперь настала моя очередь удивляться.
- Ну да. Он министр финансов в Поссилтуме. Неужто вы его знаете?
- Разумеется, мы учились в одной школе. Министр финансов, а? Неплохо.
Если бы я знал, что он работает при дворе Поссилтума, то задержался бы там и сказал бы ему "привет".
Мысль о том, что Шайк-стер и Гримбл знают друг друга, почему-то встревожила меня. Шансов, что эти двое сойдутся и сравнят табели было немного, и даже если это произойдет, Гримбл совсем не так уж много знал о моем образе мыслей и действий. И все же, это послужило мрачным напоминанием, что я играю в очень рискованную игру с кое-какими опасными людьми.
- Я по-прежнему думаю, что где-то тут действует другая банда, - проворчал Нунцио. - Слишком много выходит не так, чтобы это было независимые детали.
- Ты прав наполовину, - поправил Шайк-стер. - Слишком много выходит не так, если бы это была банда. Никто не пускается в столько дел, даже мы.
- Тут я потерял нить ваших рассуждений, Шайк-стер, - мне стало действительно любопытно.
Синдикалист наградил меня покровительственной улыбкой.
- Совершенно верно. Будучи магом, вы не так уж много знаете о том, как действуют организованные преступники. Позвольте мне попробовать объяснить. Когда Синдикат хочет подъехать, мы бьем за раз по одной специализированной области... знаете, вроде защиты или нелегальной лотереи. Вроде этого. Фокусирование наших усилий дает большую насыщенность, так же, как проникновение на рынок.
- Это имеет смысл, - кивнул я, не желая признаваться, что снова ничего не понял.
- А теперь посмотрите, что происходит здесь. Мы получаем жалобы всех видов - на погром, кражи, вооруженные ограбления, есть даже пара случаев поджога. Тут намешано чересчур много, чтобы это было работой одной группы.
Мы имеем дело с кучей мелких, независимых банд, и если мы сумеем сделать нескольких из них показательным примером, то другие решат, что где-то, в другом месте найдется добыча полегче.
В некотором смысле я обрадовался, услышав это. Мне полагалось еще раз похлопать Ааза по плечу. Именно он решил, что усилия нашей команды чересчур ограничены. Для ускорения нашей "волны преступности" он ввел на Деве сомнительную практику "страхового мошенничества"... и деволы оказались отличными учениками.
Товар идет слишком плохо? Перебей его сам и заяви о разгроме.
Пытаешься продать лавку, но никто не хочет покупать, даже ниже минимальной цены? Подожги ее и получи сполна. Или, еще лучше, хочешь немного увеличить личную прибыль? Подделай несколько накладных и подавай жалобу об "украденных товарах". Сплошная прибыль, никаких расходов.
Деволам это очень даже понравилось. Это позволяло им сделать деньги и одновременно насолить Синдикату. Не удивительно, что стол Шайк-стера быстро исчезал под горой претензий и протестов.
Это было восхитительно... за исключением той части, где говорилось о деланьи показательного примера из всех, кого они поймают.
Я мысленно взял на заметку, что надо предупредить команду о добавочной осторожности.
- Если это не банда и они не работают против нас, - нахмурился Нунцио, - то почему все это случается в наших районах? Папаша меня учил относится к совпадениям с подозрением. Его одно такое убило.
- Откуда ты знаешь, что это происходит только в наших районах? - возразил Шайк-стер. - Может, мы выбрали на Базаре неудачный район для начала операции. Может, весь Базар - неудачный район. Может, нам следовало бы проявить подозрительность, когда Скив сообщил нам, что тут нет никакой полиции. Когда кругом плавает так много денег, а полиции нет и в помине, то, конечно, разведется уйма проходимцев.
- Так что же нам делать? - зарычал Гвидо, вырывая из-под подбородка салфетку и бросая ее на стол. - Мои ребята не могут быть одновременно в двух местах. Мы не можем следить за нашими текущими клиентами, а также подыскивать новых.
- Совершенно верно, - согласился Шайк-стер, - поэтому мы будем делать вот что. Вопервых, разделимся группами. Две трети ребят будут патрулировать районы, взятые нами под защиту. Другие пойдут за новыми клиентами... и больше мы не будем брать их просто под защиту. Мы расследуем и порасспросим. Мы выясним, много ли бед случилось в новой лавке или в новом месте до того, как мы сделаем их своими клиентами. Тогда мы будем знать, где риск велик, и если мы вообще будем брать их под защиту, они будут платить вдвойне. СЕЧЕТЕ?
И Гвидо, и Нунцио принялись думать, и этот процесс явно был для них болезненным.
- Не знаю, - пропищал наконец Нунцио. - В этом плане чтой-то кажется, какое-то не то.
- Преступность не окупится, если ей управляет правительство, - любезно помог я, пробормотав про себя.
- Что-что? - вскинулся Шайк-стер.
- Да, просто нечто сказанное мне однажды моим учителем, - пожал плечами я.
- Эй. А Скив прав, - воскликнул Гвидо.
- Вы говорите, что нам предстоит быть полицейскими и следователями страховых фирм.
- Ну, я бы не употреблял таких слов...
- Никаких "ну". Мы не станем этого делать.
- Это почему же?
- Брось, Шайк-стер. Мы же скверные парни. Сам знаешь - УРКИ. Что станет с нашей репутацией, если до Синдиката дойдет, что мы превратились в полицейских?
- Там подумают, что вы ценные сотрудники, упорно работающие, защищая их вклады.
- Да? - нахмурился непереубежденный Гвидо.
- Кроме того, это лишь временно, - успокоил их Шайк-стер. - И мало того - это дымовая завеса для того, что мы ДЕЙСТВИТЕЛЬНО будем делать.
- И что же это? - мягко спросил я.
Шайк-стер окинул быстрым взглядом ресторан, а затем нагнулся вперед, понизив голос.
- Ну, я не собираюсь ничего говорить, но помните, что я рассказывал о том, как Синдикат фокусируется на одной области за раз? Как мне представляется, возможно, мы выбрали на Деве не ту область. Возможно, нам не следовало пробовать рэкет с защитой.
- Значит, вы собираетесь сменить области? - подтолкнул я.
- Правильно, - улыбнулся Шайк-стер. - Мы временно притормозим рэкет с защитой и одновременно начнем наваливаться на букмекеров.
- Вот теперь ты говоришь дело, - возликовал Гвидо. - На азартных играх всегда делают хорошие деньги.
- Говори потише, идиот. Это же тайна.
- А кто услышит? - возразил Гвидо.
- Как насчет их?
Шайк-стер ткнул большим пальцем в сторону столика, где сидели четыре просто громадных существа, попеременно то набивая рот, то оглушительно хохоча.
- Их? Это братья Хатт. Они бывают здесь раз в неделю. Они слишком заняты собственными играми, чтобы беспокоить нас.
- Играми? Они игроки?
- Не... ну, возможно, за исключением Дарвина. Он вожак стаи. Но он играет, только ставя на разный баланс и бизнес.
- Который он?
- Самый худой. Я слышал, невеста посадила его на диету. Это делает его злым, но не опасным для нас.
Шайк-стер снова повернулся к нашему столику.
- Ну, все равно, говори потише. Как насчет этого, Скив? Я имею в виду азартные игры. Вы уже бывали здесь, на Базаре. Знаете каких-нибудь букмекеров, пригодных для нашего давления?
- Ну, дела. Единственный, кого я знаю, наверняка Игого, - сказал я. - Он довольно крупный. Однако, если вы, ребята, собираетесь прищемить его, не говорите ему, что навел вас я.
Шайк-стер дружески подмигнул мне.
- Уловил. Но со всего, что мы с него получим, вам будет процент.
Знаете, гонорар наводчика. Мы не забываем своих друзей.
- Ну, спасибо, - сумел поблагодарить я, чувствуя себя более чем малость виноватым. - Ну, мне лучше отчалить. Пошли, Глип.
- Глип, - откликнулся мой дракон, вытаскивая голову из лоханки со спагетти при звуке своего имени.
Толстяк ощутил мгновенную симпатию к моему приятелю, основанную, как я подозревал, на новоприобретенной способности Глипа поглощать едва скрытое кроваво-красным соусом личинкообразное содержание, бывшее основным блюдом этого сезона.
Я так никогда и не сумел набраться достаточно храбрости попробовать спагетти, но моему дракону они очень понравились. Как маг я знал, что кое-какие сомнительные вещи, съедобные и не очень, живые и нет, тоже получали кулинарное одобрение Глипа, это мало поощряло меня расширить свои диетные горизонты до включения этого конкретного блюда. И все же, пока со мной был Глип, нас встречали у Толстяка с распростертыми объятиями, не смотря на то, что у моего приятеля начала развиваться походка вперевалку, напоминающая хозяина ресторана.
- Скажи-ка, Скив, где вы держите днем своего дракона?
Я оглянулся и обнаружил, что Шайк-стер, с сощуренными, задумчивыми глазами изучает моего приятеля.
- Обычно он со мной, но иногда я оставляю его с драконьей няней. А что?
- Просто я вспомнил жалобу на "прерывание торговли", которую нам пришлось однажды оплачивать... пришлось оплачивать... Черт, мы до сих пор ее оплачиваем. В любом случае этот парень, видите ли, продает драконов, если не считать того, что вот уже неделя, как он не продал ни одного.
Обычно продает примерно трех в день и говорит, что поскольку он заплатил нам за гарантию, что с его бизнесом ничего не случится, нам полагается возместить ему разницу в снижении сбыта... и, знаете эти твари ДОРОГИЕ...
- Знаю, - согласился я. - Но какое это имеет отношение к Глипу?
- Вероятно, никакого. Просто этот парень клянется, что как раз перед тем, как все пошло прахом, подошел какой-то маленький дракон и поговорил с драконами. Теперь они не ревут, не дышат огнем, ничего не делают. Только спят и резвятся... а кому нужен резвящийся дракон, понимаете?
- Переговорил с его драконами? - обеспокоенно переспросил я.
По какой-то причине у меня внезапно возник в голове образ Глипа, выступившего против дракона Большого Джули, зверя, по сравнению с которым он выглядел карликом, и победившего.
- Ну... они не совсем чтобы говорили, но сгрудились и придвинули головы друг к другу, издавая невнятные пыхтящие звуки. И не давали тому парню приблизиться, пока не закончили. Единственное, в чем он уверен, это в том, что маленький, тот, который, по его словам, испортил ему весь бизнес, сказал что-то вроде "пип". Сказал так пару раз.
- Пип? - переспросил я.
- Глип, - ответил мой дракон.
Шайк-стер снова уставился на него.
- Брось, Шайк-стер, - вмешался Гвидо, дружески ткнув своего начальника. - Говорящие драконы? Тебе кто-то вешает лапшу на уши. Мне кажется, он получил неудачную партию драконов и пытается заставить нас платить за них. Пошли ты его подальше.
- Это будет не так-то легко, - пробурчал Шайк-стер. - Но, полагаю, ты прав. Я имею в виду, что все драконы выглядят очень похожими друг на друга.
- Достаточно верно, - отозвался я, постепенно направляясь к ближайшему выходу.
- Пошли, Пип... я хотел сказать Глип.
Может быть, подозрения Шайк-стера и поутихли, но у меня все равно имелось несколько своих, когда мы шли обратно к трактиру "Желтый Полумесяц"
- Скажи мне откровенно, Глип, ты имел какое-нибудь отношение к порче чьей-то торговли драконами?
- Глип? - ответил мой приятель, точно таким же тоном, какой бывает у меня самого, когда я слишком упорно стараюсь казаться невинным.
- Угу. Ну, не суйся в это дело. Я думаю, мы его схватили и без того, чтобы ты попадал под обстрел.
- Глип.
На этот раз ответ был куда более подавленным, и я понял, что он заметно повесил нос.
- Да не сердись ты. Просто я не хочу, чтобы с тобой что-нибудь случились. Вот и все.
Я вдруг осознал, что прохожие смотрят на нас. Полагаю, как ни странен Базар, они не привыкли видеть, чтобы кто-то шел по улице, споря с драконом.
- Поспешим, - настойчиво предложил я, переходя на рысь. - Не знаю, что мы сможем сделать с намерением Синдиката подъехать к букмекерам, но уверен, что Ааз что-нибудь придумает.

Глава 18

"Жизнь может быть прибыльной, если ты знаешь шансы."

Рипли
Спортивная арена, где мы сидели, заметно уступала по величине стадиону на Джаке, где мы играли в Большой Игре, но ничуть не уступала по шумности. Наверное, на акустику как-то влияло то, что арена была крытой, а не открытой, но даже при наполовину заполненных народом трибунах гул стоял такой, что я едва слышал собственные мысли.
Потом, опять же еще запах. Те же стены и потолок, что кое-как создали акустику, совсем ничего не делали для вентиляции. В такой тесноте несколько тысяч существ из разных измерений производили такую смесь запахов тел, что мой желудок подвергался медленным спазмам... или, может быть, дело было просто в нервах.
- Ты не мог бы еще раз объяснить мне насчет шансов?
- Не сейчас, - рыгнул Игого, нервно теребя программу. - Я слишком занят беспокойством.
- Дай, я попробую, стерва, - вызвалась сидевшая с другого боку от меня Маша. - Может быть, я смогу сказать это на менее техническом жаргоне, чем наш друг.
- Я бы это оценил, - признался я.
За это я заработал мрачный взгляд со стороны Игого, но Маша уже приступила к делу.
- Во-первых, ты должен понять, что букмекеры, по большей части, не ставят собственных денег. Они выступают в роли агентов или посредников для людей, ставящих на разные стороны в одном состязании. В идеале, деньги, поставленные на каждую из сторон, равны друг другу, и поэтому сам букмекер не ставит на состязании никаких собственных денег.
- А как же тогда они наживают деньги?
- Иногда на процентах, а иногда... но это уже другая история, а мы говорим о шансах. Идет?
- Ладно, - пожал плечами я.
- Так вот, описанная мной ситуация - идеальная. Она предполагает, что команды, или бойцы, или что бы там ни было, равны по силе. Тогда некоторые люди ставят на одну сторону, некоторые на другую, но в общем все уравновешивается. Это - равные шансы - или 1:1.
Она слегка переместила свой вес, не обращая внимания на прожигающие взгляды других зрителей, когда в ответ на ее движение закачался весь ряд.
- Но, предположим, дело обстоит иначе. Что, если вместо равенства сил у одной стороны есть преимущество... как скажем в случае, если бы Плохсекир вышел драться с королем Родриком?
- На это легко ответить, - улыбнулся я. - На короля никто бы не поставил.
- Именно, - кивнула Маша. - Значит, все поставят на одну сторону, и букмекерам придется покрывать все ставки собственными деньгами... ставки, которые у них большая возможность проиграть.
- Поэтому они не принимают никаких ставок.
- Нет. Они обставят дело так, что люди будут ставить на короля.
Я вскинул бровь.
- Они могут попробовать, но я уверен, что сам не стал бы так выбрасывать золото. Я бы поставил на Плохсекира.
- В самом деле? - улыбнулась Маша. - А что, если вместо того, чтобы ставить один золотой для выигрыша одного золотого, тебе приходилось бы ставить на Плохсекира десять золотых ради выигрыша одного?
- Ну...
- Разреши мне еще немного затруднить дело. Как насчет того, что если ты поставишь на короля один золотой и он победит, то вместо получения одного золотого т получишь сто?
- Я... э-э... мог бы заключить рискованное пари, поставив на короля, - поколебавшись ответил я. - Всегда есть возможность, что ему повезет.
Кроме того, если я проиграю, то потеряю только один золотой.
- ...И ИМЕННО ТАК, я уверена, и используют шансы букмекеры для собственного прикрытия. Ну, а как они рассчитывают, сколько ставок им нужно на короля при шансах "Х" для прикрытия ставок, принятых на Плохсекира при шансах "У", это уже выше моего понимания.
Я посмотрел на сидящего рядом со мной девола с новым уважением.
- Вот это да, Игого. Я никогда не представлял по настоящему, как сложна твоя работа.
Девол чуточку смягчился. Они столь же восприимчивы к лести, как и все прочие.
- На самом-то деле, все бывает еще сложнее, - скромно признался он. - Приходится быть в курсе сразу нескольких состязаний, иногда даже использовать рискованные ставки с одного для прикрытия верных ставок с другого. И потом, есть боковые ставки, например на то, как часто кто-то добьется успеха и в каком периоде Большой Игры. Это не легко, но продувной малый может с этого заработать на жизнь.
- И какие же шансы сегодня вечером?
Девол скорчил гримасу.
- Паршивые. Это один из тех матчей типа "Плохсекир-король", если я правильно понял ваш пример. В данном случае команда, которую вы увидите в красных трусах - это Плохсекир. Они горячей десятидолларового лазера, и выиграли последние свои пятнадцать схваток. А слабые сестрички... по-вашему, король... будут в белых трусах, и не выиграли ни одной схватки за два года. Когда Синдикат сделал свою ставку, шансы стали примерно двести к одному против белых.
Я тихо присвистнул.
- Ух ты. Двести золотых в ответ на ставку в один золотой. Ты не забыл прикинуться удивленным, когда они поставили свои деньги?
- Мне не пришлось прикидываться, - процедил сквозь зубы Игого. - Со ставкой таких размеров, какую выдали они, это не потребовалось. Получив заблаговременное предупреждение, я ожидал, что они кинут не мало, но все же...
Он покачал головой и впал в молчание.
Я раньше как-то по-настоящему не задумывался о том, что вытекает из таких шансов, но теперь прикинул. Если, поставив один золотой, получаешь двести, то ставка в тысячу потенциально могла принести двести тысяч. А ставка в десять тысяч...
- Какой же величины их ставка? - со страхом спросил я.
- Достаточно велика, чтобы в случае проигрыша я до конца дней своих работал на Синдикат, расплачиваясь по ней... А у деволов отнюдь не краткая продолжительность жизни.
- Минуточку. Разве Ааз не сказал, что если ты проиграешь, мы покроем твой проигрыш за счет денег на текущие расходы?
- Сказал, - согласился девол. - А также указал, что если вы будете покрывать мои проигрыши, то будете забирать так же и все выигрыши, если все пройдет как намечено. Я предпочел рисковать и выигрывать сам.
Маша нагнулась вперед, уставясь на него.
- Ты так уверен, или так жаден?
- Больше последнее, - признался Игого. - Потом, опять же, я довольно сильно обжегся, ставя в Большой Игре против Скива. По моим расчетам стоит, по крайней мере, один раз поддержать стрелка, попавшего сразу в струю.

Предыдущая страница 8 Следущая страница


Роберт Асприн

Я озадаченно покачал головой.
- Разве ты не боишься проиграть?
- Ну, мне приходило в голову, что, возможно, здесь надувают меня, а не Синдикат. Вот потому-то я и сижу рядом с тобой. Если окажется, что это обман...
- Ты весьма мал, чтобы угрожать, Игого, - предупредила Маша.
- ...А ты слишком велика, чтобы увернуться, если я решу, что грозят мне, - отпарировал девол.
- Бросьте вы это, - приказал я. - В любом случае вопрос чисто академический. У нас не будет никаких затруднений... или, если будут, то я буду так же удивлен, как и ты, Игого.
- Надеюсь, больше удивлен, - фыркнул девол. - Я наполовину ожидаю, что эта затея лопнет, не забыл?
- Но Ааз заверил меня, что все схвачено.
- Очевидно. Иначе Синдикат не ставил бы так много. Вопрос в том, чей фокус удастся, их или ваш?
И тут мой глаз уловил суматошную деятельность по другую сторону арены. Синдикат только-только прибыл... в полном составе. Там был Шайк-стер, по бокам от него Гвидо и Нунцио, а сзади остальные члены двух бригад, откровенно рассаживающиеся по своим местам. Увиденные вместе и в движении, в противоположность набивающими по отдельности животы у Толстяка, они составляли впечатление группы. Мое мнение явно разделили и другие. Даже хотя они опоздали, никто не оспаривал их права на лучшие места, когда они гуськом прошли в первый ряд. Фактически, когда они приблизились, возникло заметное срывание с желанных мест.
Видеть другие существа, знакомые мне по толпе на Базаре, все еще было для меня достаточно новым опытом, чтобы я встал и помахал им рукой, прежде чем сообразил, что делаю. И тут до меня дошло, если они увидят меня, сидящим рядом с Игого, а потом проиграют крупное пари, то смогут без труда сообразить, что к чему.
Я перестал махать и попытался было сесть на место обратно, но было уже слишком поздно. Гвидо заметил мои жесты и толкнул локтем Шайк-стера, показав на меня. Наши взгляды встретились и он кивнул, признав меня, прежде чем вернуться к рассматриванию толпы.
Удрученный, я повернулся извиниться перед Игого, и обнаружил лишь, что обращаюсь к субъекту, не имевшему ни малейшего сходства с сидевшим рядом со мной деволом.
Я чуть... чуть... не принялся оглядываться, ища, куда делся Игого. А затем произвел умозрительно небольшие арифметические действия и вычислил это.
Заклинание личины.
Я так привык сам дурачить людей этим заклинанием, что когда кто-то проделал то же самое со мной, я оказался полностью захваченным врасплох.
- Все еще малость новичок в подобных интригах, не так ли? - сухо заметил он с нового лица.
К счастью, меня спасло от проблемы придумывания подходящего ответа появление участников соревнования. Из-за возни с планированием и запуском наших контрмер я, по настоящему, так и не услышал на что ставит Синдикат, за исключением того, что это будет слабая команда в матче по борьбе. Никто не сказал, какими будут с виду борцы, и я исходил из того, что все будет примерно, как на матчах, виденных мной на Пенте. Мне следовало бы знать, что этого лучше не делать.
Две команды состояли из существ, едва доходивших мне до пояса. Я хочу сказать, они были МАЛЕНЬКИМИ. Они выглядели как дети... если вы привыкли видеть детей с четырьмя руками у каждого.
- Что это за...? - не нашел я слов.
- Это команда, - любезно объяснил Игого.
- Я имею в виду, ЧТО они такое? Откуда они?
- А... Это вторы.
- И ты ставишь на них? Я хочу сказать, я слышал о борьбе лилипутов, но это не смешно.
- Не пренебрегай ими, - пожал плечами девол. - В борьбе они мастаки.
Фактически, подобные команды - самый популярный экспорт их измерения. Они известны всем, как Внушительные Вторы. Они куда пагубней, чем можно предположить по их размерам.
- Это пародия, верно?
- Если ты действительно хочешь кое-что увидеть, то тебе следует поглядеть другой их экспорт. Это - гастролирующая танцевальная группа под названием "Выездные Вторы".
Маша уронила мне на плечо тяжелую ладонь.
- Стерва, помнишь про наш уговор насчет моих уроков?
- Позже, Маша, матч вот-вот начнется.
На самом деле он вот-вот заканчивался. Такой он оказался короткий, извиняюсь за выражение.
Первый член команды фаворитов в красных трусах просто прогулялся и положил на обе лопатки своего соперника в белых трусах. Хотя укладывание это малость походило на попытку обмотать пакет спутанной бечевкой. Борец в красных трусах заставил это казаться ужасно легким. Все усилия партнера его противника отцепить победителя, оказались тщетными и, схватив последнего за голову, победитель закончил схватку.
- Ну, вот и ладно, - молвил, вставая, Игого. - Приятно иметь с тобой дело, Скив. Повидай меня опять, если у тебя наклюнется лопух-фраер.
- Разве ты не собираешься забрать свой выигрыш?
Девол пожал плечами.
- А зачем спешить? Кроме того, я думаю, твои игроки сейчас немного заняты.
Я посмотрел туда, куда он показывал и увидел Шайк-стера, стремительно несущегося к раздевалке, а Гвидо и Нунцио - за ним по пятам. Никто из них не выглядел особенно довольным, что вполне понятно при данных обстоятельствах.
- Хоп. Это мне сигнал. До встречи в "Желтом Полумесяце", Маша.
С этими словами я пустился бегом, курсом наперехват разгневанным синдикалистам.

Глава 19

"Надо научить этих типов уважению к высшим".
Генерал Корнуоллис
Я чуть не упустил их. Уверяю вас, это не оттого, что медленно передвигался. Просто они действительно неслись на всех порах.
- Привет, ребята, - окликнул я их, как раз, когда Шайк-стер занес кулак для удара по двери раздевалки. - Вы тоже пришли поздравить победителей?
Три пары глаз вперились в меня, когда мои "друзья" круто обернулись.
- Поздравить? - зарычал Гвидо. - Я их так поздравлю...
- Минутку, - перебил его Шайк-стер. - Что вы имели в виду под "тоже"?
- Ну, я пришел сюда именно за этим. Я только что выиграл на последнем матче приличное пари.
- Насколько приличное?
- Ну, приличное для меня, - сбавил тон я. - Я получил пятьдесят золотых.
- Пятьдесят, - фыркнул Гвидо. - Ты знаешь, сколько МЫ потеряли на этом фиаско?
- Потеряли? - нахмурился я. - Разве вы не знали, что красные фавориты?
- Конечно, знали, - прорычал Шайк-стер. - Вот потому-то мы и решили сорвать двойной куш, когда они проиграют.
- Но что заставило вас подумать, что они... А. Вы об этом-то и говорили, когда сказали, что собираетесь взяться за игорное дело?
- Совершенно верно. Команда "красных" должна была изящно пасть на третьем раунде. Мы заплатили им достаточно... на самом-то деле, более чем достаточно.
Говоря это, он так походил на Гримбла, что я не смог сдержаться от дешевой шпильки.
- Судя по исходу, мне кажется, что вы заплатили немного МЕНЬШЕ, чем достаточно.
- Это не смешно. Теперь, вместо того, чтобы возместить свои убытки, нам придется объяснять Большим Парням ЕЩЕ ОДИН крупный проигрыш.
- Да бросьте, Шайк-стер, - улыбнулся я. - Много ли может стоить схватывание боя?
- Не много, - признался он. - Но если принять в расчет только что проигранные нами вложенные в проект деньги, то получится...
- Вложенные в проект деньги?
- Он имеет в виду пари, - объяснил Гвидо.
- А. Ну, полагаю, что это риск, на который приходится идти, когда пытаешься сорвать убойный куш.
На лице Шайк-стера промелькнула злая улыбка.
- О, кое-что убойное мы сварганим, что и говорить, - пообещал он. - Местным на этом Базаре самое время усвоить, что значит становиться Синдикату поперек дороги.
И с этими словами он кивнул Гвидо, а тот открыл дверь в раздевалку.
Все четверо борцов пользовались одной раздевалкой, и когда мы вошли колонной по одному, они выжидательно подняли головы.
Совершенно верно. Я сказал именно "мы". Я, в некотором смысле, пристроился в хвост колонны, и никто, казалось, не возражал.
- Слушайте, вы, шуты гороховые, вы там ничего не забыли? - обратился к ним, вместо приветствия, Шайк-стер. - Например, кому полагалось победить?
Члены разных команд обменялись взглядами. Затем самый маленький из команды "красных" пожал плечами.
- Подумаешь. Ну, передумали мы, что тут такого?
- Да, - вступил в разговор его товарищ по команде. - Мы решили, что проигрыш плохо скажется на нашем образе... особенно этим хилякам.
Это подняло на ноги команду "белых".
- Хилякам? - проревел один из них. - Вы захватили нас врасплох, вот и все. Нам сказали не напрягаться до третьего раунда.
- Если бы вы даже поднапряглись еще, то просто уснули бы. Нам полагалось бороться, а не танцевать.
Шайк-стер снова шагнул вперед.
- Значит, вы все признаете, что поняли первоначальные инструкции?
- Эй, отцепись от нас, а? Ты получишь обратно свои вонючие деньги, так какого хрена тебе тогда надо?
- Даже если вы дадите нам полное возмещение, - мягко уведомил их Шайк-стер, - есть еще деньги, проигранные нами из-за вас. Полагаю, никто из вас не обладает независимым капиталом?
- О, разумеется, - рассмеялся один из "красных". - Мы занимаемся борьбой только ради острых ощущений.
- Так я и думал. Гвидо, Нунцио, посмотрите, что вы можете сделать для сведения счетов с этими господами. И не торопитесь. Я хочу, чтобы они это почувствовали, понимаете?
- Не знаю, Шайк-стер, - нахмурился Гвидо. - Они страшно маленькие. Не думаю, что мы сможем заставить их протянуть ЧЕРЕСЧУР долго.
- Ну, сделайте все, что в ваших силах. Скив, не присоединитесь ли ко мне за дверью? Не думаю, что вам захочется это увидеть.
Он был ближе к правде, чем знал сам.
Даже хотя я пережил в последние годы несколько лихих потасовок, это не означает, что я наслаждался ими - даже как зритель.
Не успела за нами закрыться дверь, как изнутри раздалась серия глухих ударов и тресков. И слушать-то было просто больно, но продолжалось это недолго.
- Я же сказал им не торопиться, - нахмурился при этой тишине Шайк-стер. - А, ладно, полагаю, сойдет и...
Дверь открылась, показав одного из команды "белых".
- Если у вас тут есть еще какие-то урки, то предлагаю прислать их сюда. Эти двое научили нас совсем немногому.
Он опять закрыл дверь, но не раньше, чем мы успели увидеть на полу двух телохранителей. Ну, Гвидо - тот лежал на полу, а Нунцио, в некотором роде, стоял на голове у скамейки в углу.
- Крутые малыши, - небрежно заметил я. - Должно быть, дело в четырех руках. Как по вашему, вы сможете найти для них работу в Синдикате?
Увиденное заметно потрясло Шайк-стера, но он быстро оправился.
- Значит, они хотят играть без правил. Ну, меня это вполне устраивает.
- Вы ведь не собираетесь туда один? А? - спросил искренне озабоченный я.
Он наградил меня испепеляющим взглядом.
- Нет шансов.
И с этим сунул пальцы в рот и громко дунул. По крайней мере, выглядело это именно так. Ничего иного я не УСЛЫШАЛ.
Прежде, чем я успел спросить, что он сделал, грохот шагов объявил о прибытии подкрепления в две дюжины синдикалистов.
Ловкий фокус. Полагаю, свист был слишком высоким, чтобы я услышал... или слишком низким.
- Они взяли Гвидо и Нунцио, - закричал Шайк-стер прежде, чем громилы успели полностью остановиться. - Ну, как, покажем, кто здесь командует. За мной!
И, рванув дверь, он ринулся в раздевалку, увлекая за собой по пятам всю стаю.
Не уверен, бывал ли когда-нибудь Шайк-стер в настоящей драке, не говоря уже о вождении в бой команды. Я однако же, ОПРЕДЕЛЕННО уверен, что больше он НИКОГДА этого не попробует.
Хлынувшие из раздевалки крики и вопли боли побудили меня к действию.
Я отошел немного дальше по коридору, и стал ждать там. Моя осторожность оказалась излишней. Стена не рухнула, равно как и потолок, и само здание.
Однако же, все-таки отвалилось несколько кусков штукатурки, и один раз кто-то пробил в стене дыру... собственной головой...
Мне пришло в голову, что если поклонники боев на арене ДЕЙСТВИТЕЛЬНО хотели получить за свои деньги стоящее зрелище, то им следовало бы оказаться здесь. Добавочное размышление заставило меня решить, что их отсутствие все-таки и того лучше. В раздевалке и так к этому времени набилось достаточно существ... что не хуже любой другой причины рекомендовало мне настоятельно оставаться в коридоре.
В конечном счете звуки боя стихли, оставив только зловещую тишину. Я напомнил себе, что обладаю полной уверенностью в исходе боя, Когда продолжительность тишины возросла, я обнаружил, что мне необходимо напомнить себе об этом несколько раз.
Наконец, дверь с шумом открылась, и вышло четверо второв, смеясь и болтая между собой.
- Мило, - окликнул я их. - Не спешим, не суетимся... Я могу здесь весь вечер изнывать от беспокойства.
Один из команды "белых" подбежал ко мне, обнял и поцеловал:
- Извини, красавчик. Мы так здорово забавлялись, что начисто позабыли о тебе.
- Э-э... ты не могла бы что-нибудь сделать с личинами, прежде чем опять поцелуешь меня?
- Хоп. Извини. Забыла.
Более высокий член команды "красных" закрыл глаза, и вторы пропали.
Вместо них стояли Ааз, Гэс, Тананда и Кореш. Вот потому-то и мог я не беспокоиться за исход сражения... чересчур сильно...
- Хорошая работа, Гэс, - одобрительно кивнул я. - Но все равно, я думаю, что вполне мог бы управиться с заклинанием личины сам.
- Ты видел когда-нибудь раньше втора? - отпарировал Ааз.
- Ну, нет.
- А Гэс видел. Именно поэтому с личинами управлялся он. Конец дискуссии.
- Бывало, держал секретаршу по имени Этейл, - объяснил спокойно горгул, игнорируя приказ Ааза. - Она была большой поклонницей борьбы.
- Секретарша? - моргнул я.
- Разумеется, неужели ты никогда не слышал о ВТОРОПАЛОЙ машинистке?
- Хватит, - настойчиво сказал Ааз, поднимая руку. - Я голосую за то, чтобы отправиться в "Желтый Полумесяц" и немного отпраздновать. Думаю, мы достаточно насолили Синдикату за один вечер, не так ли?
- Да, - усмехнулась Тананда. - Это научит их выбирать таких, кто одного с ними роста.
- Но вы же одного с ними роста, - нахмурился я.
- Знаю, - подмигнула она. - В том-то вся соль.
- Слушай, Ааз, ты уверен? - вмешался Кореш. - Я имею в виду, мы задали им хорошую трепку, но удержит ли это их до утра?
- Если им повезет, - усмехнулся мой учитель. - Вспомни, как только они очнуться, им придется идти докладывать своему начальству.
- Ты думаешь, они попытаются возместить убытки новым поползновением на игорное дело? - спросил я.
- Надеюсь, что да, - усмехнулся Ааз.
Его улыбка стала мечтательной и широкой.
- Следующее соревнование с крупными ставками - скачки единорогов, а тут мы легко все наладим.
- Ты имеешь в виду Лютика? Его нельзя пускать на скачки. Он не боевой единорог.
- Знаю. Вот и подумай об этом.

Глава 20

"Вычислите то последнее, что, по вашим ожиданиям, сделает враг, а потом можете смело рассчитывать, что именно так он и сделает".
Ришелье
После катастрофической попытки подъехать к букмекерам Девы Синдикат не пробовал других гамбитов. Фактически, после этого провала какое-то время все было тихо... слишком тихо, как выражался Ааз.
- Мне это не нравится, - объявил он, вперясь взглядом в фасадное окно трактира "Желтый Полумесяц". - Они что-то затевают. Я чувствую это.
- Толстяк говорит, что они неделю как не показываются, - сообщил я. - Возможно, они сдались.
- Нет шансов. Должна быть, по крайней мере, еще одна попытка. Хотя бы только ради спасения лица. А мы, вместо того, чтобы готовиться, просиживаем штаны.
Он был прав. В последние дни основной деятельностью нашей команды было ошивание около заведения Гэса в ожидании, не поступят ли какие-то сведения. Наши разведывательные вылазки ничего не принесли, и поэтому мы теперь полагались главным образом на то же, что и нормальная базарная сеть слухов о деятельности Синдиката.
- Будь разумным, Ааз, - возразил Кореш. - Мы не можем планировать и готовиться, не основываясь ни на каких фактах. Ты же сам говорил, что действия при отсутствии информации - это напрасный труд, а почему?
Заставляют войска нервничать.
Ааз прошел туда, где развалился на стуле тролль.
- Не надо меня цитировать. Обычно именно ты-то и споришь со всем, что я ни скажу. Если все начнут соглашаться со мной, то вы перестанете использовать все свои умственные ресурсы, которые еще у вас сохранились.
- Но именно ты и говоришь, что нас следует планировать, - указал я.
- Правильно, - улыбнулся мой учитель. - Поэтому мы с таким же успехом можем приступать к этому. За отсутствием твердых фактов, нам придется косвенно угадать их. Так вот, где Базар уязвимей всего для захвата Синдикатом? Тананда, ты видела... Тананда?
Тананда перестала глазеть в окно и сосредоточилась на дискуссии.
- О чем шла речь, Ааз? Извини. Я смотрела, как по улице проходит этот пентюх, одетый в ярко-пурпурное.
- Пурпурное? - мы с Машей воскликнули это хором.
Я кинулся к окну наперегонки с ней, а затем передумал. Что, если я выиграю забег? Я не хотел оказаться между окном и ее массой, когда она, наконец, доберется туда. Вместо этого я подождал, пока она не заняла позицию, а потом втиснулся рядом с ней.
- Это он, что и говорить, - произнес я вслух, подтверждая свои неоглашенные мысли. - Это - дон Брюс. Ну, теперь мы знаем, что делает Синдикат. Ну, теперь мы знаем. Они свистнули тяжелую артиллерию. Вопрос в том, что он делает на Базаре? Когда мы получим ответ на это, то сможем спланировать наш следующий ход.
- На самом деле вопрос следует поставить так: Что он делает здесь у "Желтого Полумесяца"? - сухо заметил вставший рядом со мной Гэс. - И я думаю, мы вот-вот получим ответ.
Достаточно верно: дон Брюс направлялся прямо к тому зданию, из которого мы наблюдали за ним. При его походке у меня ушла минута на исчисление его направления.
- Ладно. Мы знаем, кто он такой, и что он идет сюда. А теперь, давайте бросим пялиться в окно, точно куча туристов.
Ааз снова вернулся к своей знакомой роли командира. И все же я заметил, что он покинул окно не быстрее всех остальных.
- Всем сесть и вести себя естественно. Скив, когда он доберется сюда, предоставь говорить мне, идет?
- Нет шансов, Ааз, - ответил я, опускаясь на стул. - Он привык уже иметь дело со мной. Если мы попытаемся вклинить посредника, он поймет, что тут нечистая возня. Лучше будет, если ты просто сядешь за один столик со мной. Тут мне понадобится твой совет.
К тому времени, когда дон Брюс открывал дверь, мы все расселись: Ааз и я за одним столиком, а два других достались соответственно Маше с Гэсом и команде Кореш-Тананда. Я заметил, что ради того, чтобы сесть за соседние столики, мы оставили пустой две трети помещения, что могло выглядеть немного подозрительно. Я также заметил, что мы рефлекторно снова разбились на команды по двое, но было уже слишком поздно исправлять и то и другое.
- Привет, - окликнул меня дон Брюс, сразу заметив, где я сижу. - Как хорошо, что я нашел вас здесь. Побродить по этому Базару очень занятно, но тут просто ЗВЕРСКИ трудно найти то, или того, что ищешь.
- Вы меня искали?
Это была не самая лучшая новость, какую я услыша за весь день.
Несмотря на его жеманную речь, я питал к дону Брюсу здоровое уважение.
Судя по тому, что я видел, Синдикат был группой жестокой, и по моим расчетам, никто бы не смог сохранить такое высокое положение, как у дона Брюса, если бы под этой мягкой внешностью не скрывалась какая-то действительно твердая скала. Несмотря на дружеское приветствование, я начал чувствовать, как мой желудок сжимают пальцы холодного страха.
- Совершенно верно. Мне ТРЕБУЕТСЯ встретиться с вами, понимаете? Я НАДЕЯЛСЯ, что смогу поговорить с вами наедине.
Последнее, что я хотел в данную минуту, это оказаться один на один с доном Брюсом.
- Пустяки, - отмахнулся я. - Это мои друзья. Любое дело, какое у меня есть с вашей... организацией общее для нас обоих... Я имею в виду, можно обсуждать при них.
- О, отлично.
Предводитель Синдиката бухнулся на стул за моим столиком.
- Я не собирался быть невежливым, и я ХОЧУ познакомиться со всеми вами. Просто в первую очередь нужно разобраться с некоторыми делами, не терпящими отлагательства.
- Жарьте, - предложил я, и сразу же пожалел, что не выбрал другое слово.
- Ну, как вы знаете, мы пытались утвердиться в этом местечке, и как вы знаете, дело пошло не очень хорошо... нет, не отрицайте. Это правда.
Шайк-стер часто упоминал вас в своих докладах, и поэтому я знаю, насколько хорошо вы информированны.
- В последнее время я Шайк-стера не видел, но знаю, что он усердно трудился над этим проектом.
- Совершенно верно, - встрял Ааз. - Судя по тому, что Скив нам рассказывал, Шайк-стер - молодец. Если уж он не потянет, то вы можете с таким же успехом упоковывать вещички и отправляться домой, отдыхать.
- Он идиот, - рявкнул дон Брюс, и мы на мгновение увидели сталь в бархатной перчатке. - Вы не видели его потому, что я полностью снял его с проекта. Он тоже думал, что нам следует завязывать со здешними делами.
- Значит вы не завязываете? - со страхом спросил я.
- Я не могу. Ах, если бы вы только знали, что мне пришлось пережить на совете. Я так расписал этот проект "Дева", и сколько он может принести Синдикату. Если мы теперь уйдем, это будет все равно, что сказать, что я не способен узнать хорошие дела, увидев их. Нет, сэр. Называйте это семейной гордостью, мы намерены остаться именно здесь.
У меня защемило сердце.
- Но, если операция приносит убытки... - начал было я, но он жестом оборвал меня.
- Пока... но не надолго. Видите ли, я вычислил для себя, что здесь вышло наперекосяк.
- Да? Как? Я хочу сказать - это же ваш первый шаг, визит сюда с начала проекта.
Я начал малость потеть, дон Брюс разглядывал меня с масляной улыбкой, которая мне совсем не нравилась.
- Я видел это в докладах, - провозгласил он. - Так же четко, как нос у вас на лице. Вот потому-то я и знаю, что Шайк-стер идиот. Проблема была у него прямо перед носом, но он не сумел разглядеть ее. И проблема эта - вы.
Пот мой стал холодным. Уголком глаза я увидел, что Тананда провела рукой по волосам, загребая по ходу дела один из отравленных дротиков, а Маша начала поигрывать со своими кольцами. Кореш и Гэс обменялись взглядами, а затем чуть сместились на стульях. Из всей нашей команды беззаботным казался один только Ааз.
- Вам придется сказать немного пояснее для нас, тугодумов, - протянул он. - Как именно вы вычислили, что проблема эта - Скив?
- Посмотрите на факты, - стал загибать пальцы дон Брюс, отсчитывая доводы. - Он был здесь все время, когда у меня возникли неприятности - и у моих ребят тоже; он знает Базар лучше моих ребят; он достаточно знает магию, чтобы сделать такое, о чем моим ребятам и не снилось; а теперь я выясняю, что у него здесь куча друзей и связей.
- И? - мягко произнес мой учитель.
- И? Разве это не очевидно? Проблема с этой операцией в том, что ему все время следовало бы работать на нас.
К этому времени я достаточно справился, чтобы подготовиться к обороне.
- Но одного лишь того, что я... что?
- Разумеется. Именно поэтому я здесь и нахожусь. Так вот, я знаю, что вы прежде говорили о нежелании постоянно работать на Синдикат. Именно поэтому я готов заключить с вами сделку. Я хочу, чтобы вы занимались операцией Синдиката здесь, на Базаре... и готов платить длинный доллар.
- Сколько это будет золотом? - Ааз теперь нагнулся нетерпеливо вперед.
- Вы не можете говорить это всерьез, - торопливо перебил я, - у меня нет ни времени, ни знаний, чтобы сделать эту операцию прибыльной.
- Она и не должна быть прибыльной, - возразил дон Брюс. - Вполне подойдет и нулевой баланс, или просто более медленная потеря денег. Все что угодно, лишь бы Совет искал сам чего-нибудь хапнуть на наших ежемесячных заседаниях где-нибудь в других местах, в других измерениях. Вы можете заняться этим в свободное время.
Я начал было что-то возражать, но Ааз небрежно положил ладонь мне на плечо. Я знал это предупреждение. Если я попытаюсь его перебить или поправить, рука будет медленно сжиматься, пока не затрещат мои кости.

Предыдущая страница 9 Следущая страница


Удача или МИФ

- Итак, разрешите мне взглянуть, правильно ли я вас понял, - сказал он, показывая все свои зубы. - Вы хотите, чтобы мой человек заправлял вашей операцией, но вас не волнует, даст ли она прибыль или нет?
- Совершенно верно.
- Конечно, при таком шатком положении, как сейчас, вам придется гарантировать его жалование.
Дон Брюс поджал губы и посмотрел на меня:
- Сколько он стоит?
- Много, - поведал ему Ааз. - Но менее общего жалования тех сил, какие у вас здесь сейчас.
- О'кей. Он того стоит.
- Ааз, - начал было я, но рука у меня на плече сжалась крепче.
- ...И вы не столько озабочены репутацией здесь на Деве, сколько тем, как отнесется к вам Совет, верно?
- Ну... да. Полагаю, именно так.
- ...Поэтому, он должен иметь свободу рук и проводить операцию так, как сочтет нужным. Никакого навязанного ему штата сотрудников и никакой предписанной политики.
- Нет. Я должен придать ему, по крайней мере, пару телохранителей.
Всякий, заведующий операцией Синдиката, должен иметь пару ребят Семьи для гарантии, что с ним ничего не случится.
Ааз нахмурился.
- Но у него уже есть...
- Как насчет Гвидо и Нунцио? - сумел произнести я сквозь стиснутые зубы.
Внезапно давление на моем плече исчезло.
- Этих неудачников? - покосился дон Брюс. - После этой катастрофы я собирался потолковать с ними по душам, но если вы хотите, они ваши.
- ...Но поскольку настаиваете на них ВЫ, они не будут проходить как наши накладные расходы. Правильно? - твердо сказал Ааз.
Я откинулся на спинку стула, незаметно двигая плечом и пытаясь не обращать внимания на полные ужаса взгляды, которыми обменивались мои друзья. Я не знал наверняка, что такое затеял Ааз, но знал, что лучше не вставать у него на пути, когда он почуял запах денег.
Я мог только скрестить пальцы и надеяться, что он знает, что делать... для разнообразия.

Глава 21

"Не умирай. Не умирай".
В. Дракула
Представители купцов Базара выглядели отнюдь не довольными, но, впрочем, деволы никогда таковыми не выглядят, расставаясь со своими деньгами.
- Благодарю вас, господа, - просиял Ааз, торжественно потирая руки над лежащей на столе немалой кучей золота.
- Вы уверены, что Синдикат убрался? - спросил главный представитель, тоскливо глядя на золото.
- Убежден. Мы сломали их царство террора и выгнали взашей.
Деволы кивнули.
- Хорошо. Ну, раз это разрешено, мы отправляемся восвояси.
- Конечно, - зевнул Ааз. - Нет решительно никакой гарантии, что они завтра не вернутся.
От этих слов делегаты застыли, как вкопанные.
- Что? Но вы же сказали...
- Посмотрим фактам в лицо, господа. В данный момент единственное, что стоит между Синдикатом и Базаром - это Великий Скив, а коль скоро он отбудет...
Деволы обменялись взглядами.
- Полагаю, вы не подумываете остаться, - с надеждой сказал один.
Я одарил его покровительственной улыбкой.
- Мне бы очень хотелось, но вы же знаете, как это сложно. Расходы высоки, и мне приходится постоянно переезжать, чтобы хоть как-то зарабатывать на жизнь.
- Но при вашей репутации, клиенты сами вас будут искать. Что вам действительно нужно, так это постоянное место жительства, где вас всегда смогут найти те, кто в вас нуждается.
- Достаточно верно, - улыбнулся Ааз. - Но говоря напрямик, с какой стати нам даром давать то, за что другие измерения готовы платить? Я бы подумал, что если кто и может это понять, так это вы, деволы.
- Вот теперь мы подходим к сути дела, - вздохнул главный представитель, усаживаясь на стул. - Ладно. Пусть будет по вашему.
Сколько?
- Сколько? - откликнулся, словно эхо Ааз.
- Не надо мне вкручивать, - отрезал девол. - На извращенце невинность выглядит плохо. Просто скажите нам, какой доход понадобится, чтобы удержать Великого Скива в качестве мага с постоянной пропиской на Базаре.
Ааз подмигнул мне.
- Я уверен, вы сочтете его гонорар разумным, - заверил он. - Ну, разумным, если вы немного подумаете о том, что получаете за свои деньги.
Конечно, цифра, о которой я думаю, - только за то, чтобы он сделал Базар своей Базой операций. Если возникнет какая-то конкретная неприятность, нам придется договариваться об этом отдельно.
- Конечно, - поморщился девол.
Я устроился поудобнее и приготовился ждать. На это уйдет какое-то время, но в конечном итоге я был уверен. А также знал, что о каком бы гонораре не думал первоначально Ааз, тот только что удвоился, когда девол брякнул насчет "извращенца". Будучи извергом, Ааз очень чувствителен к тому, как к нему обращаются... и на сей раз я не собирался с ним спорить.
- Мне это нравится, - скромно возликовал Ааз. - Мы не только получаем постоянный доход и от Синдиката и от деволов, но вдобавок ничего не должны делать, чтобы заработать его. Это даже лучше, чем порядок, выбитый нами в Поссилтуме.
- Сделка отличная, Ааз.
А как насчет этого жилища? Далеко ушло от того сарая, который мы с Гаркиным называли домом, когда мы впервые встретились.
Мы с Аазом изучали свой новый дом, предоставленный в качестве добавочной статьи в нашей сделке с купцами Базара. Он был огромен, соперничая в размерах с королевским дворцом в Поссилтуме. Интересно то, что снаружи он выглядел не больше среднего Базарного ларька, только чуть повыше.
- Конечно, доторговаться до пожизненной сделки на все товары Базара было гениальным штрихом, если мне позволительно самому так выразиться.
- Да, Ааз гениален.
Мой учитель оборвал свое шумное ликование и самопоздравления и озадаченно посмотрел на меня.
- Тебя что-то беспокоит, Скив? Ты, кажется, немного понурился, или мне так показалось?
- Да в общем-то, это пустяки.
- Брось, выкладывай, - настаивал он. - Тебе сейчас полагается быть на седьмом небе, а не хандрить, словно ты только что услышал, будто твой дракон смертельно болен или что-нибудь в этом роде.
- Ну, есть пара вещей, - нехотя признался я. - Во-первых, у меня возникло нехорошее чувство, из-за только что устроенных тобой сделок.
- Эй, минуточку, - нахмурился мой учитель. - Мы обговорили все это перед тем, как подкатиться к купцам, и ты сказал, что двурушничество тебя не очень-то беспокоит.
- Так оно и есть. Если оно как-то и действует на меня, то я даже рад видеть, что и Синдикат, и деволы, для разнообразия, сами немного жуют того, чем кормят других.
- Тогда что же неладно? Я добыл тебе все, что смог придумать.
- Вот это-то и неладно.
Мой учитель резко тряхнул головой, словно прояснил зрение.
- Должен признаться, что на этот раз я потерял нить твоих рассуждений. Ты не мог бы прокрутить свою последнюю фразу еще раз, но помедленнее?
- Брось, Ааз, ты ведь знаешь, о чем я говорю. Ты добыл мне больше денег, чем я смогу потратить за всю жизнь, предоставил прекрасный дом... постоянную работу в любое время, когда мне захочется... короче, все что мне нужно не только для выживания, но и процветания. Все.
- И?
- И ты устроил меня, чтобы тебе можно было удалиться? Вся возня именно для этого?
В тайне я надеялся, что Ааз расхохочется мне в лицо и скажет мне. что я дурак. Вместо этого он отвел взгляд и замкнулся в молчании.
- Я подумывал об этом, - проговорил он наконец. - Ты в последнее время действовал весьма неплохо и, как ты говоришь, эта самая последняя сделка гарантирует, что ты не умрешь с голоду. Истина в том, что ты больше не нуждаешься, по настоящему не нуждаешься во мне.
- Но, Ааз.
- Нечего мне "но-аазить". Я всего лишь повторяю то, что ты вбил мне в голову в начале этой аферы. Ты не нуждаешься во мне. Я много размышлял об этом, и ты прав. Я думал, тебе всегда хотелось услышать, как я скажу тебе это.
- А, может, мне не нравится быть правым, - жалобно произнес я, - может быть, я желаю и ДАЛЬШЕ нуждаться в тебе и в том, чтобы все могло бы вечно продолжаться так же, как было в прошлом.
- В этом-то, в общем, и состоит повзросление, малыш, - вздохнул Ааз.
- В умении смотреть в лицо действительности, нравится она нам или нет. Ты это сделал, и я считаю, что мне тоже самое время сделать то же самое. Вот почему я и собираюсь остаться рядом.
- Но ты не обязан... что?
Лицо моего учителя раздвинулось в одной из его экспансивных усмешек.
- В данном случае, действительность, которой я смотрю в лицо, заключается в том, что независимо от того, нуждаешься ты во мне или нет, взяв тебя в ученики, я поразвлекался больше, чем мне удавалось за много веков. Я не уверен, что именно случится с тобой дальше, но не упущу этого и за все золото на Деве.
- Это великолепно.
- ...Конечно, я еще многому могу тебя научить, точно так же, как сам многому научиться у тебя.
- У меня? - моргнул я.
- Угу. Я уже какое-то время учусь у тебя, малыш. Просто никогда раньше не набирался мужества признаться в этом. У тебя есть навык, как иметь дело с людьми, которые тебя уважают, даже те, кто тебя недолюбливают. Боятся-то меня многие, но уважают не слишком много. Вот поэтому я и изучал твои методы и твердо намерен продолжить.
- Это... э-э... интересно, Ааз. Но как получилось, что теперь ты говоришь мне об этом?
- Потому, что если в останусь, то при одном условии: ты проснешься и примешь то, что ты теперь - полноправный партнер в наших отношениях. Чтобы больше никакого такого вздора как "ученик". Это слишком тяжело для моих нервов.
- Ну и ну, Ааз... я...
- Заметано?
- Заметано.
Мы торжественно пожали друг другу руки и я вспомнил, что он отказался совершить этот последний акт, когда впервые принял меня в ученики.
Полноправный партнер. Ух, ты. У меня даже закружилась голова.
- А теперь, что за другая вещь?
- Хммм... извиняюсь?
- Если я правильно помню, ты сказал, что тебя беспокоит пара вещей.
Какая же другая?
- Ну... она - этот дом.
- Что такого в этом доме? - взорвался Ааз, с легкостью впадая в знакомую схему поведения. - В нем достаточно места для нас и наших друзей, и твоих телохранителей, когда те заявятся, и для Лютика с Глипом, и всех прочих, кто ни забредет.
- Это правда.
- И что еще важнее, он достался нам даром. Это выгодная сделка.
- Скажи, Ааз, это еще раз.
- Я сказал... "эта выгодная"... О...
- С деволами, верно?
- Да брось, Скив. Это же просто дом. Что тут может быть неладно?
- Как ты выражаешься, "ум лукавит". Я пытался засечь, в чем тут уловка, и хочу, чтобы ты проверил меня. Мне надо посмотреть, верны ли мои факты и логика.
- Добро.
- Итак. Деволы - мастера путешествовать по измерениям. Если я правильно понял, они сумели построить эти дома "более внутри, чем снаружи", попросту чуть сместив измерения. То есть, если и мы пронумеруем измерения и Дева будет номером один, то наша дверь находится в измерении номер один, а остальной дом - в измерении - в измерении номер два, четыре или что-то в этом роде.
- А вот об ЭТОМ я раньше не подумал, - признался Ааз, - деволы об этом не очень-то распространяются. Это, однако, имеет смысл. Лавочнику было бы трудно прикидываться нищим, имея сразу за плечами такие хоромы.
Если бы я подумал, то сообразил бы, что для хранения своего богатства деволу нужно какое-то потайное место.
- Значит, нам практически подарили собственное измерение, - продолжал я. - Измерение, не числящееся в реестре, и все наше. И даром, а не как иначе.
- Совершенно верно, - кивнул Ааз, но теперь в его голос закралась нота сомнения.
- Чего мне хочется знать, так это к скольким таким ответвленным измерениям имеют доступ деволы, и почему именно это остается пустым? Что находится в этом измерении?
- Наш дом? - предположил на пробу мой учитель.
- А еще что? - не отставал я. - Я заметил, что тут нет никаких окон.
Что находится за задней дверью, о чем деволы так и не сказав нам, охотно расстались?
- За задней дверью?
Я отдернул гобелен, показав дверь, замеченную мной во время нашего первого осмотра. Она была из тяжелого дерева с нарисованными на ней странными символами. ЕЕ также держал массивный засов и несколько меньших, но не менее действенных на вид замков вдоль всего косяка.
- Я пытался что-нибудь сказать в то время, но ты говорил мне заткнуться.
- Да, говорил, точно.
Мы оба несколько секунд смотрели молча на дверь.
- Вот что я тебе скажу, - тихо произнес Ааз. - Давай подождем с исследованием этого дела до другого дня.
- Правильно, - без каких-либо колебаний согласился я.
- ...И пока мы не расследуем, давай не упоминать об этом другим.
- Я думаю точно также.
- ...И партнер?
- Да, Ааз.
- Если кто-нибудь постучит в эту дверь, не отвечай, если с тобой не будет меня.
Наши взгляды встретились, и я дал гобелену упасть обратно, на место.

Предыдущая страница 10 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    "Относительно родственников можно сказать много разного.
  • Глава 2 (Страница 1)
    "Когда дела обстоят - черней некуда, я просто говорю себе: "Выше нос, могло быть и хуже".
  • Глава 3 (Страница 1)
    "Раз ты рыцарь, то рыцарь ты всегда.
  • Глава 4 (Страница 2)
    "Пошлина: гонорар, выплачиваемый за сделку товаром(ами)".
  • Глава 5 (Страница 2)
    "Единственное, что хуже чародея - это ученик чародея".
  • Глава 6 (Страница 3)
    "Хорошую информацию трудно добыть.
  • Глава 7 (Страница 3)
    "Горячей женщине нет никакого противодействия, кроме горячительного напитка".
  • Глава 8 (Страница 3)
    "Выбирай себе друзей потщательней.
  • Глава 9 (Страница 4)
    "Не понимаю, почему некоторые нервничают перед свиданием с царствующими особами".
  • Глава 10 (Страница 4)
    "Превосходство в огневой мощи - неоценимый инструмент, когда вступаешь в переговоры".
  • Глава 11 (Страница 5)
    "Вот что я вам скажу.
  • Глава 12 (Страница 5)
    "Такое я устраиваю - походя".
  • Глава 13 (Страница 6)
    "Брак - предприятие пожизненное, к нему надо подходить с заботой и осторожностью.
  • Глава 14 (Страница 6)
    "Некоторые прощания бывают легче других.
  • Глава 15 (Страница 7)
    "В войне с организованной преступностью выживание - это смертельный удар, иначе оно миф.
  • Глава 16 (Страница 7)
    "Разрушать всегда легче, чем созидать.
  • Глава 17 (Страница 8)
    "Самые лучшие планы часто выходят боком.
  • Глава 18 (Страница 8)
    "Жизнь может быть прибыльной, если ты знаешь шансы.
  • Глава 19 (Страница 9)
    "Надо научить этих типов уважению к высшим".
  • Глава 20 (Страница 9)
    "Вычислите то последнее, что, по вашим ожиданиям, сделает враг, а потом можете смело рассчитывать, что именно так он и сделает".
  • Глава 21 (Страница 10)
    "Не умирай.


Роберт Асприн

Удача или МИФ

Цикл: "МИФические истории"

Читать книгу

Анонс

Самый знаменитый юмористический сериал Роберта Асприна - собрание МИФов в полном составе, все десять романов популярнейшего цикла! Лучшее из лучшего в юмористической фэнтези!...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление