Роберт Асприн - Тени Санктуария

Роберт Асприн

ПРЕДИСЛОВИЕ

Роберт АСПРИН

В "Распутном Единороге" медленно текла ночь. Медленно не в том смысле, что не было драк (они были), или было мало посетителей (с ними тоже все обстояло благополучно), нет, по-иному - словно размеренные шаги узника на пути к виселице, ибо Санктуарий умирал, а с ним клонился к гибели и "Единорог". Все больше людей с каждым днем покидало город, а те, кто оставались, становились все более отчаянными и порочными по мере углубления кризиса.
Отчаянные люди опасны, при малейшей угрозе они теряют человеческий облик, превращаясь тем самым в мишень для НАСТОЯЩИХ хищников, стекавшихся в город подобно волкам, предчувствуя легкую добычу. Всякий, обладающий крепкими ногами и хотя бы долей здравого смысла, уже давно бежал из Санктуария.
Таким размышлениям предавался рассказчик Хаким, сидя в таверне за чашей дешевого вина. Сегодня он даже не стал, как обычно, притворяться немного пьяным, внимательно прислушиваясь к разговорам за соседними столами. Хаким знал каждого из сидящих здесь, и ни за кем из них не было смысла шпионить, хотя притворяться безразличным тоже не стоило.
Завтра он покинет Санктуарий и отправится куда глаза глядят, в одно из мест, где люди легко расстаются с деньгами, а талант непревзойденного рассказчика оценят по достоинству. Хаким горько улыбнулся в ответ на свои решительные мысли, зная, что все это ложь.
Он любил этот павший город так же, как и ту твердую породу людей, которая в нем обитала. Природная, неиссякаемая жизненная сила поднималась в Санктуарии и уходила прочь под землю. Город был раем для рассказчика.
Если Хаким все же покинет Санктуарий, у него останется довольно рассказов на целую... нет, на целых две жизни. Большие истории и маленькие рассказики, в зависимости от толщины кошельков слушателей. Эпосы о яростных битвах между воинами и волшебниками, крохотные повести о простаках, заслышав которые, не устоит сердце самого угрюмого из живущих.
Все, от Принца-губернатора с его проклятой богом элитной гвардией до последнего из воров, были лишь зерном для мельницы Хакима. Даже направляй он действо сам, вряд ли бы актеры лучше исполнили роли.
В очередной раз подняв чашу с вином, рассказчик улыбнулся уже более естественно. Вдруг его взгляд упал на входившего в таверну посетителя, и рука застыла на полпути.
Культяпка!
Хозяин "Распутного Единорога" долгое время отсутствовал, не раз возбуждая у завсегдатаев пересуды о своей судьбе. И вот он снова здесь, собственной персоной, огромный как целая жизнь... ну, может, чуть меньше.
Прищурив глаза, Хаким наблюдал, как Культяпка ринулся к бару, хватая бутылку вина. Его привычные пальцы никак не могли совладать с пробкой. Не в силах больше сдерживать любопытство, старый сказитель вскочил со стула и с удивительной для его лет прытью ринулся вперед.
- Культяпка, - окликнул он пришедшего со всем дружелюбием, на какое только был способен, - приветствую твое возвращение.
Здоровяк выпрямился и повернулся, уставившись пустыми глазами на дерзкого.
- Хаким! - мясистое лицо неожиданно сморщилось в широкой улыбке. - Хвала богам, в мире все обстоит по-прежнему.
К удивлению рассказчика, Культяпка, вот-вот готовый разразиться рыданиями, шагнул вперед, намереваясь обнять старика, словно вернувшегося блудного сына. Отступая на шаг, Хаким поспешно поставил меж ними винную чашу.
- Тебя давно не было видно, - промолвил рассказчик, отбросив всякий намек на хитрость, - где ты был?
- Был? - глаза мужчины снова уставились в никуда. - Да, я отсутствовал. Сколько времени прошло?
- Больше года, - рассказчик был озадачен, но не собирался останавливаться с расспросами.
- Целый год, - пробормотал Культяпка. - Это похоже на туннель! Я был в туннеле. Это было... - он жадно хлебнул вина, наполнил в рассеянности чашу Хакима и начал свой рассказ.
Привыкший собирать сказания воедино из недомолвок и обрывков фраз, рассказчик быстро ухватил суть злоключений Культяпки.
Хозяин таверны был скован заклятьем чародея в лабиринте туннелей под улицами Санктуария. Сражаясь с собственным отражением, он убивал и падал мертвым сам день за днем, пока сегодняшним вечером внезапно не обнаружил себя целым и невредимым.
Пока Культяпка снова и снова повторял свою мрачную повесть, описывая холод металла и боль ран, Хаким сопоставлял эпизоды рассказа. Все сходилось.
Недавно кто-то принялся охотиться за чародеями, лишая их жизни прямо в постели. В конце концов кинжал убийцы сразил того, кто наложил на Культяпку ужасное заклятье и вернул его к нормальной жизни. Интересная история, но совершенно бесполезная для Хакима.
Во-первых. Культяпка явно желал поведать свои злоключения всякому, у кого достало бы терпения выслушать его до конца, тем самым отбивая клиентуру у толкователей из вторых рук. Вторым и более важным было то, что это был плохой рассказ. Мотивы были неясны, концовка слишком поспешна, да и тесной связи между героями истории не было. Хорошо было лишь то, что сам очевидец рассказывал о своих перипетиях, но с каждым повторением ценность истории будет падать. Получалось скучновато.
Не нужно быть даже мастером в своем ремесле, чтобы прийти к такому заключению. Оно было настолько очевидно, что Хаким начал уставать от монотонного бормотания.
- Ты, должно быть, устал, - прервал он рассказчика, - не дело мне задерживать тебя. После того, как ты отдохнешь, мы можем вернуться к разговору, - он повернулся, чтобы покинуть заведение.
- Эй, а как насчет вина? - сердито окликнул сказителя Культяпка. - Ты еще не заплатил.
Хаким не замедлил с ответом:
- Платить? Я не заказывал, ты сам наполнил мне чашу. Сам и плати, - Хаким тут же пожалел о сказанном, поскольку Культяпка сурово обращался с теми, кто отказывался платить, так, что прославился на весь Лабиринт.
Однако к его удивлению, тот не сопротивлялся.
- Ладно, - пробормотал здоровяк, - но пусть это не входит у тебя в привычку.
Покидая "Единорог", старый сказитель почувствовал столь редкий для него укол совести. Пускай он не питал к Культяпке любви, но ничего плохого желать ему тоже не собирался.
Великан не просто потерял год жизни, он потерял огонь, ту жесткость, благодаря которой снискал себе уважение преступного мира и города. Пускай он не утратил физической силы, но былой дух покинул оболочку. Этот город не место для мужчины, который бессилен подкрепить свое притязание действием.
Конец рассказа Культяпки на виду, и он не слишком уж приятный.
Возможно, что с небольшими изменениями, у рассказа (но не у мужчины) есть будущее.
Углубившись в раздумья, Хаким растворился в тенях Санктуария.

В ПОИСКАХ СЭТАНА

Вонда МАКИНТАЙР

На исходе дня четверо замерзших, уставших и голодных путников спустились с гор и вошли в Санктуарий.
Наблюдая за путешественниками, жители города посмеивались за спиной маленького отряда. Все четверо были вооружены, но и тени враждебности не чувствовалось в их поведении. Толкая друг друга, они изумленно крутили головами вправо и влево, словно никогда не бывали в городе. Так оно, собственно, и было.
Не замечая насмешек окружающих, путники пересекли базарную площадь и оказались непосредственно в городе. День клонился к закату. Крестьяне собирали пожитки и сворачивали торговые палатки. Мощеная булыжником неровная мостовая сплошь была засыпана капустными листьями и гнилыми фруктами, а по открытому водостоку плыли бесформенные комки дерьма.
Чан, стоявший позади Весс, приподнял свой тяжелый куль.
- Давайте остановимся и купим что-нибудь поесть, - предложил он, - до того, как все разойдутся по домам.
Не останавливаясь, Весс закинула свой сверток повыше на плечи.
- Не здесь, - ответила она. - Я устала от черствого хлеба и сырых овощей. Хочу поесть горячего.
И зашагала дальше, зная, что сейчас испытывает Чан. Она бросила взгляд на Эйри, которая, завернувшись в длинный темный плащ, плелась, согнувшись под тяжестью груза. Эйри была выше ее ростом, почти вровень Чану, но очень, худая. Глаза от волнений и долгого пути ввалились, чувство раскованности, присущее ей, пропало.
- Наша неутомимая Весс, - заметил Чан.
- Я тоже устала! - возразила она. - Ты что, собрался разбить лагерь прямо на улице?!
- Нет, - смущенно ответил он под звонкий смех Кварц.
В первой же деревне, что попалась им на пути всего два месяца назад, хотя им казалось, что с того момента прошла целая вечность, путешественники попытались заночевать на свободном поле. Поле оказалось общинным, и будь в деревне тюрьма, они непременно очутились бы там. Как бы то ни было, путников довели до околицы и посоветовали никогда не возвращаться. Попавшийся по дороге пилигрим объяснил им, что такое деревни и тюрьмы, и теперь они могли, пускай и с некоторым смущением, вспоминать об этом, как о забавном происшествии.
Маленькие городки, в которых путники уже успели побывать, ни, по размеру, ни по количеству жителей, ни по шуму и в подметки не годились Санктуарию. Весс не могла себе даже представить столько людей, такие огромные здания и столь ужасающий запах. Она надеялась, что в самом городе нет такой вони. Проходя мимо рыбного ряда, ей даже пришлось задержать дыхание. День и впрямь клонился к вечеру, а на дворе уже стояла холодная поздняя осень. Каково же здесь в конце долгого летнего дня. Весс было страшно даже подумать.
- Остановимся в первой попавшейся гостинице, - предложила Кварц.
- Согласна, - ответила Весс.
Не успели они дойти до конца улицы, как сгустились сумерки и рынок моментально опустел. Весс показалось странным, что все исчезли как по мановению волшебной палочки, но люди, без сомнения, тоже устали и спешили вернуться домой к ужину и горячему очагу. Она вдруг почувствовала себя бездомной, потерявшей всякую надежду, ведь они пустились на поиски давно, а шанс на удачу был слишком мал.
Улица неожиданно стала уже, и вокруг путников нависли темные громадины зданий. Весс остановилась у развилки, оканчивающейся тремя тупиками шагах в двадцати от нее.
- Куда теперь, друзья?
- Нам нужно спросить кого-нибудь, - утомленно произнесла Эйри.
- Если мы кого-нибудь найдем, - с сомнением ответила Весс.
Эйри подошла к темному углу.
- Человек, - вопросила она, - где найти ближайшую гостиницу?
Остальные пристально всмотрелись в неясную нишу, и действительно, там скорчился человек, который пытался приподняться. Весс приметила сумасшедший блеск в глазах.
- Гостиницу?
- Ближайшую, будьте так любезны, подскажите. У нас позади долгая дорога.
Тень усмехнулась:
- Тебе не найти приличной гостиницы в этой части города, чужеземец.
Однако в таверне на углу наверху есть комнаты. Возможно, она подойдет тебе.
- Благодарю, - подувший ветерок взъерошил ее короткие волосы и заставил поплотнее укутаться в плащ.
Путники направились в указанном направлении, не заметив, как незнакомец позади скорчился в приступе беззвучного смеха.
Подойдя к таверне. Весс недоуменно воззрилась на вывеску, гласившую "Распутный Единорог". Даже для юга, где все таверны носили странные названия, это было чересчур. Внутри было темно и накурено. Шум в зале стих, когда вошли Весс и Чан, но поднялся с новой силой при виде Кварц и Эйри.
Весс и Чан ничем не отличались от обитателей южных гор: он посветлее, она потемнее. Весс всюду могла сойти за обычную горожанку, но Чан своей красотой всегда привлекал общее внимание. Однако и его красивые черты меркли при одном взгляде на матовую кожу и черные волосы Эйри. Весс улыбнулась, представив себе, что произойдет, если она вдруг откинет платок и покажет себя.
Чтобы войти в таверну. Кварц пришлось пригнуться. Выпрямившись, ростом она оказалась выше всех посетителей, и дым под потолком вился вокруг ее головы. Отправляясь в путешествие, Кварц коротко постриглась, ярко-рыжие кудри обрамляли ее бледное лицо. Не обращая никакого внимания на посетителей, она сбросила с плеч синий шерстяной плащ и свалила поклажу на пол.
От запаха пива и жареного мяса у Весс потекли слюнки. Она направилась к мужчине за стойкой.
- Человек, - заговорила она, тщательно произнося слова на языке Санктуария, который использовали торговцы всего континента, - ты владелец таверны? Моим друзьям и мне нужен ночлег и ужин.
Ее просьба показалась Весс самой обычной, но хозяин таверны искоса глянул на одного из посетителей. Оба рассмеялись.
- Комнату, молодой господин? - обратился хозяин не к Весс, а к Чану, покинув стойку. Весс в глубине души улыбнулась. Подобно всем друзьям Чана, ей не впервой было видеть, как люди влюблялись в него с первого взгляда. С ней произошло бы то же самое, но Чан и Весс знали друг друга с детских лет, и их дружба была куда крепче и глубже негаданно вспыхнувшей страсти.
- Комнату? - повторил трактирщик. - Еду для вас и ваших леди? Неужели это все, на что способно мое богоугодное заведение? А может, вы хотите танцев? Жонглеры, арфисты и скрипачи: просите и все будет ваше! - тон хозяина не был ни любезным, ни дружелюбным, в нем чувствовалась только насмешка.
Чан бросил непонимающий взгляд на Весс. Сидевшие поблизости разразились хохотом. Весс была только рада тому, что ее смуглая кожа скрыла раздражение и гнев. Чан густо покраснел до кончиков белокурых волос. Весс сообразила, что над ними смеются, но по-прежнему не могла взять в толк, почему, и решила сохранить вежливость.
- Нет, человек, спасибо за гостеприимство. Нам нужна свободная комната и еда.
- Мы бы не отказались умыться, - добавила Кварц.
Бросив на них раздраженный взгляд, трактирщик снова обратился к Чану.
- Молодой господин позволяет своим леди говорить за него? Это какой-то иноземный обычай или вы слишком высокородны, чтобы снизойти до разговора с простым хозяином таверны?
- Я не понимаю тебя, - ответил Чан. - Весс говорит за всех нас. Нам что, нужно говорить хором?
Отступив на шаг назад, трактирщик, подчеркнуто поклонившись, показал рукой на свободный стол.
Весс бросила поклажу на пол рядом со стеной и облегченно рухнула вниз. За ней последовали остальные, а Эйри еле держалась на ногах.
- У нас по-простому, - заявил трактирщик. - Пиво или вино? Есть мясо и хлеб. У вас найдется чем платить?
Он снова обращался лишь к Чану, не обращая внимания ни на одну из женщин.
- Какова цена?
- Я беру за четыре ужина и постель. Завтракать будете в другом месте, я рано не открываю. Кусок серебра вперед.
- Включая ванну? - спросила Кварц.
- Да, и это тоже.
- Мы заплатим, - сообщила Кварц, которая отвечала за дорожные расходы. Она предложила хозяину серебряную монету.
Трактирщик продолжал смотреть на Чана, но после долгой паузы пожал плечами, выхватил из рук Кварц монету и отвернулся. Убрав руку, Кварц под столом незаметно вытерла ее о свои грубые хлопчатобумажные штаны.
Чан снова посмотрел на Весс:
- Ты понимаешь, что происходит?
- Любопытно, - ответила та, - у них странные обычаи.
- У нас будет время изучить их завтра, - добавила Эйри.
Молодая женщина с тележкой остановилась около их стола. На ней была странная одежда, показавшаяся путешественникам летней, поскольку обнажала руки и плечи и полностью прикрывала грудь. "Здесь жарко, - подумала Весс.
- Весьма предусмотрительно с ее стороны. Достаточно будет накинуть плащ, отправляясь домой, и ей не будет ни жарко, ни холодно".
- Вам эль или вино? - обратилась женщина к Чану. - Ваши жены тоже будут пить?
- Мне, пожалуйста, пиво, - ответил Чан. - А что такое "жены"? Я изучал ваш язык, но это слово слышу впервые.
- Разве дамы не ваши жены?
Весс сняла с тележки кружку с элем, слишком уставшая и томимая жаждой, чтобы попытаться понять, о чем идет речь. Она жадно отхлебнула холодного горького пива. Кварц взяла фляжку с вином и две чаши для себя и Эйри.
- Мои спутницы Вестерли, Эйри и Кварц, - ответил Чан, склоняя перед каждой голову. - Меня зовут Чандлер. А ты...
- Я просто служанка, - испуганно ответила она. - Вам нет нужды беспокоить себя знанием моего имени. - Быстро поставив на стол кружку с пивом, служанка удалилась.
Путники переглянулись, но тут показался трактирщик с тарелками мяса.
Они были слишком голодны, чтобы раздумывать над тем, что могло испугать женщину.
Весс набила хлебом полный рот. Он был очень свежим и являл собой значительное отличие от их обычной пищи, состоящей из сушеного мяса, наспех пожаренных на углях лепешек и фруктов, которые им иногда удавалось купить. Однако ей доводилось есть и лучше.
- Мне не хватает твоего хлеба, - сообщила Весс Кварц на родном языке.
Та улыбнулась.
Мясо было горячим и без душка, так что даже Эйри ела с некоторым аппетитом, хотя всегда предпочитала сырое.
Группа завсегдатаев у стойки неожиданно разразилась громким хохотом.
- Бучел, всякий раз, как ты появляешься в Санктуарии, ты затягиваешь одну и ту же всем давно надоевшую песню, - насмешливо проговорил один из них. - Всякий раз у тебя наготове секрет, интрига или некое чудо, которое сделает тебя богатым. Почему бы тебе не присоединиться к нам и не поискать честное ремесло?
Раздался новый взрыв смеха, к которому присоединился высокий, плечистый молодой человек, являвшийся объектом насмешек.
- Посмотрим, - ответил тот. - На этот раз у меня с собой нечто, что откроет мне путь в императорский дворец. Завтра глашатаи возвестят об этом, - мужчина знаком приказал подать еще вина компании собутыльников, неутомимо остривших и подшучивавших над ним.
В таверне прибавилось посетителей. Зал гудел, дым резал глаза.
Холодный ветерок перебил на миг запах пива, шипящего мяса и немытых тел. Повисла тишина, и Весс быстро осмотрелась вокруг, чтобы убедиться, не нарушила ли она какой-нибудь не известный ей обычай. Внимание всех в зале было приковано к входу, где появилась на первый взгляд ничем не примечательная фигура в плаще, не будь исходившего от нее духа силы и самообладания.
- Садись с нами, сестра! - выкрикнула, повинуясь неясному порыву, Весс.
В мгновение ока незнакомка оказалась у стола путешественников. Стул, на котором сидела Весс, с грохотом опрокинулся, а она сама оказалась прижатой к стене, с кинжалом подле горла.
- Кто назвал меня "сестрой"? - с длинных, серебристо-серых волос слетел капюшон. На лбу женщины сверкала яркая голубая звезда, и в ее свете элегантные черты лица незнакомки казались пугающими и зловещими.
Весс уставилась в горевшие яростью глаза стройной, высокой женщины.
Острие кинжала вплотную прижалось к яремной вене. Малейшее движение ее самой или кого-то из спутников, и Весс неминуемо отправится в мир иной.
- Я не имела в виду неуважение... - Весс запнулась, едва не вымолвив "сестра" снова. Именно само слово, а не интонация голоса вызвали такую реакцию. Женщина путешествовала инкогнито, и Весс неосторожным словом раскрыла тайну. Простым извинением в таком случае не обойтись.
С лица упала капля пота. Чан, Эйри и Кварц были готовы к защите, и если Весс ошибется повторно, то с поля боя придется убирать не один труп.
- Мое недостаточное знание вашего языка оскорбило вас, молодой господин, - продолжила Весс, надеясь, что уж если не тон, то хотя бы обращение было вполне пристойным. Задеть кого-либо неверным тоном во многих случаях могло сойти с рук, но со словами дело обстояло иначе.
- Молодой господин, - повторила Весс, продолжая оставаться среди живых, - кто-то посмеялся надо мной, переведя слово "фреджоджан" как "сестра".
- Возможно, - ответила разъяренная женщина, - что означает "фреджоджан"?
- Это знак мира, предложение дружбы, приветственное слово гостю и другой ребенок тех же родителей.
- Ага. Тебе нужно слово "брат", которым приветствуют мужчин. Назвать мужчину "сестрой", словом для женщин, значит нанести оскорбление.
- Оскорбление?! - на лице Весс отразилось искреннее удивление.
Женщина отняла кинжал от ее горла.
- Дикарка, - дружелюбно заметила женщина. - Варвары не могут оскорбить меня.
- Здесь тоже есть проблема с переводом, - заметил Чан. - В нашем языке слово для чужака, пришельца, также переводится и как варвар. - Он улыбнулся своей прекрасной улыбкой.
Весс пододвинула стул. Рукой она нащупала под столом пальцы Чана, который легонько погладил ее по руке.
- Я хотела только предложить место, ведь вся зала полна.
Спрятав кинжал в ножны, незнакомка пристально глянула в глаза Весс.
Слегка вздрогнув, та представила себе, что с удовольствием могла бы провести ночь с Чаном с одной стороны и незнакомкой с другой.
"Или ты можешь лечь в центре, если захочешь", подумала она, выдержав взгляд.
Та рассмеялась, и Весс не смогла определить, чем вызван ее смех.
- Раз другого места нет, то я сяду с вами. Мое имя Литанде.
Назвав себя, путешественники предложили ему - Весс заставила себя думать о Литанде, как о мужчине во избежание новой обиды - вина.
- Я не могу принять ваше вино, - ответил Литанде, - но для знакомства предлагаю пустить по кругу самокрутку. - Завернув мелко порубленную траву в сухой лист, он поджег его, затянулся и выдохнул дым. - Вестерли, фреджоджан.
Весс согласилась из вежливости. Когда она кончила кашлять, горло пересохло, а от сладкого аромата слегка закружилась голова.
- Здесь требуется умение, - улыбнулся Литанде.
Чан и Кварц оказались не более умелыми, а Эйри, глубоко вдохнув дым, закрыла глаза и задержала дыхание. Пока они с Литанде курили, остальные заказали еще эля и флягу с вином.
- Почему именно меня из всей толпы ты пригласила сесть с вами? - спросил Литанде.
- Потому что... - Весс сделала паузу, чтобы облечь интуитивное чувство в правильную словесную форму. - Ты выглядишь, как человек, знающий что происходит, ты можешь помочь нам.
- Если вам нужна информация, вы можете ее получить и не нанимая волшебника.
- Ты волшебник? - спросила Весс.
Литанде жалостливо глянул на нее:
- Ребенок! О чем там думают ваши люди, когда посылают на юг невинных детей! - Он коснулся звезды во лбу. - Что это может, по-твоему, значить?
- Не знаю, возможно, это знак чародея.
- Прекрасно. Еще несколько подобных уроков, и у тебя появится шанс выжить в Санктуарии, в Лабиринте, в "Единороге"!
- У нас нет времени, - прошептала Эйри, - возможно, что мы уже его растратили.
Кварц нежно обняла ее.
- Вы нравитесь мне, - сказал Литанде. - Скажите мне, в каких сведениях вы нуждаетесь. Возможно, я смогу подсказать вам, где вы можете получить их подешевле, недешево, но и не очень дорого. Например, у Джабала-работорговца, или у наблюдателя... - заметив выражение их лиц, он остановился:
- Работорговец!
- Он тоже собирает информацию. Не стоит волноваться.
Они хором заговорили, но враз смолкли, поняв, что не знают, с чего начать.
- Начните с самого начала.
- Мы ищем одного человека, - начала Весс.
- Здесь плохое место для поисков. Никто не скажет вам ни единого слова о посетителях таверны.
- Но он наш друг.
- Это только вы так считаете.
- В любом случае Сэтана не было здесь, - ответила Весс. - Если бы он был волен прийти сюда, то был бы свободен и отправился домой. Мы бы узнали что-нибудь о нем, или он нашел бы нас, или...
- Вы боитесь, что его заключили в темницу или сделали рабом?
- Наверняка дело обстоит именно так. Он отправился на охоту один. Ему так нравится.
- Порой нам необходимо одиночество, - объяснила Эйри.
Весс кивнула.
- Мы не беспокоились до тех пор, пока он не вернулся домой к равноденствию. Мы отправились на поиски и обнаружили его лагерь и старый след...
- Мы надеялись на похищение, - добавил Чан, - но никто не появился с предложением выкупа. Следы были старыми, кто-то увел Сэтана с собой.
- Пустившись по следу, мы кое-что слышали, - заговорила Эйри. - Но вскоре оказались на перепутье, и нам пришлось выбирать, какой дорогой идти. - Она небрежно пожала плечами, но отвернулась, не в силах скрыть отчаяние. - Я не смогла найти следов...
Эйри, способная двигаться куда дальше, чем остальные, каждый вечер появлялась на новой стоянке все более уставшая и взволнованная.
- Видимо, мы избрали не ту дорогу, - подытожила Кварц.
- Дети, - начал Литанде, - дети, фреджоджаны...
- Фреджоджани, - механически поправил его Чан, но покачал головой и извиняюще простер руки.
- Ваш друг стал одним из рабов. Вам не найти его по документам, если только вы не узнаете, что за имя выжгли ему. Узнать его по описанию просто великая удача, даже если у вас с собой есть гомункулус. Сестры, брат, вы не узнаете его теперь.
- Я узнаю его, - ответила Эйри.
- Мы узнаем его даже среди соплеменников. Но сейчас это неважно, ведь его признал бы всякий, кому он попался бы на глаза. Но НИКТО не видел его, а может быть, если и видели, то ничего нам не сказали, - Весс бросила взгляд на Эйри.
- Видишь ли, - заметила та, - он крылат.
- Крылат! - изумился Литанде.
- Я полагаю, что на юге крылатые люди редкость.
- Крылатые люди на юге - существа из легенд. Крылат? Наверняка ты имеешь в виду...
Эйри попыталась сбросить плащ, но Кварц быстро приобняла ее за плечи.
Весс нашла нужным вмешаться в разговор.
- Кости длиннее, - показала она на три вытянутых пальца руки, - и сильнее, а между ними натянута кожа.
- И такие люди летают?
- Конечно. Зачем еще нужны крылья?
Весс посмотрела на Чана, который кивнул и потянулся за вещмешком:
- У нас нет гомункулуса, - сказала Всосано есть картинка. Это не сам Сэтан, но человек, очень с ним схожий.
Из вещмешка Чан аккуратно вытащил деревянный футляр, который нес с собой от самого Каймаса. Сняв крышку. Чан развернул на столе очень тонкий кусок каолиновой шкуры. На одной стороне виднелся текст, с другой помещалась картинка с подписью.
- Это из библиотеки в Каймасе, - объяснил Чан. - Никто не знает, откуда взялось изображение. На мой взгляд, оно достаточно древнее, и в прошлом это была одна из страниц не дошедшей до нас книги, - он показал Литанде текст. - Я могу расшифровать надпись, но язык мне неизвестен. Ты сможешь его прочесть?
Литанде покачал головой:
- Мне он тоже незнаком.

Разочарованный Чан показал волшебнику изображение. Весс тоже пододвинулась ближе, пытаясь в тусклом свете свечи внимательно его разглядеть. Картинка была прекрасна, почти как сам Сэтан в жизни. Сходство было поразительным, учитывая, что свиток оказался в Каймасе задолго до рождения Сэтана. Ее взору предстал стройный и сильный крылатый человек с золотыми волосами и огненно-рыжими крыльями. Его лицо являло смесь мудрости и глубокого отчаяния.
Большинство крылатых людей были черными, радужно-зелеными и темно-синими, но Сэтан, как и мужчина на картинке, горел огнем. Весс объяснила это Литанде.
- Мы думаем, что надпись означает его имя, - продолжил Чан.
- Не уверен, что мы правильно произнесли его, но матери Сэтана понравилось звучание имени и она согласилась.

Оглавление 1 Следующая страница


Тени Санктуария

В молчании Литанде долго изучал отливающее золотом и киноварью изображение, а затем откинулся на спинку стула, пустив в потолок струйку дыма. Дым свился колечком, вспыхнул и истаял в тяжелом воздухе.
- Фреджоджани, - проговорил Литанде, - Джабал и другие работорговцы проводят пленников по городу перед каждым аукционом. Если бы ваш друг пришел с одной из партий рабов, то об этом знал бы всякий не только в Санктуарии, но и во всей Империи.
Эйри до боли сжала пальцы.
Чан медленно и осторожно свернул свиток и механически положил его обратно в футляр.
Весс показалось, что их путешествию настал конец.
- Но, может быть...
Глубокие глаза Эйри превратились в щелочки.
- Такой необычайный человек никогда не предстанет взорам толпы. Он будет продан либо частным образом, или превратится в потеху, а, может быть, предстанет перед Императором как новый экземпляр для его зверинца.
На глазах Кварц Эйри что было силы схватилась за рукоять короткого меча.
- Дети, это же лучший исход. Его ценят и обихаживают, в то время как простых рабов истязают и силой заставляют подчиняться.
Чан побелел. Весс вздрогнула. Даже видя рабов, они не понимали, что это такое.
- Но как нам найти его? Где искать?
- Если кто-нибудь что-то об этом знает, - сказал Литанде, - то будет знать и Джабал. Дети, вы нравитесь мне. Ложитесь спокойно спать, и, возможно, завтра он примет вас. - Маг встал, с легкостью проскользнул сквозь толпу и растворился в темноте.
Крепкий молодой парень протиснулся между столиков и остановился напротив Чана. Весс узнала в нем мужчину, над которым совсем недавно смеялись его дружки.
- Добрый вечер, путешественник, - обратился он к Чану. - До меня дошла весть, что эти леди не твои жены.
- Похоже, что всякий в зале интересуется, не мои ли это жены, а я по-прежнему не могу взять в толк, о чем ты говоришь, - любезно ответил Чан.
- А что тут так трудно уразуметь?
- Что такое "жены"?
Мужчина удивленно вздернул бровь, но ответил:
- Женщины, связанные с тобой законом отдавать предпочтение только тебе, носить и растить твоих сыновей.
- "Предпочтение?"
- Секс, идиот! Траханье! Ты понимаешь меня?
- Не совсем. Какая-то странная система.
Весс тоже нашла это странным. Ей показалось абсурдным иметь детей лишь от одного мужчины, а связь по закону подозрительно смахивала на рабство. Три женщины, принадлежащие лишь одному мужчине? Весс искоса взглянула на Эйри и Кварц, заметив, что те думают о том же. Вся компания разразилась смехом.
- Чан, милый Чадди, подумай, каких усилий тебе бы это стоило! - смеялась Весс.
Чан усмехнулся. Они часто спали все вместе, но никто не ожидал от него роли идеального любовника. Весс нравилось спать с Чаном, но в не меньший восторг ее приводили неутомимая страсть Эйри и неистощимая сила Кварц.
- Значит, они не твои жены, - подвел итог мужчина. - Сколько за эту?
- он показал на Кварц.
Путешественники с интересом ожидали объяснения.
- Давай, парень, не стесняйся! Твои намерения как на ладони, за каким еще рожном приводят женщин в "Единорог"? Ты успеешь получить свое, так что зарабатывай деньги, пока можешь. Назови цену. Не волнуйся, я в состоянии заплатить.
Чан попытался ответить, но Кварц жестом приказала ему молчать.
- Ответь, если я правильно тебя поняла, - ответила Кварц. - Ты считаешь, что спать со мной доставит удовольствие? Тебе хочется сегодня вечером разделить со мной ложе?
- Правильно, крошка, - он протянул было руку к ее груди, но остановился.
- Ноты разговариваешь не со мной, а с моим другом. Это некрасиво и очень грубо.
- Привыкай, женщина, мы здесь поступаем именно так.
- Ты предлагаешь Чану деньги, чтобы убедить меня спать с тобой?
Тот взглянул на Чана:
- Заставь своих шлюшек вести себя прилично, иначе покупатели могут попортить твой товар.
Чан густо покраснел, растерянный, взволнованный и смущенный. До Весс постепенно стал доходить смысл происходящего, но ее разум отказывался верить в это.
- Ты разговариваешь со мной, мужчина, - ответила Кварц, попытавшись внести в это слово все презрение, на которое она только была способна. - У меня остался всего один вопрос к тебе. Ты не урод, но не можешь найти никого, кто спал бы с тобой лишь ради самого удовольствия. Ты что, болен?
Мужчина в ярости потянулся за ножом, но не успел он его достать, как Кварц выхватила из ножен короткий меч. Смерть для него окажется мучительной и долгой.
Вся таверна внимательно смотрела, как мужчина медленно развел руки.
- Убирайся, - приказала Кварц, - и не пытайся заговорить со мной снова. Ты недурен собой, но если ты не болен, то ты дурак, а я не сплю с дураками.
Кварц слегка повела мечом. Мужчина быстро отступил на три шага назад и повернулся, переводя взгляд с одного посетителя на другого, но вместо сочувствия встречал одни ухмылки. Под громовые раскаты хохота он принялся протискиваться к выходу.
К ним подошел трактирщик.
- Чужеземцы, - начал он, - не знаю, обретете ли вы здесь себя или сегодня вечером вырыли себе могилы, но знайте, что такого смеха мне не приводилось слышать уже давно. Бучел Мейн может не пережить этого.
- Не думаю, что это уж очень смешно, - ответила Кварц, убирая меч обратно в ножны. Весс никогда не видела, чтобы Кварц обнажала свой большой меч, висевший у нее на поясе. - Я устала. Где наша комната?
Трактирщик проводил путников наверх, в маленькую комнатку с низким потолком. После того, как мужчина вышел. Весс потрогала лежащий на кровати соломенный матрац и сморщила нос.
- Даже будучи так далеко от дома, мне удалось избежать вшей, но спать в рассаднике клопов у меня нет ни малейшего желания, - Весс бросила вещи на пол. Пожав плечами. Чан опустил поклажу рядом.
Свои вещи Кварц с размаху швырнула в угол:
- Когда мы найдем Сэтана, у меня будет что сказать ему. Дурак, позволить этим существам поймать себя.
Эйри по-прежнему стояла, закутавшись в плащ.
- Жалкое место, - произнесла она, - но ты можешь бежать отсюда, а он нет.
- Эйри, дорогая, я знаю, прости меня, - обняв ее. Кварц погладила Эйри по голове. - Я не насчет Сэтана, это просто от злости.
Эйри кивнула.
Взяв ее за плечи. Весс расстегнула застежку на длинном плаще и сняла его с плеч. Свеча бросала свет на покрывавший ее тело черный мех, блестящий и гладкий как котиковая шуба. На Эйри была лишь короткая туника из тонкого голубого шелка, да тяжелые ботинки, которые она сбросила с ног, расправив когти и потянувшись.
Разведя немного руки, Эйри дала волю крыльям. Раскрытые едва наполовину, они заполнили комнату. Расправив их, она сдвинула занавеску с высокого узкого окна. Другое здание было совсем рядом.
- Я собираюсь на улицу. Мне нужно полетать.
- Эйри, мы столько прошли сегодня...
- Весс, я действительно устала и далеко не полечу. Но здесь днем я не могу летать, а луна прибывает. Если не сегодня, то следующая возможность представится не скоро.
- Ты права, - ответила Весс. - Будь осторожна.
- Я недолго, - Эйри выскользнула наружу и вскарабкалась на крышу, царапая когтями по глинобитной стене. Три едва слышных шажка, а затем легкое шуршание крыльев, возвестивших, что она улетела.
Сдвинув кровати к стене, путники расстелили на полу одеяла. Сняв занавеску. Кварц поставила на окно свечу.
Чан обнял Весс.
- Никогда не видел такого проворного человека. Весс, я испугался, что Литанде убьет тебя, а я даже не успею понять, в чем дело.
- Глупо было столь фамильярно обращаться к незнакомцу.
- Но он рассказал нам о том, чего мы не узнали за целые недели поисков.
- Возможно, что пережитый мной страх стоил того, - Весс выглянула из окна, но Эйри и след простыл.
- А почему ты решила, что Литанде - женщина?
Весс пристально поглядела на Чана. В его глазах светилось лишь легкое любопытство.
"Он не знает, - изумленно подумала Весс, - он не понял..."
- Я... я не знаю, - ответила она. - Дурацкая ошибка, я их уже столько понаделала сегодня.
Впервые в жизни она намеренно солгала другу. Ей стало немного не по себе, и когда послышалось царапанье когтей по крыше. Весс обрадовалась тому, что Эйри вернулась. В тот же миг в дверь постучал хозяин, сообщив, что согрелась вода, и в суматохе, пока они затаскивали Эйри внутрь и одевали ей плащ, прежде чем отпереть дверь, Чан забыл про свой вопрос.

***

Постепенно пьяное веселье в таверне стихло. Весс заставила себя лечь спокойно. Она так устала, что чувствовала себя стоящей посреди бурной реки, не в силах собраться с мыслями. Заснуть никак не получалось, не помогла даже ванна, первая горячая ванна с тех пор, как они покинули Каймас. Рядом лежала спокойная и теплая Кварц, а Эйри разместилась между Кварц и Чаном. Весс не стала просить Эйри или Кварц поменяться, хотя ей всегда нравилось спать в середине. Ей хотелось, чтобы кто-нибудь из друзей не спал и с ним можно было бы заняться любовью, но по мерному дыханию Весс определила, что спутники погрузились в глубокий сон. Весс прижалась к Кварц, которая сонно потянулась и обняла ее.
Казалось, что темнота будет тянуться вечно. Не выдержав. Весс в конце концов выскользнула из сонных объятий Кварц, откинула одеяло и бесшумно оделась. Босиком она тихонько спустилась по лестнице, пересекла залу и вышла наружу. На улице искательница приключений задержалась, чтобы надеть ботинки.
Луна отбрасывала на пустынную улицу слабый свет, вполне достаточный для Весс. Ее каблучки дробно застучали по булыжнику, гулко отдаваясь от почти прижавшихся друг к другу глинобитных стен. Даже такая короткая остановка в городе была тяжела для Весс. Она завидовала Эйри, что та может бежать, пускай даже побег был короток и полон опасностей. Запоминая дорогу. Весс прошла улицу. В этом скоплении улиц, аллей, проходов, тупиков потеряться было легче легкого.
Случайный скрип ботинка оторвал Весс от размышлений. Кто-то решил последовать за ней? Ну что же, только в радость.
Весс была охотницей и выслеживала добычу столь тихо, что обходилась одним ножом. В сыром лесу, где она жила, стрелы были слишком ненадежны.
Однажды ей удалось подкрасться к пантере и потрогать ее гладкую шкуру, а затем исчезнуть так быстро, что зверь завыл от ярости и непонимания, в то время, как сама Весс смеялась от удовольствия. Усмехнувшись, она зашагала быстрее, а стук ботинок пропал.
Незнакомые улицы слегка стесняли ее, и заблудиться было слишком рискованно. К своему удовольствию Весс обнаружила, что ее способность интуитивно найти верный путь прекрасно работает и в городе. Лишь однажды Весс решила, что придется двинуться обратно, но по высокой стене, преградившей ей путь, снизу доверху шла косая трещина. Стена окружала сад, за которым виднелась виноградная аллея, а за ней новая улица.
От гладкого, непринужденного бега усталость охотницы как рукой сняло и на ее хорошее самочувствие никак не действовали мрачные здания, кривые грязные улицы и вонь.
Свернув под сень двух стоящих почти впритык друг к другу зданий. Весс замерла и прислушалась.
Мягкие, едва уловимые шаги затихли. Неизвестный преследователь заколебался. Послышался легкий хруст песка. Шаги метнулись в одну сторону, затем в другую и стихли в противоположном направлении. Весс довольно улыбнулась, чувствуя все же в глубине души уважение к охотнику, который сумел так долго бежать по ее следу.
Таясь в тени зданий, Весс неслышно направилась обратно к таверне.
Дойдя до врезавшегося в ее память полуразрушенного дома, она аккуратно вскарабкалась на крышу соседнего. Умение летать было не единственным, чему завидовала Весс. Порой умение взбираться по отвесной вертикальной стене тоже много значило.
Крыша была пуста. Спать под открытым небом, без сомнения, было холодно, и на ночь ее обитатели подыскали себе местечко потеплее.
Наверху воздух был чище, и она без колебания отправилась дальше по крышам. К счастью, главная улица Лабиринта была слишком широка. Весс внимательно оглядела таверну с высоты стоящего напротив здания. Она сомневалась, что ее преследователь мог достичь "Единорога" раньше ее, но в этом странном месте могло случиться все что угодно. Улица была пустынна.
Приближался рассвет. Усталости не было и в помине, и мало-помалу Весс погружалась в сладкую дрему. Спустившись, она направилась к таверне.
Вдруг сзади кто-то настежь распахнул дверь, и не успела женщина повернуться, как получила удар по голове.
Весс рухнула на камни. Подойдя ближе, чья-то тень пнула ее ногой. От боли в груди она едва могла дышать.
- Не убивай ее. Еще рано.
- Убить? Нет! У меня к ней небольшое дельце.
Весс узнала голос Бучела Мейна, того самого, который оскорбил в таверне Кварц. Он снова ударил ногой.
- Когда я разберусь с тобой, сучка, можешь взять меня к твоим подружкам, - он принялся расстегивать ремень.
Весс попыталась приподняться, но спутник Бучела сбил ее с ног.
Схватив мужчину за ногу, Весс рывком вывернула ее. Тот рухнул навзничь, и Весс удалось встать на ноги. Не поняв, в чем дело, Бучел Мейн схватил ее, прижав руки так, чтобы она не могла дотянуться до ножа.
Небритой физиономией Бучел царапал лицо девушки, смрадно дыша перегаром.
Он не мог одновременно держать ее и поцеловать в губы, но сумел обслюнявить щеку. Штаны сползли, и Весс почувствовала у бедра его член.
Что было силы девушка ударила его в пах.
Со стоном Бучел разжал объятья и подался назад, согнувшись пополам.
Продолжая голосить, несостоявшийся насильник рукой зашарил в поисках упавших штанов. Выхватив нож. Весс прижалась к стене, готовая к новому нападению.
Сообщник Бучела сделал попытку напасть на нее, но получил ножом по руке. Изрыгая проклятья, он схватился за раненую ладонь.
Послышались чьи-то шаги. Свободной рукой девушка уперлась в стену, боясь позвать на помощь. В таком месте всякий, откликнувшийся на зов, мог с легкостью присоединиться к нападавшим.
Бандит снова выругался, схватил Бучела за руку, и потащил прочь со скоростью, на которую только был способен.
Весс медленно сползла вниз по стене, не в силах держаться на ногах несмотря на то, что опасность еще не миновала.
- Фреджоджан, - тихо сказал Литанде, остановившись в нескольких шагах, - сестренка, ты умеешь постоять за себя. - Он бросил взгляд в сторону удалявшихся мужчин. - Думаю, что они это тоже уразумели.
- Я никогда раньше не дралась с людьми, - дрожащим голосом ответила Весс. - Я не билась по-настоящему, лишь ради упражнений, и ни разу никого не ранила. - Потрогав голову, Весс ощутила на пальцах кровь. Едва она успела подумать, как кровь остановилась.
Литанде присел на корточки:
- Дай мне посмотреть. - Он легко потрогал рану. - Мне показалось, что идет кровь, но сейчас вижу, что нет. Что произошло?
- Я не знаю. Это ты преследовал меня или они? Мне показалось, что за мной следит только один.
- Это был я, - ответил Литанде. - Должно быть, они вернулись, чтобы рассчитаться с Кварц.
- Ты знаешь об, этом?
- Дитя мое, весь город или уж по крайней мере Лабиринт, знает о случившемся. Бучел не скоро угомонится. Самое плохое, что он никогда не поймет, что на самом деле произошло и почему.
- Как, впрочем, и я, - ответила Весс. Она взглянула на Литанде:
- Как ты можешь жить здесь? - выкрикнула она.
Литанде испуганно отшатнулся:
- Я не живу здесь. На улице мы не можем говорить откровенно. - Поколебавшись он посмотрел назад и обернулся к Весс:
- Ты пойдешь со мной?
У меня мало времени, но я смогу залечить твою рану и мы сможем спокойно поговорить.
- Ладно, - ответила Весс. Спрятав клинок в ножны. Весс поднялась на ноги, едва не потеряв сознание от острой боли. Литанде, испытующе глядя, подхватил ее за локоть.
- Ты могла сломать ребро, - заметил он, медленно ведя девушку по улице.
- Нет, - ответила Весс, - там ссадина. Немного поболит, но кость цела.
- Откуда ты знаешь?
Девушка уставилась на мага:
- Может быть, я не горожанка, но мы не такие уж дикари. Когда я была маленькой, я внимательно слушала все, чему меня учили.
- Учили? Учили чему?
- Знать, не ранена ли я, и если ранена, то что надо делать, как управлять телом: наверняка вы учите своих детей тому же, разве не так?
- Мы ничего не знаем об этом, - ответил Литанде. - Думаю, что у нас гораздо больше поводов для разговора, чем я думал вначале, фреджоджан.
Пока Весс с Литанде добирались до маленького домика, в котором жил маг, девушка все не могла прийти в себя. От раны на голове она порой чувствовала головокружение, но тем не менее была уверена, что не сильно пострадала. Открыв низкую дверь, Литанде проскользнул внутрь. Весс последовала за ним.
Литанде поднял свечу. Фитилек вспыхнул, осветив темную комнату. От яркого света Весс зажмурилась, а когда открыла глаза, увидела большую полусферу, напоминавшую воду серо-голубым цветом и формой. В свете свечи было видно, как она переливается и блестит, выгибаясь то вперед, то назад.
- Пойдем за мной, Вестерли, - позвал Литанде, подходя к полусфере, которая при его приближении всколыхнулась. Волшебник ступил внутрь. Она приняла его, и Весс видела лишь зыбкую фигуру, колыхающуюся в неясном пламени.
Девушка нерешительно потрогала полусферу пальцем. На ощупь та была мокрой. Глубоко вздохнув, она запустила внутрь руку.
Мгновенный холод сковал все ее члены, даже язык точно примерз к гортани. Через мгновенье из полусферы вышел Литанде. На руках сверкали капельки воды, но одежда волшебника была сухой. Он недоуменно смотрел на Весс, сдвинув брови. Затем складки на лбу разгладились и он схватил Весс за руку.
- Сестренка, не сражайся с ней, - проговорил он.
В темноте голубая звезда во лбу вспыхнула ярким светом. С огромным усилием Литанде принялся вытягивать Весс за руку из полусферы. Манжета на сорочке Весс стала холодной и твердой, а пальцы едва не свело. Сфера неожиданно подалась и Весс рухнула бы на пол, если бы не Литанде, поддержавший ее.
- Что происходит?
По-прежнему держа Весс, Литанде коснулся воды и раздвинул полусферу, одновременно подталкивая девушку. Против воли Весс сделала неуверенный шаг вперед и Литанде закрыл за ними полусферу, помогая девушке присесть на бесшумно выплывшее из-за занавеси ложе. Весс думала, что она мокрая, но кушетка оказалась сухой и немного теплой на ощупь.
- Что происходит? - снова спросила Весс.
- Эта сфера - защита от других магов.
- Но я не чародейка.
- Полагаю, что ты веришь в это. Если бы я решил, что ты обманываешь меня, мне пришлось бы лишить тебя жизни. Ты не чародейка лишь потому, что тебя никто не учил этому.
Весс пыталась протестовать, но Литанде знаком руки дал понять, что спорить бесполезно.
- Теперь я понимаю, как тебе удалось скрыться от меня на улице.
- Я охотница, - раздраженно бросила Весс. - Какой от охотника толк, если он не умеет двигаться бесшумно и быстро?
- Дело не только в этом. Я нанес на тебя метку, но ты сбросила ее. Ни один человек не делал этого раньше.
- Я тоже этого не делала.
- Фреджоджан, давай не будем спорить. У нас нет времени.
Литанде осмотрел рану, а затем, достав из сферы пригоршню воды, смыл кровь. Его касание было теплым и мягким, совсем, как у Кварц.
- Зачем ты привел меня сюда?
- Чтобы мы могли поговорить без свидетелей.
- О чем?
- Хочу сначала кое-что спросить. Почему ты считаешь, что я женщина?
Весс вздрогнула и уставилась в пол. Стукнув носком ботинка, она заметила, как по воде пошли круги.
- Потому, что ты женщина, - ответила Весс. - Не знаю, почему ты скрываешь это.
- Вопрос не в этом, - ответил Литанде. - Скажи, почему ты назвала меня "сестрой", едва завидев. Ни один человек, будь то чародей или просто горожанин, не мог узнать во мне женщину с первого взгляда. Ты можешь подвергнуть и себя и меня большой беде. Как ты узнала?
- Я просто знала это, - ответила Весс, - это было видно. Я не разглядывала тебя, предаваясь размышлениям, мужчина ты или женщина. Я увидела тебя и подумала, насколько ты красива и элегантна. Ты выглядела мудрой и казалась человеком, способным нам помочь. Поэтому я и позвала тебя.
- А что думают твои друзья?
- Они.... Не знаю, что подумали Эйри и Кварц. Чан поинтересовался, о чем подумала я.
- И что ты ему ответила?
- Я... - Весс запнулась, почувствовав стыд. - Я солгала, - беспомощно ответила она. - Я сказала, что устала, в таверне было темно и накурено и что это моя дурацкая ошибка.
- Почему ты не попыталась убедить его в своей правоте?
- Потому что это не мое дело: отрицать то, что ты распространяешь о себе, пускай даже речь идет о моем старинном друге, моей первой любви.
Литанде уставилась взглядом на кушетку внутри полусферы. Напряженное выражение исчезло с лица, плечи распрямились.
- Спасибо тебе, сестричка, - в голосе Литанде чувствовалось облегчение. - Я не знала, удалось ли мне сохранить тайну, но думаю, что это так.
Весс неожиданно прошиб озноб:
- Ты привела меня сюда, чтобы убить!
- Если бы понадобилось, - небрежно заметила та. - Я рада, что этого не произошло, но не в моем духе доверять обещаниям, даваемым под угрозой.
Ты не боялась меня и твое решение суть эманация свободной воли.
- Может быть, это и правда, - ответила Весс, - но я и впрямь боюсь тебя.
Литанде посмотрела на нее:
- Возможно, я заслуживаю твоего страха. Вестерли, ты способна уничтожить меня бездумным словом, но знание, которым ты обладаешь, может привести тебя к гибели. Некоторые люди пошли бы на многое, чтобы раскрыть твое знание.
- У меня не будет желания разговаривать с ними.
- Если у них возникнут подозрения, то насилия тебе не избежать.
- Я могу позаботиться о себе, - послышался ответ.
Кончиками пальцев Литанде коснулась носа:
- Я очень надеюсь, что будет так, сестра, ведь на саму меня мало надежды. - Она - он - напомнила себе Весс, поднялась с места. - Светает.
Нам пора отправляться.
- Ты задала мне много вопросов. Могу я кое-что узнать у тебя?
- Я отвечу, если смогу.
- Бучел Мейн: если бы он не вел себя так глупо, то мог бы прикончить меня, а вместо этого насмехался надо мной, пока я не поднялась, да еще вдобавок позволил разделаться с ним. Его друг, зная, что я вооружена, напал на меня безоружным. Я пыталась понять, что произошло, вся история кажется абсурдной.
Литанде глубоко вздохнула.
- Вестерли, - вымолвила она, - хотела бы я, чтобы твоей ноги не было в Санктуарии. Тебе удалось спастись по той же самой причине, по которой я выбрала себе свое нынешнее обличье.
- По-прежнему не понимаю.
- Не настоящего боя-они ожидали от тебя, а легкого сопротивления, чтобы позабавиться. Они считали, что ты, пусть и неохотно, уступишь их желаниям, будь то побои, изнасилование или даже убийство. Женщины Санктуария не умеют драться. Их учат, что их единственная сила состоит в способности исполнять желания, в лести и постели. Очень немногим удается вырваться, большинство мирится с положением дела.
- А как же другие?
- Другие гибнут из-за своего высокомерия. Или... - Литанде горько усмехнулась и показала на себя, - некоторые обнаруживают, что их дарования применимы в иных областях.
- Но почему ты миришься со всем этим?
- Так устроена жизнь, Вестерли. Иные ответили бы тебе, что так должно быть, так предопределено свыше.
- В Каймасе совсем не так, - одно лишь упоминание родного дома вызвало у Весс нестерпимое желание вернуться. - Кто предопределил подобное?
- Боги, моя дорогая, - сардонически улыбнулась Литанде.
- Тогда вам следует избавиться от богов.
На лице волшебницы отразилось изумление:
- Возможно, что тебе следует хранить при себе такие мысли.
Прислужники богов обладают могуществом, - Литанде взмахнула рукой.
Полусфера распалась на две половинки, открывая дорогу.
Весс подумала, что слабость и неуверенность исчезнут, когда под ногами окажется твердая земля, но этого не произошло.

***

Весс и Литанде в молчании возвращались в таверну. Лабиринт отходил ото сна, и улочка начала наполняться грязными повозками, которые влачили понурые лошадки. Откуда ни возьмись высыпали нищие, мошенники и карманники. По пути Весс купила фруктов и мясных шариков для своих друзей.
"Единорог" был тих и закрыт. Как и предупреждал трактирщик, таверна не открывалась рано. Весс подошла к черному ходу, а Литанде на ступеньках остановилась.

Предыдущая страница 2 Следущая страница


Роберт Асприн

- Я должен уйти, фреджоджан.
Весс удивленно повернулась:
- Я думала, ты поднимешься к нам позавтракать, побеседовать...
Литанде качнул головой, странно улыбнувшись, вот только улыбка волшебника была не сардонической, как ожидала того Весс, а грустной:
- Мне бы очень хотелось, сестренка. Мне и впрямь хочется этого, но я не могу, ибо неотложное дело ждет меня на севере.
- На севере! Почему же ты тогда провожал меня? - Весс всю дорогу примечала направление их движения, и хотя улицы были извилистыми, шли они на юг.
- Мне хотелось поговорить с тобой, - ответил маг.
Весс нахмурилась:
- Ты подумал, что я недостаточно умна, чтобы вернуться обратно самой?
- Ты здесь чужая. Здесь небезопасно даже для коренных жителей.
- Ты... - Весс смолкла на полуслове. Дав слово не разглашать тайну, она не могла высказать того, что хотела - Литанде обращается с ней так, как она совершенно не желала. Весс покачала головой, стараясь умерить гнев. Но гораздо сильнее, чем ярость, чем недоверие Литанде, чем разочарование от внезапного ухода, было изумление от желания Литанде оказать помощь в розысках Сэтана. Весс совершенно не желала допытываться мотивов его поступка.
- Я дала тебе слово, - горько ответила Весс, - и можешь быть уверена, что обещание для меня свято. Пусть твое дело принесет выгоду, - Весс повернулась и с подернутыми дымкой глазами взялась за ручку двери.
- Вестерли, - нежно произнес Литанде, - неужели ты думаешь, что я вернулся лишь за тем, чтобы вырвать у тебя клятву?
- Это не имеет значения.
- Возможно, что нет, ибо немногим я могу отплатить тебе.
Весс снова обернулась:
- Неужели ты думаешь, что я дала тебе обещание лишь потому, что надеялась на твою помощь?
- Нет, - донеслось в ответ. - Фреджоджан, жаль, что у меня мало времени, но вот что я хочу тебе сообщить. Вчера ночью я разговаривал с Джабалом.
- Почему ты мне ничего не сказал? Что он ответил? Он знает, где Сэтан? - Весс не могла не спросить о нем, хотя и знала, что ничего утешительного от Литанде не услышит. - Он примет нас?
- Сестренка, он не видел вашего друга. Он сказал, что у него нет времени встретиться с вами.
- Понятно.
- Я нажал на него. За ним остался должок, но вчера он весьма странно вел себя. Похоже, что он боится не меня, а чего-то другого, и это весьма подозрительно, - Литанде посмотрел назад.
- Но хоть что-то он сообщил?
- Он ответил... сегодня вечером вам следует прийти к дворцу губернатора.
- Зачем?
- Вестерли... это может не иметь отношения к Сэтану, но там проходят торги.
Весс растерянно опустила голову.
- Там выставляют на продажу рабов.
Ярость, унижение и надежда с такой силой вспыхнули в душе Весс, что она не могла и слова молвить. Поднявшись на ступеньку, Литанде обнял ее.
Дрожа, Весс прижалась к нему, и он погладил ее по голове.
- Если он там, то как же законы, Литанде? Неужели свободного человека можно выкрасть из дома, и... и...
Литанде посмотрел на небо. Солнце уже сияло над крышей одного из зданий.
- Фреджоджан, я должен идти. Если вашего друга будут продавать, то вы можете попытаться его купить. Здешним торговцам не тягаться мошной со столичными, но деньги у них водятся. Вам понадобится крупная сумма, и мне кажется, что вам стоит обратиться к губернатору. Он молодой человек, и пускай глуп, но в нем нет зла, - Литанде снова сжал Весс в объятьях и спустился с крыльца. - Прощай, сестренка. Поверь, я остался бы, если б мог.
- Я знаю, - прошептала она.
Литанде пошел прочь, ни разу не обернувшись, оставив Весс одну среди утренних теней.

***

Поднявшись по ступенькам, Весс вошла в комнату. Завидев ее, Чан приподнялся на локте.
- Я начал волноваться, - заметил он.
- Я могу позаботиться о себе, - огрызнулась Весс.
- Весс, дорогая, что произошло?
Она пыталась ответить, но не могла. В молчании она уставилась на дверь, повернувшись спиной к лучшему другу.
Когда Чан встал с постели. Весс обернулась. В лучах солнца, пробивавшихся сквозь занавеску, был виден его торс. Как и все. Чан изменился за время долгого путешествия. Он был по-прежнему красив, но стал более худым и жилистым.
Чан мягко коснулся ее плеча. Весс отшатнулась.
Его взгляд упал на застывшие капли крови на воротнике.
- Ты ранена! - ахнул он. - Кварц!
Лежа в постели, та что-то сонно пробормотала. Чан попытался подвести Весс к окну, где было больше света.
- Не касайся меня!
- Весс...
- Что случилось? - спросила Кварц.
- Весс ранена.
Кварц прошлепала по полу босиком, и тут Весс разразилась рыданиями, почти падая в ее объятая.
Кварц держала Весс так же, как несколько недель назад она сама беззвучно плакала в ее объятьях, не в силах более сносить разлуку с детьми и родным домом.
- Скажи, что случилось, - тихо попросила Кварц.
Все, что смогла рассказать Весс, относилось больше к объяснениям Литанде жизни и нравов Санктуария, нежели к описанию нападения.
- Я понимаю, - произнесла Кварц, выслушав ее короткий рассказ.
Женщина погладила ее по голове и смахнула с лица слезы.
- Я, нет, - ответила Весс. - Я, наверное, схожу с ума, что веду себя так! - Слезы снова полились из глаз, и Кварц усадила Весс на одеяло. Сонно мигая, Эйри поднялась с кровати, не понимая, в чем дело и вместе с озадаченным Чаном присоединилась к Кварц и Весс. Усевшись с Весс рядом.
Кварц обняла плачущую подругу, а Эйри тем временем распростерла над ними крылья.
- Ты не сходишь с ума, - попыталась найти слова утешения Кварц, - ты просто не привыкла к подобному образу жизни.
- Я не желаю привыкать к такому существованию. Я ненавижу это место, я хочу найти Сэтана и отправиться домой.
- Я знаю, - прошептала Кварц, - я знаю.
- Но я - нет, - ответил Чан.
Весс прижалась к Кварц, не в силах сказать что-либо, дабы смягчить обиду, нанесенную Чану.
- Оставь ее ненадолго одну, - ответила Чану Кварц. - Дай ей отдохнуть. Все будет хорошо.
Кварц опустила Весс на кровать и прилегла рядом сама. Устроившись между Эйри и Кварц, под сенью крыл Весс быстро погрузилась в сон.

***

Проснулась она лишь к полудню. Голова страшно болела, а черная ссадина на ребрах причиняла боль при каждом вдохе. Весс огляделась по сторонам. Сидевшая неподалеку Кварц, занятая починкой лямки, улыбнулась ей. Эйри прихорашивала короткий мягкий мех, а Чан устроился у окна, положив руку на подоконник. Он смотрел куда-то вдаль, рубашка небрежно лежала на колене.
Весс пересекла комнату и присела на колени рядом с Чаном. Он бросил на нее взгляд, отвернулся к окну, но затем снова повернулся к девушке.
- Кварц мне объяснила немного...
- Я была в ярости, - ответила Весс.
- Но даже если варвары ведут себя как... варвары, не стоило сердиться на меня.
Весс прекрасно понимала, что Чан прав, но гнев и смущение, переполнявшие ее, были слишком сильны, чтобы найти простые слова.
- Ты знаешь, - продолжил Чан, - ты прекрасно знаешь, что я не мог бы вести себя подобным образом...
Лишь на мгновение Весс и впрямь попыталась вообразить Чана, ведущего себя подобно хозяину таверны или Бучелу Мейну, таким же заносчивым, слепым, занятым лишь собственными интересами и удовольствиями. Эта мысль показалась Весс настолько нелепой, что она разразилась смехом.
- Я знаю, что нет, - Весс злилась бы на того, кем мог быть Чан, сложись обстоятельства жизни иначе, а еще более злилась бы на себя, родись она в городе. Она быстро обняла Чана.
- Чан, мне нужно освободиться от тисков этого города, - взяв его за руку. Весс встала на ноги. - Пойдем. Прошлой ночью я видела Литанде и должна передать вам его слова.

***

Путешественники не стали дожидаться вечера и направились во дворец Принца-губернатора загодя, чтобы получить аудиенцию и убедить Принца не продавать Сэтана.
К их удивлению, горожане тоже не стали сидеть сложа руки и друзья едва не потеряли друг друга в толпе людей, движущихся к воротам. Попытка Весс проскользнуть сквозь толпу стоила ей удара локтем по раненым ребрам.
- Не толкайся, девочка, - пророкотало оборванное существо, которое Весс неудачно попыталась обогнать. Старикашка пригрозил ей посохом. - Ты что, надумала сбить с ног старую перечницу? Мне больше не подняться на ноги и меня просто задавят.
- Извини, горожанин, - отозвалась Весс. Впереди поток людей все более сжимался, так что они оказались почти рядом. - Ты направляешься на торги рабов?
- Что, продажа рабов? Торг! Сегодня торгов не будет, чужеземка. В город приехал цирк!
- Что такое цирк?
- Цирк?! И ты никогда не слышала о цирке? Впрочем, неважно, думаю, что половина жителей Санктуария тоже не слыхивала об этом. Последний раз цирк был здесь двадцать четыре года назад, но теперь, когда Принц стал губернатором, не сомневаюсь, что таким зрелищем нас будут удостаивать куда чаще. Если хочешь знать, цирк прибыл из дальних стран и хочет выступить у нас, желая получить доступ в столицу Империи.
- Но я все равно не понимаю, что это такое.
Старик воздел посох.
Вдали, за стеной губернаторского дворца медленно стало раскрываться закрепленное на столбе полотно. Словно огромный гриб, подумалось Весс.
Тросы напряглись и на возвышении раскрылся огромный шатер.
- Чего там только нет внутри, чужестранное дитя. Волшебство, дивные животные, ученые лошади и танцовщицы в плюмажах из перьев. Жонглеры, клоуны, акробаты на высоких ходулях и разные уродцы! - старикашка усмехнулся. - Мне больше всего нравится глазеть на уродцев, а в последний раз показали овцу о двух головах и мужчину о двух... но об этом не стоит рассказывать молоденькой девушке, если только ты не спишь с ней, - старикашка попытался ущипнуть Весс, и та отпрянула назад, обнажив нож.
Изумленный, тот запросил пощады и Весс спрятала кинжал в ножны. Тот засмеялся снова:
- На сей раз представление будет особым, ведь там будет присутствовать сам Принц. Никто не скажет, какие чудеса покажут нам сегодня, но зрелище будет достойным, я уверен.
- Спасибо тебе, горожанин, - холодно ответила Весс, отступая обратно к друзьям. Оборванец проскользнул вперед и растворился в толпе.
Весс поймала взгляд Эйри:
- Ты слышала?
- Они поймали его. Что еще может держаться в таком секрете, - кивнула та.
- В этом забытом богом месте у них в лапах может оказаться какой-нибудь несчастный тролль или саламандра, - в ее голосе звучали иронические нотки, ведь тролли - самые приятные из всех существ, а сама Весс неоднократно чистила кожу саламандры, обитавшей на холме, где находилось ее охотничье угодье. Саламандра была совсем ручной и Весс никогда не охотилась на ее собратьев. Кожа ящериц была слишком толстой, чтобы годиться для дела, а мясом в ее семье никто не увлекался. К тому же, одному человеку не под силу унести даже одну ляжку взрослой саламандры, а Весс попривыкла убивать зазря. - В этом месте их величайшим секретом может оказаться крылатая змея в коробке.
- Весс, их секрет заключается именно в Сэтане, и мы все прекрасно это понимаем, - заметила Кварц. - Теперь нам надо подумать, как его освободить.
- Ты права, - ответила Весс.
У ворот сверкали броней два огромных стражника, специально принаряженные по случаю готовящихся торжеств. Весс остановилась подле одного из них.
- Мне нужно увидеть Принца, - сказала она.
- Аудиенции на следующей неделе, - ответил тот, едва удосужившись взглянуть на девушку.
- Мне нужно повидаться с ним до начала представления.
На этот раз воин взглянул на Весс с удивлением.
- В самом деле? Тебе не повезло. Он убыл и до начала не вернется.
- А где он? - спросил Чан.
Сзади послышалось недовольное ворчание толпы.
- Государственная тайна, - ответил страж. - Проходите, или освободите дорогу.
Путникам ничего не оставалось делать, кроме как войти.
Толпа постепенно редела, ибо плац оказался столь огромен, что даже шатер казался маленьким на его фоне. Невдалеке неприступной горой возвышался дворец. Если уж не население всего города, то, во всяком случае, немалая толика жителей собралась поглазеть на представление. Для некоторых купцов устанавливали сиденья, сновали торговцы поделками, фруктами и сладостями. Неподалеку медленно прошествовал нищий, а всего в нескольких шагах от друзей лениво вышагивала группа дворян, разодетых в шелк и меха. Нагие рабы несли над их головами зонтики. Осеннее солнце было слишком слабым, чтобы запятнать загаром лицо и руки самого нежного дворянина, но, к несчастью, согреть спину раба оно тоже не могло.
Кварц осмотрелась по сторонам, указывая рукой поверх людского моря.
- Они натягивают веревки для ограждения. Процессия пройдет через вон те ворота и отсюда направится в шатер, - рукой Кварц описала длинную дугу от Парадных Врат до шатра, установленного между местом для продажи рабов и казармами стражников.
Они попытались обойти шатер, но недалеко от крепостной стены путь был прегражден веревками. Впереди уже набилось много зевак, так что подойти ближе возможным не представлялось.
- Нам никогда не попасть внутрь, - заметила Эйри.
- Может быть, это к лучшему, - ответил ей Чан. - Нам не нужно быть с Сэтаном внутри, нам нужно вытащить его.

***

Тень от дворца становилась все больше и больше. В ожидании Весс была, подобно скале, молчалива и недвижна. Не в силах спокойно стоять на месте, Чан то и дело покусывал ногти. Эйри глубоко закуталась в плащ, надвинув капюшон, а Кварц то и дело посматривала на нее, не расставаясь с рукоятью меча.
Получив отказ в аудиенции от дворцовой стражи, они нашли себе место неподалеку от огороженного вервием прохода. На другой стороне рабочие заканчивали сооружение помоста. Едва рабочие ушли, как слуги поспешно вынесли из дворца ковры, небольшой тент, несколько стульев и жаровню. Весс сама не отказалась бы от жаровни. Солнце уже садилось и стало холодать.
Толпа продолжала прибывать, на глазах становясь все гуще, шумнее.
Слышались пьяные крики. Неподалеку от тента люди начали драться, уразумев, что всем попасть внутрь на представление не удастся. Вскоре толпа так разошлась, что появились глашатаи. Под звон колокольчиков они объявили, что цирк даст еще представление в Санктуарии, даже несколько представлений, пока все жители города не смогут насладиться чудесами и тайной, конечно же, тайной, о которой по-Прежнему никто не обмолвился даже словом.
Весс закуталась в плащ. Прекрасно понимая, в чем дело, она надеялась лишь на та, что "тайна" заметит своих друзей и будет наготове.
Солнце коснулось высокой стены вокруг дворца, предвещая близкий закат.
Зазвучали трубы и цимбалы. Весс бросила взгляд в сторону Парадных Врат, но тут же поняла, что все вокруг смотрят на вход во дворец. Огромные двери распахнулись, выпустив целую когорту стражи, за которой шагала группа дворян, блиставших украшениями и золотом одежд. Стража направилась прямиком сквозь толпу. Шагавший впереди свиты молодой человек в золотой короне принимал крики и возгласы толпы подобно верховному жрецу среди приспешников, хотя они, по мнению Весс, таковыми не являлись. И все же славословия и крики "Да здравствует Принц!" перекрывали возгласы жалобщиков и недовольных.
Когорта прошагала прямиком до возвышения. Всякий, кто был недостаточно дальновиден и оказался у нее на пути, был вынужден подхватить пожитки и немедленно дать дорогу. Толпа расступилась подобно воде, омывающей камень.
Весс вскочила на ноги, готовая выбежать навстречу страже, чтобы еще раз попытаться поговорить с Принцем.
- Сядь!
- Убери голову!
Кто-то швырнул в Весс кожурой от яблока. Отбросив ее в сторону. Весс присела, хотя летящий мусор нисколько ей не мешал. Эйри пришла в голову та же мысль, но не успела она подняться, как Весс взяла подругу за локоть.
- Смотри, - сказала она.
Всякий, кто только мог видеть или слышать шаги процессии, слился друг с другом в едином желании, напряженно глядя вперед. Принц бросил пригоршню монет, и нищие сразу же бросились подбирать их, хотя остальные продолжали нажимать. Стража в момент окружила губернатора и принялась расталкивать наиболее нетерпеливых.
Воины расступились, давая Принцу дорогу. В одиночестве губернатор обернулся кругом и воздел к толпе руки.
- Мои друзья, - крикнул он. - Я знаю, что вы недовольны мной. Самый заблудший из моих подданных важен для меня.
Весс поморщилась.
- Но сегодня вечером мы все удостоены возможности наблюдать зрелище, равного которому еще не видывала Империя. Забудьте на сегодня о своих тревогах, друзья, и наслаждайтесь увиденным вместе со мной, - протянув руку. Принц призвал одного из свиты подняться на возвышение.
Бучел Мейн.
- Через несколько дней Бучел Мейн со своим сокровищем отправится в Рэнке, где доставит удовольствие моему брату Императору.
Весс и Кварц удивленно уставились друг на друга. Чан пробормотал ругательства. Эйри вся сжалась, и Весс взяла ее за руку. Друзья почли за лучшее набросить на головы капюшоны.
- Бучел поедет как мой друг, с моей печатью, - Принц поднял вверх свернутый свиток, перевязанный алой тесьмой и скрепленный черной как смоль печатью.
Принц сел на приготовленное ему место, усадив Бучела на место почетного гостя. Прочая свита заняла свои места и действо началось.
Весс с друзьями в молчании сблизились, понимая, что помощи от Принца им не дождаться.
Парадные Врата распахнулись навстречу флейтам и барабанному бою.
Музыка играла, но ничего не происходило. Бучел Мейн почувствовал себя неуютно. Неожиданно на дороге появился человек, словно с неба свалился.
Похожий на скелет огненно-рыжий мужчина расправил плечи и осмотрелся по сторонам. Кругом посыпались насмешки. В ответ он сбросил с плеч длинный плащ, оставшись в усыпанном звездами костюме и сделал несколько неуверенных шагов.
Добравшись до деревянного столба, поддерживавшего канаты, он снова остановился. Одно слово, взмах руки - и столб объяло пламенем.
Стоявшие неподалеку с криками отшатнулись, но колдун уже рванулся вперед, зажигая по пути столбы.
Неясные белые круги сливались в одно ярко горевшее кольцо. Весс приметила, что столбы на самом деле не горят. Когда засиял один из них неподалеку, Весс протянула к нему руку, выставив ладонь и растопырив пальцы. Не почувствовав жара, она нерешительно потрогала его, затем крепко схватила. На ощупь это был самый обычный кусок грубо оструганного дерева.
На память пришли слова Литанде о ее несомненном даровании. Весс пришла в голову идея совершить нечто подобное. Такой трюк мог бы оказаться полезным, хотя особой нужды в нем и не было. На беду, у Весс не было куска дерева, ни даже мысли, с чего начать. Пожав плечами, девушка разжала руку, на миг ей показалось, что она светится, однако ничего подобного не случилось.
Кудесник уже добрался до губернаторского помоста и встал там, бессмысленно озираясь. Бучел Мейн подался вперед, внимательно взирая на чародея. Следы тревоги исчезли с его лица, уступив место плохо скрытому гневу. Волшебник глянул на Бучела, и Весс со своего места заметила, как тот сжал в руке и повернул висевшую на шее алую цепь. Кудесник с криком поднял вверх руки. Бучел медленно ослабил хватку, и маг, весь дрожа, развел руками. Весс тоже тряслась как в лихорадке, чувствуя, что по ней будто хлестнули кнутом.
Дрожащими руками волшебник дал знак, и помост губернатора, деревянные стулья, подпорки растворились в яростном белом пламени. В недоумении стража прянула вперед, но по мановению руки Принца застыла. Улыбающийся губернатор спокойно сидел на пылающем троне. Меж пальцев плясали язычки пламени, а из-под ног выбивались снопы искр. Откинувшись назад, Бучел Мейн удовлетворенно кивнул кудеснику. Недовольная свита вскочила было на ноги, объятая пламенем, но, следуя примеру владыки, нервно расселась по местам.
Колдун направился вперед, зажигая последние столбы, и вскоре растворился в темноте шатра. Вслед за этим ковры на помосте, балдахин и шатер засветились ровным неярким свечением.
Принц захлопал в ладоши, удовлетворенно кивнул Бучелу, а следом аплодисментами разразилась толпа.
Вслед за волшебником через Врата с воплями вбежал шут, крутя по пути сальто. В воротах появились флейтисты, барабанщики, а чуть в отдалении ехали три украшенные перьями пони, на которых восседали дети в блестящих костюмах. Один из них подпрыгнул и встал, покачиваясь, в седле, а двое по бокам откинулись в стороны. Весс в жизни не видела лошадей и восхищенная зрелищем, бурно зааплодировала. Вскоре хлопки уже слышались там и сям, да и сам Принц беззаботно хлопал в ладоши. Однако восторг разделяли далеко не все, и высокий грузный мужчина неподалеку от друзей громким криком потребовал нового зрелища. Большая часть толпы хохотом и насмешками сопровождала кавалькаду. Стоявший в седле ребенок глядел прямо перед собой и Весс, сжавшая зубы, не могла не признать его самообладания. Старший сын Кварц был примерно того же возраста. Весс взяла подругу за руку, и Кварц благодарно погладила ее по руке.
В темные ворота медленно въехала клетка, запряженная парой быков.
Когда повозка выехала на свет. Весс заметила, что в углу на грязной соломе сидит пожилой тролль. Какой-то мальчишка ткнул его палкой, когда повозка проезжала мимо губернатора. Тролль поднялся с места, возвысив голос.
- Вы нецивилизованные варвары! Ты, Принц - Принц червей, я бы сказал, личинок! Пусть твой член вырастет до таких размеров, что с тобой никто не сможет спать! Пусть лоно твоей лучшей подруги поглотит тебя с головой. Да будет у тебя водянка и песок в мочевом пузыре!
Весс залилась румянцем, впервые услышав подобное от тролля. Из всех лесных обитателей они обычно были наиболее воспитанными, и единственное "зло", которое они были способны причинить, заключалось в многочасовых беседах относительно формы облаков или воздействия растущих в скалах грибов. Весс огляделась по сторонам, боясь, что такое оскорбление правителя неминуемо вызовет ярость среди собравшихся, но тут ей пришло в голову, что тролль говорил на Языке, настоящем языке этих воспитанных созданий, и кроме ее друзей, понять его никто не мог.
- Фреджоджан! - крикнула Весс, захваченная приливом чувств. - Сегодня - будь готов - если я смогу!..
Заколебавшись, тролль едва не пал ниц, но сумел удержаться и принялся озираться вокруг, издавая бессмысленные звуки. Когда повозка поравнялась с Весс, та сбросила капюшон, чтобы тролль потом смог узнать ее. Когда клетка проехала. Весс снова спряталась, так что сидевший по другую сторону Бучел Мейн не мог ее заметить.
Маленькое существо с серо-золотистым мехом схватилось за ограждение клетки и выглянуло наружу, строя рожи толпе и отвечая дикими звуками на подначки. Однако среди этого шума ухо Весс уловило его голос, обещавший ждать.
Проехав мимо, тролль принялся выть.
- Весс... - начал было Чан.
- Как я могла дать ему проехать мимо и не сказать ни слова?
- Он не наш друг, в конце концов, - не выдержала Эйри.
- Его сделали рабом, так же, как и Сэтана! - Весс посмотрела сначала на Эйри, потом на Чана, читая непонимание на лицах. - Кварц...
Кварц кивнула:
- Да, ты права. Цивилизованному человеку нечего делать здесь.
- Как ты собираешься найти его? Как ты хочешь его освободить? Мы даже не знаем, как нам освободить Сэтана! А если ему нужна помощь? - в голосе Эйри чувствовалась ярость.
- А если нам нужна Помощь?
Эйри отвернулась от Весс, глядя на процессию. Она отказалась даже от дружеского объятая Кварц.
На споры времени больше не оставалось. В ворота вошли шестеро лучников, за которыми следовала другая повозка, со всех сторон затянутая тканью. Повозку везли два дюжих пегих жеребца, один из которых косил бешеными голубыми глазами. Сзади шли еще шестеро. Толпа заволновалась.
Послышались нетерпеливые возгласы.
Форейтор остановил колесницу напротив Принца. Бучел Мейн поспешно перебрался на повозку.
- Мой повелитель! - выкрикнул он. - Дарю тебе легенду нашего мира! - Повинуясь движению руки занавесь упала.
На платформе стоял угрюмый и спокойный Сэтан, вперив вдаль спокойный и горделивый взор. Эйри застонала, а Весс едва не ринулась вперед, через все преграды, чтобы с кинжалом в руках сразиться, - если понадобится, со всей толпой. Она проклинала себя за свою слабость и глупость. Будь у нее желание сразиться сегодня утром, из Бучела Мейна можно было выпустить кишки.
Они не сломили Сэтана, и только смерть лишила бы его гордой осанки.
Зато им удалось раздеть его и заковать в цепи, а на покрытых огненно-рыжим мехом плечах виднелись следы ран и побоев. Весс схватилась за рукоять ножа.
Бучел Мейн подхватил длинный шест. Он был достаточно благоразумен, чтобы держаться подальше от когтей Сэтана.
- Покажи себя! - крикнул он.
Сэтан не знал торгового языка, но жесты Бучела и тычки шестом говорили сами за себя. Сэтан недвижимо смотрел на своего тюремщика до тех пор, пока тот не отошел на шаг назад, словно решив уважить достоинство пленника.
Сэтан поднял руки и разжал кисти.
Огромные красные крылья раскрылись на фоне сверкающих волшебных огней и переливающихся тканей. Казалось, что Сэтан объят пламенем.
Удовлетворенный Принц молча смотрел на него, в то время как толпа разразилась воплями восторга и изумления.
- Внутри, - заметил Мейн, - он будет летать, когда я сниму цепи.
Сэтан задел кончиком крыла одну из лошадей, которая всхрапнула и взвилась на дыбы, увлекая повозку вперед. Форейтор до крови сжал удила, но Бучел Мейн не удержался на ногах и свалился с повозки. На его лице отразилась гримаса боли, что вызвало удовлетворение у Весс. Сэтан едва сдвинулся с места. Было видно, как напряжены его мускулы, поддерживая с помощью крыльев равновесие.
Эйри издала высокий тонкий звук, почти на пределе человеческого голоса, но Сэтан услышал. Он не рванулся с места, не повернула в отличие от тролля, головы. В искусственном свете было видно, как мех на плечах встал дыбом, раздался ответный крик, похожий на стон, на призыв любимой.
Сэтан сложил крылья, а кругом все продолжало сверкать.
Форейтор пришпорил лошадь и повозка тронулась. Для тех, кто сумел забраться внутрь, представление закончилось. Принц покинул платформу и в сопровождении Бучела Мейна и свиты направился внутрь шатра.
Четверо друзей стояли вместе среди расходившейся понемногу толпы.
Весс размышляла. Внутри он будет летать. Он будет свободен... Она взглянула на Эйри:
- Ты сможешь приземлиться в шатре и взлететь снова?
Эйри посмотрела на парусиновую ткань:
- С легкостью, - ответила она.

***

Площадка вокруг шатра освещалась не магическими огоньками, а свечками. Прижавшись к крепостной стене. Весс наблюдала за прохожими, одновременно прислушивалась к смеху внутри. Представление шло уже довольно долго, и многие из тех, кому не посчастливилось попасть внутрь, уже разошлись. Двое сторожей охраняли периметр барьера, но Весс прекрасно понимала, что проскользнуть мимо них не составит большого труда.
Она волновалась только за Эйри, поскольку самая трудная часть возлагалась на нее. Ночь была ясной и полная луна светила высоко в небесах. Когда Эйри приземлится на крышу, то сразу окажется мишенью для стрел, а Сэтану придется еще тяжелее. Весс, Кварц и Чан должны были организовать суматоху и помешать лучникам пустить стрелы в летунов.
Весс очень на это надеялась.
Улучив момент, когда в ее сторону никто не смотрел, она проскользнула под веревкой и зашагала в тени подобно участнице труппы. Повозка Сэтана стояла почти у входа, но Весс не пошла к своему другу. Не обратив на нее внимания протрусили пони с детьми. В пламени свечей дети казались усталыми и худыми, а лошади вдобавок еще и старыми. Весс прокралась к клеткам с животными. В шапито и впрямь оказалась саламандра. Размером с большую собаку, существо выглядело несчастным и голодным. Ножом женщина сломала замок сначала на ее клетке, затем на клетках волчонка, карликового слона и других зверей, не открывая их. Наконец Весс нашла тролля.
- Фреджоджан, - прошептала она, - я сзади.
- Слышу, фреджоджан, - тролль подошел к задней стороне клетки и отвесил поклон. Прошу прощения за неподобающий облик, фреджоджан, но когда меня схватили, у меня не оказалось с собой даже щетки. - На серо-золотистой шерсти виднелись темные пятна. Тролль протянул, руку сквозь решетку. Весс ответила на рукопожатие.
- Меня зовут Весс, - представилась девушка.

Предыдущая страница 3 Следущая страница


Тени Санктуария

- Аристаркус, - ответил тролль. - У вас с Сэтаном похожий акцент. Ты ведь за ним?
- Я хочу сломать замок на твоей клетке, а потом мне нужно держаться поближе к тенту, когда Сэтан полетит. Будет лучше, если они поймут в чем дело не сразу... - Весс кивнула.
- Я не буду пытаться бежать, пока вы не начнете. Я могу вам помочь? - кивнул Аристаркус.
Весс бросила взгляд на клетки:
- Можешь... ты не попадешь в беду, если выпустишь всех зверей? - Тролль был стар и Весс не была уверена, что он сумеет быстро двигаться.
Аристаркус усмехнулся:
- Заточение здорово сблизило нас. Разве что саламандра немного грубовата.
Вставив нож. Весс сбросила запор, который Аристаркус быстро подхватил и спрятал в соломе. Сконфуженный, он улыбнулся Весс.

- В это трудное время я порой теряю самообладание.
Протянув руку сквозь решетку. Весс сжала его лапу. Невдалеке от шатра пегие кони катили повозку с Сэтаном, и Весс слышала нервный голос Бучела Мейна. Аристаркус бросил взгляд в сторону летуна.
- Как хорошо, что вы появились, - заметил он. - Я убедил Сэтана пойти на контакт с ними, пусть даже на некоторое время, но это для него нелегко.
Однажды они разозлились так, что позабыли о его ценности.
Весс кивнула, вспомнив шрамы от ударов бича.
Повозка в сопровождении лучников двинулась вперед.
- Мне нужно бежать, - извинилась Весс.
- Желаю удачи.
Девушка подошла к шатру так близко, насколько смогла. Не в силах попасть внутрь, по голосу толпы Весс понимала, что происходит внутри.
Форейтор выехал на арену и остановил повозку. Кто-то, зайдя со спины, чтобы не попасть ненароком под удар когтей, снял оковы. А потом...
Донесся непроизвольный вздох толпы, когда Сэтан расправил крылья и взмыл в небо.
Над ее головой мелькнула тень Эйри. Весс сбросила плащ и замахала рукой. Эйри приземлилась прямо на крышу шапито.
Выхватив нож. Весс принялась перерезать канат, лезвие было острым, так что веревка подавалась легко. Перебежав ко второму канату. Весс по доносящимся голосам поняла, что люди внутри заметили нечто неладное. Кварц и Чан не теряли времени даром. В несколько ударов Весс справилась со вторым канатом. Шатер начал оседать. Сверху донесся звук рвущейся материи: это Эйри рвала когтями купол. Весс быстро перерезала третий канат, затем четвертый. Порывом ветра ткань сначала поднялась, а затем грузно осела, напоминая спущенный парус. Изнутри донесся крик Бучела Мейна: "Веревки!
Держите веревки, они падают!"
Тент рухнул сразу с трех сторон и из-под шатра послышались крики, перешедшие в вопли, первые зрители стали выбираться наружу. Нескольким сразу удалось выскочить на улицу, но большая часть отчаянно толкалась в узком проходе. Раздался рев испуганных лошадей, а людское смятение переросло в панику. Пегие жеребцы рванулись сквозь толпу, отбрасывая людей, таща за собой пустую клетку, бросаемую из стороны в сторону.
Дворцовая стража ринулась следом, бросившись наперерез людскому потоку в поисках Принца.
Весс повернулась, чтобы присоединиться к Кварц и Чану, но замерла от ужаса. В тени позади упавшего шатра показался Бучел Мейн схвативший брошенный кем-то лук. Не обращая внимания на суматоху, он наложил на тетиву стрелу со стальным наконечником, целясь в небо-Весс ринулась к нему и сбила с ног. Тетива взвизгнула, и стрела, изменив направление, зарылась в складках шатра.
Побагровевший от ярости Бучел Мейн вскочил на ноги.
- Ты, ты, маленькая сучка! - он набросился на Весс и ударил девушку по лицу. - Из ненависти ты лишила меня всего!
Ударом кулака Бучел поверг ее на землю. Теперь он уже не смеялся.
Полуослепшая, Весс пыталась отползти, но тот ногой ударил ее по раненым ребрам. Раздался хруст костей. Весс схватилась за нож, но тот был слишком остро заточен и застрял в ножнах. Весс едва могла дышать и почти ничего не видела. Бучел Мейн ударил ее снова.
- На этот раз, сучка, тебе не уйти! - он дал ей возможность привстать на колени. - Только попытайся убежать!
Весс бросилась ему под ноги, яростью превозмогая боль. С криком, не ожидавший нападения, Бучел шмякнулся на землю. Когда он поднялся, в руке Весс уже блистал кинжал. Она ударила его в живот, в голову, в сердце.
Весс знала, как убивать, но ни разу в жизни ей не приходилось поднимать руку на человеческое существо. Порой ее одежда бывала забрызгана звериной кровью, но никогда человеческой. От ее руки гибли звери и птицы, но лишь те, кто не ведал, что такое смерть.
Обливаясь кровью, в предсмертных попытках отвести от груди кинжал, Бучел упал на колени, перевернулся и неподвижно растянулся на земле.
Весс услышала крики испуганных лошадей и людскую ругань, поспешно обтирая клинок. Завыл голодный волчонок.
Шатер озарился волшебным огнем.
"Боже, почему это не свечи, - взмолилась в глубине души Весс. - Их пламя сожжет тебя, а только этого ты и заслуживаешь".
К ее удивлению, свет начал меркнуть, нигде не было видно и следа огня.
Утерев слезы. Весс посмотрела на небо.
Двое свободных людей парили там.
Теперь...
Ни Кварц, ни Чана нигде не было видно. По пути Весс встречались самые разные люди: танцовщицы в ярких костюмах, сражающиеся друг с другом жители города, все новые и новые стражники, спешившие на выручку властелину. Шипя от страха, мимо проползла саламандра.
Сзади послышался перестук копыт, и Весс испуганно повернулась, боясь оказаться на пути. Рядом показался пегий жеребец с бешеным глазом, один из тех, что тащил повозку с Сэтаном. Почувствовав запах крови, жеребец всхрапнул и встал на дыбы. Весс схватила его за поводья. Лошадь рванулась и сбила ее с ног. От боли Весс едва не лишилась чувств.
- Садись в седло! - прокричал Аристаркус. - Ты не сможешь управлять им с земли.
- Я не знаю как... - Весс замолкла, не в силах говорить.
- Хватайся за гриву! Прыгай! Удерживайся коленями.
Весс последовала его совету и очутилась верхом на жеребце, едва не свалившись с другой стороны. Девушка сжала ноги, и жеребец прыгнул вперед.
Поводья свисали с одной стороны и Весс поняла, что так не должно быть.
Едва она взялась за них, как жеребец поскакал по кругу, едва не выбросив ее из седла. Аристаркус на своем жеребце поймал того за гриву. Животное остановилось, дрожа и раздувая ноздри. В страхе Весс прижалась к холке.
Сломанные ребра болели так, что она едва не лишилась сознания.
Наклонившись вперед, Аристаркус нежно подул на ноздри жеребца и сказал ему что-то настолько тихо, что Весс не расслышала слов. Медленно, плавно тролль расправил вожжи. Жеребец наконец успокоился и прянул ушами.
- Не прижимайся так сильно, фреджоджан, - заметил тролль Весс. - Хорошая лошадка, только немного испуганная.
- Мне нужно найти друзей, - сказала Весс.
- Где вы должны встретиться?
Тихий голос Аристаркуса помог ей собраться с силами.
- Там, - махнула Весс рукой к затемненной части шатра. По-прежнему придерживая ее лошадь, Аристаркус поехал вперед. Лошади осторожно переступали через разбитую утварь и валявшиеся куски материи.
Из-за рухнувшего шапито выбежали Кварц и Чан. Кварц смеялась. Среди всеобщего смятения и толчеи она заметила подругу, тронула Чана за плечо и они поспешили к Весс.
- Ты видела, как они летят? - закричала Кварц на бегу. - Даже орлам за ними не угнаться!
- Надеюсь, что орлам тоже, - сухо заметил Аристаркус. - Ты, большая, - кивнул он Кварц, - прыгай в седло позади меня, а мужчина пусть сядет за Весс.
Они быстро заняли места. Кварц дала лошади шенкелей, жеребец рванулся вперед, но Аристаркус придержал поводья.
- Помедленнее, дети, - заметил тролль. - Медленно, и в темноте нас никто не заметит.
На удивление Весс, тролль оказался прав.
В городе путешественники спешились, и Кварц спрятала Аристаркуса под складками широкого плаща. Сзади по-прежнему слышался гул, но на путников никто не обращал внимания. Оставшаяся в седле Весс крепко вцепилась в холку, чувствуя себя над землей очень неуверенно.
Чтобы уйти из Санктуария, не было нужды возвращаться в таверну, в Лабиринте им тоже нечего было делать, но друзья решили вернуться, ведь поздней осенью в горах слишком опасно без снаряжения и припасов. В боковых улочках неподалеку от "Единорога" друзья не встретили ни единой живой души. Наверняка обитатели Лабиринта, как и все остальные жители города, любили зрелища, и, без сомнения, лучшим развлечением вечера стало явление Принца из-под рухнувшего шатра. Весс с удовольствием взглянула бы сама.
Спрятав лошадей в тени под надзором Аристаркуса, они тихонько поднялись в комнату, собрали пожитки и тронулись обратно.
- Молодой господин и его дамы, добрый вечер, - послышался знакомый голос.
Весс изумленно повернулась, а Кварц схватилась за рукоять меча.
Трактирщик испуганно отшатнулся от них, но быстро оправился.
- Я думал, что они жены, - ухмыльнулся тот Чану, - а теперь вижу, что это твои телохранители.
Схватив хозяина за рубашку. Кварц подняла того в воздух. Ее огромный меч с шумом покинул ножны. Никогда Весс не видела, чтобы Кварц, будь то для защиты или в гневе, обнажала его, но сейчас огромное лезвие заблестело в лунном свете.
- Я ненавижу насилие с тех пор, как вернулась с войны, - тихо заметила Кварц, - но ты очень близок к тому, чтобы заставить меня нарушить клятву. - Кварц разжала руку, и трактирщик рухнул на колени.
- Л-леди, я не имел в виду ничего плохого.
- Не называй меня так! Я не из благородных! Я женщина, которая была солдатом. Если это не заслуживает достойного обращения, то можешь не рассчитывать на снисхождение.
- Я не имел в виду ничего плохого, я не хотел вас оскорбить, женщина с севера... - взмолился хозяин, глядя в глубокие серебряные глаза Кварц. - Я прошу прощения.
В его голосе не чувствовалось небрежения, один лишь страх, и, по мнению Весс, ничего хорошего в этом не было. В этом городе ее и Кварц могут только или презирать или бояться. Другого не дано.
- Серебро на столе, - Кварц убрала меч и холодно заметила:
- Мы не собираемся тебя обманывать.
Владелец таверны поспешил наверх, в комнату. Вынув из двери ключ, женщина захлопнула ее и заперла снаружи.
- Пойдем отсюда.
Выйдя на улицу, друзья разместили поклажу на лошадях, не забыв навьючить и себя. В мансарде трактирщик замолотил кулаками в дверь, а когда не сумел справиться с замком, то подбежал к окну.
- Помогите! - закричал он. - Помогите! Похитители! Бандиты! - Друзья запрыгнули в седла. - Помогите! - продолжал надрываться трактирщик. - Помогите! Пожар! Наводнение!
Аристаркус натянул поводья и тронулся с места. Жеребец Весс вскинул голову, почему-то тяжело вздохнул и с места перешел в галоп. Весс только и оставалось, что держаться за холку, не в силах совладать с бегущим метеором.

***

Выехав на окраину города, друзья вброд переправились через реку и направились к северу по тянувшейся вдоль реки дороге. Лошади были в мыле, и Аристаркус настоял на том, чтобы замедлить бег и дать им отдышаться.
Весс была с ним согласна, да и никаких преследователей из города видно не было. Она осмотрела небо, но там тоже не было ни души.
Несмотря на то, что впереди, лежал долгий путь, друзья ехали шагом, порой ведя коней на поводу. Каждый шаг отдавался в ребрах Весс, она попыталась сосредоточиться на том, чтобы прогнать боль, но для этого следовало остановиться. Сейчас это сделать было невозможно. Казалось, что ночь и дорога будут длиться целую вечность.
На рассвете путники вышли к едва заметной тропе, которую указала Весс. Прямо от тракта тропинка уводила в горы.
Над головой путников сомкнулись иссиня-черные деревья, порой полностью закрывавшие высокое небо. У Весс было чувство, словно из плена кошмаров она вернулась в знакомый и любимый мир. Она еще не ощущала себя свободной, но теперь такая возможность появилась.
- Чан?
- Здесь, дорогая.
Она взяла его за руку, а он нежно обнял ее. Весс поцеловала юношу, прижавшись к нему.
Невдалеке показалась речка.
- Нам следует остановиться и дать передохнуть лошадям, - не то предложил, не то решил Аристаркус. - Да и самим не помешает привал.
- Вон там, впереди, небольшая поляна с травой, - указала рукой Весс.
- А лошади едят траву, да?
- Действительно, едят, - улыбнулся Аристаркус.
Когда они добрались до полянки. Кварц спрыгнула с лошади, но не устояла на ногах и со смехом упала на траву. "Давненько мне не приходилось скакать", - заметила она, помогая Аристаркусу спешиться. Спрыгнув с коня.
Чан тоже решил размяться, и только Весс осталась недвижимой. Она чувствовала, что смотрит на мир словно через полусферу Литанде.
Холодный рассветный воздух наполнился шуршанием крыльев. Сэтан и Эйри приземлились прямо в центре поляны и поспешили навстречу друзьям.
Весс разжала пальцы и осторожно съехала по спине жеребца. Тяжело дыша, она прижалась к его боку, не в силах двинуться. Кварц и Чан уже приветствовали прилетевших.
- Весс?
Она медленно повернулась, по-прежнему держась за гриву. Рядом стоял улыбающийся Сэтан. Весс привыкла видеть летунов стройными и гладкокожими.
Сэтан же сильно исхудал, из-под кожи торчали ребра. Короткий мех был сухим и тусклым. Весс заметила, что не только спина ее друга носила следы побоев. На горле и коленях, там где крепились кандалы, виднелись темные полосы.
- Ах, Сэтан... - Весс укрылась под сенью крыл.
- Все кончено, - сказал Сэтан, целуя ее, а вокруг собрались остальные. Он нежно провел рукой по щеке Кварц и наклонился, чтобы поцеловать Чана.
- Фреджоджани... - он поглядел на друзей, но вдруг, смахнув со щеки слезу, заплакал, уткнувшись в крылья.
Друзья утешали и гладили Сэтана по крыльям и голове, пока судорожные всхлипывания не прекратились. В смущении Сэтан размазал по щекам слезы.
Неподалеку стоял Аристаркус, мигая огромными зелеными глазами.
- Должно быть, ты думаешь, Аристаркус, что я ужасно глупый, глупый и слабый.
Тролль качнул головой:
- Я думаю, когда окончательно поверю, что я на свободе... - он посмотрел на Весс. - Спасибо.
Друзья уселись невдалеке от воды, чтобы отдохнуть и поговорить.
- Возможно, нас никто и не ищет, - заметила Кварц.
- Мы наблюдали за городом, пока вы не углубились в лес, - объяснила Эйри, - на дороге вдоль реки нам не попалось ни единой души.
- Должно быть, они поняли, что только другой летун мог помочь Сэтану бежать. Раз никто не видел, как мы свалили шатер...
Подойдя к ручейку. Весс сполоснула лицо и поднесла ладонь к губам.
Поляна уже была залита первыми лучами утреннего солнца.
Рука по-прежнему кровоточила, и кровь мешалась с водой. Закашлявшись, Весс сплюнула, почувствовав приступ дурноты. Не прошла она и нескольких шагов, как упала на колени. Девушку вырвало.
Казалось, в желудке не осталось ничего, кроме желчи. Добравшись с громадным трудом до воды, Весс при помощи песка и воды смыла следы рвоты с лица и рук.
Поднявшись, она поймала изумленные взгляды друзей.
- Кое-кто видел нас, - с усилием сказала Весс. - Бучел Мейн. Я убила его.
- Нежданный подарок с твоей стороны, - ответил Весс Сэтан. - Теперь мне нет нужды возвращаться и убивать его самому.
Кварц пристально смотрела на Весс.
- Сэтан, прекрати, ведь она никогда никого не убивала.
- Я тоже. Но я перерезал бы ему глотку, будь у меня хоть малейшая возможность!
Весс положила руки на бедра, надеясь унять боль. Неожиданно рядом оказалась Кварц.
- Ты ранена... почему ты мне ничего не сказала?
Весс покачала головой, не в силах ответить. Кварц подхватила ее неожиданно обмякшее тело.

***

Проснулась Весс к полудню под высоким деревом, в кругу друзей.
Неподалеку паслись лошади, а Аристаркус был занят тем, что прихорашивался, вычищая из шкурки колючки и грязь. Весс подошла к нему.
- Ты звал меня?
- Нет, - ответил он.
- Мне показалось, что я слышала... - Весс пожала плечами. - Неважно.
- Как ты себя чувствуешь?
- Лучше, - ребра Весс были туго перевязаны. - Кварц умело лечит.
- Нас никто не преследует. Эйри поднималась в воздух несколько минут назад.
- Хорошо. Могу я расчесать тебе спинку?
- Я был бы крайне признателен.
Весс молча взялась расчесывать мех, но делала это в полной рассеянности. Когда расческа в третий раз запуталась, Аристаркус тихонько запротестовал.
- Сестра, пожалуйста, мех, который ты пытаешься выдрать, часть моей кожи.
- Аристаркус, прости меня...
- Что-то случилось?
- Я не знаю, - ответила Весс, - я чувствую... я хочу... я... - Весс отдала гребень и выпрямилась. - Пойду немного пройдусь. Далеко не уйду.
В лесной тиши Весс стало легче, однако нечто неясное звало ее, звало к себе.
Неожиданно Весс и впрямь расслышала шелест листьев. Свернув с тропы, она затаилась и стала ждать.
Уставшая Литанде медленно брела по тропе. Весс была настолько удивлена, что когда та прошла мимо, даже не сообразила окликнуть. Через несколько шагов Литанде остановилась, глядя по сторонам.
- Вестерли? - донесся ее голос.
Весс вышла из засады:
- Как ты узнала, что я здесь?
- Я чувствовала, что ты где-то рядом... Как ты нашла меня?
- Мне показалось, что кто-то зовет меня. Это было заклинание?
- Нет. Только надежда.
- Ты выглядишь такой усталой, Литанде.
- Мне бросили перчатку и я ответила на вызов, - та кивнула.
- И ты победила...
- Да, - горько усмехнулась Литанде, - если можно назвать победой то, что я по-прежнему брожу по земле в ожидании грядущего Хаоса.
- Пойдем со мной в лагерь. Поешь и отдохнешь с нами.
- Спасибо, сестренка. Я отдохну с вами. Скажи мне, а вы нашли своего друга?
- Да. Он на свободе.
- Вы все целы и невредимы?
Весс пожала плечами, немедленно пожалев об этом.
- На этот раз я и впрямь переломала себе ребра, - желания разговаривать о других, более глубоких, страданиях у нее не было.
- А теперь... вы направляетесь домой?
- Да.
- Мне следовало бы знать, что ты найдешь Забытый Проход, - улыбнулась Литанде.
Вместе они направились к стоянке. Слегка обиженная самонадеянностью Литанде, Весс взяла ее под руку. Та не остановилась, только слегка сжала пальцы.
- Вестерли, - Литанде глянула ей прямо в лицо, и Весс остановилась, - Вестерли, может, ты вернешься со мной в Санктуарий?
Весс обомлела и содрогнулась одновременно.
- Зачем?
- Там не так уж плохо, как кажется на первый взгляд. Ты могла бы многому научиться...
- И стать чародеем?
- Это будет трудно, но - возможно. Твои способности не должны пропасть, - колебалась Литанде.
- Ты не понимаешь, - ответила Весс. - Я не хочу учиться колдовству. Я не вернулась бы в Санктуарий, будь это единственная причина.
- Это не единственная причина, - после долгой паузы сказала Литанде.
Взяв ее руку. Весс поднесла ее к губам и поцеловала ладонь. Литанде коснулась ее щеки. Весс вздрогнула.
- Литанде, я не могу вернуться в Санктуарий. Ты могла бы стать той единственной, ради которой я могла бы вернуться, но я становлюсь другой. Я уже стала другой. Я не знаю, смогу ли я стать прежней Весс, той что была раньше, но во всяком случае, постараюсь. Лучше бы я никогда не знала того, что мне пришлось узнать. Ты должна меня понять!
- Да, - ответила Литанде, - с моей стороны было нечестно просить тебя вернуться.
- Дело не в том, что я не буду больше любить тебя в этом случае, - продолжила Весс, и Литанде внимательно взглянула на нее. Набрав в грудь побольше воздуха. Весс заговорила снова:
- Мои чувства к тебе изменятся вместе со мной. Любовь исчезнет, уступив место... потребности, зависимости и ревности.
Литанде тяжело опустилась на поваленное дерево, уставившись себе под ноги. Обойдя волшебницу. Весс наклонилась и убрала со лба упавшую прядь волос.
- Литанде...
- Да, сестренка, - прошептала та, словно не в силах говорить в полный голос.
- У тебя здесь есть важные дела, - как объяснить ей иначе, лихорадочно думала Весс. Она только рассмеется в ответ на мою просьбу и объяснит, насколько она нелепа. - А Каймас, мой родной очаг, покажется тебе унылым... - Весс замолкла, пораженная своими сомнениями и страхом. - Пойдем со мной, Литанде, - неожиданно сорвалось с ее губ. - Мы вернемся домой вместе.
С непроницаемым лицом Литанде бросила взгляд на Весс:
- Ты сказала то, что сказала...
- Там так прекрасно, Литанде, там царит мир. Половина моей семьи тебе уже знакома, уверена, что понравятся и остальные! Ты говорила, что тебе есть чему поучиться у нас.
- Любви?
У Весс перехватило дыхание. Подавшись вперед, она поцеловала Литанде сначала быстро, а затем медленно, так, словно ей хотелось этого с первых минут их встречи.
Весс отступила на шаг.
- Да, - ответила она. - Я вынуждена была солгать в Санктуарии, но сейчас нас там больше нет. Я больше никогда там не появлюсь и мне не придется лгать более.
- А если мне понадобится уйти...
Весс улыбнулась:
- Я могу попытаться убедить тебя остаться, - она коснулась волос волшебницы, - но не стану пытаться удержать тебя. Ты пробудешь с нами столько, сколько захочешь и всякий раз, когда тебе захочется вернуться, знай, что в Каймасе у тебя есть свой дом.
- Не в твоем решении я сомневаюсь, сестренка, а в своем собственном.
В собственной силе. Мне кажется, что попав хотя бы ненадолго к вам домой, мне больше не захочется уходить.
- Я не могу предвидеть будущее, - ответила Весс и улыбнулась сама себе, ведь она говорила с чародейкой. - Думаю, ты на это способна.
Литанде не ответила.
- Все, что я знаю, - добавила Весс, - так это то, что любой поступок любого человека может причинить боль. Себе ли, другому ли. Но нельзя ничего не делать, - она поднялась на ноги. - Пойдем. Пойдем, отдохнем с моими друзьями, а затем тронемся в путь.
Литанде встала:

Предыдущая страница 4 Следущая страница


Роберт Асприн

- Ты слишком многого не знаешь обо мне, сестренка. И слишком многое из этого может причинить тебе боль.
Весс закрыла глаза, мысленно загадывая желание, точно ребенок, увидевший падающую звезду. Она снова открыла глаза.
- Я отправлюсь с вами. Пусть и ненадолго, - Литанде улыбнулась.
Взявшись за руки, Литанде и Весс пустились в путь по тропинке навстречу остальным.

ИШАД

Кэролайн ЧЕРРИ

Глава 1

На мощеную булыжником улочку в самом отвратительном месте Лабиринта упали тени. Лунный свет едва достигал земли, застревая в выступах зданий и тускло отражая зловонные лужи и ручейки. Женщине, пусть даже одетой в черный плащ с высоким капюшоном, нечего было делать здесь, но она шла с явным умыслом, переступая через ручьи и обходя только самые большие и зловонные потоки.
Наемник, бандит и просто вор по имени Сджексо привычно свернул в одну из аллей.
Сджексо принадлежал к числу коренных обитателей этого злополучного места, здесь он родился и вырос, и сейчас по возможности также избегал большие потоки, однако не из привередливости, а потому, что сегодня ему не улыбалась удача. Сджексо Кинзан был хорош собой. Светлые вьющиеся волосы, короткая, аккуратно подстриженная бородка говорили сами за себя.
Возвращаясь из "Распутного Единорога", он расстегнул пуговицы на рубашке и тужурке, решив проветриться после душной и жаркой залы, а заодно, будем откровенны, явить себя во всей красе. Даже в легком хмелю настроение Сджексо не было радужным, особенно после игры в кости. Играя, он умудрился просадить даже подарки для Минси... Какое невезение. И сейчас Минси развлекается с этим сукиным сыном Гансом, пока он...
Остановившись, он бросил взгляд на дверь его дома, проклиная свое невезение и не решаясь отправиться спать. В этот вечер Ганс стал ему ненавистен, и в голове роились мысли о публичном отмщении...
Шагая в плывущем из гавани тумане, Сджексо тем не менее приметил, что навстречу по одной из аллей движется женщина, причем не обычная гулящая девка. Какая-то куртизанка из высшего света спешила на свидание. Хвала непостоянным богам, зажегшим звезду удачи.
- Хм-м, - улыбнулся Сджексо, широко раскинув руки и переступая из стороны в сторону, не давая ей пройти... так, для забавы. В ответ на ухмылки женщина попыталась быстро обойти его, но вор перехватил ее, обнял и прижал к себе, чувствуя истому. Его жертва принялась отбиваться руками и ногами, но мужчина нащупал под капюшоном ее волосы, притянул к себе и поцеловал со все возрастающей страстью.
Борьба только забавляла Сджексо, а глухие крики, вырывавшиеся из прикрытого его ладонью рта, вряд ли могли кого-нибудь привлечь. Крепко держа ее в объятьях, он поискал глазами удобное местечко среди разбитой утвари, там где их никто бы не потревожил.
Неожиданно густой туман прорезали шаги. Сджексо попытался развернуться вместе с жертвой, как вдруг некто наступил ему на ногу и запрокинул его голову назад, схватив за волосы. Перед горлом бандита появилось лезвие кинжала.
- Дай даме уйти, - послышался мужской голос, и Сджексо медленно ослабил руки, думая только о том, как освободиться. Женщина отступила на шаг, поправила одежду и глубоко надвинула капюшон, а Сджексо так и остался стоять с ножом у горла.

***

Мрадхон Вис крепко сжимал бандита, так что тот едва мог держаться на ногах. Он вопросительно глянул на даму в секундном очаровании... какое строгое и суровое лицо, едва заметное в сумраке аллеи. Она была прекрасна, и романтическая по натуре душа Мрадхона едва не воспарила. Он редко позволял себе делать это, чаще действуя только из собственной выгоды.
"Убирайся", приказал он Сджексо и отвесил ему хорошего пинка. Пролетев несколько шагов, тот вскочил на ноги и бросился бежать.
- Подожди! - позвала женщина Сджексо. Незадачливый насильник прижался спиной к стене, ожидая удара сзади. Лицом к лицу с ним стоял Мрадхон Вис, по-прежнему державший кинжал. Лицо его не предвещало Сджексо ничего хорошего.
- Мы с ним старые друзья, не так ли? - заговорила женщина.

Выпрямившись, Сджексо сумел даже отвесить поклон, пускай и не очень уверенный. На его лице отразилась усмешка, бахвальство и самоуверенность вернулись к нему, ведь не далее, как сегодня вечером они с его противником играли в кости. Мрадхон Вис, узнав одного из завсегдатаев "Единорога", в ярости и разочаровании крепче сжал рукоять кинжала.
Пальцами женщина чуть-чуть коснулась его мускулистой руки.
- Простое недоразумение, - заговорила она грудным тихим голосом. - Но все равно, спасибо вам, что вмешались. Я вижу, у вас есть опыт. Вы, наверное, служили в армии... могу я вас попросить? Мне нужен телохранитель... с вашими качествами. Порой мне приходится ходить сюда. Я могла бы заплатить вам, если вы возьмете на себя труд подыскать такого человека, может быть вашего друга, который готов...
- К вашим услугам, - величественно проронил Сджексо. - Я удаляюсь.
Но женщина не удостоила его даже взглядом, все внимание ее сверкающих глаз было отдано Мрадхону.
- По правде сказать, он один из тех, в защите от которых я порой нуждаюсь. Вы не знаете, кого бы это могло заинтересовать?
- В прошлом мне доводилось служить телохранителем. На мое счастье, сейчас я свободен, - приосанился Мрадхон.
Женщина вздохнула, прижав руку к груди. На миг она повернулась к сконфуженному Сджексо, который воспользовался заминкой, чтобы проскользнуть за угол здания.
- Нет, нет, подожди. Я дала обещание сегодня вечером, и не могу его не исполнить. Мне нужно поговорить с тобой, наберись терпения, - бросив взгляд назад, женщина вытащила из складок одежды кошелек. Развязав узел, она достала золотую монету, поглотившую все внимание мужчин. Туго набитый кошелек упал в ладонь Виса. В руке у женщины осталась ярко сверкать одна монета, с которой Сджексо не сводил глаз. Она снова обратилась к Мрадхону:
- Мой дом седьмой от угла, по правую руку, тот, что с террасой на сваях. Отправляйся туда. Запомни его расположение и завтра будь готов к работе. Жди меня в полдень. Я буду там. Кошелек оставь себе.
Кошель был полон золота.
- Я найду дом, - ответил Мрадхон, по-прежнему глубоко сомневаясь, что ситуация складывается благополучно. - Ты уверена, что мне не стоит остаться с тобой?
Высокие брови недоуменно сомкнулись на лбу.
- Я не сомневаюсь в своей безопасности. Ах, я забыла спросить ваше имя. Когда я плачу, я хочу знать, кому.
- Вис. Мрадхон Вис.
- Из...
- Неважно откуда, с севера.
- Мы поговорим завтра утром, а сейчас ступай. Поверь, что ссоры на самом деле не было.
- Дама, - пробормотал Мрадхон, знакомый с вежливым обхождением. Зажав кошелек в ладони, он двинулся в указанном направлении, не забывая время от времени оглядываться. Сджексо стоял по-прежнему прижавшись к стене, а женщина, точно догадавшись о его намерениях, ступила в тень.
Быстро шагая по пустынной извилистой улице, Мрадхон неожиданно остановился и нетерпеливо высыпал из кошелька пять тяжелых золотых и около дюжины серебряных монет. Его бросало то в жар, то в холод от событий, свидетелем которых он стал... Он обернулся, но здания уже скрыли от него женщину вместе с этим альфонсом Сджексо. Ну что же, он поступил в услужение странной женщине, весьма привлекательной на вид. Обходительность проистекала из его бедности, мгновенного взгляда на роскошные женские одеяния и уверенности, что Сджексо Кинзану после пинка не на что было рассчитывать. Ради этих денег он согласился бы простоять в аллее всю ночь или избить Сджексо до полусмерти.
Ему пришло в голову, что за этим кроется нечто большее, но отступать не хотелось.

***

Повернувшись к Сджексо, женщина чарующе улыбнулась, посеяв еще большую смуту в его без того переполненной смятением душе. Отвернувшись от стены, Сджексо обнаружил себя протрезвевшим после стычки; приятная теплота, разлившаяся по телу после вина, улетучилась.
Сджексо восстановил свои позиции, заметив, что его обаяние нашло отклик в глубоких темных женских глазах, порукой чему был озаренный лунным светом золотой в ее руке. Ухмыльнувшись, Сджексо почувствовал себя спокойнее и увереннее. Кровь быстро побежала по жилам то ли от выпитого вина, а может оттого, что нежные пальцы женщины пробежали по воротнику его сорочки и шее, проведя линию к талисману, который он носил на груди.
Да, с женщинами ему всегда везло, думал про себя Сджексо. Ей понравилось... то, что произошло, так что дело может не ограничиться одной монетой. Если она захочет использовать его против этого Мрадхона Виса, ну что ж: шанс обыграть его у Сджексо есть. Кое в чем он превосходит этого проклятого северянина, а главное - уметь распоряжаться своими талантами.
Большую часть средств к существованию Сджексо получал тем или иным способом от женщин.
- Как тебя зовут? - спросила она его.
- Сджексо Кинзан.
- Сджексо... у меня есть домик, но не тот, куда я отослала этого парня, тот для дела. А мой собственный дом... стоит у реки. Немного вина и мягкая постель... Уверена, ты парень что надо.
Он рассмеялся:
- Я решил для себя, что никогда не покину свой дом, пока не выясню всех условий. Там тоже очень неплохо. Уверен, что тебе все равно где.
- Меня зовут Ишад, - пробормотала она, когда Сджексо обнял ее. Она прижалась к нему, и бандит вынул монету из расслабленных пальцев.
Коснувшись его губ, женщина повлекла его за собой. - Меня зовут Ишад, - вновь послышался ее голос.

Глава 2

Трупы в Лабиринте не были чем-то необычным. Один из них с первыми лучами солнца оказался в центре Санктуария. Служка из "Распутного Единорога" нашел труп молодого блондина, когда вышел на улицу почистить котел. Знакомый ему Сджексо Кинзан лежал мертвым возле порога таверны.
Повернувшись, подросток кинулся было бежать, но, поразмыслив, вернулся посмотреть, не осталось ли в карманах чего-либо ценного... в конце концов это может сделать кто-то другой, незнакомый с умершим. Мальчик нашел медный талисман, кошелек... в котором лежал ржавый гвоздь и кусок бечевки.
Спрятав талисман, мальчишка вихрем влетел в таверну, чтобы сообщить новость тем, кто уже встал на ноги. Тот факт, что один из завсегдатаев таверны лежит мертвый у дверей таверны, вызвал всеобщее изумление, и вскоре "Единорог" заходил ходуном от топота ног зевак и пробудившихся постояльцев.
Собравшаяся у трупа толпа скорбно молчала: частично отдавая дань памяти, частично по причине похмелья и головной боли. По мере того, как толпа густела, все новые зеваки прибывали к таверне лишь ради самого скопления людей. Ганс подошел одним из первых, крепко сжав кулаки.
Выбегая, он все же не забыл надеть кинжалы, с которыми никогда не расставался. Он мрачно и спокойно смотрел на труп Сджексо, не глядя на Минси Зитик. Та всхлипывала, прикладывая порой руки ко лбу из-за сильной головной боли. Сейчас Гансу совершенно не хотелось разговаривать с давней подругой умершего. В мозгу проносились сцены вчерашних закладов и метания костей и он чувствовал на себе взгляды, служа мишенью для сплетен. Тот, кого вчера Ганс обыграл в кости, лежал у входа в таверну.
- Кто его так? - спросил Ганс, но собравшиеся только пожали плечами.
"Кто?" - едва не крикнул Ганс, обращая взор то к одному, то к другому из зрителей. В зрелище трупа не было ничего удивительного для жителей Лабиринта, но когда умирает молодой и здоровый парень... да еще безо всяких следов насилия, тот, кто часто посещал таверну и жил всего в двух шагах...
Конечно, следует сделать скидку на район города. Бывают разные места... Конечно, никогда нельзя быть уверенным наверняка, но человек в своем родном квартале имеет значительно меньше шансов быть подобранным поутру на улице. В толпе чувствовалось брожение и недовольство, а Ганс, чей небольшой рост говорил о взрывном темпераменте, который он подкреплял кинжалами, был весьма чувствителен ко всякого рода околичностям.
Его угрюмый, тяжелый от головной боли взгляд остановился на чужаке по имени Мрадхон Вис, ставшем завсегдатаем таверны.
- Ты?! - спросил Ганс. - Вчера ты ушел примерно в то же время. Ты что-нибудь видел?
Тот пожал плечами. Бессмысленно спрашивать, никто в Лабиринте никогда ничего не видел. Но Вис поджал губы, когда пожимал плечами, и Ганс, помрачнев еще больше, внезапно почувствовал, почему толпа молчит, почему смотрит на него. Расправив плечи, он вспомнил о том, как вчера Сджексо и Мрадхон Вис столкнулись в дверях и как Сджексо смеялся и в привычной для себя манере подтрунивал над Висом. Ганс делал осторожные выводы, осторожные потому, что собирался обвинить человека в том, что тот лишил другого человека удовольствий и жизни... Он посмотрел на лица других, пытаясь на них что-то прочесть. К погибшему Сджексо Ганс не питал любви, но тот был местным и погиб, что вызывало у людей жалость.
Протискиваясь сквозь толпу. Вис начал уходить.
- Вот на кого стоит обратить внимание, - нарочито громко проговорил Ганс. - Эй, ты! Тебе не нравится отвечать на вопросы, да? За что тебя вышвырнули из гарнизона? Иди сюда, проклятый трус, не показывай спину!
- Он сумасшедший, - сказал Вис, протолкнувшись наружу, но по-прежнему прикрываясь зеваками. - Его мог убить тот, кто забрал его деньги и женщину, подумайте сами. Скорее всего человек, который...
Ганс схватился за нож.
- На нем нет никаких следов, - прозвучал чей-то юный голос. Толпа рванулась прочь, открывая путь к Вису. Минси завизжала, но несколько сильных рук удержали Ганса на месте. Тот безуспешно пытался вырваться, а Мрадхон Вис тем временем поправил одежду.
- Сумасшедший, - повторил Вис, и Ганс неожиданно перестал толкаться.
Его охватил холодный липкий страх, ведь Вис или толпа могут сделать с ним все что угодно, а кроме ножей у него ничего не было. Быстрыми шагами Вис стал удаляться, а Ганс попытался еще раз высвободиться из цепких объятий.
- Спокойнее, - слева донесся голос Каппена Варры. Свой локоть он обвил вокруг руки Ганса, другой рукой схватился за запястье, так, что достать певца тот не мог. Его голос был спокоен и вежлив. Ганс возненавидел Варру в этот момент, но ничего сделать не мог и лишь бессильно наблюдал, как вызвавший его ярость Вис удаляется прочь. Крепко держась на ногах, вор медленно стал отряхивать одежду, решив умерить гнев.
Варра разжал объятая, а следом то же самое сделал здоровяк Иган. Хлопки по плечам и взгляды сочувствия убедили Ганса в том, что он еще не полностью потерял доверие.
- Пойдем, выпьем, - предложил Варра. - Могильщики скоро разнесут весть, так что не стоит торчать столбом на улице. Идем.
Подойдя к двери, Ганс еще раз оглянулся. Минси по-прежнему всхлипывала, Сджексо с раскрытыми глазами лежал в пыли, а толпа постепенно редела.
Гансу страшно захотелось вина.

***

Никем не преследуемый, Мрадхон Вис повернул за угол и пошел по аллее, отводя в сторону ветки. Как неприятно. За годы службы наемником Вис видел немало трупов и даже внес свой вклад. Но стать участником глупого разбирательства... особенно сейчас, когда в карманах звенело золото, а впереди маячила радужная перспектива. Иногда Вис подрабатывал телохранителем, но был недостаточно силен для такой работы, а угрюмое лицо чужеземца не сулило приятных перспектив в плане службы. А тут так подфартило. Стоило хорошенько позаботиться о хозяйке, столь щедро отвалившей целую пригоршню золота, и дай бог, чтобы сегодня ночью ей не перерезали горло. Он был взволнован, и рассудок снова и снова возвращал его, вопреки желанию, к шумной сцене неподалеку от "Распутного Единорога", где лежал труп человека, которого он в последний раз видел живым и невредимым со своей хозяйкой, на которую он возлагал свою последнюю отчаянную надежду. Вис был серьезно встревожен.
В голове мелькнули и другие тревожные мысли, различные догадки, но Мрадхон отметал их прочь, не желая доискиваться правды. На поясе висел нож, бренчали деньги в кармане, а за свою жизнь Мрадхон накопил богатый опыт общения с хозяевами всех сортов, и ни один в конце срока службы не отказывался заплатить... тем или иным способом.

Глава 3

В таверне непрерывно хлопали двери, впуская завсегдатаев и случайно забредших утренних посетителей. Выпив эля, Ганс положил голову на стол напротив Каппена. Ему совершенно не хотелось поддерживать разговор или оказаться в центре внимания в эту минуту.
- Дроги подъехали, - сообщил от дверей мальчик. Поток посетителей уменьшился, означая, что могильщики увезли с собой толки и пересуды. Со словами извинения Каппен Варра встал со своего места и направился к двери.
Ганс тоже поднялся, намереваясь присоединиться к нему.
Кто-то легонько коснулся его руки. Он обернулся, подумав, что это Минси, видеть которую у него сейчас не было ни малейшего желания, но вместо этого наткнулся взглядом на невидящие глаза безбородого человека неопределенного возраста. "Слепой", - понял Ганс.
- Ты Ганс, по кличке Заложник Теней? - послышался сухой и тихий голос.
- Что тебе нужно?
- Ты потерял друга.
- Ха, это не друг. Так, знакомый. Причем здесь ты?
Слепой взял его за обе руки, слегка сжав пальцы. От такой неожиданной фамильярности Ганс оторопел, но вдруг почувствовал металлическую тяжесть монеты.
- Слушаю тебя.
- У моего хозяина есть для тебя еще.
- Где?
- Не здесь. Хочешь услышать его имя, пойдем наружу.
Слепой собирался вывести его через главный вход из таверны на улицу, где по-прежнему было людно. Вместо этого Ганс черным ходом увел человека на боковую аллею, редко посещаемую людьми и на которой сейчас не было ни души.
- Ну, - вымолвил Ганс, беря слепого за руку и подводя к стене. - Кто он?
- Инас Йорл.
Ганс изумленно опустил руку.
- Он! Зачем?
- Хочет переговорить с тобой. Советовал, - слепой подчеркнул это слово, - прийти. Тебе заплатят.
Ганс глубоко вздохнул и принялся вертеть в руках монету. Разглядев ее повнимательнее, вор отметил про себя, что отлита она недавно. Мысли по поводу предложения были невеселыми. Такие монеты так просто не достаются... но Инас Йорл - чародей - почти никого не принимает у себя, а последнее время в Санктуарии происходят странные вещи. События несоизмеримые с простым вором - Гансом по кличке Шедоуспан. Весь Лабиринт наполнен слухами.
Сджексо умер без единой царапины, а Инас Йорл предлагает деньги вору, чтобы тот пришел к нему на разговор: мир несомненно сошел с ума. Ганс прошелся по узенькой дорожке.
- Ладно, - сказал он, зная о могуществе Йорла и о том, что благоразумнее последовать его совету. - Показывай дорогу.
Слепой взял его за руку и они пошли по аллее, настолько медленно и неуверенно, что Ганс даже заподозрил, что слепой притворяется - трюк, который часто используют нищие. Наверняка он хороший актер, пришло в голову Гансу, приноравливавшемуся к шагам слепого.

***

Мрадхон Вис бродил под балконом дома, который он отыскал вчера вечером. Улица и дома на ней ничем не отличались друг от друга и от других районов Лабиринта: некрашеный забор, стены из потрескавшегося кое-где камня, небольшая терраса на сваях. Дом выглядел запустевшим.
Чем больше Мрадхон ждал в этом унылом месте, тем все более мрачные мысли лезли ему в голову. Воображение рисовало мертвую хозяйку, павшую, как и Сджексо, от рук неизвестного убийцы и брошенную в одном из глухих тупиков. Он проклинал себя за то, что малодушно ушел, не настояв на том, чтобы остаться, бросив женщину беззащитной в темных закоулках Лабиринта... а теперь все - исчезли ее друзья, боги, деньги, ведь именно они влекут к себе друзей, как, впрочем, и врагов. Воображение рисовало все более и более мрачные картины: принцы, политики, тайные собрания, этот Сджексо, в действительности бывший совсем иным человеком, женщина, сорившая деньгами, дабы избавиться от нежелательного свидетеля.
Размеренно прохаживаясь и окончательно измучив себя домыслами, Мрадхон поднялся вверх по скрипучим ступеням, потоптался, спустился вниз.
Набравшись смелости, он снова подошел к двери и дернул за ручку.
Дверь распахнулась. Выхватив кинжал, Мрадхон широко растворил ее. В ноздри ударил запах парфюмерии и благовоний. Зайдя внутрь, Мрадхон тихонько притворил дверь. Неяркий свет пробивался из занавешенного светлыми шторами окна, освещая обтянутую красно-коричневым шелком тахту, пыльные занавески, куски материи и всякие необычные предметы.
Послышался шорох и хлопанье крыл. Пригнувшись, Мрадхон быстро оборотился, заметив огромного черного ворона, сидевшего на цепи напротив двери. Он должен был уловить птичий запах, но аромат благовоний и притираний был слишком силен. Не обращая внимания на птицу, Мрадхон подошел к столу, потрогав стоявшие там ящички и флакончики.
Снаружи заскрипели ступеньки. В испуге Мрадхон отшатнулся к стене комнаты, спрятавшись в ее тени. Шаги слышались уже у порога. Дверь распахнулась под шум крыльев и карканье.
На пороге показалась женщина в черных одеждах. Она спокойно повернулась в его сторону, не выказав удивления при виде ножа. Закрыв дверь, дама сбросила капюшон, рассыпав иссиня-черные волосы и открыв скорбное лицо.
- Мрадхон Вис? - тихо спросила она. На миг ему показалось, что женщина принадлежит темноте, этому дому с его загадочными вещицами.
Казалось невероятным, что она способна выходить на улицу днем.
- Я, госпожа, - ответил Вис.
- Ишад, - представилась она. - Как тебе мой дом?
- Мужчина, который был с тобой вчера ночью, умер.
- Да, я уже слышала, - ответила она холодным безразличным голосом. - Мы расстались вчера. Жаль. Красивый мальчик. - Подойдя к столу, она взяла палочку с благовониями и поставила в украшенную драконами вазу, взамен той, что уже догорела. Ишад снова повернулась к Мрадхону:
- Итак, у меня есть работа для тебя. Надеюсь на твою непривередливость.
- Я готов.
- Вознаграждением для тебя станет золото. И, может быть, скоро я вновь прибегну к твоей помощи.
- Я редко отказываюсь.
- Надеюсь, что так, - она подошла ближе, и Мрадхон поспешно убрал кинжал в ножны. Ее глаза, такие усталые и скорбные, смотрели на него.
Женщины того круга, в котором он вращался, обычно отводили взгляд, эта же смотрела прямо в глаза. Мрадхон почувствовал, что ему хочется отвести взор, посмотреть под ноги или куда-нибудь в сторону. Ишад протянула вперед руку, едва не дотронувшись до него, и ему пришло в голову, что это, возможно, дозволение вести себя так, как он посчитает нужным. Ишад отдернула руку и ощущение исчезло. Подойдя к ворону, она предложила ему рыбу из чаши. Ворон снова захлопал крыльями.
- Что ты имеешь в виду? - недовольно спросил Мрадхон, слегка раздосадованный этими экивоками, - нечто предосудительное, я полагаю.
- В дело могут быть вовлечены опасные люди, но я могу гарантировать тебе равно и покровительство и, естественно, вознаграждение.
- Кто-то должен погибнуть? Как тот парень вчера вечером?
Посмотрев на него, Ишад недоуменно вздернула бровь и снова обратила внимание на птицу, погладив ее перья рукой:
- Возможно, жрецы. Это беспокоит тебя?
- Я спрашиваю не из праздного любопытства.
- Риск я беру на себя, таково условие. Мне просто нужен человек, обладающий достаточной силой. Уверяю тебя, что расскажу о своих намерениях.
"Не только благовониями пахнет в этом доме, - подумал Мрадхон. - Но и... колдовством". Он уловил это так, как чувствовал многое другое. Его не встретишь на каждом шагу, но здесь оно есть. С помощью колдовства в Лабиринте тоже совершались преступления. Пускай на расстоянии, но с заклинаниями он знаком... Тогда стоит намекнуть на награду иного рода.
- Ты обладаешь защитой, верно?
И снова холодный взгляд:
- Уверяю тебя, все хорошо продумано.
- А как же я?
- Тобой они заинтересуются куда меньше, - Ишад подошла к столу, отбросив на пол густую тень. - Сегодня вечером, - продолжила она, - ты отработаешь данное мной золото. Но, возможно... только возможно, тебе придется уйти и вернуться потом, когда я скажу. Ты должен знать, где дверь для тебя.
От этих слов его бросило в жар. Мрадхон хотел было отказаться, но мысль о золоте перевесила.
- Я понимаю, - продолжила Ишад, - твое смятение... Что ж, выбор за тобой, Мрадхон Вис. Золото... или иная награда. Ты можешь сказать мне, что тебе ближе. А, возможно, и то, и другое. Сначала присмотрись ко мне, Мрадхон Вис, прежде чем позволишь словам сорваться с твоих губ. Тебе могут не понравиться мои условия. Возьми золото. Люди, подобные Сджексо Кинзану, встречаются чаще, и о них значительно меньше стоит сожалеть.
Значит, это она убила его. Без всяких следов насилия, оставив холодным у двери, которая могла его спасти. Он подумал об этом... но желание взяло верх. Это была власть, куда более значимая, чем деньги.
- Иди, - сказала она еле слышно. - Я не стану искушать тебя. Считай, что мы договорились. Ступай.
Никто не разговаривал с ним в такой манере... по крайней мере дважды.
К своему удивлению, он молча направился к двери. У выхода он остановился и обернулся.
- Иногда мне нужен человек, подобный тебе, - добавила Ишад.
Мрадхон вышел из дома навстречу солнечным лучам.

Глава 4

Они оказались неподалеку от тех мест, которые редко посещают обитатели Лабиринта. Ганс почувствовал себя неуютно, шагая вслед за провожатым по все более чистым и широким улицам города. Здесь он практически не бывал.
Зайдя под сень деревьев подальше от улицы, слепой остановился и вытащил из-за пазухи свернутый оборванный плащ, предлагая его Гансу:
- Надень его. Не думаю, что у тебя есть желание попасть здесь кому-нибудь на глаза.
Ганс с видимым отвращением набросил на плечи серый грязный плащ. Тот оказался длинным, доходя вору до икр. Слепой достал из кармана плотную повязку на глаза.
- Это тебе для твоей собственной безопасности... Дом охраняется. Если я просто скажу тебе закрыть глаза, ты можешь открыть их в самый неподходящий момент. А мой хозяин хочет лицезреть тебя целым и невредимым.
Ганс смотрел на тряпку со все возрастающим чувством тревоги. Очень тихо он вытащил кинжал и поднес его к лицу слепого.
Слепой по-прежнему смотрел широко раскрытыми глазами. По спине вора пробежал холодок. Он поднес клинок почти к самым глазам своего спутника.
Тот и в самом деле был слеп. Лезвие скользнуло опять в ножны.
- Если ты сомневаешься, - продолжал слепой, - то прими заверения моего господина. Ни под каким видом не выглядывай из-под повязки, как только наденешь ее. Моя слепота... не случайна.
Ганс усмехнулся и взял грязную повязку, по-прежнему не чувствуя себя уверенным. К счастью, прежде ему уже доводилось сталкиваться с нервными жителями Верхнего города, в условиях куда более напряженных и опасных. Он крепко обвязал голову. То, что сообщил слепой, было правдой, о двери Инаса Йорла ходили очень недобрые слухи.
Когда слепец взял его за рукав и повел вперед, Ганса охватила паника.
Ему совершенно не понравилось чувство беспомощности. Они вышли на улицу, решил он, заслышав шаги прохожих, и вдруг едва не упал. Провожатый предостерегающе прошептал: "Три ступеньки вверх".
Три шага вверх и томительное ожидание, пока откроется дверь.
Неожиданно рука потянула его внутрь, навстречу потоку холодного воздуха.
За спиной с шумом захлопнулась дверь. Инстинктивно он схватился за кинжал, чувствуя себя так чуть-чуть спокойнее. Его снова повлекли вверх...
"Слепой", - подумал Ганс. Присутствия других людей не ощущалось. Ему захотелось услышать человеческий голос и он осведомился, далеко ли еще идти.
Внезапно слева послышался скрежет когтей какого-то огромного зверя, приближающегося к ним. Ганс едва не выхватил кинжал, но слепой одернул его.
- Не пытайся защищаться и не вздумай снять повязку, - сообщил провожатый. - Вперед.
Послышалось шипение огромной ящерицы. Нечто похожее на змею обвилось вокруг его ноги, но тут же исчезло. Слепой вел его все дальше и дальше, через огромный зал, где гулко отдавались шаги... туда, где пахло углем, расплавленным металлом и мускусом.
Ганс почувствовал, что его спутник остановился.
- Шедоуспан, - донесся хриплый голос откуда-то слева. Ганс потянулся, чтобы снять повязку, получив разрешение.
В высоком, отделанном мрамором зале перед горячей жаровней сидела закутанная в серебристо-синий роскошный плащ фигура. Лицо было скрыто капюшоном. Ганс замигал, не веря глазам: одежды то появлялись, то исчезали в кресле. На его изумленных глазах рука чародея стала темной, а потом неожиданно бледной и молодой.
- Шедоуспан, - голос тоже стал звучнее и моложе, - ты потерял друга.
Хочешь узнать, почему?
Он чувствовал угрозу, но не мог понять отчего. В тенях зала стояли слуги, и среди них не было слепых.
- Ее имя Ишад, - голос Инаса Йорла стал грубее, а фигура на глазах стала ниже ростом и шире. - Она занимается воровством, и смерть Сджексо Кинзана - ее рук дело. Хочешь знать больше?
Ганс стал посвободнее и поднял правую руку ладонью вверх:
- Меня привели сюда деньги. Ты заплатишь за то, чтобы я стоял и слушал.
- Она живет с тобой по-соседству. Думаю, эта информация станет для тебя дороже денег.
- Как-как ее зовут?
- Ишад. Она ворует и знает свое ремесло лучше тебя, Шедоуспан. Твоим кинжалом не остановить ее, - голос становился все более грубым. - Я слышал о тебе, как об умном и надежном человеке. От... не важно от кого, у меня свои осведомители. Мне сказали, что ты чрезвычайно ловок, - маг показал в сторону. - Дарус, дай ему амулет.
Из складок одежды слепой вытащил какой-то предмет. Ганс нервно перевел взгляд с кудесника на золотую каплю, висевшую на тонкой цепочке.
- Возьми его, - голос Йорла стал еще более жестким, напоминая не то шум моря, не то шипящий в воде раскаленный металл. - Эта Ишад крадет у чародеев. Крадет заклинания... Ее собственные возможности весьма ограничены... но однажды она допустила ошибку, и наложенное на нее заклятье ужасно... Это обнаружил мужчина, что делил ее ложе. Он умер без видимых причин... Так же, как и твой друг Кинзан, как и многие другие, о которых я знаю. Проклятье сказалось на ее чувстве юмора. Вообрази себе: искать любовников и убивать их одного за другим. Если я решу нанять тебя, Шедоуспан, ты должен быть благодарен мне за такую защиту. Возьми его.
- Кто сказал, что меня наняли? - Ганс невесело переводил взгляд с хозяина на слугу. Теперь видневшаяся из-под одежд рука своей нежной кожей напоминала женскую. - Кто сказал, что десяток подобных Сджексо могут что-то значить для меня? Моя единственная забота - это я, Ганс. Сджексо меня интересует не более чем придорожная пыль. Единственное, что меня заботит сейчас, так это мое нежелание участвовать в этом деле.
- Тогда беги и попытайся найти себе безопасное место, чтобы укрыться, - голос гремел в зале подобно рушащимся скалам. - И ты отказываешься от моего золота и покровительства, как раз тогда, когда нуждаешься и в том и в другом... Я не прошу тебя о многом, мне нужно, чтобы ты выследил ее. Не нужно ничего предпринимать самому. Всего лишь небольшая хорошо оплачиваемая услуга, подобная тем, что ты делал раньше. Ты хочешь, чтобы стало известно, на кого ты работал? Не думаю, что твой последний покровитель обрадуется огласке. Нет, против меня он не предпримет никаких мер, но подумай, сколько останется жить тебе, простому вору, когда все твои связи выйдут наружу?
Ганс внутренне содрогнулся, но принудил себя улыбнуться и встал посвободнее, упоров руку в бедро.
- Значит, оплата в золоте, я правильно понял?
- После выполнения.
- Вперед.
- Дарус, дай ему сколько нужно и не забудь про амулет.
Ганс отвернулся от чародея, чей голос превратился в шипение, а лежащая на подлокотнике рука исчезла, заставив воришку терзаться в догадках, видел ли он ее вообще. Ганс повесил амулет себе на шею. Капля обожгла его холодом. Слуга поднес кошелек. Ганс взял его, взвесив на руке, и развязал, обнаружив внутри золото и серебро. Сердце бешено застучало, а амулет на шее по-прежнему оставался холодным. Он почувствовал себя немного неуверенным, поддаваясь быстрым сменам настроения.
- Что я должен делать? - спросил он. - Где мне искать ее?
- Дом, - донесся женский голос справа, но когда Ганс повернулся, то его прищуренным глазам предстала лишь фигура в кресле, - седьмой в Змеиной аллее. Стоит справа, если идти от Серпантина по Проходу Кабана. Она живет там. Выясни, чем она занимается и куда ходит. Не пытайся остановить ее. Я только хочу знать, что за дела привели ее в Санктуарий.
Глядя, как одежды поднялись и опустились снова, Ганс облегченно вздохнул, неожиданно почувствовав уверенность, скорее всего благодаря кошельку, что он сумеет справиться с поставленной задачей, получит еще денег, удовлетворив властного и богатого хозяина.
"Ганс Шедоуспан, вор Ганс, бандит Ганс... имеет высокопоставленных покровителей. Вот повезло, так повезло!" - Не дав себе углубиться в размышления, Ганс спрятал кошелек, решив не обращать внимания на холодный амулет.
- Значит, время от времени я должен приходить сюда и докладывать, так?
- Дарус сам будет находить тебя, - послышался все тот же голос.
Похоже, изменения прекратились. - Докладывай ему. Всего хорошего. Дарус выведет тебя.
Ганс поклонился, повернулся к слуге и, дотронувшись, показал, что пора идти.

Предыдущая страница 5 Следущая страница


Тени Санктуария

- Повязка, - заметил ему слепой. - Наденьте ее, господин вор. Мой хозяин будет горько сожалеть о несчастном случае, особенно сейчас.
Ганс вытащил амулет, который засиял при виде мага.
- А я думал, эта штука сможет справиться с подобными вещами.
- Разве я говорил такое? Нет. Не стоит пользоваться им опрометчиво, против некоторых вещей амулет бессилен. К примеру, мои охранники в зале его не заметят.
- Тогда какая же в нем польза?
- Большая... если применить его правильно и в нужном месте. Боишься?
Вор недоверчиво хмыкнул. Повернувшись, он со смехом ухватил слепого за руку, направляясь к выходу, но неожиданно остановился, припомнив животных во внешнем зале и чье-то липкое касание.
- Ладно, - вымолвил Ганс, позволив слепому водрузить повязку на место. - Сейчас, подожди немного.

***

Вор удалился, и Инас Йорл поднялся из кресла, на этот раз его облик был куда более приятен. Пройдя в один из внутренних залов, он посмотрел на свои нежные руки, касаться которых было одно удовольствие. Что может быть хуже, чем знание, что в следующий миг или на следующий день... они изменят форму.
Это было мщение, не слишком-то хитрое, да ведь и проклявший его чародей особой изощренностью не отличался, иначе почему бы его молодая жена принимала в постели в первую очередь ласки Инаса Йорла, в те годы молодого. Это теперь возраст не имеет значения. Из-за наложенного заклятья он мог стать старым или молодым, человеком или нелюдью. Годы страшили его.
Всю свою жизнь он потратил на то, чтобы стать мастером в своем деле, но над чужим заклятьем его чары не имели власти. Никто не мог их разрушить.
Некоторые из обличий, что он принимал, были юными, значит, он не стареет, и конца мучениям не будет.
Однако недавно в Санктуарии стали умирать чародеи. Сказать вору, что в этом все дело, и никакими угрозами не заставить его выполнить эту работу. Инас Йорл пытался найти причину этим смертям. Ишад... В самом имени было нечто зловещее. Ишад, крадущая у чародеев и сама бывшая их жертвой, таящаяся в тени хранительница страшных секретов. Ишад, которая по известным лишь ей причинам убивала свои жертвы.
Все ее любовники умирали тихо, по большей части легко, но это Йорла не особенно интересовало.
Он на мгновение остановился, услышав, как внизу лязгнула дверь. Вор ушел, чтобы следить за вором: Инас Йорл неожиданно почувствовал страх.
Маги умирали в Санктуарии и это волновало его, наполняло надеждой и страхом. Страхом, ибо обличья, что он носил, превратили его в труса, напоминая о земных удовольствиях. Он боялся смерти в такие минуты, тогда как вор, которого он послал... может найти ее.
Вернувшийся Дарус неслышно остановился подле выложенного мрамором порога.
- Хорошая работа, - заметил Йорл.
- Хозяин, мне проследить за ним?
- Нет. Совсем не нужно за ним следить.
Маг раздосадованно огляделся по сторонам, предчувствуя близость надвигающихся изменений. Неожиданно он вышел из зала, все быстрее и быстрее шагая во внутренние покои. Дарус не видел этого, он мог лишь чувствовать.
Не прошло и часа, как в темных покоях дома, где по комнатам бродили никем не охраняемые василиски, странное, прекрасное существо в ночной рубашке вздрогнуло и со стоном поплыло навстречу забытью.
Дарус почувствовал, что происходит и двинулся в другие залы.
Василиски, чьи холодные глаза видели очень хорошо, поспешно удалились, подавленные и ошеломленные.

Глава 5

Женщины очень редко наведывались в "Единорог", редко, по крайней мере, такие, как эта, что села в таверне за отдельный столик. Один из всегда подвыпивших завсегдатаев на пути к стойке подошел к ней и предложил составить компанию, но тонкая рука из-под черных одежд подала знак, свидетельствующий о том, что в его услугах она не нуждается. На пальце сверкнуло кольцо в форме серебряной змейки, и налитые кровью глаза громилы уставились на него и на длинные красивые ногти, на темные миндалевидные глаза, сверкнувшие из-под капюшона. Запах алкоголя усилился, так что мужчина забыл все заранее подготовленные остроумные фразы и молча закрыл рот. Еще один небрежный взмах красивой руки цвета оливы, и забывший обо всем мужчина смущенно отступил.
"Готов", - решил для себя Каппен Варра и откинулся назад, сидя за столиком рядом с черным ходом. Последнее время в "Единороге" ощущался некий беспорядок из-за отсутствия сильного и властного хозяина.
Как результат, в таверне часто сшивались подозрительные личности. Но эта необычная женщина была чем-то иным, словно пришедшим из добрых времен, странная незнакомка... Каппен был заинтригован черными одеждами и их безыскусной красотой, пальцы его неустанно перебегали по влажному столу. В голове складывалась песня и звучали струны невидимой арфы. Краешком сознания певец странным образом размышлял о Гансе Шедоуспане, который занимал его мысли весь день. Сджексо мертв, Ганс исчез неизвестно куда, а сумерки сгущались... Было очевидно, что и Ганс может плохо кончить. Целый день его не было ни видно, ни слышно, и по таверне бродили слухи, все более и более невероятные, о мести, о Гансе, о том, что столкнись Мрадхон Вис и вор на узкой дорожке, в живых останется только один. Ходила сплетня о неком слепом, который без посторонней помощи добрался до таверны и увел Ганса с собой... слепом - но не нищем, несмотря на его одежды - посланце неких темных сил.
Весьма интересное дело, но не сулящее ничего хорошего. Каппен по натуре не принадлежал к числу неисправимых оптимистов. То, что Ганс мог выслеживать Виса, представлялось Варре маловероятным. У него не тот характер, и уж если кто и решится на такое, то наверняка им окажется Вис.
К несчастью, Ганс мало восприимчив к разумным советам и не отстанет от этого угрюмого типа... и наверняка накличет на себя большую беду. Скорее всего, вор решил на время затаиться, если только Вис его уже не выследил.
Каппен поднял чашу, собираясь ее осушить, глаза певца сузились. Он донес чашу с вином до рта, но вино он пил очень медленно, внимательно наблюдая за вторым мужчиной, отважившимся подойти к женщине.
Да это же сам Мрадхон Вис, легок на помине... Он появился так тихо и неожиданно, что на него никто не обратил внимания. Подняв голову, дама взглянула на него. Какое лицо, думал про себя Каппен, оно заслуживает песни, пусть даже печальной. Поглядев на Мрадхона, дама тихонько поднялась на ноги и в сопровождении своего молчаливого спутника направилась к черному ходу таверны. Вслед им повернулись лишь несколько голов, да и то по привычке. Каппен ощутил легкое покалывание в затылке. Ему было знакомо это чувство, и он коснулся висящей на шее серебряной змейки... подарка, амулета против заклинаний, куда более сильного, чем все эти благословленные жрецами побрякушки... срабатывавшего в нужную минуту. Все больше росло в нем тяжелое предчувствие, ибо никто более в таверне не замечал... как Мрадхон Вис и его странная спутница уходили, связанные зловещей целью и скрытой угрозой.
Все более непонятные вещи творились в Санктуарии... смерть вынуждала людей искать защиты у чародеев, а простой человек был рад получить покровительство, ибо когда умирают сильные мира сего, то в этом чаще всего замешано волшебство, выбирающее себе жертвы, хотя, возможно, дело не только в этом. Погиб Сджексо Кинзан, при жизни бывший обычным бандитом.
Каппен размышлял, в самом ли деле у него есть магическая защита или это просто кулон... а Мрадхон Вис и дама поравнялись с ним...
Каппен поднял глаза вверх, и дама ответила ему. В ее чертах певец нашел куда больше знакомого, чем ему хотелось бы. Покалывание резко усилилось, когда он, словно зачарованный, смотрел на женщину, растворяясь в ее смертоносном взоре. Его жизнь казалась Каппену висящей на тонкой ниточке, которую столь легко оборвать. "Ты красивая, - пробормотал певец, ибо правилом амулета, если он вообще действовал, было три верных слова, - ты опасна и не принадлежишь здешнему миру".
Нагнувшись, женщина взяла со стола его чашу и поднесла к губам.
Сделав глоток, поставила на место. В ее жестах, преисполненных не то насмешки, не то злобы, таилось то, что кроме Мрадхона, мог разобрать лишь сам Каппен. Он смотрел на нее с ясной головой и осознанием того, что эта женщина сулит своим присутствием лишь горе.
В улыбке дама показала красивые белые зубы, а ее восхищенный взгляд свидетельствовал, что Каппен ей приглянулся... Она поняла его стремление носить хорошую одежду, отличавшую его от других завсегдатаев, его желание быть обходительным в любой ситуации, словом все, что отличало певца от остальных людей. Но главное... она знала, что Каппен сопротивляется ей.
Отойдя от Варры, дама направилась к двери, предусмотрительно распахнутой Мрадхоном, и вышла наружу под вой ветра и грохот закрывшейся двери.
Каппену захотелось вина... но он решил не трогать кубок, из которого женщина сделала глоток. Он придвинулся к столу, на миг заглушив людские разговоры стуком и скрежетом стула. Задумавшись, Варра не решался пока выйти в туман аллеи.
Мрадхон Вис, связанный с этой женщиной; мертвый, без малейшего следа насилия, Сджексо и Ганс, исчезнувший, чтобы на удивление всему Лабиринту выслеживать обидчика.
Ганс отправился на дело, где его запросто могут убить, размышлял Каппен. Певец чувствовал, что его чувства к воришке продиктованы не только совместными возлияниями, но и тем, что невысокий бандит и грабитель отчаянно пытался найти свой стиль в одежде, пускай его приобретения и были не слишком-то гармоничны. А этот его плащ... Боже мой, внутренне содрогнулся Каппен. Принимая во внимание обычное проявление интересов и занятий завсегдатаев таверны, все это выводило Ганса из общего ряда.
Ганс шел на дело, продолжал предаваться размышлениям Каппен. Куда безопаснее вести наблюдение самому, чем стать объектом чужого умысла.
Каппен тихонько приоткрыл дверь и, придерживая шпагу, тихонько шагнул в темноту, припомнив, что Сджексо именно так ушел прошлой ночью. Снаружи никого не было, и только на углу была свалена огромная гора пустых бутылок и разного мусора. Женщина в черном плаще вместе с угрюмым спутником исчезли, и Каппен не смог догадаться, по какому из путей они направили свои стопы.

***

Терпение было вознаграждено. Хвала богам, Вис, и эта Ишад... вместе!
Ганс ужом скользнул под своды деревьев, схватившись рукой за кинжал в левом сапоге. Грядет отмщение, и если Йорлу нужна женщина, то Вис станет частью сделки. Остудив пыл и умерив дыхание, Ганс решил сначала разобраться с поручением Йорла, чтобы убедить потом того решить проблему с Висом, дабы Ганс мог спокойно ходить по улицам Лабиринта. Доложишь, приказал Йорл, и, во имя богов, Ганс был готов это сделать, лишь бы он не оставил его своим покровительством...
Парочка направилась не к дому Ишад, как предполагал Ганс, а совсем в другую сторону, к Серпантину. Сплюнув, Шедоуспан выскочил из укрытия, и хоронясь под древесным пологом аллеи, осторожно обошел их и приблизился к улице. Луна еще не взошла, и город был слегка подсвечен ползущим из гавани туманом, предвещавшим одну из тех ночей, когда лунный свет тонет в молочном мареве. Самое время для воров, а простому прохожему не стоит и носа казать на улицу.
Парочка двинулась вверх по Серпантину, напоминая портовых шлюх... впрочем, ночь в Лабиринте подшучивала над прохожими: плащи, маски, яркие краски тонули в темноте, когда благожелательная тьма прятала следы ветхости и небрежения. В темноте мужчина и женщина казались вовсе не теми, кем являлись на самом деле. В плаще с высоким куколем женщина вполне могла сойти за возвращающегося домой жреца, сопровождаемого угрюмым нелюдимым телохранителем.
Ганс следовал за ними, держась среди отдельных прохожих, и следует признать, делал это с немалой сноровкой.

***

...Ну вот, теперь, по крайней мере, стало понятно, чем занимается Ганс. Все мысли Каппена Варры о нем, как о нетерпеливом и непоседливом парне, развеялись. Каппен задержался на углу, не выпуская троицу из виду, и бросил взгляд через плечо, с какой-то странной мыслью о процессии на темной улице... эта женщина с Висом, за ними Ганс, а вот теперь еще и он.
Хоть бы за ним никто не следил!
Ганс скользнул вверх по улице, прячась за спинами прохожих с удивительной, на взгляд певца, сноровкой... ему и в голову не приходило, что тот может взяться за такое дело. У Каппена никогда не возникало желания повнимательнее присмотреться к маленькому вору, но теперь он не мог не признать, что помимо страстей, кинжалов и его тщеславия существовала и некая другая причина, а это уже грозило опасностью. Отметив это, певец пришел к выводу, что единственным разумным выходом может стать возвращение в таверну. Там можно будет принять участие в игре, надеясь на крупное везение, а Ганса выбросить из головы и не думать о нем до тех пор, пока того не найдут хладным трупом, как Сджексо. Несомненно, вор отправился навстречу своей гибели. Интрига ли... подозрение, что за всем этим кроется нечто большее... уверенность, что Ганс не знает, на что идет, и, паче чаяния, думает, что его шпага может сослужить добрую службу...
Каппен решил, что стоит попытаться остановить ослепленного мщением лунатика и уговорить его бросить свою затею. В подобной ситуации Ганс мог оказаться единственным союзником. Одного взгляда женщины оказалось достаточно, чтобы певец представил себе окоченевший труп вора на пороге таверны, а через день свой собственный... Ужасная мысль, и не без оснований. Чтобы остановить Ганса, нужно сначала поймать его, а это все равно, что гнаться за тенью. Каппен не привык чувствовать себя скованным в действиях, походя тем самым на бездельников, бесцельно шатающихся по улицам Лабиринта, и тут всегда на помощь приходило самообладание.
Однако шагать невидимкой по темным улицам Лабиринта - совсем иное.
Ганс исполнял поручение, а Каппен неумело следовал за ним, шагая вверх по Серпантину. Вскоре процессия ступила на улицы самого города, там, где властвовал закон и где вору никто не был рад. Лошади и магазины хорошели прямо на глазах, пока не засверкали великолепием. Дома в этих кварталах хоронились за высокими заборами, на окнах висели решетки. Прохожие попадались все реже и Каппен счел благоразумным увеличить расстояние, боясь привлечь к себе внимание пары, за которой следил Ганс... чего он совершенно не желал.
Они все дальше шагали по улицам, и по мере того, как проход делался все уже, певец видел, что вор двигался со всей осторожностью, теперь, когда они остались практически одни и всякий неосторожный шаг мог выдать его присутствие. Певец держался от троицы на значительном удалении и один раз даже едва не потерял их из виду... но, ускорив шаг, обнаружил их за углом. Ганс быстро оглянулся, вынудив Каппена прижаться к забору и вспомнить о кинжалах вора и зловещей ночи. В свете тумана здания отбрасывали зыбкие причудливые тени, от камней поднималась легкая дымка...
Женщина и Вис продолжали шагать вперед, и вот уже торговые кварталы сменились храмовыми постройками, а впереди открылась площадь Ожидания Рая, где проститутки на своих излюбленных скамейках кутались в плащи, напоминая нахохлившихся птиц. Они миновали площадь и зашагали по Дороге Храмов.
Каппен плотнее завернулся в плащ, и чуть дрожа, посмотрел на преследователя и преследуемых, которые неутомимо летели вперед.
В этот момент двое свернули на боковую аллею, а затем резко повернули в сторону, едва на застав Ганса врасплох. Их путь лежал к величественному храму в честь Ильса и Шипри.
Тут вор исчез в тени, и Варра потерял его из виду. Он словно растворился на фоне стен здания и примыкавшего флигеля... Вор испарился.
В этот момент на улице вновь показалась женщина в черном одеянии, она поднялась по ступеням, ведущим ко входу в храм, тщательно охраняемому в эти неспокойные времена... Четверо хорошо вооруженных мужчин подле открытых дверей положили руки на рукояти мечей, едва она приблизилась.
Женщина отбросила капюшон. Стража не успев и двинуть мечами, застыла, подобно завсегдатаям таверны некоторое время назад.
Певец уловил новое движение. Из тени показался мужчина с кинжалом в руке... это понравилось Каппену еще меньше, заставив певца вернуться к мысли, что ему, наверное, следовало провести ночь в спокойной таверне.

***

Следом за ней, таков был приказ чародея, и Ганс заставил себя выйти из тени, бросаемой кирпичным зданием, застыв в ужасе. На его глазах четверо воинов, не успев даже выхватить мечи, умерли. Лишь один из них попытался защищаться, но Мрадхон Вис одним быстрым и точным движением перерезал ему горло. Ганс моргнул и обнаружил, что главный объект его слежки - женщина - исчезла, оставив Мрадхона Виса одного среди трупов. Вор ухватился за кинжал, словно за талисман, желая лишь одного - отступить обратно в тень, но холодный амулет, куда более холодный, чем туман, напомнил ему, что нужно делать, и какие силы замешаны в этом. Ганс замер, отслеживая малейшее движение Мрадхона Виса, прислушиваясь к шорохам и шагам прохожих. Никто не свернул к ним, никто не подошел ближе.
Женщина что-то делала внутри храма, и вор не мог сказать, сколько времени она уже там находилась. Нервно дернувшись, вор собрал волю в кулак, покинул укрытие и, улучив секунду, когда Вис повернул голову, прислушиваясь к шуму на улице, быстро перебрался в аллею, примыкавшую к самому храму.
Добравшись до первого из зарешеченных окон, Ганс в молчании вытянул руки и подтянулся, заглядывая внутрь. От изумления у него все словно внутри оборвалось - крадущая у чародеев, как назвал ее Йорл, ныне избрала жертвами богов.
Он вздрогнул... не то, чтобы Ганс осквернил богов своим присутствием, но были некоторые моменты... Ему было дано богами искусство и ремесло, а сейчас женщина обворовывала древних богов Санктуария, в отличие от сонма новых небожителей Рэнканской Империи. Эта женщина, чужеземка, ведьма-мошенница добралась уже до шеи самого бородатого Ильса, сняв с мраморной шеи ожерелье Гармонии.
"Шальпа", - неслышно выдохнул Ганс. По спине пробежал холодок, он скользнул на землю. Инас Йорл хотел доклада. Теперь он узнает, что боги старого Илсига осквернены чужестранкой, тогда как рэнканцы обратились к новому пантеону богов со своими замыслами, идеями и явным желанием изгнать богов Илсига. "Рекомендую", - заметил Инас Йорл, отправляя Ганса следить за похитительницей.
Вор укрылся в тени дерева, понимая, что мир сходит с ума, что грядут события, в которых он совершенно не хотел принимать участия. Однажды ему уже пришлось несладко у нового губернатора... хотя возможно, что Инас Йорл стоит сам за себя.
И поэтому нанял помощника.
От храма послышались торопливые шаги. Ганс нагнулся, затаив дыхание.
Показалась Ишад, которая подошла к Мрадхону Вису.
- Кончено, - послышался ее голос, - уходим и побыстрее.
Естественно, на такое дело мог пойти лишь Мрадхон Вис, чужестранец, который не испытал бы ни малейших угрызений совести, убивая жрецов Илсига или грабя богов его клана.
"А если они действуют по приказу Императора?" - размышлял Ганс. Но вору такая мысль показалась слишком невероятной. Несмотря на холодный воздух, он был весь в поту. Ганс совершенно не представлял, на чьей стороне Йорл... и ему пришло в голову снять с шеи амулет, выбросить и убежать, куда глаза глядят.
Но как далеко он сумеет уйти и долго ли продержится. Он с ужасом припомнил чародея и его слова о далеко идущих связях, припомнил Сджексо и самого Кадакитиса... Принца, который вряд ли удостоит благодарности вора, сослужившего ему службу. Куда больше его пугали слухи, что Йорл может погубить человека... без особых усилий.
Ишад и Мрадхон отправились в обратный путь и Ганс последовал за ними, не видя иной альтернативы.

***

Все более и более встревоженный. Каппен беспокойно переминался в убежище с ноги на ногу, пока парочка не прошла мимо, и заметил, что вор снова следует за ними.
Значит никакой стычки не было. Они пришли, погубили людей и отправились прочь, а Ганс вновь последовал за ними... как это на него непохоже. Каппен не сумел найти ни одного подходящего оправдания, уверенный лишь, что вором движет нечто большее, чем его собственное желание. Он вспомнил, как женщина прошла через переполненный зал таверны, как свободно вышли они на улицу там, где сочли нужным, как расправились со стражей, словно с бессловесными телками...
Облегчение, которое Каппен испытал, увидев Ганса живым и невредимым, вскоре уступило место ужасу и пониманию простоты случившегося. Зло шагает по улицам. Приключение, начинавшееся просто как шутка и которое могло так же и закончиться... теперь оказалось настолько зловещим, что Каппен даже забыл остановить вора, когда представился случай.
Они отправились назад тем же путем, и еще задолго до того, как показалось здание таверны, певец понял, что они направляются именно туда.

Глава 6

Парочка направлялась именно туда, куда и предполагал Ганс, в аллею за "Единорогом". Отпустив их подальше, но по-прежнему держа в поле зрения, вор мысленно пожалел о том, что ему так и не удалось подобраться поближе к обиталищу Ишад и осмотреть все изнутри. Почти целый день она провела дома, так что никаких сведений Гансу собрать не удалось. Когда вечером она наконец-то покинула дом, ему пришлось последовать за ней, так и не выяснив ни ее привычек, ни распорядка дня... и хорошо, что он проследил за ней - вечер оказался весьма насыщен событиями.
Однако по его следу шел человек - и это был Каппен. Ганс точно знал это, заметив менестреля вне его привычной среды - на улицах, где Каппену совершенно нечего было делать.
ИНТЕРЕСНО, КТО НАНЯЛ ЕГО?
Не в его привычках было выполнять чьи-то поручения. Он любил играть в кости и распевать песни, но такого рода деятельностью никогда не занимался. Каппен просто не подходил для этого. Инас Йорл мог бы нанять кого-нибудь получше, значительно получше.
Но эта Ишад...
Ганс отбросил эту мысль, но все же в уголке его разума, где сводились воедино случайности, присутствие Каппена не прошло незамеченным. Ведь Варра тоже принимал участие в игре вместе с Мрадхоном Висом и Сджексо, и даже немного выиграл, как это обычно бывало.
Варра заплатил за вино Ганса, что тоже было странным, поскольку у него не часто водились денежки. Хотя, с другой стороны, в его стиле было изображать из себя аристократа и сорить деньгами направо и налево, когда они были.
Каппен покинул таверну прямо перед приходом слепого, убедившись, что Ганс сидит и пьет вино... но это вновь возвращало его к Йорлу, тем самым обретая бессмысленность.
Вор еще раз оглянулся, уверенный, что даже дилетант в подобных делах не может этого не заметить. Теперь все его внимание было поглощено Ишад и Мрадхоном, и ему удалось проследить, как те поднялись к дому женщины. Он не заметил, чтобы украденные вещи перешли из рук в руки.
Теперь... теперь, когда скрип ступеней возвестил Гансу о том, что их удалось проследить, он решил заняться выполнением плана, который наметил для себя еще утром. Взявшись за балку, Ганс подтянулся и осторожно стал взбираться по стене на крышу, отыскивая ногами выступы.
Он оказался на крыше в тот самый момент, когда парочка открывала дверь. Вор осторожно пополз по краю. По крайней мере, крыша оказалась крытой деревом, а не черепицей, которая с недавних пор стала входить в моду. Сейчас он предпочел бы сбросить обувь и ползти босиком, как поступал когда-то, но времени на это не было. По мокрой дранке Ганс перебрался к месту, где, по его расчетам, находилась комната.
Внутри послышался птичий крик, от которого волосы на мгновенье стали дыбом на голове Ганса. Теперь он не так уже был уверен в своей правоте.
Подобравшись к самому краю, он наклонил голову, рассчитывая посмотреть в окно, но на его беду, оно было занавешено и изнутри доносились лишь глухие неясные звуки. Он слышал хлопанье крыльев, гулкие шаги по комнате... как вдруг под его рукой со страшным треском сломалась прогнившая планка. Ганс едва не потерял равновесие, но удержался на краю крыши, навалившись животом. "Тс-с", - послышался изнутри голос, и вор, мысленно призвав на помощь богов, принялся спешно отползать от опасного края.
Руки и ноги его онемели. Дыхание стало тяжелым и неровным, а талисман обжигал холодом горло... Магия, решил Ганс, какое-то заклинание ищет путь к нему... имея в прошлом дело с чародеями, вор догадался, что он в магической ловушке. Он отчаянно пытался размять члены и двинул вперед колено, с трудом держась на влажной дранке.
Еще одна планка не выдержала, и Ганс заскользил вниз, грохоча по крыше. Нелепо взмахнув в воздухе ногами, он успел подумать, что если будет продолжать цепляться, то может свалиться вниз головой или сломать позвоночник. Опустив руки, Ганс скользнул вниз, надеясь, что ветви деревьев смягчат удар и сохранят спину и ноги целыми...
Ганс не ожидал, что ударится о порог. С шумом и грохотом он скатился вниз по ступеням. Почему такой грохот, успел подумать он, еще не полностью поддавшись боли, откуда столько шума...
Дверь распахнулась. Лежа ничком на узких ступеньках, Ганс с усилием приподнял голову. На пороге показался Мрадхон Вис, держащий в руке кинжал.
Потянувшись за кинжалом на поясе, вор приподнялся и что было силы метнул его в противника. Мрадхон Вис, повернувшись, с криком отскочил в сторону, а Ганс тем временем, лежа вниз головой, пытался приподняться, что было весьма затруднительно, потому что он оказался между перил по левую руку и стеной по правую. Он едва сумел встать на колени, как удар сапога отбросил его обратно к стене. Еще обиднее, чем удар в подбородок, было то, что Мрадхон схватил его за волосы, приставив к горлу кинжал. Ганс пытался сопротивляться, думая, что способен побороться, но тело казалось обмякшим, а горящий на шее амулет - или нож у горла, кто разберет - словно душил его.
"Подними его в комнату", - послышался из дома женский голос. В глазах у Ганса двоилось. Мрадхон встряхнул незадачливого соглядатая и, приставив к ребрам кинжал, сопроводил его по ступеням. Женская фигура в черных одеждах отступила внутрь. Раненый, с налитыми свинцом ногами, вор отдавал себе отчет, что ничего не может, а главное, и не хочет делать.
Подслеповато мигая, он уставился на красно-коричневые куски шелка, на красивые безделушки, разбросанные в беспорядке - словно яйца в гнезде, - пришла в голову ему странная мысль. Карканье и шум крыльев заставили его содрогнуться. В неясном свете лампы Ганс увидел огромную черную птицу, сидевшую на цепи.
- Можешь идти, - произнесла женщина, и сердце Ганса на миг взволновалось. - Ты получил свое. Приходи завтра. - Он понял, что женщина говорила с Висом.
- Завтра?
- Потом.
- И это все? Уйти просто так? - Вис слегка толкнул Ганса в спину. - Я отнял у него нож, я ранен в руку, а ты оставляешь его безнаказанным, так?
- Уходи, - приказала Ишад тихим голосом.
К изумлению Ганса, лезвие отодвинулось. Шагнув в сторону, вор мгновенно повернулся, ожидая удара в спину. Скользнув рукой к привязанным к предплечью ножнам, он выхватил кинжал... но неожиданно прирос к месту, тупо глядя, как повернувшийся Мрадхон Вис направляется к двери.
- Закрой ее за собой, - донесся женский голос, и вместо того, чтобы хлопнуть со всего маху дверью. Вис аккуратно притворил ее. Непонимающе хлопая глазами, вор чувствовал, что амулет на шее причинял боль сильнее раны. Он горел, и не было никакой возможности избавиться от него.

***

Ишад рассеянно улыбнулась незваному гостю и оставила его на минуту, поскольку надо было заняться более важным делом. "Перуз", - мягко произнесла она, откидывая капюшон. Достав из складок одежды ожерелье, воровка подошла ближе к огромному ворону. Со всевозможнейшим тщанием опустив ожерелье в небольшую коробочку на столе, Ишад прикрепила ее к лапе птицы. Опустив крылья, ворон, на удивление, даже не шелохнулся. В последний раз она погладила перья на грудке, потрепала шею - последнее время Ишад все больше нравился ворон, этот очевидец происходивших событий.
Она улыбнулась, поймав взгляд холодных изумрудных глаз.
- Открой окно, - приказала Ишад незваному гостю и тот двинулся с места неспешно, напоминая сомнамбулу.
- Открой, - Ишад отпустила Перуза и ворон, хлопая крыльями, растворился в темноте, направившись навстречу холодному осеннему ветру.
Вот и все. Тот, кто нанял ее, получил все, что хотел, и круглая сумма, отваленная им, того стоила. Теперь она снова одна. Ишад позволила себе зажать разум бандита... на лице того отразился страх, и вор взмахнул зажатым в руке кинжалом. Она немедленно остановилась. Ганс выглядел смущенным, словно забыв, что делает в его руках кинжал. Завтра поутру она почувствует, во что обходятся такие упражнения. Будет безумно болеть голова, терзать угрызения совести, так что целыми днями она будет без сил валяться в постели. Но сейчас еще пока в жилах бурлила кровь, волнение продолжалось и перед лицом тоски и одиночества, всегда наступавших после выполнения поручения... пришло некое томление и Ишад взглянула на непрошеного визитера, прекрасно отдавая себе отчет, что в такие моменты она точно сходит с ума и многого стоит излечиться от безумия...
Он привлекателен. Ишад любила разнообразие, это ее забавляло... поручение выполнено... Мрадхон отправлен с глаз долой, а перед ней стоял иной, который вполне подходил для ее желания. Она страдала по справедливости... но вдвойне становилось сладко, когда, как ныне, удовольствие и удачно законченное дело шли рука об руку.
Ишад подошла ближе, вытягивая руку, чувствуя сладкое и одновременно печальное теплое чувство, которое оставлял в крови зов плоти... как чувствовала угасание, всякий раз с тех пор, как обокрала не того чародея, оставив его жить. С утра ей станет даже немного не по себе, всколыхнется совесть, ибо красивые мужчины всегда оставляли боль утраты от потерянной красоты. Но это будет утром.
И их уже столько было раньше.

***

Ганс по-прежнему сжимал кинжал, совершенно не чувствуя его. Раздался глухой удар клинка об пол. Он не чувствовал ничего, не ныли раны, осязаемыми были лишь тепло и женская близость, глубокие темные глаза и влекущий сладкий аромат. Последним, что мешало ему, оставался обжигающий холод амулета на шее. Обвив его руками, Ишад нащупала цепочку.
- Тебе она не нужна, - донесся до Ганса ее голос, в то время, как тонкие пальцы аккуратно потянули цепочку на себя. Где-то далеко амулет упал на пол, и в этот момент Ганс понял, что ему и впрямь нужен не непонятный знак на шее, а нечто иное. Он желал Ишад. Ему пришло в голову, что Сджексо испытал то же самое, прежде чем его нашли мертвым и окоченевшим на пороге таверны, но для Ганса это уже ничего не значило. Их губы слились, и еще никогда она не была столь желанна, как сейчас.
Все поплыло перед глазами, кружась в порыве наполненного неведомыми благовониями ветерка...

***

- Прошу прощенья, - неожиданно донесся голос Инаса Йорла, и Ганс и Ишад испуганно отшатнулись друг от друга. Ишад глядела на мага широко раскрытыми глазами, а на лице воришки читалось отчаяние. Ветерок неспешно колыхал висевшие на окнах занавески.
- Кто ты? - спросила Ишад. На мгновение маг почувствовал, как его защиту проверяют на прочность. Парировав вызов, Йорл заметил озабоченность на лице женщины.
- Дай ему уйти, - приказал маг, махнув рукой в сторону вора. - Он очень ловок, и нравится мне. Уходи отсюда, немедленно.
Подойдя к двери, Ганс повернулся с видом оскорбленной невинности.
- Прочь, - снова послышался голос волшебника.
Открыв дверь навстречу потокам ветра, вор стремглав вылетел из дома.

***

Ганс бежал вниз по ступенькам, ничего не замечая вокруг. Уже почти у самой земли он заметил острие кинжала, направленное ему прямо в живот.
Оттолкнув в сторону клинок, он ухватился за одежду противника, увлекая того вместе с оружием на землю. В борьбе Ганс не сразу заметил, что выронил кошелек, отчаянно сражаясь за свою жизнь. Упав на спину, вор ухватился за рукоять кинжала Мрадхона, который навалился на него всей тяжестью своего тела. Гансу пришлось защищаться левой рукой, той самой, которой он обычно орудовал. Отчаянно пытаясь преодолеть ломоту в суставах, он лихорадочно пытался достать правой рукой кинжал, чувствуя, как ноет левая.
Неожиданно Вис подался вправо и рухнул на Ганса, навалившись грузным телом на руку противника. Лицо Виса исказила гримаса, и изумленному вору предстал Каппен со шпагой в руке.
- Ну, что, ты собираешься бежать или это твое новое задание? - спросил церемонно Варра.
Изогнувшись, Ганс сбросил с себя бесчувственное тело противника и в страхе схватился за кинжал. Варра осмотрел его руку, и гнев вора прошел, оставив лишь легкую дрожь.
- Черт побери, - заметил он с легкой нервной усмешкой, - ты что, не мог приложить его полегче и оставить последнее слово за мной?
В эту секунду Ганс внезапно осознал, чем вызван струящийся из дома свет. Там, за открытой дверью, сейчас находились два человека - чародеи.
- Боже, - пробормотал он, вскакивая на ноги и хватая Каппена за руку.
Вдвоем друзья что было сил припустили по улице.

***

- Моих рук дело?
- Разве нет? - Инас Йорл почувствовал, как немного распрямились его плечи и изменились черты лица. Из гордости маг даже не взглянул на руки, чтобы узнать в чем дело. Возможно, что вид его был не слишком ужасен, ибо Ишад выглядела взволнованной, но не испуганной.
- Я не виновата ни в одном из тех убийств, которые интересуют тебя, - заметила она. - Я действую иначе, к тому же уверена, что адептам магии известно, кто я и чем занимаюсь. Впрочем, не более чем ты, Инас Йорл.
Тот легко поклонился:
- У меня есть отличительная способность.
- Да, твоя история известна.
Йорл наклонился, поднимая с пола амулет. Украдкой взглянув на руку, он заметил на ней чешуйки. Внезапно они исчезли, и рука сделалась чистой и гладкой. Запрятав в складках одежды амулет, маг выпрямился и посмотрел на Ишад уже более дружелюбно.
- Значит, это не ты. Не буду спрашивать, кто нанял тебя. Я могу судить о твоих работодателях, зная, чем ты занималась. Мне они знакомы. К утру жрецы обнаружат пропажу и быстро произведут подмену, ведь войны богов всегда сопровождаются политикой, не так ли? Какое им дело до одной или нескольких краж в Санктуарии? Это никого не волнует.
- Тогда что волнует тебя?
- То, как они умерли - твои любовники. Ты знаешь это? Или у тебя только догадки?
- Тебя интересует что-то конкретно?
- Нет, ничего особенного, я просто спрашиваю.
- Я ничего не делаю. Вина лежит на них самих... невезение, надорванное потрясениями сердце, случайное падение... откуда мне знать?
Правда то, что они покидают меня живыми и здоровыми.
- Однако к утру каждый из них мертв.
Ишад пожала плечами:
- Ты должен понять, что ко мне это не имеет отношения.
- И впрямь в наших злоключениях есть нечто общее. Я знал это и когда ты появилась в Санктуарии...
- Мне понадобилось несколько дней на то, чтобы привыкнуть к здешней жизни. Я верю, что не причиняла тебе беспокойства и в будущем наши пути, надеюсь, не пересекутся.
- Ишад... как я сейчас выгляжу?
Женщина взглянула на мага, неуверенно перебегая глазами с одежд на руки.
- Ты помолодел, - вымолвила она, - и честное слово, похорошел. Куда красивее, чем я слышала.
- Значит, ты способна смотреть на меня. Вижу, что так, а ведь это доступно немногим.
- У меня есть дела, - провозгласила Ишад, которой такой оборот дела нравился все меньше и меньше. Она не привыкла чувствовать страх... пускай и любила бродить по ночным аллеям городов в надежде обнаружить меру жизни.
- Мне нужно заняться ими.
- Что, какое-то новое поручение?
- Не связанное с убийствами волшебников, если это тебя волнует. Мое дело сугубо личное и тебя никак не коснется.
- А если я найму тебя?
- С какой целью?
- Провести со мной ночь.
- Ты безумен, - отозвалась Ишад.
- Я могу сойти с ума - ты видишь, что годы надо мной не властны. От этого мне только тяжелее.
- И ты не боишься? Неужели все дело в том, что ты ищешь смерти?
- Порой я боюсь ее, особенно в такие минуты, как сейчас, когда я становлюсь молодым и красивым. Но это продлится недолго... в другие времена приходят иные обличья, а я, Ишад, по-прежнему не старею. Я не могу определить возраст, и это меня пугает.
Она еще раз взглянула на него... невольно отметив красоту мужчины.
Ишад пришла в голову мысль, что, возможно, именно его красота и навлекла на него беду в те минувшие дни. Прекрасные глаза были полны боли. Ишад почувствовала, как в ней вспыхивает сочувствие к нему.
- Сколько времени прошло, - спросил Йорл, нежно обнимая ее, - с тех пор, как у тебя был по-настоящему достойный любовник? Как давно я перестал надеяться. Мы можем стать ответом друг для друга, Ишад. Если мне суждено умереть, да будет так, а если нет, то значит, что твое проклятье имеет предел. Возможно, что некоторые мои обличья не придутся тебе по душе, но другие... тебе не нужно страшиться.
- Для этого ты и охотишься за мной? А этот амулет всего лишь способ привлечь мое внимание...
- Для тебя это ничего не стоит. Ишад, ведь это же так просто...
Какое искушение. В этот момент, в этот единственный миг в череде долгих ночей и дней он был по-настоящему великолепен.
Но тут другая мысль пришла ей в голову, и Ишад, та, что годами не знала страха, неожиданно содрогнулась.
- Нет, нет, может быть ты хочешь умереть, но я нет. Я не хочу.
Представь себе два таких проклятья вместе - половина города содрогнется, не говоря уже о нас с тобой. Уже одна такая возможность... нет, я не хочу умереть...
Йорл вздрогнул, и на его лице отразился страх:
- Ишад... - голос начал меняться, и черты лица поблекли, словно не в силах больше выдерживать такое напряжение. Чешуйки возвращались, и маг, с полным отчаяния криком, закрыл лицо руками, уже напоминавшими лапы.
Качнулись занавески, воздух задрожал, и возглас отчаяния растворился в полумраке комнаты.
Ишад второй раз вздрогнула и посмотрела вокруг, но дом был уже пуст.
Ладно, подумала она. В конце концов, он получил ответ. Ишад довелось побывать практически во всех частях Империи и Санктуарий ей нравился больше всего. Хорошо, что Йорл получил ответ, и с этим покончено. Впереди еще будут новые поручения, но сейчас мысли Ишад обратились к домику над рекой. Это обиталище стало слишком приметным... а по дороге к реке она, возможно, кого-нибудь и встретит.

***

Вино полилось в кубок, но Ганс сидел в таком смятении, что даже не взглянул на виночерпия, а только поднес чашу к губам и сделал глоток.
- Неплохо, - сказал он вслух, и Каппен Варра, сидевший напротив него за столиком в "Единороге", заметил, что Ганс отогнал прочь гнетущие мысли и поднял в ответ свою чашу, грустно размышляя о позабытой песне, об истории, которую лучше не рассказывать даже в безопасном закоулке таверны.
Завтра весь город наполнится слухами и вопросами, так что лучше ничего не знать... уверен, что и Ганс думает так же.
- Сыграем, - предложил Каппен.
- Нет уж, обойдемся сегодня без костей. - Порывшись в кошельке, Ганс вытащил серебряную монету и аккуратно положил ее на стол. - Это за второй кувшин, когда допьем этот, и за сегодняшний ночлег.

Предыдущая страница 6 Следущая страница


Роберт Асприн

Каппен наполнил чаши снова, удивляясь тому, что Ганс сам купил вино, соря деньгами так, словно хотел от них избавиться.
- Сыграем завтра, - в надежде предложил певец.
- Завтра, - согласился Ганс и поднял чашу.

***

Наполнив чашу, слепой Дарус потрогал холодную жидкость пальцем, помешал ее и передал сосуд хозяину. Дыхание Йорла к вечеру стало хриплым.
Маг осторожно принял чашу, не касаясь пальцами Даруса, чему слепой был только рад.

***

Отдельно от других, у реки высился дом... совершенно непохожий на высившиеся кругом хибары. Дом был огражден стеной и садом, но в нем чувствовалось нечто непонятное и странное. Неподалеку от ворот мрачно стоял Мрадхон Вис. Она была там, она нашла себе молодого человека, похожего на Сджексо, ради которого ныне пылал внутри камин и горели свечи.
Он видел.
Постояв у дома, Мрадхон Вис, отягощенный знанием, превозмог себя и зашагал прочь.

ПОДАРОК НА ПРОЩАНЬЕ

Роберт АСПРИН

Солнце уже поднялось над горизонтом на две ладони, когда Хорт появился на пристани Санктуария; день только начинался, но по рыбацким меркам было уже поздно. Глаза юноши болезненно щурились от непривычного блеска утреннего солнца. Ему сейчас страстно хотелось оказаться дома в постели... или в чьей-нибудь постели... где угодно, только не здесь. Но он пообещал матери, что поможет Старику сегодня утром. И хотя воспитание не позволяло ему нарушить данное слово, упрямый характер требовал демонстративно опоздать в знак протеста.
Хотя он исходил пристань вдоль и поперек с раннего детства и знал, что ее всегда тщательно чистят, Хорт все же шел осторожно, стараясь не испачкаться. Последнее время он стал очень заботиться о своей внешности; сегодня утром обнаружил, что у него совсем нет старой одежды, пригодной для рыбалки. Умом он понимал тщетность попыток предохранить свой нарядный костюм от грязи в течение целого дня работы в лодке, но недавно приобретенные привычки требовали хотя бы постараться свести ущерб к минимуму.
Старик поджидал его, сидя на опрокинутой лодке, как нахохлившаяся морская птица, которая дремлет, наглотавшись рыбы. В руке он держал нож и неторопливо, ритмично строгал какую-то ненужную деревяшку. С каждым движением из-под лезвия падала длинная спиралевидная стружка. Кучка стружек у ног Старика была зримым свидетельством того, как долго ему пришлось ждать.
Странно, но Хорт всегда мысленно называл его Стариком и никогда - отцом. Даже люди, с которыми он начинал рыбачить в этих водах, когда они были еще мальчишками, и те называли его чаще Стариком, чем Панитом. На самом деле он был не так уж стар, просто лицо его производило обманчивое впечатление. Сморщенное и изрезанное глубокими складками, лицо Старика напоминало красное глинистое русло пересохшей реки, которое можно было увидеть в пустыне, раскинувшейся за Санктуарием: иссушенное ветром, потрескавшееся, ожидающее дождя, которого никогда не будет.
Нет, неверно. Старик не был похож на пустыню. Старик не имел ничего общего с этим огромным скоплением пыли. Он был рыбаком, детищем моря, плоть от плоти его, подобно тем выветренным скалам, что сторожили вход в гавань.
Старик поднял глаза на приближающегося сына и снова углубился в строгание палки.
- Я здесь, - неуверенно объявил Хорт и прибавил:
- Прости, что опоздал.
Он готов был проклясть сам себя, когда эти слова сорвались с языка.
Хорт не собирался извиняться, что бы ни сказал Старик. Но Старик не сказал ничего...
Отец не спеша встал, засунул нож в чехол точным выверенным движением, выработанным годами тренировки.
- Помоги-ка мне с этим, - сказал он, наклоняясь к носу лодки.
Только и всего. Извинений не принял. Но и ругаться не стал. Как будто ждал, что горе-помощник опоздает.
Кряхтя и тужась, Хорт помог перевернуть маленькую лодку и спустить ее на воду, а сам при этом кипел от злости. Он был настолько раздражен всей этой ситуацией, что сам не заметил, как оказался в лодке и взялся за весла. Только тут он сообразил, что папаша годами спускал лодку безо всякой помощи. Неопытные руки сына были лишь помехой.
Это еще больше разозлило Хорта, и он дал лодке отплыть от пристани, когда отец приготовился сесть. Эта маленькая месть оказалась напрасной.
Старик шагнул в лодку, легко перепрыгнув полоску воды, автоматически, так, как купец вставляет ключ в замок.
- Греби туда, - последовал приказ.
Сжав зубы в бессильной злости, Хорт склонился над веслами. Забытая ритмичность движений пришла к нему через несколько взмахов. Когда-то он был счастлив грести в отцовской лодке. Как здорово было чувствовать себя большим и сильным, впервые сев за весла! Отныне он уже не маменькин сынок, и может гордиться тем, что он - сын Старика. Приятели завидовали его близости к единственному рыбаку, который постоянно выслеживал косяки неуловимых ний - маленьких хитрых рыбок, за чье вкусное мясо давали самую высокую цену.
Конечно, это было очень давно. Тогда Хорту хотелось знать о пнях все - теперь он не помнил почти ничего. Память была занята другим.
Когда Хорт вырос, у него появился свой мир. Оказалось, что за пределами доков о Старике никто не знает и знать не хочет. Для обычных граждан Санктуария он был просто рыбаком, а рыбаки занимали невысокое положение в социальной структуре города. Рыбаки не были богаты, не пользовались расположением местных аристократов. Они одевались не так нарядно, как С'данзо. Их не боялись, как солдат или купцов.
И от них воняло.
Это последнее обстоятельство частенько являлось предметом споров Хорта с уличными мальчишками, жившими далеко от доков. В конце концов синяки и ссадины убедили его в том, что рыбаки ко всему прочему были еще и никудышными драчунами. И от них воняло.
Возвращаясь под крылышко рыбацкого сообщества, Хорт с горечью стал замечать, что относится к взрастившей его среде с оттенком презрения.
Единственными людьми, которые уважали рыбаков, были сами рыбаки. Многие из его друзей детства разлетелись кто куда в поисках новой жизни в возбужденной сутолоке города. Те же, кто остались, были заурядными парнями, они искали надежности и опоры в незыблемых традициях рыбацкого братства и сами уже начинали походить на своих отцов.
По мере того, как росла его отчужденность, Хорт тратил все больше денег на новую одежду, которую связывал в узелок и прятал подальше от пропахшей рыбой хижины, которую семья называла домом. Он тщательно мылся с песком, одевался и старался слиться с горожанами.
Когда Хорт избавился от знаков принадлежности к рыбацкому сообществу, то сразу же почувствовал любезность горожан. С исключительной заботливостью они обучали его тратить деньги. Вокруг него сложилась компания друзей, и он все больше времени проводил вне дома до тех пор, пока...
- Твоя мать сказала мне, что ты нас покидаешь...
Высказывание Старика испугало Хорта, грубо прервав блуждание мысли.
Он внезапно осознал, что попал в ловушку, о которой его предупреждали друзья. В лодке вдвоем с отцом он будет вынужден выслушивать все до окончания прилива. Сейчас начнется ругань, обвинения, а под конец - уговоры.
Больше всего Хорт боялся уговоров. При всех разногласиях в прошлом, он все еще сохранял какое-то уважение к отцу, но знал, что это уважение умрет, как только Старик опустится до нытья или просьб.
- Ты сам сто раз говорил, Старик, - заметил Хорт, пожимая плечами, - не всем же быть рыбаками.
Получилось резче, чем он намеревался, но Хорт не стал смягчать ситуацию. Возможно, отец так разозлится, что беседа прервется прежде, чем дело дойдет до увещеваний об обязательствах перед семьей и рыбацким братством.
- Ты уверен, что сможешь заработать на жизнь в Санктуарии? - спросил Старик, проигнорировав выпад сына.
- Мы... Я не собираюсь жить в Санктуарии, - осторожно заявил Хорт.
Даже матери эти сведения еще не были известны. - В городе формируется караван. Через четыре дня он отправляется в столицу. Нас с другом пригласили присоединиться.
- В столицу? - Панит неторопливо кивнул. - А что ты собираешься делать в Рэнке?
- Еще не знаю, - признался сын, - но в Рэнке десять рабочих мест на каждого жителя Санктуария.
Старик молча переварил это.
- А на какие деньги ты будешь путешествовать? - спросил он наконец.
- Я рассчитывал... Предполагается, что в нашей семье есть традиции, не так ли? Когда сын покидает дом, отец дает ему подарок на прощание. Я знаю, у тебя немного денег, но... - Хорт осекся; Старик медленно качал головой.
- У нас меньше денег, чем ты думаешь, - сказал он печально. - Я раньше ничего не говорил, но твоя нарядная одежда съела все наши сбережения; улов сейчас совсем плохой.
- Если ты мне ничего дашь, так и скажи! - взорвался Хорт. - Совершенно не обязательно разъяснять это длинными причитаниями.
- Я дам тебе подарок, - заверил его Старик. - Только хочу предупредить, что, возможно, это будут не деньги.
- Не нужны мне твои деньги, - проворчал юноша, выравнивая гребки. - Друзья предложили ссудить мне необходимую сумму. Я просто полагал, что лучше не начинать новую жизнь с долгов.
- Мудро, - согласился Панит. - Сейчас греби помедленнее.
Хорт оглянулся через плечо, чтобы сориентироваться, и от изумления выпустил весла.
- Мы прошли только один бакен! - воскликнул он.
- Правильно, - кивнул Старик. - Приятно, что ты еще не разучился считать.
- Но один бакен означает...
- Одну ловушку, - согласился Панит. - И это правильно. Я говорил тебе, что улов нынче плохой. Вот мы и подплыли сюда, чтобы проверить одну ловушку.
Сухой сарказм Старика отскочил от растерянного юноши. Мысли Хорта метались в поисках ответа, пока он машинально маневрировал лодкой, пристраивая ее к бакену.
Одна ловушка! Старик обычно расставлял пятнадцать-двадцать сетей; точное количество менялось день ото дня в зависимости от того, что подсказывал ему рыбацкий инстинкт, но никак не меньше десяти. Конечно, ния - непредсказуемая рыба, и ее замысловатые передвижения кого угодно поставят в тупик, но только не Панита. Стало быть, они просто подплыли наобум к первой попавшейся ловушке.
Одна-единственная сеть! Возможно, косяки ний рассредоточились повсюду; это иногда происходит с разными рыбами. Но тогда рыбаки просто начинают ловить где попало, пока рыба не вернется в свои обычные места. Если бы Старик поменьше кичился своим опытом и репутацией, он делал бы так же...
- Старик! - восклицание непроизвольно вырвалось из уст Хорта, когда он осматривал горизонт.
- Что такое? - спросил Панит, на минутку прекратив вытаскивать сеть из глубины.
- А где другие лодки?
Старик возвратился к прерванному занятию.
- В доках, - сказал он отрывисто. - Ты проходил мимо них сегодня утром.
Раскрыв рот, Хорт прокрутил в памяти прогулку по пристани. Он был настолько погружен в свои проблемы, что... Да! Действительно, в доке лежало множество лодок.
- Все лодки? - спросил он озадаченно. - Ты хочешь сказать, мы одни сегодня вышли в море?
- Точно.
- Но почему?
- Подожди минутку... вот! - Панит ухватился за край ловушки и перекинул ее через борт. - Вот почему.
Ловушка была в ужасном состоянии. Большинство деревянных планок, из которых состояла рама, сломаны, остальные болтались на ниточках. Если бы Хорт не знал наверняка, что это ловушка для ний, он ни за что не узнал бы ее в этой путанице рваных сетей и изломанных щепок.
- И вот так целую неделю! - с неожиданной яростью прорычал Старик. - Ловушки сломаны, сети порваны. Вот почему те, кто называет себя рыбаками, слоняются по суше вместо того, чтобы выходить в море! - он громко сплюнул через борт.
Не потому ли мать была так настойчива, упрашивая Хорта помочь Старику?
- Греби к пристани, сынок. Рыбаки! Им только в корыте рыбу ловить, там никакой опасности! Бах!
Испуганный отцовской яростью, Хорт развернул лодку к берегу.
- Но кто это делает? - спросил он.
Панит сердито молчал, глядя на море. На минуту Хорту показалось, что отец его не услышал, и он собрался было повторить вопрос. Но тут он разглядел, какими глубокими стали морщины на отцовском лице.
- Я не знаю, - наконец пробормотал Старик. - Две недели назад я бы с уверенностью сказал, что мне известны все твари, которые плавают или ползают в этих водах. А сегодня... не знаю.
- Ты сообщил об этом солдатам?
- Солдатам? Этому тебя научили твои досужие друзья? Бегать к солдатам? - Панит просто затрясся от злости. - Ну что солдаты знают о море? А? Чего ты от них хочешь? Чтобы они стояли на берегу и болтали в воде мечами? Приказали монстру убираться? Взяли с него налоги? Да!
Правильно! Если солдаты обложат монстра налогами, он, конечно, тут же уплывет подальше, чтобы его не высосали досуха, как всех нас! Солдаты!
Старик еще раз сплюнул и погрузился в молчание, которое Хорт не осмеливался нарушить. Вместо этого остаток пути он провел в размышлениях о чудовище, разрушающем ловушки. Правда, он знал, что ломать над этим голову бесполезно: люди поумнее его, например Старик, не могут найти ответа. Так что у него маловато шансов наткнуться на разгадку. И все же проблема занимала его до тех пор, пока они не добрались до пристани. Только после того, как поздним утром лодка была перевернута на берегу, Хорт осмелился продолжить разговор.
- На сегодня все? - спросил он. - Теперь я могу идти?
- Можешь, - отозвался Старик с неопределенной интонацией. - Хотя, конечно, это вызовет определенные осложнения. Если ты останешься, и твоя мать спросит меня: "Ты сегодня выходил в море?" - я смогу ответить: "Да".
А тебя она спросит: "Ты провел весь день со Стариком?" - и ты сможешь ответить: "Да". С другой стороны, если ты сейчас уйдешь, тебе придется ответить на этот вопрос "нет", и нам обоим нужно будет с ней объясняться.
Эта речь озадачила Хорта даже больше, чем новость о загадочном монстре, промышляющем в местных водах. Он даже не подозревал, что Старик способен плести такую тонкую паутину полуправды, чтобы утаить от жены какую-то свою деятельность. Вместе с удивлением пришло острое любопытство: какие-такие у отца планы на столь длинный отрезок времени, о которых он не хочет ничего говорить жене.
- Ладно, останусь, - сказал Хорт с деланным равнодушием. - А что мы будем делать?
- Перво-наперво, - объявил Старик, поворачивая прочь от пристани, - мы заглянем в "Винную Бочку".
"Винная Бочка" была захудалой прибрежной таверной, которую облюбовали рыбаки и по этой самой причине избегали прочие граждане. Зная, что отец не пьет, Хорт сомневался, бывал ли Старик здесь когда-нибудь, но тот уверенно и твердо шагнул в сумрачный зал таверны.
Здесь были все: Терси, Омат, Вариес; все рыбаки, которых Хорт помнил с детства, плюс множество незнакомых лиц. Была здесь даже Харон, единственная женщина, допущенная в общество рыбаков, хотя ее круглое, мясистое и обветренное лицо почти не отличалось от лиц мужчин.
- Эй, Старик? И ты, наконец, сдался?
- Здесь есть свободное местечко.
- Вина для Старика!
- Еще один рыбак без ловушек!
Панит игнорировал эти крики, раздавшиеся при его появлении из разных уголков темного помещения. Он направил шаги прямо к столу, за которым по традиции собирались старейшие рыбаки.
- Я тебе говорил, что и ты сюда придешь рано или поздно, - приветствовал его Омат, пододвигая ему свободную скамейку своей длинной тонкой ногой. - Ну, и кто из нас теперь трус?
Старик не заметил ни насмешки, ни скамейки. Он обеими руками оперся на стол и обратился к ветеранам.
- Я пришел задать один-единственный вопрос, - прошипел он. - Собираетесь ли вы, или хотя бы кто-нибудь из вас, что-то предпринять в отношении того, кто прогнал вас с моря?
Все до единого рыбаки отвели взгляды кто куда.
- А что мы можем сделать? - заныл Терси. - Мы даже не знаем, что это такое. Может, оно само уйдет...
- А может, не уйдет, - свирепо закончил Старик. - Мне хотелось бы знать наверняка. Пугливый человек не думает, он прячется. Ну уж я-то не из тех, кто сидит и ждет, когда его проблемы решатся сами собой. Не собираюсь меняться и сейчас.
Он пнул пустую скамейку ногой и резко повернулся к выходу, наткнувшись на стоящего сзади Хорта.
- Что ты собираешься делать? - крикнул вдогонку Терси.
- Собираюсь найти ответ! - заявил Старик, сверля всех присутствующих колючим взглядом. - И я найду его там, где привык находить все ответы - в море, а не на дне чаши с вином.
С этими словами он зашагал к выходу. Хорт поспешил за Стариком, но тут кто-то окликнул его по имени, и он обернулся.
- Я едва узнал тебя в этой городской одежде, - сказал Омат. - Присматривай за ним, парень. Он слегка чокнутый, а чокнутых часто убивают прежде, чем к ним возвращается здравый рассудок.
Сидящие за столом одобрительно загудели. Хорт кивнул и поспешил за отцом. Старик ждал его снаружи.
- Дурачье! - неистовствовал он. - Денег и на неделю не хватит, а сами сидят и пропивают последнее. Вах!
- А мы что будем делать, Старик?
Панит огляделся, подошел к пристани и снял со стойки одну из ловушек.
- Вот что нам нужно, - пробормотал он себе под нос.
- Разве это не ловушка Терси? - спросил Хорт опасливо.
- А разве он ей пользуется? - коротко ответил Старик. - Кроме того, мы ее только позаимствуем. Ты должен хорошо знать город - ну-ка, скажи, где здесь ближайшая кузница?
- Ближайшая? Ну, тут на базаре есть кузнец, но лучшие все же...
Не дослушав. Старик целенаправленно зашагал вниз по улице.
День был не базарный; рыночная площадь еще спала, большинство лавок закрыто. Кузницу было нетрудно отыскать по резкому, звенящему перестуку молотка, перемежающемуся неторопливыми ударами большого молота. Смуглый гигант, орудующий молотком, поднял глаза при их приближении, но не прервал своего занятия.
- Ты - кузнец? - спросил Панит.
Этим вопросом он заработал еще один, более пристальный взгляд, но ни слова в ответ. Хорт понял, что вопрос был излишним. Через некоторое время верзила отложил молоток и переключил внимание на посетителей.
- Мне нужна ловушка для ний. Вот такая, - Старик показал кузнецу ловушку.
Тот взглянул на нее и помотал головой.
- Я кузнец, а не плотник, - объявил он, возвращаясь к молотку.
- Да знаю, - рявкнул Старик. - Мне нужна металлическая ловушка.
Верзила остановился и уставился на заказчика, затем взял ловушку и внимательно рассмотрел ее.
- И она нужна мне сегодня - к заходу солнца.
Кузнец осторожно поставил ловушку.
- Два серебреника, - твердо сказал он.
- Два! - охнул Старик. - Может, ты думаешь, я - сам Китти-Кэт? Один.
- Два, - настаивал кузнец.
- Даброу!
Оба повернулись и увидели маленькую женщину, выскользнувшую из-за перегородки позади горна.
- Возьми с него один, - сказала она мягко кузнецу, - ему очень нужна эта вещь.
Их взгляды скрестились в поединке характеров, и гигант наконец кивнул и отвернулся от жены.
- С'данзо? - успел спросить Старик прежде, чем женщина исчезла в темном проеме, из которого появилась.
- Наполовину.
- Можешь предвидеть будущее?
- Немного, - призналась она. - Я вижу, что твои намерения бескорыстны, но сопряжены с опасностью. Исхода я не вижу, знаю только, что для успеха тебе необходима помощь Даброу.
- Ты благословишь ловушку?
- Я ясновидящая, а не священник. Но я изготовлю для тебя талисман - Копье Морей из наших карт, ты прикрепишь его к ловушке. Он приносит удачу в морских сражениях; это должно тебе помочь.
- А можно увидеть эту карту? - спросил Старик.
Женщина исчезла и тут же вернулась с картой в руках. Взглянув через отцовское плечо, Хорт увидел грубо нарисованного кита с металлическим рогом, торчащим из головы.
- Хорошая карта, - кивнул Старик. - За то, что ты предлагаешь, я готов заплатить два серебряника. - Она улыбнулась и растворилась в темноте.
Даброу выступил вперед с протянутой ладонью.
- Получишь, когда будет готова ловушка, - убедительно сказал Панит. - Не сомневайся. Я не оставлю ее тут пылиться.
Верзила нахмурился, кивнул и вернулся к работе.
- Что ты собираешься делать? - вопрошал Хорт, поторапливаясь за отцом. - Что это за морское сражение?
- Рыбалка - это всегда морское сражение, - пожал плечами Старик.
- Но два серебряника? Где ты собираешься раздобыть такую прорву денег после того, что сам говорил в лодке этим утром?
- Сейчас мы этим и займемся.
Тут Хорт осознал, что они не возвращаются в город, а направляются на запад к Подветренной Стороне. К Подветренной или...
- Джабал? - воскликнул он. - Как, ты собираешься взять деньги у него?
Продашь ему информацию о чудовище?
- Я рыбак, а не шпион, - фыркнул Старик. - Да и потом, кого на суше волнуют рыбацкие проблемы?
- Но... - начал было Хорт и замолчал. Если его папаша захлопнул рот, ему хоть кол на голове теши - ничего не скажет.

***

Когда они подошли к поместью Джабала, Хорт был поражен той небрежностью, с которой Старик обращался со слугами, стерегущими вход.
Всем было известно, что Джабал нанимает только самых авторитетных головорезов, и убийц, прячущих лица под синими ястребиными масками, но Панита, казалось, не волновала ни их свирепость, ни их оружие.
- Что вам двоим здесь надо? - пролаял здоровенный привратник.
- Пришли поговорить с Джабалом, - ответил Старик.
- Он ждет вас?
- А что, к нему на прием нужно записываться?
- Какое дело может быть у рыбака к работорговцу?
- Если бы тебе полагалось это знать, я бы сказал. Я хочу видеть Джабала, и все.
- Но я не могу вот так просто...
- Ты задаешь слишком много вопросов. Он знает, что ты задаешь столько вопросов?
Последняя реплика явно испугала громилу и дала Хорту лишнее подтверждение городским слухам о том, что деятельность Джабала была в основном подпольной.
В конце концов их провели в большой зал, в дальнем конце которого возвышалось огромное кресло, напоминающее трон. Не прошло и минуты, как появился Джабал, запахивающий халат на своих мускулистых эбонитовых бедрах.
- Я так и знал, что это ты, Старик, - сказал хозяин с легкой улыбкой.
- Ни один рыбак не прорвался бы через моих телохранителей с такой легкостью.
- Мне же известно, что деньги ты любишь больше, чем сон, - пожал плечами Старик. - И твои люди это тоже хорошо знают.
- Пожалуй, верно, - рассмеялся Джабал. - Ну, так что же завело тебя так далеко от пристани в такой ранний час?
- Для кого-то уж день кончается, - сухо отозвался Панит. - Мне нужны деньги: шесть серебреников. Предлагаю под них свое место на верфи.
Хорт ушам своим не верил. Он открыл было рот, но спохватился. Его с младенчества учили не перебивать отца. Однако этот порыв был замечен Джабалом.
- Ты заинтриговал меня, Старик, - задумчиво сказал работорговец. - А зачем мне, собственно, покупать место на верфи по бешеной цене?
- Потому что верфь - единственное место, где у тебя нет ушей, - скупо улыбнулся Панит. - Ты засылаешь к нам шпионов, но мы не разговариваем с чужаками. Чтобы слышать верфь, ты должен быть на верфи - и я предлагаю тебе место.
- Это верно, - согласился Джабал. - Более легкого пути не придумаешь.
- Два условия, - прервал его Старик. - Первое: мое место становится твоим через четыре недели. Если я возвращаю деньги, оно остается за мной.
- Согласен, - кивнул работорговец, - но...
- Второе: если за эти четыре недели со мной что-то случится, ты позаботишься о моей жене. Это не благотворительность; она знает верфь и ний как свои пять пальцев, и заслуживает, чтобы ей хорошо платили.
Джабал с минуту изучал Старика разбойничьими глазами.
- Очень хорошо, - сказал он наконец, - но я чувствую, ты многого недоговариваешь. - Он вышел из зала и вернулся с серебряными монетами, которые слегка позвякивали в его, огромной ладони. - Скажи-ка мне, Старик, - спросил он с подозрением, - а почему бы тебе просто не попросить в долг, а то все эти условия...
- В жизни никогда не просил, - отрезал Панит, - и не собираюсь начинать. Я за все привык расплачиваться: если у меня на что-то не хватает, я обхожусь без этого или продаю то, что имею.
- Дело хозяйское, - пожал плечами работорговец, передавая ему монеты.
- Жду тебя через тридцать дней.
- Или раньше.
Молчание, ставшее почти привычным для отца и сына, тянулось до тех пор, пока они не вернулись в город. Как ни странно, нарушил его Старик.
- Что-то ты притих, сынок, - сказал он.
- Еще бы! - взорвался Хорт. - Тут и сказать-то нечего. Ты заказываешь вещи, за которые не можешь расплатиться, продаешь свое место величайшему мошеннику Санктуария, а потом удивляешься, что это я притих. Я знаю, что ты мне не доверяешь, но - Джабал! Из всех жителей города... А этот разговор об условиях? Почему ты думаешь, что он сдержит слово? Солдатам ты не доверяешь, а Джабалу веришь безоговорочно?
- Ему-то как раз можно верить, - тихо ответил Старик. - Он крут, когда что-то не по нему, но слово свое держать умеет.
- Ты что, уже имел с ним дело раньше? Ну теперь меня уже ничем не удивишь, - простонал Хорт.
- Ну и хорошо, - кивнул отец, - тогда ты проводишь меня к "Распутному Единорогу"?
- К "Распутному Единорогу"? - Хорт все-таки удивился.
- Точно. Или ты не знаешь, где это находится?
- Знаю, что это где-то в Лабиринте, но я там никогда не бывал.
- Ну, пойдем.

Предыдущая страница 7 Следущая страница


Тени Санктуария

- А ты уверен, что тебе надо в "Распутный Единорог", Старик? - настаивал Хорт. - Сомневаюсь, что там ступала нога рыбака. Знаешь, кто там пьет? Наемники, головорезы и десяток воров, которых больше никуда не пускают.
- Да, именно так, - кивнул Старик. - Я бы туда и не пошел, коли бы там собиралась иная публика. Так ты ведешь меня или нет?
Когда-они вошли в пресловутую таверну, все разговоры в зале стихли.
Пока глаза Хорта привыкали к темноте, он чувствовал, что взгляды всех присутствующих ощупывают и измеряют его, решая, кто он такой - соперник или жертва.
- Вы здесь кого-то ищете, господа? - по тону бармена можно было понять, что он не собирается предложил им выпить.
- Мне нужно несколько бойцов, - объявил Старик. - Я слышал, здесь можно таких найти.
- Вам сказали правду, - бармен кивнул и сделался более учтивым. - Если у вас нет кого-то на примете, буду рад послужить вам в качестве агента - за скромное вознаграждение, разумеется.
Панит посмотрел на него, как на своего брата-рыбака.
- Я сам себе выберу людей - ступай к своим тарелкам.
Бармен от злости сжал кулаки и отошел к дальнему концу стойки, а Старик принялся оглядывать комнату.
- Мне нужно два, может быть три человека для работы на полдня, - громко объявил он. - Медяк задатку и серебреник, когда дело будет сделано.
Мечей и луков не надо - только топоры или дубинки. Я буду за, дверью.
- Почему ты собираешься говорить с ними снаружи? - спросил Хорт, выходя вслед за отцом на улицу.
- Хочу посмотреть, кого нанимаю, - объяснил Старик. - Ни черта не могу разглядеть там внутри.

***

Остаток дня они занимались отбором претендентов. К вечеру из небольшой кучки желающих были выбраны три здоровяка. Солнце уже погружалось в горизонт, когда Панит вручил последнему наемнику медную монету и повернулся к сыну.
- Вот и все, что мы можем сделать сегодня, - сказал он. - Теперь можешь бежать к своим приятелям. Я позабочусь о ловушке.
- Ты не собираешься рассказать мне о своих планах? - взмолился Хорт.
- Да я и сам еще не все до конца продумал, - признался Старик, - но если хочешь посмотреть, что получится, приходи в док завтра на рассвете.
Увидим, насколько умна эта тварь.

***

В отличие от предыдущего дня Хорт пришел к пристани задолго до восхода солнца. Когда серый предутренний свет только начал рассеивать ночь, он уже нетерпеливо мерял шагами причал, стараясь спастись от промозглого утреннего холода.
Густой туман висел над морем, придавая ему призрачный, потусторонний облик, и это обстоятельство только укрепляло страхи Хорта, который изнемогал от тревоги за отсутствующего отца. Сумасшедший старик! Почему он не может жить как другие рыбаки? Почему взялся в одиночку разгадывать тайну морского чудовища? Зная, что лучший способ избавиться от холода - это движение, он решил пока спустить на воду лодку. Старик придет, а лодка уже готова к отплытию.
Он бодро зашагал к пристани, но вдруг замедлил шаги, а потом и вовсе остановился. Лодки не было. Неужели воры Санктуария решили распространить свою деятельность и на территорию верфи? Вряд ли. Кто купит краденую лодку? Рыбаки знали имущество друг друга не хуже своего собственного.
Мог ли Старик уже отплыть? Невозможно: чтобы отчалить до того, как Хорт пришел в доки, Панит должен был спустить лодку глубокой ночью - а в этих водах, с этим монстром...
- Эй, ты!
Хорт обернулся и увидел троих наемников, спускающихся к пирсу.
Жутковатая была компания, особенно в предрассветном сумраке, да с дубинками - они выглядели как сами посланники Смерти.
- Мы здесь, - объявил предводитель троицы, перебрасывая свой боевой топор на плечо, - хотя ни один цивилизованный человек не станет драться в такой час. Где старикан, который нас нанял?
- Не знаю, - признался Хорт, отступая назад от свирепой команды. - Он велел мне ждать его здесь, так же, как и вам.
- Отлично, - сказал, главарь, - мы пришли, как и обещали. Медяки наши - небольшая плата за розыгрыш. Скажи своему старику, когда увидишь его, что мы пошли спать.
- Не торопитесь, - Хорт сам удивился своей отчаянной храбрости. - Я знаю Старика всю свою жизнь, и он кто угодно, только не шутник. Если он заплатил вам за то, чтобы вы были здесь, значит, вы понадобитесь. Или вам не нужен тот серебреник, который идет в придачу к медяку?
Громилы колебались, переглядываясь в темноте.
- Хорт! - к ним спешил Терси. - Что происходит? Зачем здесь эти головорезы?
- Их Старик нанял, - объяснил Хорт. - Ты его видел?
- Не видел со вчерашнего вечера, - ответил долговязый рыбак. - Вчера зашел ко мне и велел передать тебе вот это, - он положил три серебряных монеты в ладонь юноши. - Еще он сказал, что, если не вернется до полудня, ты должен расплатиться с людьми.
- Вот видите! - крикнул Хорт наемникам, потрясая кулаком с зажатыми монетами. - Вам заплатят в полдень, не раньше. Так что придется вам подождать вместе с нами. - Обернувшись к Терси, он понизил голос до конспиративного шепота. - Старик еще что-нибудь говорил?
- Только то, что я должен взять свою самую крепкую сеть, - пожал плечами Терси. - Да что все-таки происходит?
- Он хочет попытаться поймать чудовище, - объяснил Хорт, ибо планы Старика внезапно стали ему ясны. - Когда я пришел сюда, лодки уже не было.
- Чудовище, - заморгал Терси. - Старик в одиночку поплыл за чудовищем?
- Не думаю. Я здесь был задолго до рассвета. Нет, даже Старик не способен спустить лодку в темноте, да еще когда этот монстр в море. Он, наверное...
- Смотри! Вон он!
Солнце наконец поднялось над горизонтом, и с его первыми лучами туман начал таять. В сотне ярдов от берега приплясывала на волнах маленькая лодка, в ней можно было разглядеть Старика, бешено работающего веслами.
Внезапно у них на глазах он бросил весла, терпеливо ожидая чего-то.
Лодка снова начала дергаться из стороны в сторону, словно подталкиваемая невидимой рукой, и Старик опять налег на весла.
- Он поймал его! Поймал монстра! - завопил Терси, подпрыгивая не тост восторга, не то от ужаса.
- Нет! - решительно возразил Хорт, вглядываясь в далекую лодку. - Еще не поймал. Он ведет его, заманивая на мелководье.
Теперь ему все стало ясно. Металлическая ловушка! Монстр повадился разорять стариковы ловушки, теперь Панит приманил его такой, которую зверь не сможет сломать. И вот он ведет неизвестное создание к берегу, дразня его ловушкой, как ребенок дразнит котенка бантиком на шнурке. Разница в том, что этот "котенок" - неведомая, смертоносная тварь, которая запросто может откусить руку, держащую шнурок.
- Быстро, Терси, - приказал Хорт, - тащи свою сеть! Зверь не полезет за ним на берег.
Долговязый рыбак оцепенел, утонув в собственных мыслях.
- Выловить чудовище сетью? - пробормотал он. - Мне нужна помощь, да, помощь... ПОМОГИТЕ! - и с громкими воплями он помчался к рыбацким хижинами погруженным в сон.
Это был не Лабиринт, где взывать о помощи бесполезно. Двери открывались и рыбаки, протирая глаза, выбегали на-пристань.
- Что случилось?
- Что за шум?
- СПУСКАЙТЕ ЛОДКИ! СТАРИК ПОЙМАЛ ЧУДОВИЩЕ!
- Чудовище?
- Скорее, Илак.
- Старик поймал чудовище! - крик передавался от хижины к хижине.
Они копошились вокруг лодок, как обитатели потревоженного муравейника: у Харон отвисшие груди хлопали под ночной сорочкой, которую она не успела переодеть; Омат, чья изуродованная рука болталась как плеть, пока он ловко толкал лодку здоровой; и впереди всех Терси, он уже стоял в своей маленькой лодке, отдавая приказы остальным.
Хорт не делал попыток присоединиться к ним. Они были рыбаками и знали свое дело куда лучше, чем он. Как вкопанный стоял он на пристани, потрясенный мужеством своего отца.
Мысленным взором он видел то, что видел Старик: сидя в маленькой лодке в кромешной темноте ночного моря, ожидая первого рывка каната - а потом отчаянная, рвущая мышцы спины гребля в попытке отбуксировать металлическую ловушку к берегу. Это нужно было делать очень осторожно, чтобы невидимая тварь не потеряла из виду ловушку. Темнота была таким же врагом Старика, как и монстр; она грозила потерей ориентации, да еще этот туман! Слепящее облако, обволакивающее со всех сторон. И все же Старик совершил это, и теперь монстр вот-вот попадет в ловушку собственных жертв.
Уже были раскинуты крепкие сети, образующие преграду между таинственным зверем, преследующим Старика, и открытым морем позади него.
Когда лодки с обоих концов натянувшейся сети начали продвигаться к берегу.
Старик выровнял гребки и поплыл к причалу... но он был в полном изнеможении. Хорту было заметно то, чего никто не видел.
- Туда! - закричала Хорт наемникам, показывая на линию прибоя. - Вот туда они его подтащат! Давайте!
Он проводил их глазами. Скорее слухом, чем зрением, он уловил, что добыча попалась в сети; радостные крики раздавались над маленькими лодками. Он зашел по пояс в воду, поджидая лодку Старика на мелководье.
Ухватившись за нос лодки, Хорт вытащил ее на берег, словно игрушку, в то время, как отец обессиленно согнулся между веслами.
- Ловушка, - просипел Старик, тяжело дыша, - вытяни ее, пока она не запуталась в сетях у этих дураков.
Веревка была холодная и твердая, как проволока, но Хорт рывок за рывком вытягивал ловушку из глубины. Неудивительно, что она была полна ний, которые прыгали и серебрились в утреннем солнце. Недолго думая, Хорт подтащил ее к лодке и опорожнил в углубление для рыбы.
Все лодки уже были на берегу, а вода На мелководье бурлила и пенилась вокруг сети.
- На что это похоже? - прохрипел Старик; он едва мог поднять голову.
- Что это за чудовище?
- Похоже на огромного краба, - объявил Хорт, вытягивая шею. Наемники уже добрались до него.
Действительно, отогнав толпу, они зашли в воду и дубасили паукообразное чудище топорами и дубинками.
- Я так и думал, - кивнул Старик. - На ловушках не было следов зубов.
Сбежал от какого-то проклятого колдуна, - добавил он.
Хорт кивнул. Теперь, когда он разглядел монстра, ему вспомнились слухи, время от времени появлявшиеся в городе. Пурпурный Маг держал огромных крабов, которые сторожили его жилище на реке Белая Лошадь.
Говорили также, что сам он умер, его погубило собственное колдовство. Краб подтверждал эти слухи; должно быть, животное уплыло по реке в море, когда его перестали кормить.
- Чей это улов?
Хорт обернулся и увидел двоих стражников, стоящих прямо за его спиной. Одновременно он увидел толпу горожан, заполнившую близлежащие улицы.
- Общий, - заявил Старик; похоже, к нему вернулись силы. - Это они поймали. Или кто-то из них. Может, Терси - сеть-то его.
- Нет, Старик, - возразил Терси, подходя к ним. - Это твой улов.
Никто на верфи не станет этого отрицать, и уж во всяком случае не я. Это ты поймал. Мы только подтащили его сетями и баграми к берегу после битвы.
- Значит, это твой улов, - решил стражник, оборачиваясь к Старику. - Что ты собираешься с ним делать?
Хорт внезапно испугался, не хотят ли эти солдаты оштрафовать отца за то, что он вытащил краба на берег; они могут назвать это нарушением общественного спокойствия или еще как-то. Он сжал руку Старика, но разве мог он удержать отца?
- Да не знаю, - пожал плечами Панит. - Если бы в городе еще был цирк, продал бы им. Для еды продать не могу - мясо может быть ядовитое, и сам есть не стану.
- Я куплю его, - объявил стражник ко всеобщему удивлению. - Принц любит всякую небывальщину. Если краб ядовитый, им будет о чем поговорить за столом с Императором. Даю тебе за него пять серебреников.
- Пять? Десять - времена-то тяжелые; да я еще Джабалу заложил свое место на верфи, - начал торговаться Старик, оказывая стражникам не больше почтения, чем работорговцу.
При упоминании имени бывшего гладиатора высокий стражник нахмурился, а его смуглый Напарник шумно втянул воздух сквозь зубы.
- Джабал? - пробормотал высокий, расстегивая кошелек. - Получай свои десять серебреников, рыбак, и золотой в придачу. За такую работу человек заслуживает больше, чем расписка работорговца.
- Спасибочки, - поклонился Панит, принимая деньги. - Следите хорошенько за болотами; этих крабов должно быть не меньше десятка.
Загоните их на сушу, и Китти-Кэт будет питаться ими целый месяц.
- Спасибо за информацию, - поморщился стражник. - Мы весь гарнизон поднимем на это дело.
- Неплохой сегодня улов, - крякнул Старик, когда стражники ушли, - и ния в придачу. Пошлю парочку в подарок кузнецу и С'данзо, да еще ловушек закажу. - Он кивнул сыну. - Ну вот, - подбросил монету на ладони и поймал, - это тебе, в придачу к главному подарку.
- Главному подарку? - нахмурился Хорт.
Улыбка сползла с лица Старика, словно маска.
- Разумеется, - проскрипел он. - Как ты думаешь, зачем я все это затеял?
- Ради других рыбаков? - предположил Хорт. - Чтобы очистить акваторию?
- Не-е, - Панит покачал головой. - Главным образом, это был мой подарок тебе; я хотел показать тебе, что такое гордость.
- Гордость? - потрясение откликнулся Хорт. - Ты рисковал жизнью, чтобы я гордился тобой? Да я всегда тобой гордился! Ты лучший рыбак в Санктуарии!
- Дурак! - взорвался Старик, вскакивая на ноги. - Плевать, что ты думаешь обо мне; главное - что ты сам о себе думаешь!
- Не понимаю, - прошептал сын. - Ты хочешь, чтобы я был рыбаком, как ты?
- Нет, нет, нет! - Старик повернулся и зашагал прочь, потом обернулся и сердито посмотрел на юношу. - Я всегда говорил - не каждому быть рыбаком. Не стал рыбаком - стань хоть кем-нибудь, чем-нибудь, и гордись этим. Не будь перекати-полем. Выбери себе дорогу и иди по ней. У тебя язык хорошо подвешен - стань менестрелем или даже сказителем, как Хаким.
- Хаким? - изумился Хорт. - Да ведь он нищий.
- Он здесь живет. Он хороший сказитель; его богатство - его гордость.
Что бы ты ни делал, куда бы ни отправился - храни свою гордость. Будешь порядочным человеком - везде тебе будет дом. Прими, сынок, мой подарок: это всего-навсего совет, но без него ты будешь беднее. - Он бросил золотую монету в песок возле ног Хорта и зашагал прочь.
Хорт подобрал монету и проводил глазами Старика.
- Прошу прощения, молодой господин, - вдоль берега ковылял старый Хаким, бешено размахивая руками. - Это был Старик - тот, кто поймал монстра?
- Да, это он, - ответил Хорт, - только я думаю, сейчас не время разговаривать с ним.
- А вы с ним знакомы? - спросил сказитель, хватая Хорта за руку. - Вы знаете, что здесь произошло? Я заплачу вам пять медяков за рассказ. - Он был нищим, но, судя по всему, не голодал.
- Оставь деньги себе, Хаким, - пробормотал юноша, оглядывая опустевший берег. - Я расскажу тебе эту историю.
- А?
- Да, - Хорт улыбнулся, подкинул монету в воздух, поймал и положил в карман. - Более того, я закажу тебе чашу вина в придачу к истории, но при условии, что ты научишь меня, как ее рассказывать.

ВИВИСЕКТОР

Эндрю ОФФУТ

Глава 1

Губернаторский дворец венчал минарет, чей маленький купол напоминал луковку, а похожий на иглу золотой шпиль взмывал вверх, стремясь пронзить небо. Ветер трепал треугольный флажок с девизом Империи Рэнке. Внизу купол был окружен стеной, похожей на разверстую пасть травоядного. Усеянная амбразурами стена не сулила ничего хорошего тем, кто вздумал бы напасть на дворец. В бойницах меж зубцов стены располагались лучники, а в случае нападения всегда были наготове сосуды с кипящим маслом.
Высокая стена надменно и кичливо взирала на местность, выказывая имперское могущество.
Даже если бы кто-то сумел забраться на верхушку располагавшейся через улицу стены зернохранилища, то и тогда он не смог бы зацепить крюк за стену дворца губернатора, столь высоко вздымалась она к небу.
Но что не сделает крюк, доступно стреле.
Однажды ночью, когда луна над Санктуарием напоминала не круглую белую девичью грудь, а крохотный полумесяц, не похожий даже на лезвие косы, в тишине прозвенела тетива. К флажку на шпиле Губернаторского дворца устремилась стрела, за которой, подобно нити, вытканной неутомимым пауком или уносимой ветром гусеничной пряди, тянулся шелковый шнур, столь тонкий, что был почти невидим.
Стрелок промахнулся и ему стоило немалого труда вернуть шнур со стрелой обратно.
Скорее ругаясь, чем вознося небу молитвы, стрелок прицелился снова.
Слегка приподняв лук, он поднес его к щеке и аккуратно, почти нежно отпустил тетиву. Стрела, вновь взмыла в небо, вытягивая шелковую нить, серебряную в бледном свете полумесяца.
И впрямь, эта ночь была скорее ответом на проклятья, нежели на мольбы, что было вполне в духе осторожного и внимательного Санктуария, который прозвали "Миром воров".
Пролетев мимо флажка, стрелу повело назад, ибо шнур закончился, и потащил ее вниз. По пути стрела вместе со шнуром обвилась вокруг флажка раз, другой... четвертый. Лучник что было сил тянул шелковую нить, стоившую ему парочки подвесок, сделанных из золота и украшенных аметистом и хризопразом из.... впрочем, какое это имеет значение. Лучник продолжал тянуть за упругую нить, затягивая ее вокруг шпиля со стрелой в качестве крепления.
Вокруг все стихло. Ночную тишь прорезал лишь одинокий стон голубя; никто в Санктуарии не подумал, что этот печальный вскрик может предвещать дождь. Только не здесь и не в это время года. Крепко взявшись за шнур, незнакомец поджал ноги, чтобы проверить прочность шелка. Тонкая упругая нить недвижно и невидимо висела среди едва светлевшего небосвода.
Блеснули в улыбке зубы. Стоявший на вершине зернохранилища прямо напротив дворца лучник выделялся копной волос, которая была чернее ночи, а глаза под густыми бровями едва не сходились над орлиным носом.
Собрав снаряжение, незнакомец поправил одежду, тяжело вздохнул, откашлялся что было сил и подошел к самому краю стены, держась за веревку.
Произнеся что-то подобное молитве, он бросился вниз.
Улица под ним была широка настолько, что несколько фургонов в ряд могли двигаться по ней, а впереди уже вздымалась горой крепостная стена.
Прижав ноги к груди, незнакомец врезался в громаду стены с такой силой, что его зубы клацнули, а мольбы в голове переросли в проклятая. Ни ноги, ни шелковый шнур не пострадали, не говоря уж о каменной стене, выложенной из камня в четыре фута толщиной.
Качаясь на шнуре, незнакомец двинулся вверх, перебирая руками и ногами. Он вытягивал свое тело по стене, взбираясь по превосходно выложенной кладке, двигаясь на волосок от гибели, ибо такова будет расплата, поскользнись он. Улица осталась далеко внизу и исчезала во тьме с каждым шагом.
Он не принимал смерть в расчет, поскольку всегда был уверен в своих силах.
Незнакомец не был могучим воином, да и как лучник многим уступил бы в стрельбе, зато на его стороне были все преимущества юности: стройность, гибкость и сила. Он был умелым и искушенным вором. Не какой-то там карманник, уличный грабитель или хулиган, а настоящий вор. Взломщик.
Немного достойных соперников нашлось бы ему в умении карабкаться по стенам и проникать в высокие окна.
Одежда и обувь были подобраны под цвет ночи, цвет теней, с которыми он давно уже свел дружбу.
Вор не скользил, он поднимался вверх и вскоре уже достиг верха широкой стены Губернаторского дворца Санктуария. Уверенным движением скользнул в бойницу меж двух башенных зубцов и оказался среди привычных ему теней.
Теперь вор внимательно изучал сам дворец, дворец, в котором жил златовласый Принц, которого прислали из Рэнке, чтобы он управлял (а вернее, попытался справиться) Санктуарием. Вор улыбнулся, не разжимая губ.
Во дворце служили не охранники, а сущие дьяволы: зубы у молодых людей блестят даже при самом слабом свете луны, так что такая предосторожность была не лишней.
Незнакомец прожил на этом свете всего около двух десятков лет и не мог сказать точно, девятнадцать ему, двадцать или немногим больше. В этом сумасшедшем доме, который завоеватели-рэнканцы окрестили "Миром воров", никто не мог сказать наверняка, сколько же ему лет. Возможно, что это знала его мать, но уж точно не отец, которого он никогда не видел, да и мать знала его лишь мимоходом, ибо наш герой был незаконнорожденным, что зачастую проявлялось в его натуре. Да и кто мог сказать, где сейчас его мать и кем она стала.
Внизу, обнесенные стеной, располагались разные хозяйственные постройки, двор размером с широкую улицу, где уместилось бы целое поселение, а также казармы для гвардии. Наискосок возвышался дворец, который хотя и был скрыт тенью, от этого казался лишь более величественным.
Однажды вор уже вломился во дворец, хотя, сказать по правде, он смог тайно проникнуть туда, незаметный для всех, потому что ему помогли, оставив незапертыми ворота и неприкрытой дверь.
Проникнуть в цитадель таким образом было куда легче и проще, нежели сейчас, вот только тот, кто открыл ему ворота, уже был повергнут в прах распоряжением губернатора на глазах изумленной толпы, а Вор продолжал свой жизненный путь.
Вообще говоря. Принц-губернатор Кадакитис вовсе не был врагом этого юноши, жившего среди теней в другой части города. Вор оказал рэнканскому Принцу две важные услуги. За что получил награду, хотя и не такую, после которой можно было уйти на покой до конца своих дней.
Сейчас, стоя под слабым светом маленького полумесяца, вор по-прежнему держал в своих руках тонкий шнур, который уходил вверх, к флажку на шпиле.
Веревка оставалась тугой, а он вынужден был по-прежнему полагаться на ее прочность, иначе просто разобьется о камни, словно зрелый гранат, насыщенный мякотью и красным соком.
Еще раз потянув веревку, незнакомец подергал ее, как следует обвязался, еще раз подергал, потянул на себя, вздохнул и ринулся со стены в новый полет. Внутри все точно оборвалось, но голова осталась в ясном рассудке. Мягкие, подбитые подковами ботинки ударились о вторую стену из тесаного камня. Удар оказался сильным, и вор едва удержался, чтобы не застонать.
Осторожно полез вверх.
- Ты что-нибудь слышал, Фракс? - послышался голос, напоминавший скрип саней по твердой земле. Не по камню или песку, а именно по сухой земле.
Послышалось неясное бормотание.
- Фракс, я спросил тебя, не слышал ли ты чего-нибудь?
Воцарилась тишина. При первых же звуках голосов вор застыл, едва успев подняться над дворцом на половину своего тела.
- Хм-м, я кое-что слышал, Портер. Я слышал, как она сказала мне: "О, дорогой мой Фракс, ты у меня самый лучший. Теперь расслабься немного, дорогой ты мой", - и в этот момент ты разбудил меня, негодник.
- Нам полагается нести караул, а не спать. К черту, Фракс, кто она?
- Не собираюсь ничего отвечать, к тому же я ничего не слышал. Да и кого ты хочешь услышать? Армию жителей с Подветренной стороны, решивших собраться под неприступными стенами? А может, ты ждешь, пока кто-то прилетит верхом на филине?
Портер слегка вздрогнул:
- Не говори об этом. Нынешней ночью и так темно и страшно.
- Какая глупость, - заметил назидательно Фракс, с тяжелым вздохом роняя голову обратно на колени.
Пока воины лениво разговаривали, вор успел взобраться на стену. Он вскарабкался бесшумно, но эти идиоты готовы всполошиться даже при звуке хруста пальцев. Найдя еще одну бойницу, вор скользнул в защитную галерею, которая располагалась вдоль верха дворца под куполом и шпилем, который вздымался над внешней стеной. "Тоже мне - серьезные охранники, - подумал презрительно юноша, - услышали какой-то шум и всполошились". Он покачал головой. Идиоты! Будь у него время, стоило бы поучить кое-чему этих дубиноголовых солдат - тому, как правильно нести караул. В городах, подобных Санктуарию, горожане были осведомлены о мерах безопасности лучше, чем дворцовая охрана. Когда ты думаешь, что услышал какой-то звук, брось все дела, замри на месте и слушай. Затем нужно немного пошуметь, чтобы выказать свою беззаботность, и застыть, чтобы уловить новое движение нарушителя спокойствия.
Из тени в тень вор двигался вдоль галереи, окруженной зубчатой стеной под сводом купола. Прошагав немного, он услышал шаркающие шаги и скрежет по камням пики неосторожного часового. Вор остановился, прижался к стене и лег ничком напротив вздымавшихся над галереей зубцов. Две тени слились воедино.
Пробежавший по плечу и щеке паук запутался в густой шевелюре и принялся отчаянно выбираться наружу. Паук был противным, но вор не мог позволить себе даже малейшего движения. Впрочем, если мысленные проклятья и имеют какую-либо силу, то паук не жилец на этом свете.
Мимо, шаркая ногами и волоча по камням пику, продефилировал часовой.
Вор услышал, как тот зевнул. Тише, думал про себя вор, тише. Как все-таки здорово, когда часовые ходят и поднимают шум, а не стоят на месте и слушают.
Часовой зашагал налево по периметру стены, а вор заскользил направо, к северной стороне. На правой руке его виднелся сделанный из кожи и меди напульсник, а на запястье левой - браслет из черной кожи. В каждом из них таился несущий смерть метательный нож из отливавшей синевой стали. Еще один клинок был спрятан в левом ботинке, а ножны и рукоять на поясе служили лишь для декорации. Другого оружия видно не было. Собираясь на дело, вор не взял с собой ни меча, ни топора, а лук остался у подножия зернохранилища.
Остановившись, вор укрылся в неглубокой нише, напряженно глядя в темноту. Точно, чуть поодаль вздымался шпиль храма Святой Вечной Девственницы Аллестины. Бедняжка, подумал про себя вор. Это был первый ориентир, который он так долго выбирал для себя нынешним днем.
Вор вовсе не собирался проникать во дворец через первое попавшееся окно. Напротив, он точно знал, куда следует направить свои стопы.
Вытащить обратно стрелу и шнур оказалось в стократ труднее, чем он думал. Юноша молча испускал проклятья. Десять раз затяни веревку, попробуй повисеть на ней, и то она может развязаться, а здесь стрела и обвившийся вокруг проклятого шпиля шнур тоньше пальца, который никак не может высвободиться.
Промучившись с проклятьями несколько минут, вор все же сумел ценой невероятных усилий ослабить захват и высвободить стрелу, которая скользнула было вниз, но столкнувшись с? шнуром, дважды обвилась вокруг шпиля. Текли заполненные тяжелым дыханием и новыми попытками сбросить петлю минуты. В конце концов, стрела освободилась из объятий флажка и шпиля, устремилась к землей упала со звуком, который показался вору ударом грома в ясный день.
Сонные часовые не слышат грома, подумал вор и принялся вытягивать шнур со стрелой. Согнувшись, он вытащил из искусно прилаженного к спине мешочка два цилиндрических куска твердого дерева, стянутые черной тканью.
Отсоединив стрелу, вор привязал шнур к дереву и замер, прислушиваясь к ночной тиши. Мимо с гулом прожужжала неутомимая муха, но искушенное ухо вора не уловило звуков, могущих вызвать тревогу.
Поднявшись, вор зашагал по периметру дворца, вступив в узкий проход меж куполом и зубчатой стеной.
Двигаясь с кошачьей проворностью, которая могла бы испугать стороннего наблюдателя, вор достиг второго ориентира, который виднелся вдали меж двух бойниц. Пурпурно-черная вершина холма Джулавейна. Не разжимая губ, вор улыбнулся.
Амбразура на глазах превратилась в лебедку при помощи двух специально принесенных для этой цели контейнеров, которые должны удержать шелковую нить, не позволив камню перетереть ее. Положив конец шнура себе на колени, вор замер, ожидая, пока мимо пройдет часовой. Теперь стражник уже не вздымал торжественно пику и не пытался прогонять сон. От страшного скрежета древка копья о камни у вора невольно сжались зубы. Лучше бы он где-нибудь ее бросил!
Наступила мертвая тишина, довериться которой сразу вор не решился, решив подождать еще.
В конце концов он осторожно подобрался к краю бойницы и, повернувшись, стал медленно, бесшумно спускаться вниз, пока не добрался до окна, выполненного в форме звезды. Такое архитектурное решение отвечало не только эстетической потребности, но еще и служило дополнительной преградой для любителей поживиться за чужой счет.
Вор перевернулся вниз головой, удерживая шнур неимоверным усилием рук, чтобы сверху заглянуть внутрь. Кровь прилила к голове, пока юноша не рассмотрел убранство и убедился, что никого нет.
Улыбаясь, Ганс скользнул внутрь и прыгнул в спальню Его Императорского Высочества Кадакитиса. Принца-губернатора Санктуария.
Он добился своего, и это при том, что на сей раз без всякой помощи.
Он сумел взять штурмом стену, перехитрить часовых, попасть во дворец и не просто в одну из комнат, а в потайные апартаменты Его Высочества Принца-губернатора!
"Что ж, господин Принц, вы пожелали увидеть тень, так она уже пришла и ждет вас!" - вор отпустил шелковую нить и снял перчатки. К счастью, сегодня в спальне не было ни одной из подружек молодого господина.
Ганс едва сдерживался, чтобы не захохотать от радости.

***

- Одна красивая девушка оставила кое-что для тебя, Ганс, - сообщила ему ясновидящая по имени Лунный Цветок. - Она получила это от кого-то другого вместе с монетой за услуги, кто, в свою очередь, получил это от кого-то еще.
Ганс недоуменно свел иссиня-черные брови и заложил мизинец за ремень из шагреневой кожи, который он носил под ярко-красным поясом. На ремне висел кинжал, а ибарский клинок длиной с руку свисал сбоку.
- Это ты... видела, Лунный Цветок?
Гадалка, эта полная женщина, чье тело занимало две подушки на широком стуле, улыбнулась ему в ответ. Гансу никогда не приходило в голову насколько несуразно данное ей имя, а самой ясновидящей молодой вор виделся красивым молодым человеком, хотя больше никто этого мнения не разделял.
- Ну уж нет, - лукаво ответила Лунный Цветок, - мне нет нужды накликать неприятности на свою голову. Ты знаешь, что я вижу суть.
- Естественно, я это знаю и понимаю, - сообщил Ганс этой низенькой женщине, буквально тонувшей в нескольких разного цвета юбках.
- Я знаю, что на этот раз ты скажешь мне, каким образом узнала об этом.
Лунный Цветок показала на запечатанный воском грецкий-орех, который она беззаботно крутила в левой руке:
- Несносный мальчишка, ты же прекрасно меня знаешь! Понюхай.
Вновь недоуменно сведя брови, Ганс поднес орех к самому носу. Он вытаращил глаза:
- А, вот в чем дело! Духи, и очень хорошие. Жизнь, на мой взгляд, дает счастливый поворот одной настоящей кудеснице из Санктуария.
- Ты же знаешь, что я не пользуюсь такими притираниями, - возразила женщина, не преминув бросить на Ганса лукавый взгляд.
- Теперь я об этом узнал, - шутливо ответил Ганс, чье лицо в солнечных лучах казалось непринужденным и сообразительным, - потому что ты мне сказала. Итак, орех передала тебе богато одетая девушка, которая пользуется дорогими духами. Уверен, что этот драгоценный орешек помещался у нее на груди.
Гадалка подняла вверх палец:
- Точно! В том-то все и дело. Я не пользуюсь такими духами, а девушка, которая принесла мне орех, вообще не пользуется парфюмерией.
- О, Цветок, гордость С'данзо и Санктуария. Хвала Ильсу, если бы наш губернатор узнал про твою гениальность, он выгнал бы из судей старого шарлатана и облачил бы в мантию тебя, и только тебя! Итак, благодаря духам мы знаем, что существует некая третья женщина, которая отдала монету и орех одной, чтобы та передала это тебе, а ты отдала мне. - Ганс покачал головой. - Что за игра в прятки! Но почему ты полагаешь, что этой девушке орех передал кто-то другой? Давай начнем с этого.

Предыдущая страница 8 Следущая страница


Роберт Асприн

- Я видела монету, - заметила Лунный Цветок, выгнув шею и готовая то ли рвануться к двери, то ли со всего маху прыгнуть в седло и дать шпоры коню.
- Она что, тоже чем-то пахла?
Гадалка рассмеялась:
- Ах, Ганс, Ганс, я знаю это. Едва ты раскроешь орех, как сам во всем убедишься. Наверняка внутри скорлупы таится послание от того, кто не хотел бы, чтобы кто-либо пронюхал о том, что оно для тебя.
- Он?
- Хочешь пари?
Ганс по кличке Заложник Теней выхватил из ее рук орех, в притворном ужасе закатив глаза и схватившись в трагическом жесте за кошелек.
- Испытывать твою мудрость? Никогда! Никто не может обвинить меня в глупости. - "Почти никто", - добавил мысленно Ганс, припомнив лицо этого странного здоровяка Темпуса - цербера - Темпуса... который...
- Бери с собой орех и открой его подальше от нескромных глаз. Ты загородил меня от клиентов!
Убедившись, что рядом никого нет, Ганс утвердительно кивнул и продавил пальцем коричневатую печать на скорлупе. Он знал, что гадалке не понравится такой оборот дела и Лунный Цветок ждет от Ганса большей осторожности, но вор прекрасно понимал, что делает. Простой жест и ничего больше. Вытащив листок белой бумаги, Ганс, не разворачивая, немедленно перепрятал его в кармашек на поясе. Закрыв скорлупу и попытавшись придать печати прежний вид, вор передал орешек гадалке С'данзо, которая не раз уже доказывала делом свое умение.
- Для Мигни, - произнес Ганс, пытаясь изобразить смущение, - чтобы она надушила одежду... или что-то еще.
На полном лице ясновидящей на миг отразилось недовольство, ибо ее большеглазая дочь оказывала знаки внимания этому опасному юноше с Подветренной стороны и чьи доходы ни от кого не были секретом. Затем она улыбнулась и взяла пахучий орех. Он быстро исчез в огромном кошельке под шалью, который она звала дарохранительницей.
- Ты очень мил, Ганс. Я обязательно передам ей скорлупу. Ну, а теперь иди и прочти послание. Возможно, что некая высокородная дама желает вступить в связь с таким красивым мальчиком!
Юный бродяга по кличке Заложник Теней покинул гадалку. Улыбка и приятное выражение исчезли с лица, уступив место важности Мрсевадского бойцового петуха. Такое лицо и важная поступь были элементами созданного им образа, который никто не принял бы за вынужденную беззащитность. Слова С'данзо не вызывали у него приятных эмоций. Ганс прекрасно отдавал себе отчет в том, что он далеко не красив, да и расточкам не вышел - не выше среднего, а губы, которые некоторым казались чувственными, по мнению самого Ганса, были чересчур большими. Главным на свете для него было его собственное я. Кличка, которую ему дали, воспринималась вором нормально, ибо в свое время его наставник Каджет-Клятвенник объяснил ему, что кличку иметь хорошо, пускай даже такую, как у самого Каджета. Ганс - всего-навсего имя, а в слове "Шедоуспан" слышалось нечто загадочное, таинственное и даже зловещее.
Покинув Лунный Цветок, Ганс предался воспоминаниям о том, как однажды имел интрижку с красавицей. Она не была высокородной, несмотря на то, что жила во дворце и носила богатые одежды. При всем своем эгоизме и жадности, Ганс был тронут ее вниманием, лишь позднее уразумев, что ее интересовал вовсе не он. Девушка вместе с другим заговорщиком оказались агентами кого-то из Рэнке, возможно, даже самого Императора, который приревновал или невзлюбил добродушного Кадакитиса. Так или иначе, злодеи замышляли опорочить доброе имя нового Принца-губернатора, которого меж собой все называли "Китти-Кэт". Они остановили выбор на Гансе, который недолго и впрямь служил орудием их планов, участвуя в заговоре. Но все это исчезло как дым, и ныне Ганс вышел от пророчицы и двинулся вдоль по улице, демонстративно накинув капюшон и показав оружие. Тихо бормоча проклятья, люди сходили с узкого тротуара, давая ему дорогу, уверенные в глубине души, что сделают так опять, если понадобится. От скрытых под капюшоном глаз до сверкающих ножей Ганс был "ПРИЯТЕН, КАК ПОДАГРА ИЛИ ВОДЯНКА", как пошутил однажды некий торговец.
Он продолжал жить, в то время как милая заговорщица и ее сообщник из числа церберов уже исчезли с лица земли. Более того, Кадакитис был благодарен ему тогда, а ныне, как обнаружил к своему глубокому удивлению Ганс, добравшись до своей комнаты. Принц-губернатор прислал ему письмо.
Печать и подпись были знакомы Гансу по другим документам. Поскольку Принц Кадакитис знал, что вор неграмотен, на листке дорогой бумаги помещались не слова, а рисунки. Печать губернатора с исходящей рукой указывала на темное пятно, напоминавшее человеческую тень. Под ними были нарисованы неясные пятнышки, похожие на кусочки репы, от которых вверх поднимались лучи. Шедоуспан на минуту задумался, но вскоре согласно кивнул.
Принц-губернатор желает, чтобы я нанес ему визит и обещает награду, вот эти сверкающие монеты. Он запечатал послание в ореховой скорлупе и передал его одной из наложниц в гареме, четко поставив задачу. Никто не должен видеть, - что вор поучил послание от губернатора, иначе имя Ганса станет Чумой и он будет подвергнут остракизму. Так что девушка нашла кого-то еще - другую - отдала ей монету и орех с наказом передать это Лунному Цветку для Ганса.
Девушка именно так и поступила, не пытаясь открыть скорлупу в надежде заполучить больше, нежели одна монета! Ну что ж, чудеса случались и раньше, улыбнулся Ганс, уставившись на странное послание. Если бы она раскрыла орех, то скорее всего выкинула бы его.
Может быть, нервно запихала его обратно, чтобы вручить ясновидящей.
Может быть, кто-то знает, что Ганс получил письмо, на котором нарисована опущенная из Рэнканской печати рука и груда монет. "Я надеюсь, что она умеет держать язык за зубами! Если бы я знал, кто она, то сумел бы заставить ее молчать. Но, возможно, что она и впрямь не трогала печать...
Все дело в том что я ненавижу ходить во дворец, будь-то ночью или днем. Как вам это понравится? Я - и во дворец!
Вдобавок, ко всему, некто внутри может следить за тем, кто снаружи и передать нужное слово. Стоит Гансу войти, как его возьмут на крючок! Стоит приглядеть за ним, а не шпионит ли он на самом деле на этого златовласого рэнканского юношу во дворце!"
Ганс сидел в раздумьях, затем усмехнулся и стал составлять план. Днем он вышел на разведку, а сейчас он проник внутрь, никем не замеченный, дабы ждать того, кто позвал его в его же собственных тайных апартаментах!
Поджидая Принца, вор предавался размышлениям и по мере раздумий лицо его мрачнело. Постепенно начали трястись руки.
Невольно оказавшись орудием в руках милой Лирайн, которая умело соблазнила его (без всяких проблем), он уже однажды побывал здесь, прокравшись тайно под покровом ночи. Тогда он украл символ Рэнканской Империи - сэванх - жезл могущества. В конце концов, все выплыло наружу и губернатор с похитителем нашли общий язык. В знак благодарности Ганс получил прощение за все, что мог сотворить, после того как заверил высокородного юношу, что никогда никого не убивал. (С той поры ему пришлось делать это, хотя особой гордости за эти деяния вор не испытывал).
Из опасного приключения Ганс сумел вынести небольшое состояние, которое к сожалению, лежало ныне в двух переметных сумах на дне колодца. Вор надеялся теперь на их прочную кожу.
И вот он вновь в спальне, доказав, что может проникать сюда без посторонней помощи. А что подумает об этом Кадакитис?
Ганс уважал острый ум юного Рэнканца. Будучи невольным агентом Кадакитиса в борьбе против двух заговорщиков Борна и Лирайн, ему не раз представлялась возможность лично убедиться в этом.
Предположим, думал взволнованно Ганс, что Кадакитис получит в моем лице серьезный повод для размышлений.
В Санктуарии существует некий человек, способный по своему собственному желанию оказываться в палатах губернатора, в его личных апартаментах в любое время, и ни охранники, ни часовые ему не преграда! А что, если в следующий раз он проберется во дворец как вор, или того хуже, как наемный убийца? Разве такие мысли не могут зародиться в сознании Кадакитиса? Разве не может Принц решить для себя, что он поступил более чем неосмотрительно, доверившись некому типу по кличке Шедоуспан, вору и проходимцу? Разве не могут эти мысли пойти дальше и прийти к заключению - мудрому на его взгляд - что принимая во внимание все факты, Ганс скорее опасен, нежели ценен?
Раз так, то Принц-губернатор может посчитать, что будет лучше, если он, а тем самым Санктуарий и вся Империя, избавит себя от таких забот.
Возможно, что Принцу придет в голову мысль, что без присутствия Ганса на земле мир может стать немного лучше. Вряд ли кто будет особо сожалеть, если некий нахальный молодой вор найдет преждевременный конец.
Ганс вздохнул и его передернуло. Напряженно сидя на роскошном диване, он снова и снова перебирал возможные варианты, не видя для себя ничего хорошего. Вскоре разрозненные мысли обрели законченную форму.
"Я свалял дурака. Я сделал это из гордости, думая какой я умный. Да, я неглупый вор, но иногда с соображением у меня туговато! Пока я здесь, он может пойти и поставить подпись на документе, который передаст мне, только на сей раз это будет приказ убить меня. Чума на мою голову, что я натворил!"
"Ничего, - сказал себе Ганс, с глубоким вздохом вставая на ноги, - есть надежда, что все обойдется. Теперь нужно убраться из дворца так, чтобы ни Кадакитис, ни кто-либо иной не догадался, что он побывал в цитадели". Посмотрев вокруг, вор тяжело вздохнул еще раз. Как все-таки трудно удержаться от соблазна и не прихватить что-нибудь с собой!
Приняв решение, Шедоуспан подошел к окошку и принялся устало выбираться вон из Губернаторского дворца и его окрестностей.

Глава 2

- События складываются так, что мне нужна помощь, - заметил Принц-губернатор Кадакитис, - и я не вижу никого, кого можно было бы заставить или попросить помочь мне.
- Включая меня?
- Тебя, Ганс, тоже. Более того, если ты откажешься, я не вижу возможности наказать тебя.
- Рад это слышать, но я никогда не думал, что есть вещи, не подвластные даже губернатору, а тем более Принцу.
- Ну вот, Шедоуспан, теперь это для тебя не секрет. Даже Китти-Кэт не всевластен.
- Вам нужна помощь и церберы бессильны оказать ее?
- Почти так, Ганс, имперская гвардия не может оказать мне помощь, по крайней мере, я так думаю.
- Ваше Высочество, умоляю вас присесть, чтобы я мог последовать за вами.
Пройдя по толстому ковру, устилавшему тайные апартаменты, Кадакитис присел на краешке вытканного павлинами покрывала. Знаком он предложил Гансу сесть:
- Присядь на диван, Ганс, или на подушки, если желаешь.
Вор кивнул и развалился на подушках, погасив улыбку по поводу роскоши. Вчерашней ночью он сидел на диване, и о том не подозревала ни единая живая душа, а сегодня предпочел роскошные подушки, обитые Аурвешским шелком. (Сегодня на воротах дежурил цербер Квач, который узнал подмигнувшего ему слепого нищего с капюшоном на голове.
Будучи предупрежденным, что Ганс приглашен во дворец, Квач сопроводил слепого нищего к Его Высочеству. Плащ с капюшоном валялся на кровати позади Принца, который поздравил Ганса с таким мудрым решением проблемы.
Вор не стал рассказывать о том, насколько сообразительнее был он прошлой ночью.) Сейчас он решил, что может позволить чуточку дерзости:
- То ли я где-то что-то услышал, то ли вы только что сказали мне, что вам нужна моя помощь в деле, которое не по плечу даже церберам - Имперской Элите. Разве Ваше Высочество не может на них положиться? Или вы не хотите, чтобы они были посвящены в тайну? - Изобразив на лице откровение, Ганс спросил:
- Речь идет о чем-то... незаконном?
- Не собираюсь подтверждать или опровергать то, что ты сказал, - Принц просто глянул на Ганса, и тому пришла в голову мысль, что парень прошел неплохую школу придворных интриг, при том, что собеседники были примерно одного возраста.
- Да простит мне Ваше Высочество такие слова... начальник его охраны не мог пропустить без внимания такое... поручение.
Принц продолжал смотреть на Ганса, а его светлая бровь слегка поднялась над до неприличия красивой прядью желтых волос. Тут уже Ганс уставился на Кадакитиса.
- Темпус! Это касается Темпуса, так?! Я не видел его уже несколько недель.
Кадакитис отвел глаза, глядя на цветастый енизедский гобелен.
- Я тоже.
- Он не на задании Вашего Высочества?
- Если ты ограничишься в разговоре одним местоимением, мы сэкономим уйму времени. Нет, я никуда его не посылал. Он пропал без вести. Кто мог бы желать ему такого?
Ганс терпеть не мог быть в роли информатора, но не отвечать на этот вопрос особой причины не было:
- Добрая половина жителей города, если не больше. Примерно столько, сколько желает, чтобы пропал без вести губернатор, прошу прощения, Ваша Честь, или Император, если не вся Имперская столица.
- Хм-м. Империя построена ценой завоеваний, а не любви, пускай зачастую это одно и то же. Но я желаю править здесь честно. По справедливости.
Ганс задумался:
- Возможно, вы оказались справедливее, чем мы предполагали.
- Хорошо сказано. Прекрасно подобранные слова. Ты знаешь, Шедоуспан, у тебя есть прекрасный шанс стать дипломатом. А что насчет церберов? Что насчет церберов?
Ганс чуть улыбнулся, услышав, как дворянин называет свою элитную гвардию кличкой, которую дали ей люди. И впрямь настали времена, когда церберы сами называют себя церберами. В этом имени слышалось нечто напряженное, романтическое и одновременно зловещее.
- Должен ли я отвечать тому из Рэнке, в чьих руках вся мощь? Какой властью обладаю я?
- Ты можешь повлиять на решение Принца-губернатора и начальника его охраны, Ганс. Ты раскрыл заговор против меня и помог его сокрушить. Ты вернул обратно этот ужасный жезл страха, и я знаю, чего тебе это стоило.
Недавно ты также помог Темпусу в одном деле. Теперь мы практически заодно, разве не так?
- Кто, я? Я? Ганс из Санктуария и брат Императора?
- Сводный, - поправил вора Принц, глядя на него широко раскрытыми глазами. Ганс припомнил тут же свое простодушие:
- Да. Мы оба совершили убийство. Я убил Борна, ты... в ту ночь, когда Темпус потерял лошадь.
- Принц-губернатор обладает большими знаниями, - заметил Ганс.
- А вот и еще одна прекрасная по исполнению похвала дипломата. Так вот: Темпус решил уничтожить-наемников этого Джабала. Ты знаешь, почему?
- Может быть, Темпус не любит людей с другим цветом кожи, - предположил Ганс, решив сыграть наивного простофилю.
Не сработало. Вот незадача. Этот мальчик с золотыми локонами умнее, нежели Лунный Цветок, несмотря на ее сверхчеловеческие возможности. Вор вздохнул:
- Вы сами знаете. Джабал работорговец, и его наемники в ястребиных масках наводили страх. У него почет и власть, а Темпус работал на вас, на благо Рэнке.
- Не будем спорить по этому поводу. Только, Ганс, неужели ты бы назвал бой с этими голубыми дьяволами убийством?
- Нет, если бы это был один из нас, - ответил вор, глядя на сверкающую поверхность стола. - Но естественно, не для него, который называет нас риггли - червями.
Принц не сумел сдержать гримасу недовольства:
- Сильные слова, Ганс. А для того, кто не называет детей Ильса червями?
- Да, жаль, что я завел об этом речь. Кстати, жаль что я вообще здесь. Как я могу испытывать к вам доверие? Как я могу открыться вам, когда вы еще и Принц-губернатор?
- Ганс, мы иногда действовали заодно.
"Формально, да, - думал про себя Ганс. - Но ты не искал этот проклятый страшный жезл и тебе не пришлось провести полночи на дне колодца, а другую половину на дыбе!"
- Я могу даже считать себя твоим должником, - продолжил Кадакитис.
- Я начинаю чувствовать себя ужасно неуютно, мой господин, - расчетливо вымолвил Ганс. - Не соблаговолит ли Ваше Высочество сообщить мне, для какой цели я здесь?
- Проклятье! - Кадакитис взглянул на ковер и испустил тяжелый вздох.
- У меня появилась мысль, что было бы неплохо предложить тебе вина, мой друг. Поэтому я...
- ДРУГ!
- Да, Ганс. - Принц глянул на него широко раскрытыми честными глазами. - Я назвал тебя другом. Мы же почти ровесники.
Ганс с изумительным проворством вскочил на ноги и сделал шаг.
- Боже, - вымолвил он и сделал второй. - О боги. Принц - не называйте меня другом. Пусть никто больше этого не услышит!
Принц выглядел так, будто ему очень хотелось коснуться Ганса, и он был уверен, что тот отшатнется:
- Мы оба очень одиноки, Ганс. У тебя не будет друзей, а я не могу их иметь! Я не могу никому довериться, а ты, кто мог бы - ты отвергаешь даже протянутую руку.
Ганса будто громом поразило. Он подумал о Каджете, о мертвом Каджете, о Лунном Цветке, о Темпусе. Был ли Темпус другом? Кто может доверять Темпусу? Кто может вообще доверять всякому, носящему титул губернатора?
- Рэнке и Санктуарий не друзья, - вымолвил он медленно и тихо. - Ты - Рэнке, а я родом из Санктуария и... более того, я не знатного рода.
- Верный друг губернатора? Вор по кличке Шедоуспан?
Ганс открыл было рот, чтобы сказать: "Вор? Кто - я, губернатор?", но прикусил язык. Кадакитис знал. Он не был ни Лунным Цветком, ни похожей на пышку Ирохундой, кого можно было бы провести такими детскими приемами.
Но... друг? Для Шедоуспана родом из Лабиринта и Подветренной стороны слово звучало пугающе.
- Давай постараемся быть большими, нежели Рэнке и Санктуарий. Давай попробуем, Ганс, я уже готов. Грубо говоря, Темпус объявил войну Джабалу не по моему приказанию, а Джабал ответил или по крайней мере попытался отомстить. Ты был там и не убежал. Темпус потерял лошадь и приобрел друга. Ты защитил Темпуса и помог ему, благодаря чему еще немало голубых дьяволов отошли к праотцам. Грозит ли тебе опасность со стороны Джабала?
- Возможно. Я стараюсь не думать об этом.
- Амне?
- Имперский губернатор в Санктуарии знает, что пускаться в путь нужно с вооруженной охраной и при оружии, раз он губернатор, - ответил Ганс уже не столь таинственно.
- Опять эти осторожные, вкрадчивые слова! А Темпус?
Только теперь до Ганса стало доходить, зачем он здесь.
- Вы... вы думаете, что Джабал схватил Темпуса?
Принц посмотрел на него:
- Ганс, некоторые люди не пытаются быть любимыми всеми, а Темпус словно желал всеобщей неприязни. Я не могу представить, чтобы я мог назвать его своим другом, - Кадакитис намеренно сделал паузу, давая Гансу возможность вникнуть в смысл его слов. - Итак, я представляю Империю и управляю Санктуарием, подчиняясь Императору. Темпус служит мне и представляет меня и Рэнке. Мне нет нужды любить его или испытывать к нему симпатию, но! Как я могу чувствовать себя, если кто-то предпринимает действия против одного из моих подданных? - Кадакитис воздел руки горе, пока Ганс размышлял: "Как странно, что я больше думаю о Темпусе-Тейлзе - нежели о Принце-губернаторе, у которого он в подчинении!" - Я не могу, Ганс! Но я не могу доверить столь деликатное расследование своим церберам и не могу приказать напасть на Джабала или даже арестовать его. Я не могу так поступить, если я хочу править так, как считаю нужным.
"Он действительно хочет, чтобы дела пошли хорошо, он хочет стать другом Санктуарию! Какой странный рэнканец!"
- Вы можете позвать его на беседу, - в надежде предложил Ганс.
- Предпочел бы этого не делать, - молодой рэнканец по прозвищу Китти-Кэт вскочил на ноги, если и не так проворно, как вор, но с завидной грацией. - Ты же видишь, что я предпочитаю считать его живым. Взмахнув рукавом шелковой сорочки цвета морской волны. Принц сделал шаг и повернул к Гансу свое прямодушное лицо:
- Я здешний губернатор. Я олицетворяю Империю, а он...
- Господи, Принц, я же только всеми проклятый вор!
Кадакитис в волнении осмотрелся по сторонам, не обращая внимания на позеленевшее от страха лицо Ганса:
- Ты слышал, чтобы кто-нибудь после его исчезновения упоминал о нем?
- Нет.
- Я тоже. Хочу повторить, что Темпус не означает для меня слишком много, так же, как и я не очень-то значим для Темпуса. Боюсь, что Темпус служит лишь самому себе и тому, что уготовила ему судьба. Но все же есть вещи, которые я не могу позволить, так же как не могу выносить их. Эх, как я хочу, чтобы ты хотя бы немного понял, как это трудно: быть королевской крови и заниматься подобным делом!
Ганс, который никогда не работал, попытался понять, но и без этого на его лице читалось понимание и сочувствие. Сочувствие Принцу!
- Я считаю тебя другом Темпуса. Будет ли Джабал мучить его?
Вор почувствовал, как у него пересохло горло. Взглянув на свой илсигский пояс, юноша кивнул. Ему хотелось пробормотать проклятье, но вместо этого в его сознание скользнула нежданная молитва: "О Ильс, бог моего народа и отец моего покровителя Шальпы! Правда, что Темпус-Тейлз служит Вашанке - убийце десятерых - но помоги нам обоим, бог Ильс, и я клянусь сделать все, что в моих силах, дабы уничтожить Вашанку-кровосмесителя или изгнать его, если только ты укажешь мне путь!"
Ганс почувствовал, как некая странная, неожиданная волна прошла сквозь его разум. И впрямъ молитва!
- Ганс... прими во внимание, что я ограничен во власти. Я не просто человек по имени Кадакитис, я губернатор. Я не могу ничего с этим поделать. Не могу.
Вор поднял голову, дабы встретиться взглядом с его лазурными глазами:
- Принц, если бы кто-то сейчас ворвался сюда, чтобы убить вас, я возможно, и пришел бы на помощь, но даже за половину вашего состояния и весь ваш гарем я не полезу в усадьбу Джабала.
- В одиночку против Джабала? Мой бог, я сам не пошел бы на такое! - Остановившись около Ганса, Кадакитис положил ему руки на плечи, глядя прямо в глаза:
- Моя единственная просьба к тебе, Ганс... Я только хочу, чтобы ты согласился узнать, где может быть Темпус. Это все. Выбор за тобой, а награда куда меньше половины моего состояния и женщин, которые со мной.
Ганс высвободился из его рук, и отвел взгляд от горящих искренностью глаз. Вор подошел к кровати, на которой лежал плащ слепого нищего.
- Принц, я хочу спуститься через четвертое окно, так чтобы попасть на крышу вашей коптильни. Если вы созовете часовых на инструктаж, я выберусь отсюда к тому моменту, когда они достигнут ваших покоев.
Кадакитис кивнул:
- И?
- И мне не нужно награды, но никогда не говорите никому, что я сказал и не напоминайте мне! Я узнаю все, - Ганс повернулся и пронзил другого юношу обвиняющим взглядом, - друг.
Кадакитис обладал достаточной мудростью, чтобы кивнуть в ответ, не улыбнувшись и не произнеся ни единого слова. Напротив, казалось, что он вот-вот расплачется или выбежит вон.
- Я понимаю твои доводы, Ганс. Но ты уверен, что сумеешь выбраться из дворца?
Тот отвернулся, пряча взгляд:
- С вашей помощью, Принц, я попытаюсь это сделать. И еще... мне противна сама мысль о том, чтобы пытаться залезть сюда.

Глава 3

Умелому сыщику из Рэнке понадобилась бы целая неделя, а возможно, что и целая жизнь. Церберу - месяц или целых две жизни (или жизнь Темпуса!), а может быть два дня, если принять во внимание сверкающие орудия пыток. Для вора из Санктуария не прошло и дня, как информация была у него на ладони.
Умей он писать, то уже покрыл бы письменами целую страницу.
А поскольку писать Ганс не умел, то ему пришлось полагаться только на свою память и заниматься анализом слухов и бесед с людьми. Лишь один человек понял, что Гансу нужна информация, да и то потому, что навел ее на эту мысль сам воришка. Теперь, лежа в кровати и уставившись в потолок, Ганс мысленно обобщал полученные данные.
Темпус не связывался с остальными церберами.
Темпус развязал частную войну против Джабала по собственной воле.
Вообще говоря, ничего хорошего в этом не было, ибо доходы Джабала шли на пользу не только Миру Воров, но также и самой Империи.
Джабал был работорговцем и продал некоторых из них этому зловещему типу Керду, о котором даже прошедшие огонь и медные трубы жители города говорили только шепотом, бросая по сторонам настороженные взгляды.
В казармах у Темпуса возникли серьезные проблемы с Рэзкьюли и этим нахальным грубияном Зэлбаром. (Квач поведал об этом одной женщине в интимную минуту - обычное время, чтобы доверять друг другу.) Сталвиг-целитель истратил яркую монету с изображением Императора.
Такие монеты были редкостью в Санктуарии, хотя спрос на них был велик.
Такие монеты порой появлялись среди окружения губернатора. Возможно, что некто купил что-то у Сталвига, и этот некто был определенно из дворца.
Сталвиг занимался снадобьями, наркотиками и кое-чем похуже.
Не так давно курносый Гармоколь приметил, как двое мужчин принесли тяжелую ношу к окруженному приятным садиком дому Керда. По мнению Гармоколя, это были два закутавшихся в плащи цербера.
Церберы являли собой элитную Имперскую Гвардию и не имели дел с типами, подобными Сталвигу или Керду. К тому же, по меньшей мере один из них ненавидел Керда, и маловероятно, чтобы церберы могли принести к нему человека, если только не питали к нему еще большей ненависти.
Но Темпус пропал.
Прошел слух, что Джабал решил больше не продавать людей Керду-вивисектору... с рэнканским акцентом.
Зачем таким, как Джабал, лишать себя источника дохода? Едва ли он пошел на это из моральных соображений, решив, что Керд причинил немало зла людям. А что, если Джабал вступил в сговор с другими врагами Темпуса.
Такими как Зэлбар и Рэзкьюли? И что, если сейчас Темпус попал в грязные лапы загадочного экспериментатора?
В одной крохотной зловонной комнатушке Ганс кое-что разузнал о Керде и его занятиях. Керд утверждал, что поклоняется богу науки, медицине, и это влечет за собой необходимость опытов. Однако Керд не проводил эксперименты с ранеными или жертвами несчастных случаев, а резал здоровых людей. С отвращением пришла Гансу в голову мысль, что этот бледный изувер может прожить целую жизнь, проводя опыты с тем, чьи раны, как подозревал и почти был уверен Ганс, залечивались с невероятной скоростью. Можно было назвать это нечеловеческим или сверхъестественным. Темпус был воином, участвовавшим во многих сражениях, но на теле мужчины не было шрамов. Ни единого.
ЭХ, ТЕМПУС-ТЕЙЛЗ!
- За моим долгом обращайся ко мне в любое время, - сказал он Гансу и назвал его "своим другом". И Ганс не смог ответить Темпусу, в глубине души хорошо понимая, что близок к отчаянию, ибо у него не было друга, не было никого, на кого бы он мог Положиться.
Лежа ничком в кровати в одной из комнатушек на втором этаже в самом центре Лабиринта, юноша размышлял, сводя воедино полученные сведения.
Встав с ложа, вор принялся расхаживать по комнате, сосредоточенно закусив нижнюю губу. Сейчас Ганс был самим собой и в сердце и в мыслях, будучи только рад, что его никто не видит, ибо хотел, чтобы другие люди видели лишь то, что Ганс желал им нужным показать.
"Мне нужно только сообщить все эти Китти-Кадакитису", размышлял Ганс.
Рассказать об услышанном Принцу-губернатору, который приступив к исполнению своих обязанностей, сообщил горожанам, что наведет в городе порядок и восстановит законность и безопасность и повесил среди других Клятвенника-Каджета - наставника, даже больше чем наставника Ганса.
Вот и все, что ему надлежит сделать. Просто доложить полученные сведения и поделиться подозрениями, а дальше выбор за Кадакитисом. В его руках власть, сила, вооруженные люди и сэванх.
Безусловно, на этом заботы Ганса о Темпусе и Кадакитисе закончатся, если он вообще ответственен за нюхающего кррф детину.
Но... предположим, что Его Королевское Высочество Принц-губернатор Кадакитис ничего не предпримет? А вдруг его церберы, эти милые ребята Рэзкьюли и Зэлбар получат его приказания и откажутся их выполнять? Разве рэнканцы не защищают себя? Разве не подчиняются распоряжениям солдаты?
Разве нет чести у тех, кто ворует у сильных мира сего?
Если нет, то мир Ганса поколеблется. Несмотря ни на что, в мире не могут не существовать доверие, некое подобие порядка и возможность положиться на другого. Ганс вздрогнул и дико огляделся по сторонам.
Животное в клетке, объятое страхом, хочет на волю, но боится и того, что за прутьями клетки. Даже тень теней не желает жить в перекошенном и неустойчивом мире. Лучше и впрямь не знать, что мир может оказаться игрушкой в руках Хаоса и Случая. Сражаясь с ними, он научился доверять Темпусу и был вынужден доверять Кадакитису, когда сидел на дне колодца в Орлином Гнезде. Позднее, несмотря на сопротивление и недоверие, он узнал, что может доверять рэнканцу, и стена недоверия внутри него основательно дрогнула. Возможно, что под маской цинизма скрывается романтик, ищущий совершенства и справедливости наперекор циничным утверждениям.
"Куда лучше рассказать о том, что я узнал, забыть это и вернуться к своим делам". Этого будет достаточно. За Темпусом остался должок и он обещал сослужить службу.
Шедоуспан принялся готовиться к ночному походу. В таком деле без подручных средств не обойтись, хотя Ганс знал, что готовится вовсе не воровать.
"Ты дурак, Ганс", - сказал вор сам себе, присовокупив проклятье от имени Шальпы и согласился с этим, хотя и продолжал готовиться к исполнению намеченного.
Подойдя к двери, юноша остановился и в волнении глянул назад. Только сейчас до него дошел смысл странных слов и взгляда, которые ему подарила два часа назад Мигнариал. Они ничего не значили и были ни с чем не связаны.
- О, Ганс, - вымолвила она со странной напряженностью на детском лице:
- Ганс, возьми с собой коричневый горшочек с крестиками.
- С собой куда?
Но девушке пришлось покинуть его ради позвавшей ее матери.
Теперь Ганс уставился на коричневый горшок с двумя иксами по бокам.
Мигнариал ничего не знала и не могла знать об этом, но упомянула о нем намеренно, ибо была дочерью Лунного Цветка... Во имя владыки теней, она тоже обладает даром матери!
Ганс подошел, чтобы положить в узел хорошо упакованный контейнер.
Горшок был лишь немного больше солдатской фляжки. "Почему Мигнариал?
Почему Ильс?"
Он купил его несколько месяцев назад, быстро и не раздумывая, не зная, что там внутри. Мигнариал не видела горшок и не могла знать, что в нем негашеная известь. Она не могла знать, куда он собирался этой ночью, поскольку Ганс только-только решил, что будет делать и не решался признаться в этом самому себе, но ведь она была дочерью ясновидящей.
Глупый, несерьезный и неразумный, обругал он себя, когда опускал горшок в прочную кожаную сумку, которую подобрал на базаре. Он привязал сумку к поясу, забросил ее на спину, коснулся сандалии Туфира, прибитой над дверью и вышел на улицу.
Раскаленное добела солнце постепенно сменило свой цвет на желтый, а потом на оранжевый. Сейчас оно опустилось низко и отбрасывало алый отблеск на темнеющее небо. И совсем не похоже на кровь, заверил сам себя Ганс. К тому же, скоро стемнеет, и отовсюду выплывут его друзья, одетые в индиго и уголь. Его друзья-тени.

***

"Я мог бы воспользоваться хорошим мечом", - подумал Шедоуспан, скользя меж теней. От слов Мигнариал Ганс по-прежнему не мог успокоиться.
Ну чем в его ночном походе может помочь известь? "Длинный нож из ибарси - хорошее оружие, - подумал вор, заставляя себя размышлять о разумных, практичных вещах. - Пора бы все же обзавестись хорошим мечом".
"Ты будешь иметь меч, - гулко прозвучал внутри его сознания голос, похожий на львиный рык. - Если поможешь освободить моего верного и дорогого союзника. Да, и в хороших серебряных ножнах!"
Ганс остановился, замер, похожий на тень от дерева или каменной стены. Он долго умел стоять так - несколько минут назад четверо осторожных прохожих прошли мимо него в такой блюй, что он мог коснуться их, но ни один его не заметил.
"Мне ничего не нужно от тебя, воинственный бог Рэнке, - думал Ганс почти вслух, когда мурашки бегали у него по спине. - Темпус служит тебе. Я - нет, и не буду".
"Но этой ночью ты делаешь это, ища его", - возразил беззвучный голос, который наверняка принадлежал богу Вашанке. Луна спряталась за облако.
"Нет! Моя служба - это... я не... нет! Темпус мой!.. Мой... я иду на выручку др... человеку, который хочет мне помочь! Оставь меня и иди к нему, ревнивый бог Рэнке! Оставь Санктуарий моему хранителю - быстрому Шальпе и нашему богу Ильсу. Ильс. Ильс, о наш тысячеглазый бог, почему не ты говоришь со мной?"
Ответа не последовало. Набежавшие черные облака напоминали всадников, летящих на конях с разметанными по ветру хвостами и гривами. Ганс неожиданно почувствовал холодок чьего-то присутствия в сознании. Несколько секунд ой уделил проклятьям по поводу того, что дал себя увлечь видениям темной ночи, которой плохо руководила бледная луна, что укрылась сейчас за облаками, словно гулящая девка. Нынешней ночью правил быстроногий Шальпа.
Ганс продолжал идти, теперь уже не меж теней, а под пологом одной большой тени. Шагая по улицам Санктуария, он миновал влюбленную парочку, которая не заметила и не услышала шагов сына Повелителя Теней Шальпы.
Вскоре впереди показался прекрасный сад, окружавший дом, в котором обитал скелет с нездоровым лицом по имени Керд. Маленький полумесяц попытался вернуться, но напоминал привидение, тщетно сражающееся с огромными черными тучами, бродящими по небу.
Приятно пахнущий и аккуратно подстриженный сад напоминал красивую на вид живую изгородь. Скользя меж тенистых растений и деревьев, Ганс направился прямиком к дому, погруженному во тьму.
"Ни у кого нет желания навещать Керда. Никто даже не думает что-либо попытаться стащить у Керда. Может статься, что задача не из самых тяжелых.
Керд наверняка думает, что ему не от кого защищаться!"
Ганс улыбнулся, но губ все же не разжал. Он заскользил между приятно пахнущих кустарников странного вида, с длинными тонкими ветвями, подошел еще ближе к дому, удивляясь его простоте, как вдруг ползущие по земле ветки зашевелились, поднялись, повернулись и с шорохом и треском потянулись к вору. Тут только наш герой понял, что Керд все же позаботился о внешней защите.
Отчаянно, но бесплодно сражаясь с кустарником, Ганс понял, что знание пришло к нему слишком поздно. То ли она душила его, то ли намеревалась скрутить его члены и переломать их, то ли просто опутать его, но только эта проклятая ползучая тварь оказалась куда эффективней стражников или даже караульных собак. Чувствуя, как в нем нарастает липкий безмолвный ужас, Ганс схватился за ветку толщиной всего в булавку, но лишь порезал себе пальцы. Ему удалось один раз взмахнуть ножом, но пружинящую ветку перерезать не удалось. Куст двигался, обвивал его, сдавливая руки, ноги, тело и, о боже, горло!

Предыдущая страница 9 Следущая страница


Тени Санктуария

Ганс сражался, пока в кровь не изрезал пальцы, но все было бесполезно. "О боги, нет, нет. Только не так!" - ведь он умрет, бесшумно удавленный ветвями проклятого морщинистого куста!
Ганс умирал. Последнее нет ушло на выдохе, а набрать воздух в легкие вор уже не мог. Глаза выкатились из орбит, а в ушах послышался гул, предвестник взрыва и полной тишины. Тут Гансу пришло в голову, что сад Керда не просто душит его, а будет сжимать дальше, пока в зарослях не останется обезглавленный труп.
Отчаяние придало ему сил, он противился до последнего, хотя с таким же успехом мог бы противостоять волне или песку пустыни. По мере того, как ветви сжимались, двигаться становилось все труднее и труднее. Голова закружилась, потемнело в глазах и гул перешел в рев морского прибоя.
Сгустились тучи над головой, и со свинцового неба упали первые тяжелые капли. Это было странно и непонятно, ибо в Санктуарии дожди шли всегда в одно время, и сейчас дождя просто не могло быть. Только что закончилось жаркое лето, когда, как говорили, ящерицы испекались под палящим солнцем пустыни.
Какая, впрочем, разница. Растениям нравится дождь, а этому нравится убивать. И оно убивало Ганса, который терял сознание и чувствовал, как все усиливается гул в голове. Дождь пошел сильнее и умирающий Ганс попытался сделать последний вдох, не смог, и сделал то, что никогда не ожидал от себя. Он почти сдался.
Память вернулась к нему подобно вспышке молнии поздним летом. В голове прозвучали слова, такие же четкие, как и несколько часов назад:
"Ганс, возьми с собой коричневый горшочек".
Но даже и эта блеснувшая вспышка надежды пришла слишком поздно, ибо как мог он со скрученными руками дотянуться до сумки на поясе, открыть ее, вынуть горшок и передать хищнику послание, которое тот может уразуметь?
Никак.
Однако, даже умирая, он смог немного двинуть рукой. Не в силах дышать, теряющий сознание, полумертвый, он снова и снова бил рукояткой ножа по кожаной сумке и тыкал лезвием в горшок, который был гладким на ощупь и сделан был, видимо, из хорошей глины. Проклятье, ну до чего же он твердый!
Горшок раскололся. Сквозь проделанные ножом дыры негашеная известь полилась на землю яркими струйками. Ганс почувствовал, как она зашипела на мокрых ветвях и у основания куста, вот только слышать он это не мог, ибо в уши его бил прибой куда сильнее, чем того могла выдержать его голова.
Он вздрогнул и вытянулся, лежа в пенных струях, а зловещее растение начало качаться и бить ветвями в разные стороны. В своих отчаянных движениях куст не только освободил жертву, но и отбросил его на несколько метров назад. Ганс лежал неподвижно поодаль от дымящегося куста. Дымилась и кожа на ботинках, а Ганс все лежал и лежал под хлещущим дождем, пока рядом умирал куст-убийца.

***

В Санктуарии не было дождя, но из ясного ночного неба вылетела молния, слегка покачнув здание, в которое попала. Выгравированное имя Вощанки вдруг исчезло с фасада здания, которое оказалось губернаторским дворцом.

***

"Проклятье, как же болит голова".
"Проклятье, тут дождь, и я лежу в грязи".
"Боже мой - я жив!"
Ни одна из этих мыслей не смогла заставить Ганса тотчас вскочить с места. Он открыл рот, надеясь смочить пересохшее горло, но подавился на пятой или шестой капле. Ганс медленно присел, чувствуя, что болит что-то еще, кроме головы, которая напоминала стиснутый железными обручами бочонок, вот-вот готовый треснуть. Почувствовав, что заболело еще сильнее, Ганс перекатился влево, упав на спину. Под ним, привязанные к поясу, располагались остатки красивой кожаной сумки и осколки разбитого горшка.
"Если я не умру от потери крови, то мне наверняка целую неделю придется выковыривать из спины осколки горшка!"
В ярости от подобной мысли он поднялся на ноги, не в силах отказать себе в удовольствии бросить торжествующий взгляд на слегка дымящиеся останки уничтоженного куста. Его противник выглядел очень печально и, на взгляд Шедоуспана, шансов выжить у него не имелось. Старательно обходя кусты и любую поросль размером выше обычной травы, он подошел к ближайшему окошку. Едва он осторожно просунул лезвие в дверную щель, как изнутри донесся ужасный стон, длинный, протяжный и раздирающий душу. Ганс покрылся мурашками и подумал, а не отправиться ли ему домой.
Он не сделал этого и перешел от двери обратно к окну, забрался в темную комнату, где не оказалось ни кровати, ни человека. Решив не обращать внимания на зудящую и кровоточащую спину, Ганс прошелся по комнате. Безумно болела голова, ведь его можно сказать, задушили. Или почти-задушили, вот только теперь это уже не имело значения, главное - он сумел остаться живым.
Ганс долго стоял на месте, прислушиваясь и стараясь привыкнуть к темноте. В доме стояла абсолютная тишина, и никаких стонов и криков слышно не было. Луна вернулась на небосвод и ее слабый отблеск проникал в комнату, облегчая вору дорогу.
Он нащупал стену, затем дверь. Скривившись от боли, Ганс наклонился ниже, чтобы убедиться, что за дверью тоже темно. Дверь была закрыта на обычный навесной засов. Сбросив его, Ганс медленно отжал дверь и оказался не то в коридоре, не то в небольшом зале.
Пока он раздумывал, в какую сторону пойти, ужасный стон повторился снова. На это раз к нему присоединилось какое-то бульканье, и Ганс снова почувствовал, что дрожит от озноба.
Звук шел справа. Спрятав нож, Ганс проверил другие клинки и отстегнул пояс, чтобы снять сумку и избавить себя от боли, причиняемой разбитым горшком. Вор двигал рукой предельно осторожно, памятуя о том, что осколки могут зазвенеть. Прежде, чем обернуться, Ганс осторожно выпустил сумку из онемевших пальцев.
За окном стояла прекрасная ночь. На небе светил месяц, но дождевых туч не было видно. Даже не зная о том, что дождь пролился лишь над усадьбой Керда, Ганс вздрогнул. Неужели боги и впрямь существуют? Неужели они иногда приходят на помощь?
Подняв сумку, юноша двинулся вправо по коридору. Сумка слегка зазвенела, но Ганс особенно не испугался. Всякий нормальный человек подумает, что он правша.
Когда вор прошел через зал и оказался у большой двери и еще одной слева, послышались чьи-то шаги. Боковая дверь отворилась и внутрь ударил луч света. На пороге показался низенький человечек в ночной рубашке, держащий перед собой масляную лампу.
"Здесь..." - начал было он, но Ганс, не дав ему договорить, ударил его мокрой грязной сумкой с осколками горшка. Удар пришелся мужчине в лицо, тот застонал и выпустил лампу, прижав обе руки к окровавленному лицу. Ганс выругался, наблюдая как струйки горячего масла потекли по сорочке мужчины, его обнаженным ногам и забрызгали пол и стены, начиная разгораться. В это же время из-за по-прежнему закрытой огромной двери донесся третий ужасный стон. "Хозяин, - прокричал Ганс тонким голоском, - пожар!" Толкнув теряющего сознание привратника назад, он бросил туда же лампу и захлопнул за ним дверь. Отворив другую, вор вскоре оказался в сущем аду.
На столе лежало то, что осталось от невысокого мужчины. Теперь он выглядел еще короче, лишенный обеих рук и ног, волос и части левой груди.
Вздрогнув от ужаса, Ганс тем не менее сумел понять, что облегчить страдание пленника может только одно. Не обращая внимания на сверкающие острые инструменты, которыми пользовался Керд, Ганс извлек длинный, в руку длиной, клинок, который эти чудаки из Ибарских гор называют ножом, схватился за двуручную рукоятку и что было силы нанес удар. Хлынула кровь, и Ганс сжал зубы, стараясь сдержать рвоту. Он ударил еще раз, чтобы на столе наверняка остался лежать лишь торс и оперся на клинок, вздрагивая и окидывая взглядом наполненную столами палату, где в полу были специально сделаны желобки для отвода крови.
- Тейлз? - позвал Ганс.
Послышались два стона, один из которых завершился едва различимым зовом о помощи. Голос не принадлежал Тейлзу, но юноша все же направился туда.
- Он... Он... он отрезал мою правую руку и... и три пальца на моей левой руке... только... только чтобы... только чтобы... - мужчина трясся всем телом и едва мог говорить.
- Крови нет. Руки? Ноги? - Ганс только спрашивал, не будучи в силах смотреть.
- Я... я... они... они...
- Подумай, - сказал вор, тяжело вздохнув. - Я могу перерезать эти веревки на горле. Думай и выбирай. - Он отвернулся.
- Я жи-и-ивой... Я могу ходи-и-ить...
Ганс перерезал держащие его веревки.
- Я ищу Темпуса.
- Ты ищешь здесь смерть, вор! - послышался голос и палату залило светом.
Ганс не стал отвечать или поворачиваться, чтобы посмотреть, кто вошел. Вместо этого он рывком выхватил нож и с пол-оборота швырнул его в противника. Лишь после этого он взглянул на вошедшего в палату мужчину, и то после того, как за первым ножом метнул второй. Мужчина был очень худ, с бледной, обтягивающей мослы кожей. Он был одет в просторную ночную рубашку и при одном взгляде на него можно было содрогнуться. В одной его руке был арбалет, а в другой - ночная лампа. Рукав сорочки сполз, обнажив пергаментную кожу. Керд.
Он пытался вытащить нож, который не попал в него всего на несколько пядей. Яростно раскачивалась лампа, отбрасывая на потолок, пол и столы мертвенные блики. Дураку следовало бы сначала поставить лампу, подумал Ганс, вытаскивая из ножен новый клинок. С обеими руками на арбалете Керд мог бы оказаться опасным, но его рука была пришпилена к двери ножом, который пробил одежду и слегка зацепил кожу. Монстр кричал скорее от страха, нежели от боли. Арбалет упал на пол, зазвенела тетива и стрела ударила, то ли в пол, то ли в ножку стола. Ганса это нисколько не взволновало.
- Я пришел сюда за Темпусом, мясник. Стой здесь и держи лампу. Только попробуй двинуться и получишь вот это, - Ганс показал Керду третий сверкающий клинок. - Я думаю, что с двумя ножами ты будешь неплохо смотреться. - Вор пошел туда, откуда донесся третий стон. - О боги, о, о, боги, почему так произошло?
Никто из богов не взял на себя ответственность за ту пытку, которой Керд подверг Темпуса.
Высокий блондин, лишенный языка и рук, попытался ответить. Он дал Гансу понять, что пришпилен тремя стальными костылями. Шедоуспан успел вытащить их, и лишь потом его вырвало на скользкий пол этой лаборатории пыток. Повернувшись лицом к изуверу, Ганс так взглянул на него, что Керд вздрогнул и застыл, словно статуя, высоко держа лампу.
Высвободив Темпуса, Ганс помог ему сесть. Великан не истекал кровью, хотя все его тело было покрыто ранами, которые казались старыми, хотя таковыми не являлись. Он издавал ужасные утробные и горловые звуки, которые юноша понял как "я излечусь", и это было не менее ужасно. Что же это за человек?
- Ты можешь ходить?
Послышались какие-то звуки, которые повторились еще и еще раз. Ганс подумал, что понял Темпуса и посмотрел на его ноги.
- Не хватает нескольких пальцев, - пытался сообщить Темпус. На правой ноге не было трех пальцев, а на левой ноге отсутствовал средний.
- Тейлз, здесь только я и я не могу тебя нести. Сейчас я освобожу другого и он сможет нам помочь. Что мне делать?
Темпусу понадобилось много времени, чтобы попытаться донести свою мысль без языка, а Керд в это время сделал шаг. Ганс повернулся, и прямо перед его носом просвистел еще клинок. Керд замер на месте, держа лампу дрожащей рукой.
- ПРИВЯЖИ КЕРДА К СТОЛУ, - сказал Темпус. - ГДЕ СЛУГА?
Керд ответил, что в доме всего один слуга-садовник, да и тот лежит без сознания.
- Понятно, - произнес Ганс, - думаю, что ему явно хочется полежать скрученным. - Вытащив ножи из двери и рукава, он приказал Керду повесить лампу.
- Ты не можешь...
Ганс легонько ткнул его ножом:
- Могу. Беги, жалуйся Принцу-губернатору, как только сумеешь. Сейчас ты можешь умереть с позором. Я попытаюсь ударить тебя в живот так, чтобы перед смертью ты помучился несколько дней. Надеюсь, что ты умрешь от гангрены. Вешай лампу, монстр!
Керд так и поступил, подвесив ее на крюк, который оказался за дверью.
Когда он повернулся, Ганс ударил его ногой в пах.
- Если у тебя там что-то осталось, - заметил вор, не глядя на мужчину, который с налитыми кровью глазами повалился на колени, раскинув руки. Ганс поспешил к садовнику, лежащему рядом с одеялом, которым его хозяин тушил пожар. Он связал коротышку так, что тот никогда не сумел бы сам освободиться.
Еще через несколько минут Ганс привязал его хозяина к одному из столов. Ему пришлось заткнуть рот кляпом, поскольку Керд перешел от угроз к самым безрассудным обещаниям. Разделавшись с ними, Ганс повернулся к Темпусу.
- Тейлз, их не развяжут даже за целый мешок золота. Теперь, во имя всякого бога, следует ли мне вынести тебя отсюда в город, друг?
Понадобилось минут пять, чтобы Ганс понял его речь.
- НЕТ, ОСТАВЬ МЕНЯ ЗДЕСЬ, Я ВЫЛЕЧУСЬ. СНАЧАЛА ПАЛЬЦЫ. ЗАВТРА Я УЖЕ СМОГУ ХОДИТЬ.
Ганс положил его обратно, принес вина, одеял и нечто вроде пудинга.
Зная, что Темпус ненавидит свою беспомощность, юноша покормил его, помог выпить около литра вина, накрыл одеялом, проверил, хорошо ли привязаны Керд и его слуга, убедился, что дом закрыт и только тогда вышел.
Хирургические инструменты, сумку с деньгами и постельные принадлежности он вытащил за дверь лаборатории экспериментов над людьми.
Он ни за что не ляжет в кровать монстра или на один из этих столов. Ганс решил улечься на полу в комнате садовника, но только не у Керда.
Ему-ничего не нужно было от него.
Вот ценные ножи и сумка денег - другое дело.

***

Проснувшись на рассвете, Ганс оглядел трех спящих мужчин, вздрогнул и вышел из палаты, которая при свете дня казалась еще ужаснее, чем ночью.
Вор нашел сосиску, подумал и решил ограничиться хлебом. Только боги и Керд знали, из какого мяса она сделана. В сарае Ганс отыскал тележку и мула.
Изрядно попотев, он вытащил Темпуса через прорубленный в стене проход и уложил его в повозку, куда заранее подостлал соломы, прикрыв по плечи.
Шрамы на теле Темпуса уже казались старыми, почти зажившими.
- Тебе не нужно от Керда несколько пальцев или нос, или еще чего-нибудь?
Темпус вздрогнул. Он попытался что-то сказать, и Ганс понял, что это слово "нет".
- Ты хочешь... оставить их на потом?
Темпус кивнул.
- "Для себя".
Вывезя Темпуса, Ганс потратил большую часть денег Керда на то, чтобы снять помещение и нанять немую и почти слепую старуху, а заодно купил легкую пищу, вино, одеяла и плащ. Он ушел, оставив Темпуса наедине со служанкой и унеся с собой лишь несколько монет да тяжелые воспоминания. За деньги он воспользовался услугами прекрасного лекаря, который не улыбнулся и не проронил ни звука, пока очищал и забинтовывал ранки, которые, по его словам, прекрасно заживут.
После этого Ганс проболел почти целую неделю. Оставшиеся три монеты принесли ему снотворное в виде хорошей выпивки.
Еще неделю юноша боялся, что может где-нибудь столкнуться с Темпусом, но этого не произошло. После того, как поползли слухи о некоем мятеже, он испугался, что может больше не увидеть Темпуса, и естественно, что он с ним повстречался. Тот был здоров и без единого шрама. Ганс повернул обратно прежде, чем тот его заметил.
Променяв кое-какие вещи на крепкое вино, он напился и пролежал так почти целый день. Ему не хотелось ни воровать, ни встречаться с Темпусом или Кадакитисом. Он мечтал, мечтал о двух богах и девушке шестнадцати лет.
Об Ильсе, Шальпе и Мигнариал. И негашеной извести.

НОСОРОГ И ЕДИНОРОГ

Диана Л.ПАКССОН

- Зачем, спрашивается, ты вернулся? - ледяной прием Джиллы прервал слабые попытки Лало объяснить, почему он не ночевал дома. - Или последняя таверна в Санктуарии захлопнула перед тобой дверь? - Она уперлась кулаками в широкие бедра, мясистая плоть на плечах колыхалась под короткими рукавами.
Лало отступил назад, зацепился пяткой за ножку мольберта, и вся эта мешанина из растрескавшегося дерева и костлявых конечностей с грохотом рухнула на пол. Ребенок испуганно заплакал. Пока Лало ловил ртом воздух, Джилла одним прыжком подскочила к колыбельке и прижала ребенка к груди, укачивая и успокаивая его. Из окна доносились крики старших детей и их приятелей. Эти звуки смешивались со стуком тележных колес и зычными возгласами торговцев, расхваливающих товар на базаре.
- Вот видишь, что ты наделал? - сказала Джилла, когда малыш утих. - Разве недостаточно того, что ты не приносишь в дом хлеба? Если не можешь заработать на достойную жизнь своей живописью, занялся бы лучше воровством, как все в этой навозной куче, которую называют городом. - Ее лицо, багровое от злости и жары, плавало над ним, как маска богини-демона Дирилы на фестивале.
"По крайней мере у меня еще осталась гордость, чтобы не опуститься до этого!" Слова, чуть было не сорвавшиеся с языка, напомнили Лало времена, когда портретист мог пренебречь богатым заказом какого-нибудь купца ради хорошей компании в "Распутном Единороге". Впоследствии, когда его менее уважаемые знакомые делились с ним горстью монет, гордость молчала и не интересовалась происхождением этих денег.
Нет, не гордость заставляла его оставаться честным, горько подумал Лало, а боязнь навлечь позор на Джиллу и детей, а также быстро исчезающая вера в собственный дар художника.
Он с трудом приподнялся на локте, все еще будучи не в силах встать на ноги. Джилла засопела в отчаянии, уложила ребенка и ушла в дальний конец их единственной комнаты, которая служила им и кухней, и гостиной, и, правда теперь крайне редко, студией художника.
Трехногая табуретка застонала под тяжестью Джиллы, когда она, расчистив местечко на столе, принялась с ожесточенной тщательностью перебирать горох. Солнце, уже клонившееся к западу, проникало сквозь полуприкрытые ставни, бросая иллюзорные отблески на блеклый гобелен, возле которого обычно позировали его модели, и оставляя в темноте корзины с грязным бельем, которое жены граждан богатых и уважаемых (слова, которые в Санктуарии были синонимами) великодушно отдавали Джилле в стирку.
В былые времена Лало восхитился бы игрой света и тени или хотя бы поиронизировал по поводу взаимоотношений между иллюзией и реальностью.
Неон уже слишком привык к нищете, которая пряталась в тени - убогая правда нахально выглядывала из-за всех его фантазий. Единственным местом, где он еще видел чудные образы, было дно кувшина с вином.
Он тяжело поднялся, машинально оттирая голубую краску, размазанную поверх старых пятен на его блузе. Он знал, что следовало бы и с пола соскрести краску, но кому она нужна, если никто не покупает его картин?
Завсегдатаи уже стекаются к "Распутному Единорогу". Там никто не обратит внимания на его одежду.
Когда он направился к двери, Джилла подняла голову, и солнечный свет восстановил первозданное золото ее седеющих волос. Она ничего не сказала.
В былые времени она подбежала бы поцеловать мужа на прощание или постаралась бы удержать его дома. Теперь же, когда Лало спускался по лестнице, до него доносился только мерный стук гороха о дно котелка.

***

Лало потряс головой и сделал еще один глоток вина, очень маленький, потому что кружка была почти пуста. "Она была так красива..." - сказал он печально. - "Верите ли, она была подобна Эши, приносящей в мир весну." Он рассеянно вглядывался сквозь сумрак "Единорога" в лицо Кантона Варры, пытаясь представить на месте сумрачных черт менестреля тот смутный образ золотоволосой девушки, за которой он ухаживал почти двадцать лет назад.
Но вспоминались ему только колючки в серых глазах Джиллы, когда она смотрела на него сверху вниз сегодня днем. Она совершенно права. Он был презренной тварью - живот раздулся от вина, рыжие волосы поредели; обещания, которые он ей когда-то давал, оказались пустыми, как его кошелек.
Каппен Варра откинул назад смуглую голову и захохотал. Лало видел блеск его белых зубов, мерцание серебряного амулета на шее, изящный силуэт его головы на фоне игры света и тени в трактире. Темные фигуры позади него обернулись на звук громкого смеха, но тут же снова вернулись к своим обычным темным-темным делишкам.
- Не хотелось бы мне спорить с коллегой-художником, - сказал Каппен Варра, - но мне твоя жена напоминает носорога! Помнишь, как тебе заплатили за оформление фойе у мастера Регли, и мы пошли отметить это дело в "Зеленый Виноград"? Я видел ее, когда она пришла за тобой... Тогда я понял, почему ты так много пьешь!
Менестрель все смеялся. Лало посмотрел на него с внезапной злостью.
- Имеешь ли ты право насмехаться надо мной? Ты еще молод. По-твоему, нет ничего страшного в том, что ты стряпаешь свои песенки по вкусу этих блох подмышкой у Империи, ибо ты хранишь истинную поэзию в сердце своем вкупе с лицами красивых женщин, для которых ты когда-то творил!
Однажды ты уже заложил свою арфу за кусок хлеба. Когда достигнешь моего возраста, ты продашь ее за глоток спиртного и будешь сидеть и плакать, поскольку мечты все еще живы в твоем сердце, но слов для них у тебя уже не осталось.
Лало нащупал свою кружку, осушил ее и поставил на изрезанный стол.
Каппен Варра тоже выпил, смех на мгновение исчез из его синих глаз.
- Лало, ты неподходящий компаньон для пьющего человека! - сказал наконец менестрель. - Я кончу дни столь же печально, как и ты, если застряну здесь! - Он встал, вскинул футляр с арфой на плечо и расправил складки плаща. - "Эсмеральда" вернулась в порт из Илсига - пойду-ка узнаю, какие новости она привезла. Доброй ночи, мастер Портретист, наслаждайся свой философией...
Лало остался на месте. Ему бы тоже следовало уйти, но куда? Дома ждала очередная стычка с Джиллой. Он начал рассеянно рисовать на столе, размазывая испачканным в краске пальцем винную лужицу. Его память постоянно возвращалась к прошлому, когда они с Джиллой жили ожиданием золотого дождя, который прольет на них Санктуарий. Он вспоминал, как они планировали, что станут делать с богатством, которое непременно должно было на них обрушиться, когда рэнканская аристократия признает его талант.
Какие образы нездешней красоты должны были возникнуть в его воображении, когда отпадет потребность заботиться о хлебе насущном! Но вместо этого у них появился первый ребенок.
Он опустил глаза и понял, что палец его бессознательно рисует тонкий профиль той девушки, которой Джилла была в незапамятные времена. Он ударил кулаком об стол, разбрызгав рисунок из винных клякс, застонал и закрыл лицо руками.
- Твоя чаша пуста... - глубокий голос нарушил обступившую его тишину.
Лало вздохнул и посмотрел вверх.
- Так же, как и мой кошелек.
Широкие плечи закрыли от него свет висящей лампы, но когда незнакомец повел плечами и сбросил плащ, его глаза сверкнули красным отблеском, как зрачки волка, испуганного фонарями крестьян. Лало увидел, как половой лавирует между переполненными столами, торопясь к новому посетителю.
- Это ты нарисовал вывеску на этом заведении? - спросил человек. - Я постоянно меняюсь. Если ты нарисуешь мой портрет на память для девушки, я заплачу за твою выпивку...
- Да. Конечно, - ответил Лало. Половой остановился возле их стола, и посетитель заказал кувшин дешевого красного вина. Портретист достал из кармана свиток бумаги, развернул его на столе и прижал кружкой, чтобы не сворачивался. Крышка пузырька с тушью присохла, и он вспотел, открывая ее.
Наконец, он взял перо.
Он быстро набросал очертания широких плеч и курчавых волос. Затем взглянул на заказчика. Черты его расплывались, и Лало заморгал, удивляясь тому, что успел так крепко напиться. Однако пустота в желудке говорила об обратном, да и половой еще только спешил к их столу с кувшином, успев быстро пригнуться под брошенным ножом и огибая начинающуюся потасовку, умудряясь при этом не пролить ни капли.
- Да повернитесь же к свету. Если я должен нарисовать вас, мне нужно хоть немного света! - пробормотал Лало. Глаза незнакомца вспыхнули под изогнутыми бровями. Портретиста пробила дрожь, но он заставил себя сосредоточиться на форме головы и заметил, как жидкие волосы обнажают выпуклые кости черепа.
Лало посмотрел на свой набросок. Что за шутки играет с ним этот тусклый свет? С чего он взял, что у парня курчавые волосы? Он заштриховал набросок, чтобы превратить его в туманный фон, и снова начал рисовать. Ему казалось, что горящие глаза прожигают его насквозь. Рука задрожала, и он быстро взглянул вверх.
Нос заказчика потерял форму, словно пьяный гончар слишком сильно надавил пальцем на глиняный выступ. Лало уставился на свою модель и бросил перо. Лицо сидящего перед ним ничуть не походило на то, что он рисовал минуту назад!
- Уходите! - сказал он враждебно. - Я не могу сделать того, о чем вы просите - я вообще ничего не могу... - Он затряс головой и не мог остановиться.
- Тебе нужно выпить, - кувшин звякнул о стол.
Лало схватил наполненную кружку и сделал глубокий глоток, не заботясь о том, сможет ли отработать эту выпивку. Он почувствовал, как вино обжигает пищевод и желудок, искрясь вливается в кровь и отгораживает его от мира.
- Теперь еще раз попробуй, - скомандовал незнакомец. - Переверни лист, посмотри на меня хорошенько, а потом рисуй, что запомнил, и как можно быстрее.
Лало долго смотрел на необычные черты человека, затем склонился над столом. Несколько минут лишь резкий скрип пера почти заглушал шум трактира. Лало должен был уловить блеск этих странных глаз, ибо он подозревал, что, когда посмотрит вновь на соседа, ничего, кроме них, не узнает.
Но какая разница? Рисунок был готов. Свободной рукой он потянулся к кружке, хлебнул еще, нанес окончательную штриховку, перебросил лист на другой конец стола и откинулся на стуле.
- Вот, вы хотели...
- Да, - губы незнакомца изогнулись. - Все замечено, вполне сносно.
Насколько я понял, ты пишешь портреты, - продолжал он. - Ты мог бы взять заказ? Вот задаток... - он положил на стол сверкающую золотую монету и тут же спрятал свои бесформенные пальцы.
Не сводя с монеты изумленных глаз, Лало осторожно потянулся к ней, словно опасаясь, что она исчезнет. Нельзя было не признать, что вся эта сцена была исключительно странной. Но золото было твердым и холодным, оно тяжело легло в его ладонь. Он сжал пальцы.
Улыбка незнакомца стала жесткой. Внезапно он откинулся назад, в тень.
- Я должен идти.
- Но заказ! - закричал Лало. - Для кого, когда?
- Заказ... - теперь он с трудом выговаривал слова. - Если не боишься, иди сейчас... Ты сможешь найти дом Инаса Йорла?
Лало захлебнулся собственным смехом, но колдун не стал дожидаться ответа. Он закутался в плащ и нетвердо двинулся к двери. На этот раз то, что скрывалось под плащом, едва ли вообще можно было назвать человеческой фигурой.

***

Портретист Лало стоял на улице перед домом Инаса Йорла. Его била дрожь. С заходом солнца ветер из пустыни стал холодным, хотя на западе все еще брезжил зеленоватый свет. Когда-то он потратил два месяца, пытаясь запечатлеть на полотне это полупрозрачное мерцание.
Теснящиеся крыши города сейчас казались изящными силуэтами на фоне неба. Над ними возвышались забранные в леса башни Храма Саванкалы и Сабеллии. Хотя чужие храмы и оскорбляли местные предрассудки, они, по крайней мере, должны были украсить город. Лало вздохнул, пытаясь угадать, кто будет расписывать внутренние стены - возможно какой-нибудь известный художник из столицы. Он опять вздохнул. Если бы в свое время они уехали в Рэнке, этим художником мог бы стать он сам, и это было бы триумфальное возвращение в родные места.
Но тут его мысли вернулись к темному зданию, возвышающемуся перед ним, и к работе, которую ему предстояло здесь выполнить.
Страхи опутывали его мозг, как змеи. Ноги тряслись. Десятки раз, пока он шел сюда через весь город, они пытались заставить его остановиться или повернуть назад, а хмель давным-давно вышел из него с холодным потом.
Инас Йорл был одной из мрачнейших легенд Санктуария, хотя его мало кто видел воочию, что наглядно подтверждал эпизод в "Распутном Единороге".
Ходили слухи, что проклятие некоего соперника обрекло его на существование в облике хамелеона. Но говорили также, что это было единственным ограничением его могущества.
Чем могло быть предложение колдуна - извращенной шуткой или частью какой-то волшебной интриги? "Я отдам золото Джилле, - подумал он, - его должно хватить на то, чтобы купить места в каком-нибудь отходящем караване..."
Но монета была лишь задатком за работу, которую он еще не выполнил, а спрятаться от колдуна было невозможно. Не было возможности и вернуть монету, не столкнувшись лицом к лицу с Инасом Йорлом. Лало охватила такая дрожь, что он с трудом взялся за дверной молоток, покрытый замысловатой резьбой.
Изнутри здание казалось просторнее, чем можно было себе представить снаружи, хотя бесцветный туман, клубившийся вокруг, не давая возможности рассмотреть хорошенько что-либо, кроме горящих красных глаз Инаса Йорла.
Когда туман поредел и рассеялся, Лало увидел, что колдун восседает в резном кресле. Любой художник дорого отдал бы за возможность рассмотреть это кресло поближе, если бы в нем сидел кто-нибудь другой. Глаза чародея были устремлены на тонкую фигуру в расшитом илсигском плаще, стоявшую около огромного глобуса.
Вращая глобус, незнакомец обернулся, посмотрел на Лало, затем на Инаса Йорла.
- Ты хочешь сказать, что для твоего волшебства нужен этот пьянчужка?
Голос был женский, впрочем Лало уже разглядел тонкокостную структуру лица под жуткой дубленой кожей и клочковатыми волосами, грациозную гибкость тела в мужской одежде. Нечто подобное могло произойти с котенком из королевского зверинца, который оказался на улице и был вынужден бороться за жизнь на городских помойках.
Под взглядом женщины Лало сжался, болезненно переживая из-за своей запятнанной блузы, потрепанных штанов и щетины на подбородке.
- Зачем тебе живописец? - спросила она холодно. - Разве ты не можешь сделать это сам, используя собственное могущество? - Она дотронулась до мешочка, висящего у нее на шее, и из него вылился каскад лунного света, который оказался ниткой жемчуга, с негромким перестуком скользнувшей на каменный пол.
- Могу... - устало сказал колдун. Он бесформенной грудой скорчился в своем огромном кресле и казался совсем маленьким. - Если бы на твоем месте была другая, я бы напустил на тебя чары, которые стоят не дороже твоего ожерелья, а потом посмеялся бы над тобой, когда твой корабль окажется вне досягаемости ветров, несущих мою энергию, и красота твоя снова станет уродством. Все в природе стремится к хаосу, моя дорогая. Разрушать легко, ты это знаешь. На восстановление уходит гораздо больше сил.
- А твоя сила недостаточно велика? - в ее голосе звучала тревога.
Лало отвел глаза, когда наружность колдуна вновь начала меняться. Его бросало то в жар от смущения, то в холод от страха. В делах публичных оказаться свидетелем достаточно рискованно, а уж в делах личных это может иметь просто фатальные последствия. Какими бы ни были взаимоотношения между бесформенным колдуном и уродливой девушкой, ясно было одно - это отношения сугубо личные.
- Все имеет свою цену, - ответил Инас Йорл, когда, наконец, ему удалось стабилизироваться. - Я мог бы изменить тебя без посторонней помощи, если бы мне не приходилось при этом постоянно защищать самого себя. Жарвина, ты же не потребуешь, чтобы я отказался от этого? - его голос перешел в шепот.
Девушка покачала головой. С неожиданной покорностью она сбросила плащ на пол и села в кресло. Лало увидел перед собой мольберт - может, он и раньше здесь стоял? Он невольно шагнул вперед, разглядел набор кистей из отличного верблюжьего волоса, сосуды с краской, ровно натянутое полотно - все это было такого качества, о котором он мог только мечтать.
- Я хочу, чтобы ты ее нарисовал, - сказал Инас Йорл Лало. - Но не такой, как ты видишь сейчас, а такой, как я ее вижу всегда. Я хочу, чтобы ты изобразил душу Жарвины.
Лало уставился на него, словно был ранен в сердце, но еще не успел почувствовать боли. Он еле заметно покачал головой.
- Ты не только видишь душу женщины, но и читаешь в моем сердце... - сказал он с нелепой гордостью. - Одни только боги знают, я все отдал бы за то, чтобы уметь это делать.
Колдун улыбнулся. Он снова начал меняться, расти, и сознание Лало словно растворилось в сиянии его глаз. "Я дам зрение, а ты дашь свое мастерство"... - эти слова прозвучали в мозгу Лало, и больше он ничего не помнил.

***

Тишина предрассветного часа наполняла неподвижный воздух, когда Лало пришел в себя. Жарвина откинулась назад в своем кресле и, кажется, спала.
У него страшно болели плечи и спина. Он вытянул руки, размял пальцы, и только тут его взгляд упал на полотно.
"Неужели я это сделал?" Он испытывал то знакомое чувство удовлетворения, когда рука и глаз работали на редкость слаженно, и ему почти удавалось уловить красоту, которую он видел. Но это - лицо с изящным носом и великолепными бровями, обрамленное волнами светящихся волос, тонкая гибкость тела, медовая кожа, на которой играли отблески рассыпанных по полу жемчужин, слегка вздернутые груди, увенчанные темно-розовыми сосками - все это была сама Красота.
Лало перевел взгляд с картины на девушку в кресле и зарыдал, ибо он смог разглядеть в ней лишь смутный намек на эту красоту, и знал, что видение прошло сквозь него как свет через оконное стекло, оставив его снова в темноте.
Жарвина пошевелилась и зевнула, открыв один глаз:
- Он закончил? Мне пора идти - "Эсмеральда" отплывает с отливом.
- Да, - ответил Инас Йорл. Его глаза сияли ярче обычного, когда он повернул к ней мольберт. - Я заколдовал эту картину. Возьми ее с собой и смотрись в нее как в зеркало. Со временем она превратится в зеркало, и все увидят твою красоту, как я вижу ее сейчас...
Дрожа от усталости и опустошенности, Лало опустился на пол. Он слышал, как зашуршали одежды чародея, когда тот обнимал свою даму, как полотно снимали с мольберта, как, наконец, женщина шла к двери. Затем Лало и Инас Йорл остались одни.
- Что ж... дело сделало... - голос колдуна был бесцветен, как ветер, шуршащий сухими листьями. - Пришло время расплатиться.
Лало кивнул, не глядя на него, опасаясь увидеть тело, которому принадлежал голос.
- Какую плату ты хочешь? Золото? Или эти безделушки на полу?
"Да, я возьму золото, и мы с Джиллой уедем, чтобы глаза наши не видели больше этого проклятого места..." - Слова готовы были сорваться с губ, но в душе его властно поднялась главная мечта жизни.
- Подари мне силу, которую дал прошлой ночью, - голос Лало стал сильным. - Дай мне силу рисовать душу!
Смех Инаса Йорла возник как шепот песков перед началом самума, но становился все громче, пока Лало не был буквально физически раздавлен волнами звука, наполнившего комнату. Через некоторое время опять наступила тишина, и колдун спросил:
- Ты уверен?
Лало еще раз кивнул.
- Что же, это пустяк, особенно когда ты уже... когда у тебя есть столь большое желание. Я подброшу тебе еще пару заказов, - сказал он мягко, - несколько душ, которые надо нарисовать.
Лало вздрогнул, когда руки колдуна коснулись его головы, и секунду ему казалось, что все краски радуги взорвались в мозгу. Потом он понял, что стоит у двери с кожаной сумкой в руках.
- Это принадлежности художника, - продолжал Инас Йорл. - Я должен поблагодарить тебя не только за большую услугу, но и за то, что ты заставил меня иначе взглянуть на жизнь. Мастер Портретист, пусть мой дар принесет тебе то, чего ты заслуживаешь.
Огромная медная дверь захлопнулась за Лало, и он очутился на пустынной улице, щурясь на рассвет.

***

Пустыня стеклянисто дрожала от зноя и казалась столь же ирреальной, как туман в доме Инаса Йорла, но влажное дыхание фонтана освежало щеки Лало. Ошалевший от перемен, портретист задавался вопросом, является ли данный момент, так же как, впрочем, любой из последних трех дней, реальностью, или же это продолжение одного из навеянных чародеем магических снов. Но даже если это был сон, просыпаться не хотелось.

***

Когда он вернулся от Инаса Йорла, его уже ждали заказы на портреты от жены Портового мастера и от каменщика Йордиса, недавно разбогатевшего на строительстве храма, посвященного рэнканским богам. Первое позирование должно было состояться сегодня утром. Но вчера пришло еще одно приглашение и вот теперь Лало в своих рваных бархатных штанах, потертых на коленях и узких в талии, в вышитой свадебной куртке и рубашке, которую Джилла так накрахмалила, что воротник царапал шею, ожидал собеседования на право расписывать зал приемов Молина Факельщика.
Дверь открылась. Лало услышал звук легких шагов, и перед ним возникла молодая женщина с роскошными локонами.
- Госпожа, - он колебался.
- Я - леди Данлис, компаньонка хозяйки дома, - ответила она сухо. - Ступайте за мной.
"Я мог бы догадаться, - подумал Лало, - я ведь слышал песни Каппена Варры, прославляющие ее красоту". Но это было давно. Сейчас, глядя на горделивую осанку идущей впереди женщины, он дивился, что заставило Каппена Варру так влюбиться, и почему эта любовь прошла.
Когда открылась дверь из позолоченного кедра, и Данлис ввела Лало в зал, испуганный слуга вздрогнул и начал торопливо собирать какие-то тряпочки и баночки с воском. Лало остановился, пораженный обилием красок и драпировок в зале. Причудливый шелковистый ковер покрывал паркетный пол; позолоченные виноградные лозы, украшенные аметистовыми фруктами, обвивались вокруг мраморных колонн, упиравшихся в балки потолка, стены были задрапированы узорчатым дамаском, сотканным в Рэнке. Лало озирался, задаваясь единственным вопросом - что же здесь можно еще украсить?
- Данлис, дорогая, это и есть новый художник?
Лало повернулся на шуршание шелка и увидел скользящую по ковру женщину, которая в сравнении с Данлис была подобна распустившейся розе в сравнении с бутоном. За ней спешила горничная, а впереди с бешеным лаем бежала пушистая собака, опрокидывая баночки с воском, которые слуга не успел отставить в сторону.

Предыдущая страница 10 Следущая страница


Роберт Асприн

- Я так рада, что мой господин позволил мне избавиться от этих жутких висюлек - они такие мещанские и, кроме того, как видите, совершенно износились! - Леди заскользила дальше, ее развевающиеся юбки опрокидывали горшочки, которые слуга только что поднял. Горничная остановилась и принялась распекать слугу свирепым шепотом.
- Госпожа, позвольте представить вам Портретиста Лало, - Данлис повернулась к художнику. - Лало, это леди Розанда. Можете поклониться.
- Много ли времени потребует работа? - спросила госпожа. - Буду счастлива помочь вам советом - мне все говорят, что у меня великолепный вкус и я часто думаю, что из меня получился бы выдающийся художник - если бы я родилась в ином русле жизни, знаете...
- Господин Молин настаивает на дорогом убранстве, - заявила Данлис, когда ее госпожа перевела дыхание. - После первоначальных... трудностей... сооружение нового храма сейчас идет гладко. Естественно, завершение строительства будет отмечено большим праздником. Поскольку проводить торжества в храме кощунственно, они должны состояться неподалеку и при этом продемонстрировать, кому мы обязаны этим достижением, которое поставит Санктуарий на подобающее место в Империи.
Госпожа Розанда уставилась на свою компаньонку, потрясенная ее речью, но Лало почти ничего не слышал, уже захваченный возможностями, которые открывало помещение перед умелым декоратором. "Господин Молин уже соизволил выбрать сюжеты, которые я должен отобразить?"
- Если вас утвердят... - ответила Данлис. - На стенах нужно изобразить богиню Сабеллию в образе Царицы Урожая, окруженную нимфами. Для начала, разумеется, он захочет посмотреть ваши наброски и чертежи.
- Я могла бы позировать для богини... - предложила госпожа Розанда, замысловато изогнувшись и выглядывая из-за пышного плеча.
Лало сглотнул.
- О, госпожа, вы слишком добры, но позирование - тяжелый труд. Я бы не осмелился просить кого-либо вашего воспитания и положения часами стоять в неудобной позе и более чем легком одеянии...
Его паника завершилась некоторым облегчением, когда госпожа жеманно повела плечами и улыбнулась. В его собственном представлении Богиня должна была отличаться величавым милосердием, которое госпожа Розанда вряд ли была способна изобразить. Самой сложной частью работы было найти модель для Сабеллии.
- Теперь, когда задание вам понятно, потрудитесь прикинуть, сколько времени вам потребуется.
- Простите? - Лало заставил себя вернуться в реальность.
- Когда вы сможете принести наброски? - жестко повторила Данлис.
- Я должен все обдумать... и выбрать модель... - запинаясь сказал Лало. - Это займет два или три дня.

***

- О, Лало...
Портретист вздрогнул, повернулся и только тут осознал, что он уже прошел весь путь от ворот Молина Факельщика до улицы Ювелиров, не разбирая дороги, словно ноги сами несли его к дому.
- Мой дорогой друг! - слегка отдуваясь, к изумленному Лало подошел Сандол, торговец коврами. Во время их последней встречи звучали совсем другие слова - тогда Сандол отказался заплатить оговоренную сумму за портрет жены, ссылаясь на то, что на картине она выглядела слишком толстой.
- Я давно хотел сказать, какое наслаждение доставляет нам ваша живопись. Недаром говорят, произведение искусства дарит бесконечную радость. Пожалуй, мне стоит заказать еще и свой портрет, в пару к портрету жены. Что вы на это скажете? - он отер лоб огромным платком из пурпурного шелка.
- Конечно, я буду счастлив, не знаю только, когда смогу этим заняться, видите ли, я некоторое время буду занят... - ответил Лало смущенно.
- Ну, разумеется, - Сандол заискивающе улыбнулся. - Я понимаю, что вам в ближайшее время придется работать в гораздо более высокопоставленных домах, нежели моя обитель. Моя жена говорила не далее, как сегодня утром, какая это была честь, когда ее портрет рисовал человек, украшающий ныне праздничный зал самого Молина Факельщика!
Внезапно Лало все понял. Новость о его возможном заказе уже облетела весь город. Он злорадно усмехнулся, припомнив, как унижался перед этим человек, выпрашивая хотя бы часть своего гонорара. Пожалуй, стоило нарисовать его портрет - торговец коврами был таким же свиноподобным, как и его супруга, и вместе картины составили бы прекрасную пару.
- Мне сейчас не хотелось бы говорить на эту тему, - скромно ответил Лало, - но не могу отрицать, что я теперь - э-э... - приближен... Боюсь, что возможность послужить представителю богов Рэнке должна иметь преимущество перед прочими заказами. - Они не спеша шли по людной улице, сопровождаемые любопытными взглядами и заинтересованным гулом: подмастерья рассказывали об их разговоре мастерам; затянутые в шелк матроны перешептывались друг с другом, звеня серьгами.
- О, конечно же, я понимаю, - с жаром заверил его Сандол. - Все, о чем я прошу - чтобы вы имели меня в виду.
- Я дам вам знать, - любезно сказал Лало, - когда буду посвободнее. - Он ускорил шаги, оставив позади купца, который остановился, как вкопанный, наподобие тающей льдины посреди людского моря. Когда Лало пересек Тропу Денег и свернул в Стальной переулок, он позволил себе раза два подпрыгнуть на радостях. - Не только ноги мои, но все мое существо пляшет от восторга!
- сказал он себе. - Пусть все боги Рэнке и Илсига благословят Инаса Йорла!
Солнце отражалось от белых стен домов, играло на полированных лезвиях мечей и кинжалов, выставленных в витринах оружейных лавок, рассыпалось мириадами искр на звеньях кольчуг. Но весь этот блеск был ничто по сравнению со сверкающими перспективами, открывающимися перед мысленным взором Лало. Он будет жить не просто в достатке, но в богатстве, его ждет не только уважение, но и подлинная слава! Все, о чем он всегда мечтал, находилось на расстоянии вытянутой руки...
Карманники крутились вокруг него, как привидения, пока он шел по аллее, но вопреки слухам, его кошелек был по-прежнему пуст, и они растворились в кустах прежде, чем он их заметил. Кто-то окликнул его, когда он проходил мимо скромных заведений около складских зданий, но глаза Лало были ослеплены видениями.
Только когда ноги вынесли его на Набережную, которая шла вдоль гавани, он осознал, что с ним поздоровался медник Фарси, тот самый, что ссудил ему деньги во время болезни Джиллы после рождения их второго ребенка. Лало собрался было повернуть назад и исправить свою оплошность, но решил что у него еще будет время навестить Фарси. Сейчас он был слишком занят.
В голове у него бурлили планы. Ему нужно было представить на рассмотрение нечто такое, что затмило бы нынешнее убранство зала, но не вульгарной пышностью, а тонким вкусом. Краски, детали, игра линий колыхались перед его внутренним взором, словно узорчатая пелена, закрывая от него убогие улицы города.
Как много зависело от моделей, которых ему предстояло отобрать для набросков! Сабеллия и ее нимфы должны были олицетворять красоту, поражающую воображение и радующую глаз, от них должен исходить свет величия и невинности одновременно.
Лало поскользнулся на рыбьей голове. Несколько секунд он отчаянно балансировал, наконец, обрел равновесие и остановился, щурясь на яркое солнце.
- Но где же я отыщу таких девушек в Санктуарии? - спросил он себя вслух. - В городе, где женщины продают своих дочерей в публичные дома, как только у тех набухнут груди. - Даже те девушки, которые умудрялись сохранять некую внешнюю красоту, очень быстро развращались внутренне. В прошлые годы ему удавалось находить модели среди уличных певиц и девушек, которые восполняли свой ничтожный дневной заработок ткачих постыдной ночной работой. Теперь нужно было искать в другом месте.
Он вздохнул и повернулся лицом к морю. Здесь было прохладнее, ветер менялся и приносил свежее дыхание моря, которое разгоняло запах тухлой рыбы. Синяя вода сияла, как глаза девственницы.
Женщина с ребенком на руках помахала ему рукой, и он узнал Валиру, которая пришла сюда поиграть с малышом на солнышке, пока не пришло время выставлять себя на продажу перед гуляющими моряками. Она подняла ребенка, и он с болью заметил, что, хотя глаза ее подведены, а в крашеных волосах блестят стеклянные шарики, руки еще по-детски тонки. Он вспомнил, что совсем недавно она была подружкой его старшей дочери и часто приходила к ним на ужин, когда у самой дома было нечего есть.
Он знал об изнасиловании, которое и толкнуло ее к нынешнему занятию, о нищете, которая удерживала ее на панели, но жизнерадостное приветствие девушки оставило горькое чувство. Она не выбирала свою судьбу и была не в силах изменить ее. Существование этой девушки омрачало прекрасное будущее, которое он предвидел для себя.
Лало торопливо махнул ей рукой и заспешил прочь, испытывая одновременно облегчение и стыд, когда она не окликнула его.
Он продолжил свой путь вдоль Набережной, мимо верфи, где швартовались иностранные корабли, прикованные якорными цепями, как благородные скакуны у деревенской коновязи. Некоторые купцы разложили свои товары прямо на пристани, и Лало пришлось прокладывать себе дорогу сквозь кучки людей, которые спорили о цене, обменивались тумаками и новостями, и все это с одинаково хорошим настроением. Несколько Городских Стражей стояли, прислонившись к столбам, на лицах их читались одновременно равнодушие и настороженность. При них находился один из церберов, выражение его лица отличалось от них только крайним высокомерием.
Лало, не останавливаясь, миновал заброшенную пристань возле Рыбных Рядов, которая была его любимым местом уединения последние несколько лет.
Сейчас ему было не до медитаций - столько предстояло сделать! Где же все-таки искать модели? Возможно, стоит сходить на базар. Безусловно, он сумеет найти там несколько порядочных девушек...
Он заспешил по улице Запахов к дому, но внезапно остановился, когда увидел собственную жену. Она развешивала белье во дворе, разговаривая с кем-то через плечо. Лало опасливо приблизился.
- Ну как прошло собеседование, дорогой? - спросила Джилла, сияя. - Я слышала, что госпожа Розанда такая грациозная. Ты сегодня пользуешься успехом у дам - посмотри, госпожа Зорра пришла к тебе...
Лало сначала содрогнулся от ее резкого голоса, но тут же забыл о жене при приближении посетительницы. Украдкой оглядев ее, он был впечатлен стройной фигурой, цветом лица, напоминающим эшианские розы, медно-рыжими волосами и парой ярких глаз.
Он сглотнул. Последний раз он видел госпожу Зорру, когда она сопровождала отца, собиравшего квартирную плату, которую Лало к тому времени просрочил за три месяца. Сейчас он пытался вспомнить, заплатил ли он за последний месяц.
- О, мастер Лало, почему у вас такой виноватый вид! - мило покраснела Зорра. - Вы же знаете, что можете пользоваться нашим кредитом после стольких лет...
"После стольких сплетен о моем грядущем процветании, это будет вернее!" - Так он подумал, но ее улыбка была столь заразительна, и, кроме того, она же не отвечала за жульничество своего родителя. Он улыбнулся в ответ, подумав, что она подобна дыханию весны на этой раскаленной летним зноем улице. Как нимфа...
- Возможно, вы поможете мне поддержать мою кредитоспособность, госпожа, - ответил он. - Не согласитесь ли вы стать одной из моделей для росписи зала Молина Факельщика?
Какое же это наслаждение - щедрой рукой раздавать порции счастья, подумал Лало, наблюдая, как Зорра вприпрыжку удаляется вниз по улице. Она горела нетерпением отменить все прежние договоренности, чтобы иметь возможность начать позировать завтра же.
"Интересно, Инас Йорл чувствовал себя так же, когда дарил мне исполнение моего желания?" - подумал он, а также задумался (но только на мгновение) о том, почему при этом колдун хохотал.

***

- Но почему я не могу позировать для вас в доме Молина Факельщика? - Зорра, надув губы, снимала нижнюю юбку и сбрасывала на пол сорочку.
- Если бы мой патрон мог отсоединить стены и прислать их мне для росписи! Я сомневаюсь, что он пустил бы меня в свой дом... - равнодушно ответил Лало, выливая краску из баночек на палитру в том порядке, к которому привык. - Кроме того, мне нужно сделать несколько набросков каждой модели, прежде чем я остановлюсь на окончательном варианте.
Утреннее солнце жизнерадостно освещало чисто подметенный пол, свободный от чужого грязного белья, сверкало на ноже для растирания красок, играло на лепестках цветов, которые он велел держать Зорре.
- Так, хорошо, - говорил он, прикрывая ее бедра газовым шарфом и сгибая ей руки. - Держите цветы, как будто протягиваете их Богине. - Она вздрагивала, когда он прикасался к ней, но его возбуждение от ее плоти вытеснялось восторгом перед этим телом как пространственной формой. - Обычно я делаю один-два быстрых наброска, - объяснил он, - но сейчас рисунки должны быть достаточно завершенными, чтобы Молин Факельщик мог составить представление об окончательном варианте росписи, поэтому я буду рисовать в цвете...
Он сделал шаг назад, увидев всю картину так, как он себе ее представлял - свежая красота девушки в солнечном свете, с яркими волосами, ниспадающими на спину, и яркими цветами в руках. Он взял кисть и глубоко вздохнул, сосредотачиваясь на том, что видел.
Постепенно он перестал слышать приглушенный разговор в другом конце комнаты, где Джилла с их средней дочерью готовили обед. Он не обернулся, когда вошел один из их сыновей; Джилла шикнула на него и услала прочь.
Звуки скользили мимо него, мозг успокаивался, напряжение последних дней исчезало.
Теперь он, наконец, становился самим собой, твердо уверенный в том, что рука беспрекословно подчиняется глазу, и оба выполняют веления души. И он знал, что не богатые заказы, а эта уверенность в себе и была настоящим даром Инаса Йорла. Лало окунул кисть в краску и начал работать.
Полоска света продвинулась до середины комнаты, когда Зорра потянулась и уронила цветы на пол.
- Знала бы - ни за что не согласилась бы! - пожаловалась она. - Спина затекла, руки падают. - Она размяла плечи, наклонилась вперед и назад.
Лало заморгал, стараясь прийти в себя.
- Нет, еще рано, картина не окончена... - запричитал он, но Зорра уже шагнула к нему.
- Что вы хотите сказать - я не могу посмотреть? Это же мой портрет, не правда ли? - внезапно она остановилась, потрясенная. Лало проследил за ее взглядом, посмотрел на картину, и кисть выпала из его рук.
На лице, смотревшем на них с мольберта, были сузившиеся от алчности глаза и губы, растянутые в хищной усмешке. Рыжие волосы пламенели, как лисий хвост, а стройные ноги были согнуты, словно перед прыжком. Лало содрогался, переводя взгляд с девушки на картину и обратно.
- Ты, чокнутый сукин сын, что ты со мной сделал? - она бешено налетела на него, потом схватила нож для растирания красок и принялась кромсать холст. - Это не я! Это ужасно! Ты ненавидишь женщин! Ты и отца моего ненавидишь, но погоди! Ты еще будешь жить на Подветренной стороне с нищими, когда он доберется до тебя!
Пол задрожал и к ним подбежала Джилла. Лало отшатнулся назад, когда она возникла между ним и полуобнаженной девушкой, схватила Зорру за запястье и сжимала его, пока та не выронила нож на пол.
- Оденься, потаскуха! Я не допущу, чтобы мои дети слышали такие ругательства! - зашипела Джилла, забывая о том, что дети слышали гораздо более сильные выражения, когда ходили на базар.
- И ты заткнись, жирная свинья! - Зорра отскочила и начала втискиваться в свою одежду. - Тебе и у Эмоли будет тесно, я надеюсь ты сдохнешь под забором, где ты и родилась! - дверь за ней с треском захлопнулись, и они услышали, как она загрохотала вниз по ветхой лестнице.
- Надеюсь, она свернула себе шею. Ее папаша так и не удосужился починить ступеньки, - спокойно сказала Джилла.
Лало с трудом нагнулся, чтобы поднять нож.
- Она права... - он подошел к изрезанной картине. - Будь он проклят... - прошептал он. - Он провел меня - он знал, что именно это должно случиться. Пусть все боги проклянут Инаса Йорла!
Джилла взглянула на картину и расхохоталась.
- Нет... в самом деле, - покатывалась она, - редкостное сходство. Ты видел только ее смазливое личико. А я-то знаю, что она за штучка. Ее жених покончил с собой, когда она бросила его ради той гориллы из охраны Принца.
Такая лисица своего не упустит, и на картине это ясно видно. Ничего удивительного, что она так взбесилась!
Лало всхлипнул:
- Но меня обманули...
- Нет. Ты получил то, о чем просил, бедный мой глупыш. Ты нарисовал душу этой законченной дряни!

***

Лало прислонился к выщербленной ограде заброшенной верфи и рассеянно смотрел на расплавленное золото, разлитое над морем заходящим солнцем. Ему хотелось слиться с этой красотой и забыть о своем отчаянии. "Нужно только забраться на эту ограду и упасть вниз..." Он представил, как горькая вода смыкается над ним, и наступает благословенное избавление от боли.
Потом он посмотрел вниз, и его пробила дрожь, не только от прохладного ветра. На темных водах колыхались отвратительные ошметки, которые когда-то были частями живых существ - требуха, стекающая по водостокам с санктуарских боен. Лало затошнило при мысли о том, что эта вода коснется его тела. Он отошел от берега и присел возле заброшенной рыбацкой лачуги.
"То, что кажется наиболее прекрасным, - подумал он, - оказывается наиболее ужасным внутри!"
Большой корабль величественно пересек гавань, миновал маяк и скрылся за мысом. Лало захотелось уплыть на таком судне, но он был слишком неловок для моряка, и слишком уязвим для сухопутного жителя. Даже таверна не сулила утешения. В "Зеленом Винограде" его поздравят с успехом, который теперь уже невозможен, в "Распутном Единороге" его попытаются ограбить, а потом изобьют до бесчувствия, когда обнаружат его нищету. Разве сможет он даже Каппену Варре объяснить, что с ним случилось?
Дощатый настил, на котором он сидел, задрожал под тяжелыми шагами.
Джилла... Лало напрягся, ожидая ее обычных обвинений, но она только вздохнула, словно ее отпустил тайный страх.
- Я так и думала, что найду тебя здесь, - отдуваясь, она опустилась рядом и протянула ему глиняный кувшин с узким горлышком. - Лучше выпей сейчас, пока не похолодало.
Он кивнул, сделал пару больших глотков душистого травяного чая с вином, и поставил кувшин рядом.
Джилла закуталась в шаль, вытянула ноги и прислонилась спиной к стене. Две чайки прямо в воздухе сцепились из-за куска рыбы. Тяжелая волна разбилась о волнорез, и снова все стихло.
В этом совместном молчании, согретом чаем и телом Джиллы, что-то глубоко спрятанное внутри Лало начало высвобождаться.
- Джилла, - сказал он наконец, - что же мне делать?
- С двумя другими моделями тоже не получилось?
- Они оказались еще хуже Зорры. Тогда я начал рисовать жену Портового мастера... Хорошо, что я успел разорвать набросок прежде, чем она его увидела. Она была похожа на свою комнатную собачку! - он еще отхлебнул.
- Бедный Лало, - Джилла покачала головой. - Ты не виноват в том, что все твои единороги превращаются в носорогов!
Он вспомнил старую басню о носороге, который посмотрел в волшебное зеркало и увидел там единорога, но это не утешило Лало. "Неужели красота - только прикрытие испорченности, или это верно лишь для Санктуария?" - он внезапно разрыдался.
- О, Джилла! Я подвел тебя и детей. Мы разорены, понимаешь? У меня даже надежды не осталось!
Она повернулась, не дотрагиваясь до него, словно понимая, что любая попытка утешения будет напрасной.
- Лало... - она откашлялась и начала снова. - Все в порядке, мы как-нибудь проживем. И не все еще потеряно... главное, мечта наша не потеряна! Ты сделал правильный выбор - разве я не знаю, что ты всегда думаешь в первую очередь обо мне и детях?
- Во всяком случае, - она попыталась обратить все в шутку, - нет худа без добра - теперь я смогу тебе позировать, ну, чтобы ты уловил основные линии, конечно, - добавила она извиняющимся тоном. - После стольких лет вряд ли ты найдешь во мне что-то новое...
Лало поставил кувшин, повернулся и посмотрел на нее. В свете заходящего солнца лицо Джиллы, в котором годы прочертили столько борозд, было подобно старинной статуе, которую некий антиквар решил вызолотить, чтобы скрыть ее возраст. Вот горькая складочка от бесконечной нищеты, вот морщина от смерти ребенка... Разве все печали мира не оставляют следа на богине?
Он взял ее за руку. Он видел тучность ее тела, но ощущал в нем силу, потоки энергии, струящиеся между ними, привязывали его к ней сильнее, чем ее красота когда-то много лет назад.
"ЗНАЮ ЛИ Я ТЕБЯ?"
Глаза Джиллы были закрыты, голова прислонилась к стене. Это была редкая для нее минута покоя. Свет на ее лице, казалось, исходил изнутри.
Взгляд Лало заволокло слезами. "Я БЫЛ СЛЕП, - подумал он, - СЛЕП И ГЛУП..."
- Да, - он постарался, чтобы голос не дрожал. Он знал теперь, как будет рисовать ее, где ему искать остальные модели. Он задохнулся от счастья и потянулся к ней. Она посмотрела на него, вопросительно улыбаясь, и приняла его в свои объятия.

***

В зале Молина Факельщика горели сотни свечей, вставленных в серебряные канделябры в виде кулаков, сжимающих поднятые факелы. Свет дрожал на газовых накидках санктуарских дам, переливался на тяжелых расшитых одеждах их мужей, отражался от каждого звена золотых цепочек, каждой грани драгоценных камней; весь этот блеск почти затмевал великолепие самого зала.
Лало наблюдал за происходящим, стоя в относительно безлюдном месте за колонной. Он был допущен в это избранное общество лишь благодаря той роли, которую сыграл в создании настенной росписи, чье завершение собственно и праздновалось сегодня. Здесь собрались все богатые и знатные, пользующиеся благоволением Империи, причисленные к верхушке санктуарского общества, и на каждом из собравшихся была одна и та же маска самодовольного веселья.
Но Лало не переставал задаваться вопросом, как выглядели бы эти люди, если бы ему пришлось нарисовать эту сцену.
Несколько купцов, на которых Лало когда-то работал, ухитрились получить приглашения, хотя большинству из его бывших клиентов оставалось только завидовать им. Он узнал среди приглашенных нескольких друзей, среди них Каппена Варру, который только что закончил песню и теперь поедал глазами госпожу Данлис, которой было не до него - она была слишком занята обольщением банкира из Рэнке.
Еще несколько знакомых из "Распутного Единорога" сумели наняться на вечер в качестве приглашенных официантов и лакеев. Лало подозревал, что хозяева в конце вечера не досчитаются многих драгоценностей, столь ярко сверкающих на их пальцах и шеях, но он не считал себя обязанным сообщать кому-либо о своих подозрениях. Он внутренне подобрался, узнав каменщика Йордиса, прокладывающего себе путь сквозь блистающую толпу.
- Ну, мастер Портретист, теперь, когда вы отдали должное богам, может быть, у вас найдется время для смертных, а? - Йордис широко улыбался. - У меня как раз есть подходящее место для моего портрета...
Лало откашлялся.
- Боюсь, что сосредоточившись на делах небесных, я потерял связь с земным великолепием...
Выражение лица каменщика ясно говорило о том, как помпезно это прозвучало, но Лало предпочитал, чтобы его считали слегка тронутым от обрушившегося на него богатства, нежели узнали правду. Он сумел решить дилемму, которую поставила перед ним необходимость завершения работы у господина Молина, но теперь карьера портретиста в высшем обществе была для него закрыта.
- Дела небесные... ах, ну да... - Йордис покосился на одну из нарисованных нимфе длинными, гибкими ногами, с глазами, сияющими юностью и весельем. - Если бы я мог проводить время, созерцая таких красоток, полагаю, я тоже отказался бы писать портрет старого дурня, - он понимающе рассмеялся. - А где вы нашли таких в этом городе, а?
"Они торгуют своими телами в доках... или своими душами на базаре... или гнут спину на твоей кухне, или натирают полы в твоем доме..." - подумал Лало горько. Уже не первый раз за этот вечер ему задавали подобные вопросы. Нимфа, на которую Йордис сейчас пялился с таким вожделением, была нищая калека, он, наверное, десятки раз проходил мимо нее на улице. На противоположной стене проститутка Валира гордо протягивала Богине сноп пшеницы, а ее ребенок кувыркался у ее ног, как херувим. А Богиня, которой они поклонялись, которая затмевала поверхностное великолепие этого зала, была его Джилла, носорог, превратившийся в нечто более изумительное, чем единорог.
"У вас есть сердца, но вы не умеете чувствовать..." Взгляд Лало скользил поверх нестерпимого блеска одежд и украшений, которыми гости господина Молина замаскировали себя. "У вас есть глаза, но вы не умеете видеть..." Он пробормотал что-то насчет своих планов.
- Если вы хотите украсить комнату настенной росписью, буду счастлив услужить вам, но боюсь, от портретов я в дальнейшем откажусь, - с тех самых пор, как он сумел разглядеть Джиллу, его глаза стали видеть по-новому. Теперь, даже когда он не рисовал, ему удавалось различить истинные лица людей под теми масками, которые они показывали миру. Он вежливо добавил:
- Надеюсь, ваши дела идут хорошо?
- А? Мои дела - да, но нынче осталось мало работы для каменщика! А что осталось, требует совсем другой сноровки... - он заговорщически хихикнул.
Лало покраснел, осознав, что Йордис думает, будто он выуживает информацию о новом храме - крупнейшем заказе на стенную роспись в Санктуарии. "А почему бы и нет? - подумал он. - Разве не стоит моя Богиня быть запечатленной на стенах более величественных, чем в зале этого выскочки-инженера?"
У него внезапно пересохло во рту: он увидел самого Молина Факельщика, приближающегося к нему. Йордис поклонился, ухмыльнулся и растворился в толпе. Лило заставил себя остаться на месте и выдержать пронзительный взгляд патрона.
- Я должен поблагодарить вас, - сказал Лорд Молин. - Ваша работа представляется мне чрезвычайно успешной, - его глаза непрерывно перебегали с толпы на лицо Лало и обратно. - Возможно, слишком успешной, - продолжал он. - Рядом с вашей богиней мои гости кажутся просто декорацией!
Лало начал было оправдываться, но замер, ужаснувшись, что может невольно выдать истину.
Молин Факельщик рассмеялся.
- Я только хотел сказать вам комплимент, дружище, и, кроме того, сделать заказ на роспись стен нового храма...

***

- Мастер Портретист, вы, похоже, сегодня в хорошем настроении!
Лало только что свернул с Тропы Денег на Дорогу Храмов, намереваясь осмотреть стены, которые ему предстояло расписывать в новом храме богов Рэнке. Звук мягкого голоса заставил его споткнуться. Он услышал сухой смешок и повернулся, чтобы внимательнее рассмотреть говорившего. Все, что он смог увидеть под капюшоном, было мерцание рубиновых глаз.
- Инас Йорл!
- Более или менее... - согласился собеседник. - А вы? Вы не изменились? Вы занимали мои мысли последнее время. Не хотите ли вернуть мне мой дар?
Лало содрогнулся, припомнив те мгновения, когда он готов был душу продать за то, чтобы потерять способность, которой наградил его колдун. Но вместо этого он, наоборот, обрел свою истинную душу.
- Нет, не думаю, - ответил он спокойно и почувствовал, что чародей удивлен. - За мной долг. Не хотите ли, чтобы я нарисовал вам еще одну картину? - Он прибавил, помолчав:
- Не хотите ли, чтобы я нарисовал ваш портрет, Инас Йорл?
На этот раз споткнулся колдун, и на мгновение художник по-настоящему встретился с ним взглядом. Он задрожал от той нечеловеческой усталости, которая исходила из этих нездешних глаз.
Но не Лало, а Инас Йорл первым отвел свой взгляд и отвернулся.

ТАНЕЦ АЗИУНЫ

Линн ЭББИ

Глава 1

Приятный на вид мужчина средних лет, напоминавший скорее воина, нежели жреца, остановился у лавки торговца шелками Куда с таким видом, что все прочие покупатели растворились в базарной сутолоке и ясноглазый Кул поспешно оторвался от своих тюков с материей.
- Чего изволит Ваша Милость? - осведомился купец.
- Мне нужно две длины твоего лучшего шелка. Важна ткань, а не ее цвет. Шелк должен струиться как вода, а свет свечи виден, даже если сложить его вчетверо.
Кул на мгновенье задумался и вывалил на прилавок целую гору тюков. Он собирался показывать их медленно, каждый по очереди, но взгляд покупателя упал на отрез цвета морской волны и торговец сообразил, что злоупотреблять временем жреца неразумно.
- У Вашей Милости превосходный взор, - заметил купец, разворачивая шелк и давая жрецу оценить выделку и прозрачность ткани.
- Сколько?
- Два золотых короната за две длины.
- Один.
- Но Ваша Милость только что из столицы и вы наверняка помните красную цену за такую работу в Рэнке. Смотрите сюда, видите, правый край прошит серебряными нитями. Один и семь - это то, что надо.
- Да, здесь уж точно не столица, - усмехнулся жрец. - Девять ранканских солдатов, - услышал купец в ответ на свое предложение.
Аккуратно взяв материю из рук жреца, Кул со знанием дела смотал ее в тюк:
- Девять солдатов... да одна вышивка серебром стоит дороже!
Очень хорошо. Выбора мне не остается, ибо как может простой базарный торговец спорить с Молином Факельщиком, Верховным Жрецом Вашанки. Хорошо, хорошо, пусть будет девять солдатов.
Жрец щелкнул пальцами, и немой юноша-прислужник подбежал к нему, неся в руках кошелек. Юноша отсчитал девять монет, показал их хозяину и передал Кулу, который проверил, не стерты ли деньги, ибо большая часть монет в Санктуарии давно находилась в обращении. То, что деньги платит юноша, торговцу не было в диковинку, ибо для жреца считалось неподобающим расплачиваться самому. Когда монеты скользнули в висевший на груди торговца кошель, жрец вторично щелкнул пальцами и к лавке подошел здоровенный, похожий на земледельца детина, который придержал дверь, пока Молин не вышел, а затем принял сверток из рук молчаливого юноши.
Молин Факельщик целенаправленно прокладывал себе путь среди базарной толпы, уверенный, что рабы сумеют не упустить его из виду. Шелк и впрямь соответствовал утверждению торговца, а в столице, где деньги меняли хозяев куда чаще, за такую ткань попросили бы вдвое больше. Жрец еще не успел занять настолько высокое место в рэнканской бюрократии, чтобы забыть искусство торговаться.
У базарных ворот его ожидал портшез. Второй великан почтительно поддержал тяжелые одежды жреца, когда тот занимал свое место, а первый уже положил отрез шелка на сиденье и взялся за задние ручки. Достав из-за пояса обтянутую кожей рогульку, немой хлестнул носильщика по бедру и процессия направилась обратно во дворец.
Исполнив службу, носильщики направились в известное только им место, а юноша понес отрез шелка в дом, получив строжайший наказ сделать так, чтобы госпожа Розанда, дражайшая супруга Молина, ничего не узнала. Сам Молин направился через покои в помещения, где ныне обитали слуги и рабы Вашанки.
Именно последние его как раз и интересовали, особенно стройная северянка, которую они называли Сейлалха и которая ежедневно в это время исполняла непростой Брачный танец. Сей танец являлся смертным воплощением божественного танца, который Азиуна исполняла перед своим братом Вашанкой, дабы убедить того взять ее в любовницы, а не отсылать вероломным и коварным десяти его братьям. Не пройдет и недели, как на ежегодном празднестве "Убийства Десяти" Сейлалха исполнит его.
Когда Молин подошел, Сейлалха уже вовсю кружилась в танце, а ее длинные, почти до колен, медового цвета волосы превратились в один вращающийся круг. Подготовка к танцу уже давно была закончена, но Сейлалха все же танцевала не настолько быстро, чтобы жрец не мог оценить по достоинству крепость бедер и тугие, торчащие вверх маленькие груди. Танец Азиуны всегда исполнялся только северянками, в противном случае он терял свою величавость. Лицо рабыни было закрыто каскадом волос, но Молин знал, что по красоте оно не уступало телу.
Жрец наблюдал за ней, пока музыка не слилась в мощном финальном аккорде, а затем с легким стуком прикрыл потайной глазок. Сейлалха не увидит настоящего мужчины до тех пор, пока в брачную ночь не исполнит перед богом своего танца.

Глава 2

Рабыню отвели, или, если быть более точным, рабыня вернулась в свою комнатку, размерами напоминающую келью. Повернув ключ, жирный евнух закрыл дверь на тяжелый засов. Нужды тревожимся не было, ведь после десяти лет рабства, оказавшись ныне в Санктуарии, Сейлалха не захочет рисковать жизнью в надежде бежать.
Она знала, что жрец снова наблюдал за ней, знала и другое. Они думали, что ее ум точно поверхность озерца в безветренный день, но они ошибались. Они думали, что Сейлалха ничего не помнит из своей жизни до того момента, как оказалась на убогом невольничьем рынке: рабыня была слишком сообразительна, чтобы обнаруживать свою память. Им было невдомек, что Сейлалхе ведомо рэнканское наречие. Окружавшие ее женщины, которые обучали Сейлалху танцу, все были немыми и не могли сказать ни слова, но были и те, кто говорил. От них Сейлалха и узнала про Санктуарий, Азиуну и праздник Убийства Десяти.
Здесь, в Санктуарии она оставалась единственной, кто знал танец, но еще пока не исполнил его перед богом. Сейлалха полагала, что нынешний год станет ее годом и в одну ночь решится судьба ее невольничьей жизни. Жрецы думали, что она ничего не знает о цели танца и исполняет его только из страха перед злобного вида женщинами с обтянутыми кожей дубинками, но в ее племени уже девятилетние девочки считались годными для брака, а искушение оставалось искушением на любом языке.
Сейлалха считала также, что если она не хочет превратиться в одну из таких немых женщин, ей стоило постараться забеременеть от связи с богом.
Легенда гласила, что неисполненным желанием Вашанки было иметь ребенка от своей сестры: Сейлалха постарается ублажить бога в обмен на свою свободу.
Убийство Десяти приходилось на новолуние, а ее месячный цикл завершался в полнолуние. Если бог такой же мужчина, как и ее соплеменники, то она может зачать. Упав на предоставленное ей мягкое ложе, Сейлалха принялась раскачиваться взад и вперед, пока по лицу не потекли слезы. Она беззвучно плакала, чтобы надзиратели ничего не приметили и не заставили силком выпить снотворное. Молясь богу Солнца, богу Луны, богу ночных трав и всем призрачным демонам, которых она сумела упомнить с тех далеких времен, Сейлалха повторяла одно и то же:
- Дайте мне зачать. Дайте мне выносить ребенка бога. Дайте мне жить!
Помогите не стать такой же, как они!
Где-то вдали за стеной, за закрытыми дверями, ее менее удачливые сестры разговаривали друг с другом на языке тамбуринов, лир, волынок и барабанных палочек. Они исполнили танец и стали немыми, и в их лонах текла лишь желчь. Их музыка была скорбной, порой даже мрачной и если у нее не будет ребенка, то такого удела не миновать.
Дождавшись, пока слезы высохнут, Сейлалха изогнула спину так, что коснулась лбом массы ниспадающих волос на полу. Прислушавшись к ритму музыки, она снова закружилась в танце.

Глава 3

Молин нетерпеливо прохаживался вокруг стола с отделанной мрамором крышкой, который привез с собой из столицы. Немой юноша, всегда находившийся рядом, почел за благо укрыться в дальних покоях. Еще не наступил полдень, а Молин уже трижды сорвал на нем свой гнев.
Какая несправедливость и небрежение к нему - исполнять обязанности Верховного жреца в вонючей дыре, подобной Санктуарию. Строительные работы велись через пень-колоду, ибо рабочие не знали своего дела. То и дело происходили непредвиденные несчастные случаи, недобрые знаменья. Старое илсигское жречество злорадствовало и собирало нерегулярную десятину с городских жителей. Весь имперский антураж поблек в недостойных его сана помещениях, отведенных Молину под резиденцию. Фактически, они с женой делили комнату - ситуация, которую он не предвидел и больше выносить не мог. Принц оказался идеалистом, женатым идеалистом, чья вера в блаженство такого неудобного состояния уступала лишь наивности в делах управления государством. Несмотря на редкие встречи с ним. Молин не мог не признать, что собеседник из Принца великолепный. Его воспитали в духе полного соответствия роли ни на что не годного младшего сына, и лишь злосчастная из судеб привела его столь близко к трону, что ныне его отослали из столицы куда подальше.
В Рэнке у Молина был прекрасный дом, так же, как и собственные апартаменты в храме. В оранжереях с отоплением цвели диковинные растения, а ниспадавший со стены во внутреннем дворике храма водопад заглушал уличный шум и перебрасывал радужное сияние, когда Молин восседал за столом в зале для аудиенций. Что же он сделал не так? Теперь у него в распоряжении была лишь небольшая комнатка с окошком, где воздух, казалось, точно стоит в зловонных испарениях, тогда как из второго окна, поближе, открывался вид на виселицы. Вдобавок ко всему, церберы сновали повсюду утром, а вчерашние висельники по-прежнему болтались на ветру.
Несправедливость! Нелепость! А он теперь, естественно, должен осознать всю важность вверенного ему поста и быть верным, преисполненным долга жрецом Вашанки. Кадакитис обязан найти дорогу в эти позабытые Богом апартаменты и пребывать в них так же, как и жрецы, пока Молин не подыщет себе лучшего пристанища. Принц запаздывал. Вне всякого сомнения, он потерялся в пути.

***

- Мой лорд Молин? - послышался из прихожей веселый голос. - Мой лорд Молин? Вы здесь?
- Я здесь, Мой Принц.
По знаку первосвященника немой внес в зал две чаши с фруктовым чаем.
Показался и сам Принц.
- Мой лорд Молин, ваш посланец сообщил, что вы срочно хотели бы видеть меня по делу, касающемуся Вашанки. Наверняка это так, иначе вы бы не призвали меня прямо к себе. А где мы? Впрочем, какая разница. У вас опять какие-то храмовые проблемы? Я приказал Зэлбару проследить, чтобы вновь прибывшие честно исполняли свой долг...
- Нет, Ваше Высочество, никаких новых проблем в храме не появилось и всеми этими делами занялись, как вы и предложили, Зэлбар с церберами.
Кстати, сейчас мы находимся за внешней стеной дворца, как раз неподалеку от виселиц. Если у вас есть желание, то из окна на них открывается прекрасный вид.
Принц предпочел отхлебнуть чаю.
- Я призвал вас, мой Принц, чтобы поговорить о предстоящем праздновании Убийства Десяти, которое состоится в новолуние. Потребна определенная скрытность и осторожность, которую, по правде сказать, в вашем дворце не найти.
Если Принц и был оскорблен инсинуациями Молина, то виду он, во всяком случае, не подал.
- Мне предстоит исполнить какую-то особую обязанность? - спросил он с нетерпением.
Видя загоревшийся в глазах юноши интерес, Молин заговорил с еще большим пафосом:
- Вам предстоит нечто совершенное особое, ведь даже Ваш Батюшка, покойный Император, не имел случая совершить подобное. Как вы наверняка знаете, Вашанка - да прославится его имя - принимает зачастую личное участие в городских делах. Мои авгуры сообщили, что со времени вашего прибытия в это заклятое место, трижды проявления божественной мощи были замечены слугами храма.
Принц поставил чашу.
- Вы знаете об этом? - На лице юноши читалось глубокое изумление. - Вы можете сказать, когда Бог явил свою силу?
- Да, мой Принц, - мягко ответил Молин. - Таков общий принцип нашего жречества. Путем освященных ритуалов и в тесном союзе с нашим богом мы получаем его благословения через верных, послушных держателей традиций и направляем его гнев против тех, кто злоупотребляет или чинит вред Империи.
- Мне неведомы предатели...
- ...Не знаю их и я. Мой Принц, - ответил Молин, решив оставить подозрение при себе, - но я знаю точно, что Вашанка, да прославится его имя, показывает свой лик в нашем городе со все возрастающей частотой и разрушительной силой.
- Разве не это он и должен делать?
Было трудно вообразить, что в славном императорском доме мог вырасти столь слабоумный наследник. В такие минуты Молин был готов поверить слухам, распускаемым по поводу Принца. Некоторые говорили, что Кадакитис намеренно небрежно относится к своим обязанностям губернатора, чтобы вернуться в столицу до того, как в Империи разразится восстание. Иные считали, что Кадакитис умен и властолюбив, как того и опасались имперские советники. К несчастью, Санктуарий как нельзя лучше соответствовал взятой им на себя губернаторской роли.
- Ваше Высочество, - заговорил Молин снова, сделав рабу знак пододвинуть ближе громадное кресло для гостя. Разговор обещал быть долгим.
- Мой Принц, можно сказать, любой бог, и уж особенно наш Вашанка, да славится его имя, необычайно могуч и, хотя у него могут быть смертные дети от желанных или нежеланных женщин, его поведение не похоже на поведение обычных людей. Церберам не составит особого труда перехватить человека, который бегает по улицам с мечом и выкрикивает оскорбления, едва только он попадется им на глаза.
- Вы хотите сказать, мой лорд Молин, что такой бродяга бегает по нашему городу? Неужели вы и впрямь призвали меня только за этим? Неужели в моем дворце затаился вероломный отступник?

Предыдущая страница 11 Следущая страница


Тени Санктуария

"Готов ли он", - думал про себя Молин. Мужская зрелость - это не только ум, который у Кадакитиса, безусловно, есть. А вот вступил ли Принц в период возмужания? Ведь планы жреца требовали именно этого. Было известно, что любовницы у губернатора имелись, но, может быть, он их просто погружал в сон разговорами? Самое время сменить тактику.
- Мой дорогой Принц, будучи по рангу Высшим Жрецом Санктуария, я могу утверждать, что повторяющиеся случаи божественного вмешательства, неподвластные ритуалам, которые по традиции исполняю я и младшие жрецы, несут серьезную угрозу благосостоянию людей и вашей миссии в Санктуарии.
Пора остановить их любой ценой!
- А... а! - лицо Принца прояснилось. - Мне кажется, я понял в чем дело. Мне необходимо на ближайшем празднике предпринять нечто такое, что позволило бы вам вернуть контроль за ситуацией. Мне нужно переспать с Азиуной?
Блеск в глазах юноши не оставлял у Молина сомнений в том, что Принц понимает, в чем смысл соития.
- Именно так, Мой Принц! Но это лишь малая часть того, что предстоит нам предпринять на следующей неделе. Каждый год на празднике исполняется танец Азиуны и Божественное Совокупление. Многие дети родились от таких союзов и многие потрудились во славу своего божественного родителя - я и сам сын такого брака.
Однако в особых случаях танцу Азиуны предшествует священное воплощение Убийства Десяти. Вашанка - да славится имя его - обнаруживает вновь, как его вероломные десять братьев замышляют избавиться от божественного начала их отца Саванкалы. Он убивает их всех и по настоянию Азиуны восходит вместе с ней на брачное ложе. Рождение ребенка от такого союза, если так произойдет, и впрямь явится добрым знамением. Мой Принц, жрецы-предсказатели сообщают, что ребенок будет зачат не где-нибудь, а в Санктуарии, и вмешательство бога в нашу жизнь дает основание верить им.
Безусловно, необходимо, чтобы ребенок родился в стенах обители и будет замечательно, если его настоящим отцом станете вы...
Принц густо покраснел, но через мгновение его лицо сделалось зеленым:
- Но, Молин, убивать офицеров сдавшейся армии - не дело генералов. Вы же не думаете, что я убью просто так десять человек. Тем более, что во всем городе не наберется столько жрецов Вашанки, и мне придется убить вас.
Молин, я не могу пойти на это - вы слишком много значите для меня.
- Мой дорогой Принц, - Молин подлил чая и сделал знак рабу, чтобы на следующую перемену был готов напиток покрепче, - мой дорогой Принц, хотя я без колебаний положу на алтарь свою жизнь, если того потребуете вы или благо Империи, да хранит ее бог, хочу вас заверить, что на сей раз совершать верховный ритуал я не намерен. В самых священных томах ритуала ничего не говорится о положении или роде тех, кто будет подвергнут закланию, не считая того, что они должны быть здоровыми и живыми перед началом церемониала.
В это время за одним из окон послышались крики и хорошо знакомые звуки веревки, обвивающей чью-то шею.
- Все очень просто. Ваше Высочество, отмените эти ежедневные казни и я уверен, что к празднику нужное количество людей найдется.
Принц содрогнулся, подумав о жителях Санктуария, чьи поступки даже в этом полуварварском городе настолько выходили за рамки дозволенного, что его судьи были вынуждены приговаривать их к смерти.
- Естественно, что они будут связаны и опоены зельем, - утешил Молин Принца, - ибо это часть обычая, даже можно сказать традиция. Нам приходилось страдать от того, что выжил не тот человек, - быстро добавил Молин, не упоминая о том, что жрецам как-то пришлось претерпеть То, что все одиннадцать скончались от ран еще до завершения ритуала. С годами жреческая каста научилась быть чрезвычайно практичной, когда речь заходила о ее интересах.
Кадакитис уставился на пол комнаты. Он быстро посмотрел в окно, но виселицы и трупы не оставили в сознании Принца мысли, что Молину следует переехать в иное жилище. Немой налил в кубки местного вина, весьма приятного на вкус, учитывая местность, в которой оно производилось. В окрестностях города почва была такова, что вино отличалось в лучшую сторону, нежели хлеб или сыр. Молин предложил губернатору кубок.
- Молин... я не могу. Даже если бы это был просто танец... нет, даже и в этом случае нет, - Принц расправил плечи и попытался изобразить на лице решимость. - Молин, вы ошибаетесь, для Принца Крови такое не подобает. Дело не в том, что это ляжет пятном на мою репутацию, но я не могу совокупиться с рабыней из храма во время народного праздника.
Приняв во внимание отказ. Молин подумал, не мог ли он взять роль Вашанки на себя, зная, кто предназначен на роль Азиуны. Однако жрец был честен с Принцем: чрезвычайно важно, чтобы ребенок был правильно зачат.
- Мой Принц, мне нелегко просить об этом, ничуть не легче, чем сообщать моим братьям в Рэнке о решении по этому вопросу. Рабыня - одна из лучших представительниц Севера, а само действо будет окутано мраком строжайшей тайны.
Рука Вашанки тяжело возлегла на отцов города. Мой Принц, и игнорировать его присутствие никак нельзя. Об этом ясно сообщают прорицатели и даже ваши личные церберы, стражи Имперского Порядка, могут не устоять перед угрозой ничем не сдержанного присутствия Вашанки!
Сделав паузу. Верховный Жрец тяжело глянул в глаза молодому губернатору, вынуждая того признать слухи, которые витали в городе, но никогда не обсуждались. МОЛИН МОГ ПРОСЛЕДИТЬ СВОЕ ПРОИСХОЖДЕНИЕ ОТ БОГА, А КАК НАСЧЕТ ТЕМПУСА? ЦЕРБЕР НОСИЛ ЗНАК ВАШАНКИ, НО БЫЛ ПРОИЗВЕДЕН НА СВЕТ ДАЛЕКО ЗА ПРЕДЕЛАМИ ХРАМА.
- Кто мы такие, чтобы направлять волю богов? - ответил Принц, отводя взгляд и уклоняясь от прямого ответа.
Молин выпрямился во весь свой высокий рост - на несколько пальцев выше Принца - золотая тиара едва не съехала ему на лоб.
- Мой Принц, мы и есть проводники, единственные настоящие проводники его воли. Без посредничества руководимого долгом жречества, узы традиции между Вашанкой - да славится его имя - и последователями бога будут безвозвратно нарушены. Храмовые ритуалы, предписанные самим богом, являют собой баланс между небесным и смертным. Всякий, кто уклоняется от ритуалов, какими бы высокими мотивами он не руководствовался, кто не отзывается на зов жречества, когда это необходимо... ведет бога и его последователей к неотвратимой гибели!
На замершего в благоговении Принца глянула в лице Молина вся испытанная жреческая каста. Верховный Жрец сознательно свел случай к строжайшему выполнению ритуалов. Во многих документах можно было найти свидетельства проявленного Вощанкой неудовольствия, если он не был правильно умиротворен. Вся система ритуалов предназначалась для того, чтобы смирять капризное и голодное божество.
Толпа за окном загомонила в полный голос, не давая продолжить разговор: объявлялись указы дня. Завтра на рассвете повесят еще двоих.
Кадакитиса передернуло, когда он услышал, что его именем прикрывают жестокие наказания, которые Империя налагала на преступников. Принц шарахнулся от окна, заметив, как на подоконник приземлился огромный черный ворон, мрачно уставившийся на смолкших собеседников. Принц прогнал его обратно к виселицам.
- Я посмотрю, что смогу сделать, Молин. Мне надо поговорить с советниками.
- Мой дорогой Принц, во всех делах, имеющих отношение к духовному благоденствию Имперского Присутствия в Санктуарии, ваш единственный надежный советник - я.
Молин немедленно пожалел, что не сумел сдержаться. Хотя Принц и дал ему устное заверение, жрец Вашанки был уверен, что цербер Темпус будет знать обо всем еще до заката.
Этот Темпус просто чума, язва, возмутитель порядка вещей. Сын Вашанки, настоящий его сын, вне всякого сомнения, но абсолютно не признающий ограничений ритуалов и положения сословий. Пусть даже часть слухов о нем правда, но суметь пережить расчленение на столе Керда... В это нельзя поверить. Темпус не мог полностью оторваться от влияния касты.
"Ну, - подумал через секунду Молин, - ведь я тоже его настоящий сын.
Пускай Принц нетерпеливо бежит к нему с новостями, пусть он советуется с Темпусом. Даже если они и замыслят что-то против меня, я все равно возьму верх."
Поколения за поколениями жрецов растили подлинных сынов Вашанки. Бог больше не был похож на прежнее охочее до крови существо. Вашанку можно было ограничить в действии и в конце концов, семья со стороны Молина больше, чем у Темпуса.
Без тени беспокойства Молин смотрел на удаляющегося Принца. Ворон снова устроился на подоконнике, как делал всегда. Птица нетерпеливо каркала, пока жрец вместе с рабом готовили ему пищу: живых мышей в вине.
Жрец наблюдал, как ворон полетел над крышами Лабиринта, следя за ним взором даже после того, как жена несколько раз окликнула его.

Глава 4

Сейлалха застыла подобно статуе, пока угрюмого вида женщины оборачивали ее изумрудно-зеленой материей. Они наверняка не раз укололи бы ее своими шпильками и булавками, но шелк требовал величайшей осторожности в обращении. Отступив назад, они показали рабыне, что та должна повернуться.
При малейшее движении Сейлалхи вокруг вздымались облачка прозрачной ткани. Ощущение прохладной материи было настолько непохоже на грубые привычные одеяния, что на миг Сейлалха отвлеклась от чтения хитрого языка жестов ее наставниц, пока те обсуждали свое творение.
Праздник грядет, иначе они не одели бы ее так, и вскоре она выступит во время танца перед богом. Луна над ее кельей превратилась в тонущий во тьме узенький серп месяца.
Взяв инструменты, женщины принялись играть. Не дожидаясь, пока в музыку вступят барабаны, Сейлалха начала танец, и свободные края материи кружились вместе с ней. Она плыла вместе с рваным ритмом музыки, отдаваясь целиком каждому повороту и наклону, глубоко в душе понимая, что бессмысленный набор движений и есть ее единственный, неповторимый призыв к свободе.
Когда Сейлалха закружилась в заключительных бурных порывах танца, взметнувшийся вверх изумрудно-зеленый шелк слился с разметавшимися волосами и обнажил ее тело, удерживаясь лишь заколками на шее и талии. И когда девушка склонилась в глубоком поклоне, шелк плавно опустился, скрывая ее тяжелое усталое дыхание. Молчали даже всегда поправлявшие ее ненавистные барабанные палочки.
Освободив волосы, Сейлалха грациозно поднялась. Молчаливые наставницы будто приросли к месту, не в силах молвить хотя бы слово. Больше никогда отныне не будет она тренируемой ученицей. Хлопнув в ладоши женщинам, Сейлалха подождала, пока ближайшая из них не подошла к ней, чтобы снять шелк и проводить девушку в умывальню.

Глава 5

Стояла кромешная тьма, и даже света двух десятков свечей не хватало, чтобы процессия в безопасности прошла вдоль узких, предательских улочек Санктуария. Молин Факельщик вместе с пятью другими иерархами избавили себя от шествия и поджидали их в относительно удобном месте, на каменных ступенях по-прежнему недостроенного Храма Вашанки. Поодаль от жрецов был воздвигнут огромный круглый шатер, внутри которого можно было слышать, как немые женщины настраивают свои инструменты. Когда на площади замерцали свечи, музыка смолкла и Молин, как всегда осторожный со своим сложным головным убором, взобрался на небольшое возвышение рядом со входом.
Закутанная в меха и золото Сейлалха держалась обеими руками за край открытой платформы, пока набранные из гарнизонных солдат шестеро носильщиков преодолевали грубо отесанные ступени. Ее неожиданно поволокло в сторону, так что роскошный наряд едва не оказался на земле, но умение танцовщицы спасло ее от дурного предзнаменования. Десять преступников из числа горожан, накачанные одурманивающими зельями до почти бессознательного состояния, плелись следом - безразличные к прошлому и настоящему и не ведающие, что ожидает их в недалеком будущем. Их белые одежды были испещрены следами от бесчисленных падений на скользких улицах, но ни один серьезно не пострадал.
Замыкавший процессию Принц Кадакитис, в маске из литого золота и обсидиана, прокладывал себе дорогу в шатер. Принц бросил взгляд на Молина, когда проходил мимо, но маски на лицах у обоих сделали невозможной всякую попытку заговорить. Для Молина было достаточно, что Принц сам вошел в шатер. Жрец закрыл матерчатую дверь и прикрепил три перекрещенных копья у входа.
Церберы выстроились По периметру, образовав внешнее кольцо. В церемонии участвовали все, за исключением Темпуса, который, к вящей радости Молина, остался исполнять обязанности во дворце. Пускай он даже ослушается, на церемонию ему не попасть. Церберы обнажили мечи, готовые покончить со всяким, кто попытается войти или покинуть шатер до восхода солнца. Голосом, который гулко разносился среди незавершенных стен. Молин напомнил воинам их обязанности.
"Те десять, которые пали от руки Вашанки, покрыты позором и остаются непочитаемы до сего дня, сами их имена позабыты ныне. Но призрак бога куда сильнее духа смертного человека. Снова почувствуют они свою смерть и сойдутся на этом месте, ища слабого или неразумного смертного, дабы взять над ним верх и обратить против своего брата. Ваш долг проследить, чтобы этого не произошло!"
Начальник церберов Зэлбар прокричал следом свой краткий приказ.

Глава 6

Женщины и переодетые в женские платья евнухи, что обычно сторожили Сейлалху, выступили вперед, чтобы снять с ее плеч тяжелый плащ. Качнув складками тяжелых одеяний, Сейлалха прищелкнула пальцами. Занавес из красивой ткани отделил музыкантов от прочих участников драмы, однако звуки их инструментов были знакомыми и странно обволакивающими. Ковер, на котором она танцевала всегда, лежал почти в центре шатра, а за ковром возвышалась гора подушек, куда дородные "женщины" и проводили рабыню.
Одетых в белое людей уже поджидал заставленный яствами низкий столик, куда они поспешили, отталкивая на ходу друг друга. Стоявший отдельно от них человек в маске, который явно чувствовал себя скованно в роскошном наряде, был отведен к особому столику, где были лишь хлебец, вода и тяжелый короткий меч.
Вот и бог, подумала Сейлалха, когда с его лица сняли маску. Мужчина не отличался крепким телосложением, но какой же горожанин откажет себе в удовольствии сладко есть и спать на мягкой постели. По крайней мере, на нем не было видимых изъянов.
Богочеловек даже не взглянул на Сейлалху, уставившись взором в самый темный угол шатра. Глядя на его непонятные движения, Сейлалха почувствовала страх. Скользнув с ложа, она встала в первую фигуру танца, ожидая, что музыканты начнут играть.
К ее удивлению, прозвучала барабанная дробь и евнухи грубо водворили ее обратно на ложе. Сейлалха отвела их руки, уверенная, что ей не посмеют причинить боль, но в этот миг внимание всех собравшихся в шатре оказалось направленным на пришельца, более походившего на бога, который появился из темноты, держа в левой руке кинжал.
Незнакомец оказался высоким мужчиной крепкого телосложения, избороздившие лицо складки выдавали грубость и необузданность натуры. Тот, кого Сейлалха ошибочно приняла за воплощение бога, тепло обнял пришельца.
- Темпус, я начал бояться, что ты не придешь.
- И вы, и он получили мое слово. Факельщик осторожен и не доверяет мне, так что я не смог последовать вслед за вами, мой Принц.
- Она красивая... - улыбнулся Принц, взглянув в первый раз на рабыню.
- Вы передумали? Лучше бы, если да... пускай даже сейчас. Ее красота для меня ничего не значит. Из всего этого для меня важно лишь то, что ритуал требуется соблюсти и сделать это надлежит мне.
- Да, ты единственный, кто совершит его... хотя она выглядит более соблазнительной, чем это показалось мне с первого взгляда.
Облаченный в женское платье старший евнух подошел, чтобы разъединить говоривших, ударив палкой пришельца по плечу. Сейлалха, способная читать язык движений, замерла от ужаса, когда жестокий мужчина повернулся, поколебался всего долю секунды и погрузил клинок евнуху в грудь. Узревшие это прочие "женщины" завизжали и застонали от ужаса, когда мертвый евнух пал на утоптанную землю. Даже одетые в белое люди прекратили еду, напоминая трясущихся от страха овец.
- Все будет так, как я говорил вам, мой Принц. Я имею в виду не только десять, но и остальных; если кровопролитие вам не по душе, отправляйтесь прямо сейчас. Мои люди ждут вас, а я тем временем довершу дело моего отца.
- Что насчет Зэлбара? Я ничего не знал об этом, пока Молин не обратился к церберам.
- Они не заметили меня, так что, думаю, не увидят и вас.
Тот, кого называли Принцем, растворился в темноте, в то время как оставшийся мужчина вытащил кинжал из трупа.
- Наше Императорское Высочество не тот человек, чтобы принимать участие в кровопролитном и жестоком ритуале, - громко сообщил он каждому.
- Принц попросил меня взять на себя роль моего отца. Осмелится ли кто-либо из присутствующих оспаривать мое право выступить от лица Вашанки и моего Принца?
Вопрос был чисто риторическим, ибо окровавленный труп казался весомой заявкой на право быть человекобогом. Схватив лежащее на подушках тяжелое покрывало, Сейлалха отбросила его прочь. Она жила верой в то, что ее жизнь была стрелой, стремившейся к этой ночи, а танец станет спасением, но теперь вера оказалась поколебленной, когда на глазах рабыни охранявшие ее годами евнухи корчились от страха, а сидевшие за столом приняли отчаянную попытку укрыться в безопасном месте.
Неприятно улыбнувшись, богочеловек направился к столику, где забросил в рот хлебец, осушил кувшин с подсоленной водой и поднял ужасного вида меч. Мужчина чуть вытянул руку с мечом и все с той же неприятной улыбкой двинулся к исполненным страха жертвам.
Невзирая на принятые снадобья, они завизжали и бросились по углам, когда он набросился на них. Самый умный и наименее накачанный зельем скользнул через перегородку к музыкантам. Человек-бог разил своих "братьев" при тусклом свете свечей с мрачной решимостью, говорившей о его полном поглощении действом. Отбросив в сторону свободной рукой визжащих женщин, незнакомец нанес последний удар окровавленным мечом. Разделавшись с жертвами, он принялся рубить врагам головы, кладя их на залитый кровью пиршественный стол. Глаза не в силах были наблюдать, как один за другим в шатре появлялись обезглавленные трупы.
По-прежнему склонившись над подушками, Сейлалха обмотала вокруг себя шелк, держа свободные концы руками так, что превратилась в статую цвета морской волны, ибо ткань не могла скрыть ее красоту, как и обуявший девушку панический ужас. Когда забрызганный кровью пришелец, напоминавший скорее бога, нежели человека, погрузил на стол последний зловещий трофей, его божественная ярость обратилась против переодетых в женщин евнухов.
Девушка прижала к ушам пряди волос, но это не смогло заглушить предсмертных криков ее стражей. Как часто делала ребенком, да и потом, повзрослев, Сейлалха принялась раскачиваться взад и вперед, тихо призывая на помощь богов, чьи имена она давно уже позабыла.
- Час пробил, Азиуна.
Его голос нарушил ход молитвы девушки, а сильные руки обхватили талию Сейлалхи, поставили ее на пол. Ноги девушки подкашивались, и если бы не его крепкие объятья, она рухнула бы на ковер. Когда он слегка встряхнул ее, девушка лишь плотнее прикрыла глаза и испустила глубокий вздох.
- Открой глаза, девочка. Время!
Послушная его воле Сейлалха открыла глаза и отвела с лица волосы.
Рука, держащая ее, была чистой, а направлявший Сейлалху голос чем-то напоминал забытую дикую землю, давшую девушке жизнь. Его волосы были такого же цвета, как у нее, хотя он не был похож на человека, пришедшего за невестой. Она пребывала в его объятьях, исполненная немотой и ужасом, напоминая притихших за перегородкой женщин.
- Ты именно та, кто исполнит мольбы Азиуны, сколь бы мало ты на нее ни походила. Не заставляй меня причинить тебе страданий больше, чем я обязан! - быстро прошептал мужчина, склоняясь к ее уху. Сейлалха чувствовала дыхание, горячее и густое, как кровь. - Разве не рассказали они тебе всю легенду? Я - Вашанка и мы оба становимся нетерпеливыми.
Танцуй, ибо от этого зависит твоя жизнь.
Мужчина аккуратно опустил девушку на запачканный кровью ковер.
Сейлалха отбросила назад волосы, заметив, что на руке остался яркий след от его объятий. Человек-бог сменил свое мрачное одеяние, в котором совершал убийства, на чистую, раешную золотом тунику, хотя у бедра висел меч, оставлявший на белоснежной материи кровавые полосы. Сейлалха заметила, как напряжены его ноги, как потянулась к рукояти левая рука, как слегка хмурятся брови и вспомнила, что путь к свободе лежит через танец.
Проведя рукой по ниспадающей волне волос, Сейлалха подала знак музыкантам. Послышался непонятный звук, словно те забыли мелодию, но тут ее подхватил тамбурин и танец начался.
Поначалу девушка чувствовала неровную землю под ковром, а взгляд ее натыкался то на пятна крови, то на холодные глаза и скрещенные пальцы бога, но постепенно годы напряженных упражнений, музыка и ритм танца брали свое. Трижды ошиблась Сейлалха в танце, трижды спасала ее музыка, и, наконец, движимые волей мускулы понесли ее через прошедшие годы заточения в вихри и пируэты ритуального действа.
Ее легкие пылали, а сердце стучало сильнее, чем грохот тамбурина.
Сейлалха танцевала, слыша лишь ритм музыки да биение собственного сердца.
Ее взору предстала Азиуна, темноволосая, исполненная сладострастия, именно такой носилась она в вихре танца перед обагренным кровью изменников-братьев богом.
Бог Вашанка улыбнулся, и Сейлалха, слившись медового цвета волосами с изумрудной гладью шелка, закружилась в манящих заключительных пируэтах. Во рту стоял соленый металлический привкус, когда девушка точно рассчитанным движением осела на ковер. В свете канделябра было видно, как мелко дрожат ноги и струится по коже пот.
Темнота оборвала течение ее мыслей, кромешная тьма усталости и смерти. Чувство свободы не появилось, но в по-прежнему ярком цвете ее мыслей стояло кровавое божество вместе с незнакомцем со светлыми волосами.
Улыбаясь, они вдвоем медленно подходили к ней. Меча при них видно не было.
Сильные руки отбросили волосы с плеч, безо всяких усилий оторвали ее от ковра и прижали к сухой холодной коже. Прикосновение мускулистой руки отогнало усталость, а голова упокоилась на плече незнакомца.
- Разве Азиуна не любила всеми фибрами души своего брата?
- Отпусти ее! Я настоящая сестра для твоих утех, - голос другой женщины наполнил шатер огнем и льдом.
- Сайма! - изумился мужчина, а Сейлалха беспомощно соскользнула на ковер.
- Она рабыня, пешка в игре, посредством которой хотят схватить тебя и Вашанку!
- Что привело тебя сюда? - в голосе мужчины слышались удивление и гнев, к которым примешивалась нотка страха. - Ты не могла знать.
- Запахи чародейства, жрецы и знание того, когда начнется ритуал. Я многое должна тебе. Они хотели подчинить бога своей воле.
- Они хотели наполнить Котеночка-Принца Вашанкой и получить ребенка.
К счастью, их планам сбыться не суждено.
Сейлалха медленно повернулась. Сквозь падавшие на лицо волосы она увидела высокую стройную женщину с волосами, отливавшими сталью. Танец не убил ее, и только бог мог принести теперь Сейлалхе свободу.
- Ты хорошо знаешь, что смертная плоть неудержима. Дети Вашанки несут особое проклятье... - проговорил человек-бог, делая шаг навстречу женщине.
- Тогда мы завершим сей грустный ритуал и да будет проклято заклятье.
Они убьют девчонку, когда у той снова начнутся месячные, а для нас - кто знает? Свобода бога?
Женщина по имени Сайма расстегнула пояс на одежде, обнажив блестевшее тело. Сейлалха почувствовала, как мужчина отступает от нее. Слова Саймы отдавались насмешкой в ее ушах. Перед глазами проносились видения Вашанки вместе со своей темноволосой сестрой, и богочеловек поступил бы так же.
ТЕПЕРЬ ОНА, СЕЙЛАЛХА, ОСТАНЕТСЯ НЕТРОНУТОЙ ДО ПОЛНОЛУНИЯ. Пока брат и сестра подходили друг к другу, Сейлалха носком ноги нащупала лежавший на коврике меч. Схватив его, девушка в молчании, точно змея, скользнула между братом и сестрой, разрывая державшие их вместе чары и глядя на женщину.
- Он мой! - крикнула она голосом, который столь редко использовала, что он вполне мог принадлежать самой Азиуне. - Он мой и подарит мне ребенка, принесет свободу! - Сейлалха направила меч в сторону груди Саймы.
Сестра отступила на шаг. Ее глаза горели яростью, неутоленным желанием и чем-то еще, но Сейлалха заметила в движении Саймы страх и поняла, что победила. Мужчина взъерошил ее волосы, сведя руки на брошке на шее. Он медленно потянул на себя шелк.
- Сайма, девушка права. Ты не можешь мне дать Его свободу, я чувствую ее уже давно. Мы разыграем до конца партию с Факельщиком и пусть Лик Хаоса смеется над нами обоими. Девушка заслужила ребенка, так что оставь нас, иначе удара мечом тебе не избежать.
Сайма была в ярости, но Сейлалху это уже не волновало. Меч выпал из ее рук, когда мужчина второй раз поднял ее и понес на подушки. Схватившись за край его туники, Сейлалха с решимостью, не уступавшей мужской, потянула ее с плеч. Немые женщины подхватили инструменты и вскоре шатер наполнился звуками чарующей музыки.
Сейлалха растворилась в нем, не слыша ее, забыв обо всем на свете.
Свечи давно погасли и в темноте ее любовник не был ни жесток, ни нерешителен. Возможно, ему хотелось причинить девушке страдание и боль, но жажда ребенка и свободы поглотила мужчину без остатка и он заснул, уронив голову ей на грудь. Прижавшись к нему, девушка сама невольно погрузилась в сон.

***

Мужчина потянулся и спрыгнул с постели, оставив ее смущенно лежать на простынях. Натруженные ноги немного болели. Девушка приподнялась на локте, но таки не поняла, что случилось.
- Оденься, - приказал мужчина, бросая ей свою тунику.
- Что случилось?
- Здесь будет пожар, - ответил он, точно повторяя приходящие ему на ум слова. - Жрецы, Сайма или... мы в западне.
Едва мужчина поставил Сейлалху на ноги, как шатер вокруг них вспыхнул. Прижав тунику к груди, девушка стала рядом. Он на мгновенье застыл без движения, а тем временем пробежавший по крыше шатра огонь рванулся через ковер и подушки к месту, где они стояли. На длинные волосы упали искры, девушка завизжала и затрясла головой, пока мужчина не погасил язычки пламени и не взял ее на руки.
Пожар стер всякую мягкость с его лица, оставив лишь боль и легкое желание мщения. Прямо перед ними рухнула одна из продольных балок шатра, разбросав по полу искры к ногам мужчины. Шагая сквозь разверзшийся ад, мужчина проклинал имена, которые для Сейлалхи ничего не значили.
Прорвавшись сквозь огненное кольцо, любовники вдохнули предрассветную влагу портового города. Девушка закашлялась, едва в силах дышать у него на руках. Порыв холодного ветра донес горькие запахи сгоревших волос и обожженной кожи.
- Твои ноги? - прошептала она.
- С ними все будет в порядке, такое случилось не в первый раз.
- Но ты ранен, - запротестовала она. - Я могу идти, нет никакой нужды нести меня.
Девушка попыталась было вырваться, но Темпус сжал ее сильнее и менее дружелюбно. В Сейлалхе снова проснулся страх, как будто все происшедшее в шатре было лишь сном. Эти впившиеся в ее руки и бедра пальцы не могли быть такими нежными.
- Я не причиню тебе вреда, - рявкнул Темпус, - из многих женщин на моем пути ты единственная насытила меня своей страстью. Ты добилась свободы, а я нашел отдохновение на твоей груди. Когда станет безопасно, я отпущу тебя, но не раньше.
Темпус пронес ее мимо разбросанных блоков недостроенного здания и направился прочь из рэнканского Санктуария к домам, которые превратились в руины с тех пор, как Ильс покинул город. Вздрогнув, девушка тихонько заплакала, но вся подобралась, когда мужчина вынес ее на тускло блестевшее предрассветное поле. Остановившись у покосившейся стены, Темпус опустил девушку на землю.
- На рассвете здесь проходит патруль церберов. Они найдут тебя и доставят целой и невредимой к Принцу и Факельщику.
Она не стала проситься пойти вместе с ним, оставив желание при себе.
Тот, для которого она танцевала, ушел, возможно, навсегда, а тот, кто остался с ней рядом, не принадлежал к числу людей, за которыми следовало идти простой рабыне-танцовщице. А ведь еще оставался ребенок... Однако, когда Темпус посмотрел ей в глаза, девушка не смогла отвести взгляда.
Черты лица воина немного смягчились, будто ее любовник скрывался под этой грубой маской.
- Как тебя зовут? - спросил он тоном, в котором чувствовались нежность и усмешка.
- Сейлалха.
- Ты северянка, не так ли? Я запомню твое имя.
Когда Темпус направился обратно в город через заброшенный сад, девушка набросила накидку на обнаженные плечи и стала ждать.

Глава 7

Молин Факельщик быстро шагал по выложенным камнем коридорам дворца, а перестук новых сандалий эхом разносился по пустым залам, напоминая жрецу об обтянутых кожей деревянных палочках его рабов, что, в свою очередь, вернуло его к размышлениям о том, сколь мало осталось их при храме с той поры, как в полночь праздника Убийства Десяти загадочный пожар унес немало человеческих жизней.
На следующий день Молин передал курьеру собственноручно подписанный и скрепленный печатью пакет, в котором содержался подробный отчет в столицу обо всех событиях и его понимание случившегося. Принц не мог бы послать свое письмо быстрее, и ответ из Рэнке ждать было еще рано. Не было никакой причины полагать, что Кадакитис или сам Император решили сегодня предаться размышлениям о Вашанке. Вместе с тем Принц срочно затребовал Молина во дворец, так что жрец шагал по длинным пустым коридорам с озабоченным выражением на лице.
Праздник Убийства Десяти побудил Молина относиться к Принцу с большей серьезностью. Когда обугленные головешки и обрывки тканей остыли, чтобы дать возможность церберам осмотреть пепелище, воины нашли в одном месте груду почерневших черепов, а среди остова шатра лежали останки десяти жертв. Кадакитис повторил месть Вашанки вплоть до последнего слова легенды, точность не слишком необходимая, и сам Молин не смог припомнить, рассказывал ли он об этом Принцу.
Позади трона стоял Темпус, вернувшийся в город после необъяснимого отсутствия. Здоровенный, жестокий цербер вовсе не выглядел счастливым, возможно, что узы Священного Братства уже начали давать о себе знать.
Молин в последний раз пожалел, что не знает, для какой цели пригласили его сегодня во дворец, а затем кивнул герольду и услышал, как его имя разнеслось под сводами.
- А, Молин, вот, наконец, и вы. Мы уже начали думать, не приключилось ли что с вами, - заметил улыбающийся Принц.
- Мои новые апартаменты, которые мне очень по душе, находятся в нескольких лигах отсюда. Я никогда не мог подумать, что в столь маленьком замке такие длинные коридоры, - любезно ответил жрец.
- Удобны ли комнаты? Как поживает леди Розанда?
- Девушка, исполнявшая танец Азиуны - что с ней теперь? - вмешался в разговор Темпус, и жрец на миг перевел взгляд с Принца на цербера.
- Небольшие ожоги, - ответил осторожно Молин, заметив Неудовольствие во взгляде Темпуса. У жреца больше не осталось сомнений, что инициатором аудиенции был именно цербер. - Тот небольшой шок, который ей пришлось пережить, практически полностью прошел, - добавил жрец.
- Молин, вы дали ей свободу? - нервно спросил Принц.
- Кстати говоря, пускай еще нельзя сказать, беременна ли она, я думаю, что ее спасение следует расценить как знак расположения бога - раз никакой другой информации у нас нет. Вы припоминаете что-нибудь сами, мой Принц? - спросил Молин, наблюдая за Темпусом. Всякий раз, когда речь заходила о прошедшем празднестве, что-то появлялось в лице Темпуса, хотя Молин сомневался, что когда-нибудь он поймет причину. Кадакитис утверждал, что бог полностью овладел им после того, как шатер был закрыт и первое, где Принц обнаружил себя, была его собственная постель.
- А если она беременна? - спросил снова Темпус.
- Тогда она будет жить при храме и пользоваться всеми благами свободной женщины и супруги бога. Как вы наверняка знаете, она может стать могущественной, но это покажет время. Все зависит от нее и от ребенка, конечно, если он будет.
- А если ребенка не будет, то что тогда?
Молин покачал плечами.
- Особой разницы я не вижу. Мы не властны избавить ее от оказанных почестей, ведь сам Вашанка вынес ее из огня.
Было легко представить, что Вашанка вселился в Темпуса, а не в Принца, но Молин никогда не стал бы Верховным Жрецом, если бы открыто высказывал свои мысли.
- Мы признали ее Первой Супружницей Санктуария. Конечно, будет прекрасно, если она понесет.
Темпус кивнул головой и отвернулся. Этого сигнала уже давно и с нетерпением поджидал Принц, который во время беседы чувствовал себя еще более неуютно, нежели Молин, который был привычен к секретам и тайнам.
Принц вышел из зала, не дожидаясь церемониала, а Верховный Жрец и цербер ненадолго остались одни.
- Я часто разговаривал с ней в последние несколько дней. Не правда ли, весьма удивительно узнать, что у рабыни есть разум? - Молин произнес эти слова вслух себе под нос, но так, чтобы и Темпус мог его услышать.
Если у цербера проснулся некий интерес к Сейлалхе, то Братству следовало его использовать. - Она убеждена, что спала с богом, а что до всего прочего, то ее ум не подлежит сомнению, вот только ее веру в любовника не поколебать. Она танцевала для него в молчании. Я дал команду сменить шелка, и из города должны подойти новые женщины и евнухи, так что понадобится время.
- Каждый вечер на закате я наблюдаю за ней, и она, похоже, не имеет ничего против. Она прекрасна, но грустна и одинока, а танец с времен праздника изменился. Ты должен прийти и как-нибудь взглянуть сам.

ЧЕЛОВЕК И ЕГО БОГ

Джанет МОРРИС

Глава 1

Обычные для периода летнего солнцестояния грозы, сопровождаемые яркими вспышками молний, обрушились на Санктуарий, смывая пыль с водосточных желобов и с лиц наемников, путь которых лежал на север, где (как предрекали провидцы и подтверждали слухи) Рэнканская Империя готовилась начать войну и вербовала для этого армию.
Гроза погасила костры в расположенном к западу от города лагере наемников и ремесленников, которых уже не могли вместить ветхие переполненные постройки Санктуария. В палатках из вонючих, плохо выделанных шкур разместились оружейники, выполнявшие заказы будущих воинов. Их глаза были острее самых острых стальных клинков, искусно изготовленных, а выкованные ими доспехи должны были во время сражения указывать товарищей на поле боя и нести смерть противнику, а, кроме того, предполагалось, что с их помощью наемники смогут набить себе цену. Этим летом в Санктуарии можно было приобрести прекрасные латы, древние и современные кирасы, сделанные на заказ топоры и мечи, а также шлемы с гребнем, окрашенным в соответствии со вкусом заказчика. И ни один из ветерков, прилетающих в город, не нес такого отвратительного запаха, как тот, который дул со стороны лагеря, пройдя через это скопище людей.
Тут и там, среди дымящихся котелков, командиры осадных орудий и начальники фортификационных сооружений натаскивали своих подчиненных. Это делалось для того, чтобы находящиеся в вынужденном безделье люди, уже отобранные для войска, не были бы перекуплены противником, ищущим наемников для пополнения своей армии. Для поддержания порядка сводный брат Императора Кадакитис имел в своем распоряжении персональную охрану, состоящую из горсточки рэнканских церберов, а также местный гарнизон, состоящий из представителей илсигов, завоеванного, но не ассимилированного народа. Рэнканы называли илсигов "риггли" - черви, а те, в свою очередь, называли рэнканцев голыми варварами, а их женщин - тощими, и даже дождь не мог остудить огня этой старой вражды.
На длинной отмели к северу от маяка дождь приостановил работы по строительству нового дворца для Принца Кадакитиса. Только человек и лошадь, оба бронзового цвета и крупного телосложения, брели вдоль отлогого морского берега. Оракулы Санктуария, которые однажды объявили город "левым крылом небес", с некоторого времени заговорили по-иному: они окрестили Санктуарий Воротами Смерти, а человека по имени Темпус - Самой Смертью.
Но это было не так. Он был всего лишь наемником, представителем той группировки рэнканцев, что стремилась к смене Императора; он был цербером в охране Кадакитиса и начальником дворцовой службы безопасности: Принц, не рассчитывая на надежность власти в изгнании, испытывал недостаток в верных людях. В последнее время Темпус был назначен еще и королевским архитектором. Он весьма преуспел в этом искусстве, потому как построил за свою жизнь больше фортификационных сооружений, чем было лет Кадакитису.
Принцу приглянулся этот участок берега под строительство дворца; Темпус обследовал его и нашел подходящим. Однако будучи не вполне удовлетворенным, он постарался улучшить его тем, что попытался углубить дно моря вдоль берега, используя для вывоза ила рабочий скот, а его фортификационные бригады, состоящие из наемных работников, возводили двойные стены из обожженного кирпича с облицовкой из камня. Внутреннее пространство между ними заполнялось булыжником. По окончании строительства на этих стенах будут возведены высокие зубцы для лучников, множество сторожевых башен с двустворчатыми и подъемными воротами. За недостроенными стенами, отделявшими дворец от отмели и маяка и украшенными черепом, скалящим зубы в сторону города, построены были амбары и хлева, свежепобеленные казармы и колодцы с пресной водой: в случае, если война подойдет ближе, Темпус предполагал сделать крепость пригодной для длительной и жестокой осады.
Разыгравшаяся непогода остановила работы, а Темпус привык жить, не зная отдыха: работа облегчала душу человека, который не мог спать-спокойно и который-повернулся спиной к богу. В этот день он ожидал прибытия Кадакитиса, а также рэнканского эмиссара, которого он собирался представить какому-нибудь подставному лицу, свести их вместе и посмотреть, что из этого выйдет.
Когда Темпус устраивал эту встречу, он все еще рассчитывал на покровительство бога Вашанки. Теперь для него все изменилось, он больше не хотел служить Вашанке - Богу-Громовержцу, покровительствующему царствующим особам. Если бы он мог, то устроил бы дела таким образом, что освободился бы от многочисленных поручений и привязанности к Кадакитису, присоединился бы к наемникам, с которыми он был всей душой (с тех пор, как вернул ее обратно), собрал бы отряд из отборных воинов надвинулся с ним на север.
Ему казалось, что бродя по этим узким протокам и каналам, он случайно найдет дорогу к тем мерцающим в пространстве воротам, за которые когда-то давным-давно бог вытолкал его и вернется в тот мир, для которого был рожден.
Так как он прекрасно понимал, что шансов на это у него гораздо меньше, чем у Кадакитиса стать Императором Верхнего и Нижнего Рэнке, и так как внушаемое богом чувство рациональности покинуло его, бросив в объятия рока, в результате чего он из почитателя бога превратился в непокорного упрямца, то теперь основным его желанием стало формирование отряда наемников по собственному выбору, который мог бы послужить основой для создания боеспособной армии, а не той насмешкой над ней, которую являли собой войска Кадакитиса. По этой причине он и устраивал встречу, по этой же причине он дал согласие. Оставалось только посмотреть, согласится ли Кадакитис.
Наемник, бывший цербером, забрался на лошадь, которой не нравились ее новые тяжелые подковы и вода, пенящаяся вокруг колен, такая же белая, как и чулки на ее ногах. Кадакитис, как и лошадь, был всего лишь потенциальным участником событий: как и лошадь, он боялся ошибиться и доверял только себе - неприемлемая самонадеянность человека, идущего в сражение. Темпус заставил лошадь подобраться, приподнявшись в седле, и начал притягивать красно-бронзовую голову животного к груди, пока его команды и шпоры не достигли цели, и лошадь не поняла, что от нее требуется. Темпус почувствовал это по походке жеребца; всадник прекрасно понимал его: гнедой пошел, танцуя, высоко поднимая ноги, затем радостно заржал, почувствовав возможность показать силу при переходе на такой шаг - сказывалась выучка.
Возможно, несмотря на четыре белых чулка на ногах, лошадь и подойдет. Он поощрил жеребца легким касанием и, сжав колени, пустил его легким галопом, но не быстрее, чем могла бы скакать любая другая лошадь. "Хорошо, хорошо", - твердил он, а из-под копыт одобрительно вылетало "топ-топ".
Облака разошлись: солнечные лучи заплясали по усыпанному водорослями берегу, по бронзовым жеребцу и седоку, заиграли на металлических доспехах.
Темпус бросил взгляд вдоль берега и увидел одинокого евнуха, сидящего в одной из колесниц Принца Кадакитиса и хлопающего оттуда красными ладонями.
Радуга исчезла, облака закрыли солнце, и в наползающей тени загадочный цербер (который, как известно было евнуху, способен вновь отрастить отрубленную конечность и поэтому, наверняка, бессмертен; и который, несомненно, беспощаднее всех наемников, слетевшихся в Санктуарий, как мухи на разлагающийся труп) пустил лошадь рысью к тому месту на твердом участке берега, где, сидя в колеснице, ждал его евнух.
- Что ты здесь делаешь, Сисси? Где твой господин Кадакитис? - Темпус остановил лошадь как раз позади пары чернокожих рабов на козлах. Евнух был почти такого же цвета, что и они: он был риггли. Его кастрировали в юном возрасте, и ответил он нежным альтом:
- Господин Маршал, самый неустрашимый из церберов, я привез тебе извинения Его Высочества и слово от него, если ты готов выслушать меня.
Евнух, которому было не более семнадцати лет, пристально посмотрел на Темпуса. Кадакитис получил эту забавную игрушку от Джабала, работорговца, несмотря на то, что в верхней части паха евнуха было выжжено личное клеймо рабовладельца, и несмотря на большую опасность, исходящую от возможности быть опознанным портным. Темпус заметил его сразу же, как только услышал этот веселый голос во дворце. Он был уверен, что слышал его раньше. Для Темпуса совершенно не имело значения, был ли он глуп, высокомерен или просто выполнял обязанности, выходящие за рамки тех, которые должен выполнять согреватель постели; но это был человек Джабала и как раз такой, какой давно был необходим Темпусу. Джабал и Темпус вот уже много лет вели между собой войну более жестокую, чем та, которую можно назвать необъявленной. Она началась с тех самых пор, когда Темпус впервые пришел в Санктуарий и увидел наглых людей Джабала, которые по большей части все были убийцами и терроризировали людей, проживавших в западной части города. Темпус заставил этих убийц играть по своим правилам, установил контроль над западным районом Санктуария и этим победно завершил кампанию.
После этого он еще не раз гонял их. Но потом люди Джабала изменили тактику и стали действовать невероятно коварно по отношению к Темпусу. Борьба обострилась именно теперь, когда на севере началось восстание, порождающее всевозможные слухи. Он сказал евнуху, следящему за каждым его движением ласковыми, как у лани глазами, и полуоткрывшему губы в ожидании разрешения говорить, что тот может сойти с колесницы, лечь перед ним ничком и только после этого передать послание.
Евнух все сделал так, как ему было велено, мелко дрожа, как собака, приходящая в восторг от малейшего внимания, и сообщил, уткнувшись лбом в песок:
- Мой господин. Принц приказал передать тебе, что кое-кто задержал его и он будет позже, но ему хотелось бы связаться с тобой. Если ты спросишь меня, что произошло, то у меня не будет другого выбора, как сообщить тебе, что три самых могущественных колдуна, те, чьи имена нельзя произносить вслух, спустились на летний дворец Принца в виде клубов черного дыма и отвратительных запахов, после чего вода в фонтанах стала красной, статуи заплакали и закричали, а лягушки стали прыгать на моего господина, находящегося в ванне, и все это произошло потому, что колдуны боятся, что ты можешь попытаться освободить самую могущественную из волшебниц - Сайму - до того, как она предстанет перед справедливым судом, и хотя мой хозяин уверял их, что ты ничего не говорил ему об этой женщине, они все еще не успокоились, сотрясая стены, отбрасывая тени и совершая всяческие колдовские обряды, показывающие, как сильно они обеспокоены.
Евнух умолк, ожидая приказа подняться. Некоторое время длилось молчание, прерванное тем, что Темпус соскользнул с лошади. "Давай-ка посмотрим на твое клеймо, малыш", и, извиваясь бедрами, евнух поспешно выполнил приказ.
Темпусу потребовалось больше времени, чем он предполагал, чтобы вырвать признание у риггли-илсига, который был рожден последним и замыкал собою весь свой род. Он не издал ни единого крика - удовольствия, предательства или агонии и принял свою судьбу так, как это свойственно для настоящих риггли - молча корчась в муках.
Когда Темпус отпустил его, по ногам евнуха текла кровь, а прямая кишка напоминала мокрый пергамент, изодранный ногтями. Евнух облегченно заплакал, обещая немедленно проводить его к Кадакитису. Он целовал руку Темпусу, прижимая ее к своей безбородой щеке. Ему так и не суждено было узнать, что за послание он принес и что до заката солнца его уже не будет в живых.

Глава 2

Встав на колени, чтобы вымыть руки в пене прибоя, Темпус неожиданно обнаружил, что поет давно забытую погребальную песню на древнем наречии, которое было известно всем наемникам. Голос звучал замогильно, а воспоминания путались, как дикие заросли, полные острых шипов. Он прекратил пение сразу же, как только понял, что поет. Евнух умрет. Он вспомнил, что слышал его голос в мастерской презренного Керда, хилого и грязного вивисектора, когда находился там в качестве подопытного животного. Он также вспомнил и другое: жар раскаленного железа и запах горелого мяса, а также голоса двух церберов из охраны, Зэлбара и Рэзкьюли, проникавшие в его сознание в те минуты, когда он на короткое время приходил в себя. Он воскресил в памяти свое длительное и болезненное выздоровление, во время которого был лишен общения с людьми, которые всегда испытывали благоговейный страх перед человеком, способным отрастить заново потерянную конечность. Поправившись, он принялся обдумывать, каким образом он может отомстить за нанесенную обиду. Однако полной уверенности в том, что настало время действовать, у него не было. Теперь же, после того, как он услышал рассказ евнуха, у него больше не осталось сомнений. А когда у Темпуса не было сомнений, это значило, что Судьба давала ему шанс.
Но что же придумать? Инстинкт подсказывал ему, что за всем этим стоит Черный Джабал, а не только эти два цербера; Рэзкьюли был ничтожеством, а Зэлбар, как дикая лошадь, вряд ли нуждался в выучке. В то, что эти двое без посторонней помощи подмешали наркотик в табак Темпуса, чтобы потом выжечь на нем клеймо, отрезать язык и продать этому грязному Керду, обрекая Темпуса на бесконечные страдания под ножом, Темпус поверить не мог. Евнух сказал ему, а в таких ситуациях никто не лжет, что Джабал приходил к Зэлбару с просьбой о том, чтобы тот помог разделаться с Темпусом. Неужели тогда работорговец ничего не знал о тех замыслах, которые вынашивали церберы против своего товарища? Этого не может быть!
Джабал совершил множество преступлений, и Темпус мог бы взять его, например, за шпионаж - за это полагалось только одно наказание. Но в этом случае личные обиды останутся неотмщенными: жажда мести пройдет со смертью Джабала.
Но если не Джабал, то какой же дьявол тогда вызвал Темпуса? Это выглядит очень подозрительно и, вероятно, совершено по воле бога. С тех пор, как он отвернулся от бога, дела пошли еще хуже. Правда, Вашанка не отвернул Своего Лица от Темпуса, когда тот лежал беспомощным, но и пальцем не пошевелил, чтобы помочь ему (хотя любая его отсеченная конечность все еще имела свойство отрастать заново, а любая полученная им рана заживала сравнительно быстро, по крайней мере, так считали окружающие). Нет, Вашанка, его покровитель, не спешил поддержать его. Быстрота выздоровления Темпуса всегда пропорционально зависела от того, насколько бог был доволен своим слугой. В свою очередь, ужасное наказание Вашанки приводило человека в бешенство. Проклятия и страшные удары низвергались богом на человека, но точно такие же проклятья, обращенные к богу, рождались в голове человека, у которого не было даже языка, чтобы закричать. Вырваться из этого бесконечного заточения ему помог случайный знакомый воришка Ганс, молодой проныра, которого Темпус едва знал. Теперь он был обязан этому юноше больше, чем хотел бы, а этот бездомный вор, в свою очередь, знал о Темпусе больше, чем желал бы знать. Вот почему вор отводил свои тоскливые и лживые глаза, когда Темпус случайно сталкивался с ним в Лабиринте.
Но даже после этого разрыв Темпуса с богом не был окончательным. С надеждой он участвовал в устроенном в честь Вашанки празднике Убиения Десяти и Божественного Совокупления, чем хотел умилостивить бога, но напрасно. Вскоре после этого, узнав, что его сестра, Сайма, схвачена по обвинению в убийстве колдунов, с которыми она путалась, он выбросил в море с этого самого берега амулет Вашанки, который носил с давних пор - у него больше не было выбора. Слишком много ему пришлось вынести от людей и слишком много от бога. Зэлбар, будь он умнее, очень обрадовался бы, пойми он глубоко спрятанную реакцию Темпуса на принесенную им новость о том, что страшная колдунья-убийца находится теперь в заточении, а ее алмазные заколки спрятаны под замок в Зале Правосудия до окончательного решения ее судьбы.
Темпус зарычал на Зэлбара, думая о ней, с ее черными волосами, томящуюся в недоступных подземельях Санктуария, где любой сифилитик мог взять ее, когда заблагорассудится, тогда как сам он не имел возможности даже коснуться ее, протянуть ей руку помощи. Любые усилия, предпринятые им, могли бы привести к непредсказуемым последствиям. Он бесконечно заблуждался, думая, что Вашанке не нравилось их соперничество в волшебстве, поэтому его разрыв с богом вызван ее присутствием в Санктуарии. Если бы он спустился в темницу и освободил ее, бог перестал бы гневаться, но у него не было желания восстанавливать отношения с Вашанкой, который отвернул лицо от своего слуги. Если бы Темпус взялся за ее освобождение, вокруг его горла сразу же бы сомкнулась петля, накинутая Гильдией чародеев; ссориться же с ними он не хотел. Темпус просил ее, чтобы она не убивала их здесь, где он обязан хранить порядок и соблюдать букву закона.
К тому времени, когда Кадакитис прибыл в той же самой колеснице, упряжь которой все еще была перепачкана липкой кровью риггли, Темпус пребывал в мрачном состоянии духа, еще более черном, чем запекшиеся сгустки крови и рваные клочья облаков, несущиеся с севера.
Благородное лицо Кадакитиса было покрыто пятнами гнева, от чего его кожа казалась темнее, чем светлые волосы:
- Но зачем? Ради всех богов, скажи, что сделал тебе этот несчастный?
Теперь ты должен мне евнуха и объяснение своего поведения. - Он впился лакированными ногтями в бронзовый обод колеса.
- У меня есть прекрасная замена, мой господин, - мягко улыбнулся Темпус. - Дело в том, что... все евнухи двуличны. А этот был осведомителем Джабала. До тех пор, пока ты не прекратишь приглашать этого работорговца на политические заседания и позволять ему находиться за теми ширмами из слоновой кости, где прячутся твои фавориты и подслушивать, когда ему вздумается, я буду действовать в рамках полномочий, которые дает мне маршальский титул. До тех пор, пока мое имя будут связывать с безопасностью твоего дворца, он будет в безопасности.

Предыдущая страница 12 Следущая страница


Роберт Асприн

- Негодяй! Как тебе могло прийти в голову, что я буду извиняться перед тобой? До каких пор ты будешь использовать мое доброе отношение к тебе? Ты говоришь, что все евнухи двуличны, и тут же предлагаешь мне другого!
- Я отношусь к тебе с большим уважением. Почтение же я оставляю людям более достойным, чем я. Когда ты осознаешь, что чувство собственного достоинства присуще и другим, тебе не нужно будет задавать такие вопросы.
Но сейчас, пока этого не произошло, либо верь мне, либо дай отставку. - Он подождал некоторое время, не заговорит ли Принц, а затем продолжил:
- Что касается евнуха, которого я предлагаю в качестве замены, то мне хотелось бы, чтобы ты позаботился о его воспитании. Тебе нравится, как работает Джабал? Отправь к нему нового евнуха. Скажи, что с твоим прежним евнухом произошел несчастный случай и ты посылаешь ему другого для прохождения того же курса обучения. Скажи также Джабалу, что ты заплатишь за это хорошие деньги и надеешься на его помощь.
- У тебя есть такой евнух?
- Он будет у меня.
- И ты полагаешь, что я соглашусь на то, чтобы послать туда твоего агента и буду способствовать тебе, не зная твоих планов и не зная даже, о чем поведал тебе этот риггли?
- Если бы ты знал это, то ты либо одобрил, либо не одобрил бы мои действия. Если он солгал, ответственность с тебя снимается.
Два человека долго смотрели друг на друга, чувствуя искру вражды, проскочившую между ними подобно молнии Вашанки. Наступила длительная опасная пауза.
Кадакитис набросил на плечи свою пурпурную накидку и посмотрел мимо Темпуса в серый сумрачный день.
- Как ты думаешь, что это за облако?
Темпус проследил за его взглядом и вновь обратил глаза на Принца:
- Это, должно быть, наш друг из Рэнке.
Принц кивнул:
- До того, как он прибудет, нам необходимо обсудить с тобой дело этой узницы по имени Сайма.
Лошадь Темпуса фыркнула и затрясла головой, пританцовывая на месте.
- Здесь нечего обсуждать.
- Но... Почему ты не пришел с этим ко мне? Я бы смог что-нибудь сделать до ее заключения в подземелье. Теперь я ничего не могу сделать.
- Я не просил тебя ни о чем, да и теперь не прошу. - Его голос прозвучал резко, как звук затачиваемого ножа, от чего Кадакитис даже пригнулся. - Я не могу принять руку помощи.
- Даже ради собственной сестры? Ты не хочешь вмешаться?
- Ты веришь тому, чему хочешь верить, Принц. Мне не хотелось бы говорить об этом ни с кем, будь он Принц или даже Король.
Принц выпускал власть из рук: его слишком часто вызывали в Рэнке, чтобы давать указания, как править, а теперь он опустился до того, что вступил в перепалку с цербером.
Человек спокойно сидел на лошади, подаренной Принцем. На нем были только латы, хотя день клонился к вечеру. Он позволял себе смотреть на Принца взглядом, полным зловещих теней. Это продолжалась до тех пор, пока Кадакитис не нарушил молчания, произнеся:
- ...Дело в том, что все сказанное о тебе может быть правдой, поэтому я не знаю, чему верить.
- Верь тому, что подсказывает тебе сердце, - прозвучал голос, напоминающий скрежет точильного камня. Между тем темное облако нависло над берегом.
Казалось, оно опустилось прямо на песок, и лошади пугливо отпрянули в сторону с вытянутыми шеями и раздувающимися ноздрями. Подхлестнув гнедого, Темпус направил его рядом с колесницей, и в тот момент, когда он наклонился, чтобы взять под уздцы переднюю лошадь, оглушительный трубный звук раздался из полупрозрачного центра облака.
Цербер поднял голову, и Кадакитис увидел, как он затрепетал, увидев дуги бровей и сверкание глубоко посаженных глаз, полуприкрытых веками.
Потом он что-то сказал запряженным в колесницу лошадям, которые прянули ушами в его сторону, затем послушались. Тогда он отпустил поводья передней лошади и, пришпорив, пустил свою между колесницей Кадакитиса и облаком, которое так медленно опускалось на них со стороны, противоположной той, откуда дул ветер.
Человек на лошади внутри облака слегка помахал рукой: мелькали алые перчатки и развевался плащ цвета бургундского вина. За своим, украшенным султаном конем, он вел другого, и эта вторая серая лошадь с огненными глазами выделялась необычайной красотой. Еще дальше, внутри облака, можно было рассмотреть каменные стены, кладка которых была неизвестна в Санктуарии, и такое синее небо и зеленые холмы, каких Кадакитис никогда раньше не видел.
Первая лошадь с натянутыми поводьями уже выходила из облака, и тень от ее головы и шеи упала на плотный песок Санктуария, затем появились копыта, взбивающие пыль, и вот уже все животное целиком, всадник и вторая лошадь, которую он вел на длинном поводе, вполне материальные, неподвижно стояли перед цербером, а облако закружилось вихрем и улетело со звуком "поп".
- Приветствую тебя, Риддлер, - сказал всадник в алых одеждах, снимая шлем с кроваво-красным гребнем перед Темпусом.
- Я не ожидал увидеть тебя, Абарсис. Какая необходимость привела тебя?
- Я услышал о смерти твоего коня Треса, поэтому решил привести тебе другого, воспитанного, как мне кажется, еще лучше, чем прежний. А так как я, в любом случае, собирался прийти, то наши друзья попросили привести тебе коня. Я давно хотел встретиться с тобой, - подъехав вперед, он протянул руку.
Гнедой и чугунно-серый жеребцы по-змеиному изогнули шеи, скаля зубы, издавая легкое ржание, прижимая уши и вращая глазами. Сквозь лошадиное фырканье доносились обрывки резкого разговора:
- "...очень жаль, что ты не можешь построить храм... пожалуйста, займи мое место и попробуй сам. Земля под основанием храма осквернена, священник развращен даже больше, чем политики. Я умываю руки... в условиях надвигающейся войны, как ты можешь?.. Мне нет больше дела до Теомачи... Этого не может быть...
Выслушай меня или прощай!.. Его имя невозможно произнести, как и имя его Императора, но я думаю, мы скоро выучим его и сможем повторить даже во сне... Я не сплю. Это дело преданных офицеров, служащих в действующей армии, и людей достаточно молодых, которые не успели принять участия в борьбе за власть внутри страны... Я встречаю здесь некоторых членов Священного Союза - моего старого отряда. Ты можешь снабдить нас продовольствием? Здесь его вполне достаточно, чтобы дойти до столицы.
Позволь мне быть первым..."
Забытый Кадакитис кашлянул, прочищая горло.
Оба прекратили разговор и сурово взглянули на Принца. Это выглядело так, как если бы ребенок прервал разговор взрослых. Темпус низко поклонился, сидя в седле и отводя руку. Всадник в красных одеждах и блестящем панцире сунул шлем подмышку и подъехал к колеснице, передав повод второй лошади Темпусу, проезжая мимо него.
- Абарсис, только что из Рэнке, - произнес низким красивым голосом закованный в доспехи человек; его черные блестящие волосы ниспадали на шею, подобную шее молодого быка. У него были четкие и мягкие черты лица и невероятно мудрые и проницательные глаза серо-голубого цвета, напоминающие цвет лошади, которую с трудом удерживал Темпус. Не обращая внимания на пронзительное ржание жеребцов, человек продолжал:
- Дорогой Принц, я надеюсь, что как и прежде, все благополучно в твоих владениях, а все твои усилия не пропадают понапрасну. Я вновь приношу подтверждение нашей верности тебе. - Он протянул кошелек, набитый монетами.
Темпус слегка дернулся в седле и потянул за поводья серую лошадь, притягивая к себе с величайшей осторожностью ее голову, чтобы погладить между ушей и успокоить.
- Что это? Здесь хватит денег на целую армию! - сердито посмотрел Кадакитис, взвешивая кошелек на ладони.
Изысканная и учтивая улыбка осветила суровое и в то же время такое обаятельное лицо рэнканского эмиссара:
- О, Риддлер, разве ты ничего не сказал ему?
- Нет, я только собирался сделать это, но у меня не было возможности.
Кроме того, я не уверен, должны ли мы затевать все это, или, может быть, мне таким образом заплатили за выход из игры? - Он перекинул ногу через шею жеребца и спрыгнул на землю; потом оттолкнув его и бросив поводья, зашагал прочь вдоль берега, ведя под уздцы нового коня.
Рэнкан осторожно повесил свой шлем на одну из серебряных розеток на седле.
- Как я понял, вы не ладите между собой. Принц Кадакитис, ты должен относиться к нему спокойнее. Веди себя с ним так, как он ведет себя со своими лошадьми - он нуждается в деликатном обращении.
- Он нуждается в наказании. Он стал невыносим! Что это за деньги?
Наверное, он сказал тебе, что меня можно подкупить? Я не продаюсь!
- Он отвернулся от своего бога, и бог позволяет ему уйти. Когда он измучится и обессилит, бог примет его обратно. Держу пари, что раньше ты находил его вполне приятным. Люди из твоей свиты натравливают тебя на него - люди, которым он присягнул в верности и которые поклялись в верности ему. Он не успокоится до тех пор, пока не добьется справедливости.
- О чем ты говоришь? Мои люди? Ты имеешь в виду его длительное, ничем не объяснимое отсутствие? Я согласен, что он изменился. Но откуда тебе известно то, о чем он не рассказал мне?
Солнечная улыбка озарила тонкое лицо закованного в броню всадника.
- Бог рассказывает мне все, что мне необходимо знать. Ну, как Темпус мог прийти к тебе, словно ребенок к отцу, и пожаловаться, что между твоими людьми идет вражда? Благородство не позволяет ему сделать этого. Что касается... тех денег... которые ты держишь в руках, то когда мы послали сюда Темпуса, мы предупредили его, что, если у тебя появится желание стать Королем, он должен дать нам об этом знать. Мне сказали, что ты также предупрежден.
- В общих чертах. Но я не могу принять такого дорогого подарка.
- Возьми эти деньги взаймы и относись к ним, как к другим долгам, которые ты делал и раньше. Сейчас нет времени на уговоры. В наше время быть способным стать Королем вовсе не гарантирует королевского сана.
Король должен быть больше, чем человек, он должен быть Героем. Для того, чтобы создать такого героя, требуются усилия многих людей и удачно выбранное время. Сейчас такая ситуация назрела: внутри страны начался мятеж и на северных рубежах поднимается новая империя. Если бы ты отличился в сражении или если бы это сделала армия под твоим началом, то мы, те кто стремится к переменам, могли бы открыто сплотиться вокруг тебя.
Без этого тебе ничего не удастся сделать, так как любой твой шаг сразу же станет известен Императору.
- С какими же процентами я должен возвратить этот долг?
- Ты должен возвратить ровно такую же сумму и ничего более. Если, мой Принц, у тебя найдется терпение, я все объясню Вашему Высочеству. Именно для этого я и приехал.
- Тогда объясни.
- Во-первых, одно маленькое отступление, которое должно установить правду. У тебя наверняка есть определенное мнение о том, что представляет собой человек, которого ты называешь Темпусом. Я уверен, что оно составлено не без помощи твоих колдунов и его врагов среди членов Гильдии магов. Позволь мне добавить к сказанному следующее: те места, где он бывает, бог отмечает своим благословением. По космологическим законам государственного культа и королевской власти, своим присутствием Темпус придает этому делу божественную значимость. Хотя его и нельзя приравнять к богу, без Темпуса у тебя нет шансов добиться победы. Это понимал мой отец.
Даже неся на себе проклятье, Темпус незаменим при осуществлении важных дел. Если ты хочешь навсегда остаться Принцем и позволить Императору привести все к быстрому краху, скажи мне об этом, и я возьму свои слова обратно. Мы забудем и о королевском сане и о создании небольшой регулярной армии. Темпуса я отзову. Уверяю тебя, он вздохнет с облегчением.
- Твой отец? Но скажи, ради бога, кто ты?
- О, моя самонадеянность непростительна. Я полагал, что ты знаешь меня. В наше время каждый занят только самим собой, поэтому и не удивительно, что происходит такое. Я Человек Бога в Верхнем Рэнке, Единственный Друг Наемников, герой. Сын Защитника и так далее.
- Верховный Жрец Вашанки.
- В верхней Земле.
- Моя семья и твоя семья занимались тем, что истребляли друг друга на протяжении многих лет, - напрямик сказал Кадакитис, и в его голосе не было ни сожаления, ни раскаяния. После этого он посмотрел на собеседника совсем другими глазами: они были одного возраста, оба обладали сомнительной властью над теневыми группировками при дворе, где шли неистовые сражения без фронтов.
- До полного уничтожения, - заметил темноволосый молодой человек. - Но мы не принимали в этом участия, а теперь появился другой враг, угрожающий всем. Этого достаточно.
- А ты и Темпус никогда не встречались раньше?
- Он знал моего отца. Когда мне было десять лет и умер мой отец, а наши войска были распущены, он нашел для меня кров. Позже, когда я пришел к богу и вступил в Гильдию магов, я пытался найти его, но он не захотел встретиться со мной. - Абарсис пожал плечами и обернулся на человека, ведущего голубовато-серую лошадь в голубовато-серой дымке, опускающейся на голубовато-черное море. - Каждый человек имеет своего героя. Для цельного человека недостаточно иметь бога, он хочет иметь реальную модель. Когда он послал ко мне за лошадью. Бог проявил к этому благосклонность, и я возликовал. Теперь, наверное, я смогу сделать больше. Конь не погибнет понапрасну.
- Я не понимаю тебя, Жрец.
- Мой Господин, не делай из меня святого. Я всего лишь жрец Вашанки: я знаю много реквиемов и проклятий, а также тридцать три способа зажечь погребальный костер воина. В гильдии наемников меня называют Пасынок. Мне было бы приятно, если бы ты стал звать меня так же, и разреши мне подробно поговорить с тобой о будущем, о твоей судьбе, которая может сложиться по воле Бога-Громовержца, наш Господин.
- Я не уверен, что в моем сердце найдется место для такого бога; очень сложно притворяться набожным, - раздраженно бросил Кадакитис, скосив глаза в сторону удаляющегося в сумерки Темпуса.
- Ты сможешь, тебе это удастся, - пообещал жрец и, соскочив со своей лошади, подошел к брошенному Темпусом гнедому. Абарсис наклонился, скользя рукой вдоль ноги жеребца в белом чулке.
- Смотри, Принц, - сказал он, вытянув шею, чтобы лучше разглядеть лицо Кадакитиса и подцепив пальцем золотую цепочку, застрявшую в подкове лошади. На конце перепачканной в песке сверкающей золотой цепочки висел амулет. - Бог хочет, чтобы он вернулся.

Глава 3

Наемники собирались в Лабиринте: одни были покрыты пылью после долгого пути на запад, другие были продрогшими, с синими губами после трудного морского путешествия. С их появлением там, где раньше процветали заурядные распущенность и беспутство, теперь воцарились злоба и бесчеловечность. Лабиринт перестал быть прибежищем для простых воров-карманников и сводников; теперь ростовщики и колдуны в страхе поспешно убегали домой с улиц, по которым раньше они расхаживали с важным видом; по сути дела, было признано превосходство главарей-преступников, не знающих страха.
В ранние утренние часы, когда большинство наемников спало, по городу разгуливали кривоногие проститутки с мутными глазами, выставляя напоказ свои новые пышные наряды; таверны изменили часы работы, но тем не менее их двери не закрывали никогда: как бы какой-нибудь наемник не воспринял это как оскорбление. Даже по утрам на постоялых дворах вспыхивали ссоры, а водосточные канавы были заполнены трупами убитых. Солдаты из гарнизона и церберы не могли успеть везде: там, откуда они уходили, сразу же начинались бесчинства наемников. В это утро церберов поблизости не было.
Хотя Лабиринт никогда и не был особенно процветающим районом, однако каждая гильдия и союз или просто группа горожан послала на рассвете своих представителей для выражения недовольства.
Ластел по прозвищу Культяпка не мог понять, почему жители Санктуария чувствуют себя такими несчастными. Сам Ластел чувствовал себя очень счастливым: он был жив и содержал небольшой трактир под названием "Распутный Единорог", "Единорог" приносил деньги, которые всегда делали Ластела счастливым. То, что он жив, само по себе являлось фактом, который он до недавнего времени недостаточно ценил: недавно он чуть было не погиб от колдовства, предназначенного другому человеку, но перешедшего на него.
Колдовство оборотил против него сын покойного Мизраита, а снято оно было неизвестно кем. Каждую ночь тот размышлял о своем таинственном покровителе и ждал, когда он подойдет к стойке и потребует плату. Но никто не подходил и не говорил: "Ластел, я тебя спас. Я тот самый человек. А теперь ты должен отблагодарить меня." Ластел хорошо знал, что очень скоро кто-нибудь придет. Но он не позволял этим безрассудным мыслям омрачать свое счастье.
Недавно он получил новый груз наркотика (черный, чистый, завернутый в фольгу, в количестве, достаточном для того, чтобы свалить с ног всех наемников в Санктуарии), который был настолько хорош, что он подумывал о том, стоит ли пускать его на рынок. В конце концов, он принял решение оставить его для себя и поэтому, действительно, был очень счастлив. Для него даже не имело значения, сколько драк произошло в трактире и что солнце уже высоко, а он еще не ложился...
В это утро Темпус также чувствовал себя очень счастливым, когда ехал по городу на огромном коне, наблюдая везде вокруг себя признаки войны.
Несмотря на ранний час, он видел много грубых тяжеловооруженных пехотинцев и стрелков с их тугими луками, тетива которых была сплетена из женских волос, а по их перебранкам, ядовитым и колким, он понял, что таким образом они подбадривали себя, чтобы не уснуть. Для них война была реальностью.
Любой из них мог стать воином Темпуса. Он ощутил плотно прижатые к паху деньги, предназначенные для найма новобранцев, и начал беззвучно насвистывать, направляя коня к "Распутному Единорогу".
Счастье Культяпки заканчивалось.
Темпус предоставил коню самостоятельно отыскивать путь. Когда тот подъехал к трактиру, Темпус бросил поводья и сказал:
- "Стой". Каждый, кто подумал бы, что этот жеребец оставлен именно для того, чтобы его украли, тут же познакомился бы с характером этой породы, которую вывели в Сиро и которая вела свою родословную от Треса.
В "Единороге" было несколько посетителей, большинство из которых храпело, навалившись на столы. Карманы их были опустошены, а их самих должны были вот-вот выбросить на улицу.
Культяпка находился за стойкой, его широкие плечи были тяжело опущены. Он мыл кружки, одновременно наблюдая за происходящим в бронзовом зеркале, которое установил над стойкой.
Темпус прошел, громко стуча каблуками по полу и громыхая доспехами: ради этого случая он достал одежду из сундука, которой вряд ли когда-нибудь еще пришлось бы воспользоваться. Атлетическое тело Ластела пришло в состояние боевой готовности и стало мягко поворачиваться навстречу Темпусу. Ластел невозмутимо уставился на почти божественный образ в накидке из леопардовой шкуры и в шлеме с кабаньими клыками. На человека был надет лакированный панцирь; при нем был лук из козлиного рога, украшенный золотом.
- Во имя Азиуны, скажи, кто ты? - проревел Культяпка, который, как и все бодрствующие посетители, поспешил отступить подальше.
- Я, - сказал Темпус, подходя к стойке и снимая шлем, из-под которого по плечам рассыпались волосы медового цвета, - Темпус. Мы никогда раньше не встречались. - Он протянул руку, на запястье которой был надет золотой браслет.
- Маршал, - осторожно догадался Культяпка, хмуря брови. - Приятно узнать, что ты на нашей стороне, но ты не можешь входить сюда... Мой...
- Я здесь, Ластел. Когда ты по какой-то необъяснимой причине отсутствовал, я часто бывал здесь, и меня любезно обслуживали бесплатно.
Но сегодня я здесь не для того, чтобы есть или пить с теми, кто принимает меня за своего. Есть люди, которые знают, где ты был, Ластел, и почему, и что один человек снял насланное на тебя проклятье. В самом деле, если ты хочешь, то можешь выяснить это. - Дважды Темпус назвал Культяпку его настоящим именем, которое не знал никто из придворных и жителей Лабиринта.
- Маршал, пойдем в мою комнату. - Ластел пугливо метнулся за стойку.
- У меня нет времени, торговец наркотиками. Сыновья Мизраита - Стефаб и Марип, а также Маркмор - все трое и еще другие были убиты женщиной по имени Сайма, которая сейчас находится в подземелье, ожидая приговора. Я решил, что тебе необходимо знать это.
- Зачем ты говоришь это мне? Ты хочешь, чтобы я освободил ее? Сделай это сам.
- Никто, - сказал цербер, - не может никого освободить из дворца. Я отвечаю за его безопасность. Если бы она совершила побег, то мне пришлось бы очень долго объяснять Кадакитису, как это могло произойти. Сегодня же я собираюсь встретиться здесь с пятьюдесятью моими старыми друзьями из гильдии наемников. И я не хотел бы, чтобы произошло что-то такое, что испортило бы нашу встречу. Кроме того, я не пригласил ни одного человека, которому не верил бы на слово, а если такой и найдется, то пусть идет на все четыре стороны. - Он усмехнулся, как Дьявол, сделав широкий жест рукой. - У тебя здесь заведено подавать кое-что дополнительное. Половину наркотика ты, конечно, уступишь мне. Как только ты увидишь моих людей, тебе будет легче судить о том, что может случиться, если они выйдут из повиновения. Обдумай свое решение. Большинство людей, которых я подбиваю на что-либо, находят выгодным работать в союзе со мной. Если ты также сочтешь это приемлемым для себя, то мы назначим время и все обсудим.
Ни явный смысл сказанного, ни скрытая за ним тайна, ни таящаяся в нем угроза не сломили человека, который не хотел, чтобы в Лабиринте его называли "Ластел". Он промычал:
- Ты взбалмошный человек. Ты не сделаешь этого. Я не могу! Что касается наркотика, я не знаю ничего ни о... каком... наркотике.
Человек ушел, а Ластел трясся от ярости, думая что он слишком долго пробыл в чистилище: это нанесло вред его нервам!

Глава 4

Когда прохладные сумерки опустились на Лабиринт, в "Единороге" появился Шедоуспан. Культяпки не было видно: за стойкой стоял Двупалый.
Он сидел, прислонившись к стене, в позе, в которой обычно любят сидеть балагуры, и наблюдал за дверью, ожидая, когда толпа станет гуще, а языки развяжутся, и какой-нибудь проводник каравана расхвастается, потеряв осторожность. Наемники не представляли для вора интереса, чего нельзя было сказать об опасных партнершах, этих женщинах из дворца Кадакитиса. Он не хотел быть втянутым в интригу; с каждой секундой его волнение возрастало.
В конце концов он пришел к выводу, что все свои дела нужно делать с большой осторожностью, иначе к следующему Дню Ильса его капиталы не только не пополнятся, а вообще исчезнут.
Ганс был темным, как чугун, взгляд его был острым, как у ястреба, он был вооружен изогнутым арбалетом, украшенным бронзой, и колчаном со стрелами. Он носил ножи в тех местах, где носит их профессионал, а сапфиры, золото и малиновые одежды предназначались для того, чтобы отвести любопытные глаза от смертоносных клинков.
Он был порождением Санктуария: он принадлежал этому городу и считал, что не существует ничего такого, чем этот город мог бы его удивить. Но когда в город пришли наемники, как приходят клиенты к проститутке, он был обижен, как может быть обижен незаконнорожденный ребенок шлюхи, когда впервые узнает, каким образом мать кормит его.
Теперь стало легче - он понял новые правила.
Одно из них было таким: встань и уступи им свое место. Но своего места он не уступал никому. Он готов был прибегнуть к силе, но где-нибудь в другом месте, а если бы появился кто-нибудь из знакомых, то предпочел бы избежать приветствия. Сегодня он не хотел вспоминать ничего уже забытого; он не видел ни одного человека, ради встречи с которым захотел бы пошевелить рукой. Поэтому, когда семеро наемников закрыли султанами и шкурами, эфесами и кольчугами вход в таверну, он приготовился защищать свое место и осмотрелся. Но они всей компанией прошли к стойке, хотя один из них в черном плаще, грудь, голова и запястья которого были закованы в железо, прямо показал на него, вытянув руку, подобно человеку, целящему стрелой.
Человек немного поговорил с Двупалым, снял шлем с гребнем из конских волос, выкрашенных в кроваво-красный цвет, а потом направился к столу Ганса. По телу вора от верхушек черных волос до кончиков пальцев на ногах прошла дрожь.
Сделав несколько плавных больших шагов, человек очутился у стола, вытащив при этом острый меч. Если бы он не держал в руке кружку, Шедоуспан схватился бы за топор еще до того, как человек (или юноша с мягким мужественным лицом) произнес:
- Шедоуспан, которого зовут Ганс? Я Пасынок, которого зовут Абарсис.
Я надеялся отыскать тебя. - Ослепительно улыбаясь, наемник положил с легким звоном меч с рукояткой из слоновой кости плашмя на стол и сел, держа обе руки на виду и сцепив пальцы под подбородком.
Ганс сжал нож, висящий на поясе. После этого паническое состояние отступило, и время пошло спокойнее, хотя несколько минут назад оно состояло из отдельных мгновений, ужасающе громоздившихся друг на друга.
Ганс знал, что он не из робкого десятка, но его мучили воспоминания о тех двух случаях, когда его настигла кара Вашанки. Грудь его продолжала тяжело подниматься, и наемник мог это заметить. Чтобы скрыть свое состояние, он тяжело откинулся назад. Наемник в дорогом снаряжении выглядел не старше его самого. И еще. Только королевский сын мог позволить себе иметь такой меч, как тот, что лежал перед ним. Он нерешительно протянул руку, чтобы коснуться посеребренного эфеса, его гранатовой головки. При этом он, как зачарованный, не отрывал взгляда от его тусклого бездушного блеска. Его рука сама собой скользила все ближе и ближе к элегантному мечу.
- Он понравился тебе, - сказал Пасынок. - Я не был в этом уверен.
Надеюсь, ты примешь его. В моей стране существует обычай: при встрече с человеком, проявившим героизм во благо твоего дома, оказывать ему небольшой знак уважения.
Он вытащил из-за пояса серебряные ножны и положил их рядом с мечом.
- Что-то не помню, чтобы я для тебя что-то делал!
- Разве не ты спас Риддлера, когда он попал в беду?
- Кого?
Его загорелое лицо простодушно ухмыльнулось.
- По-настоящему смелый человек не хвастается. Я это понимаю. Или дела обстоят более серьезно? Это... - он наклонился вперед - от него пахло свежескошенным сеном, - как раз то, что мне необходимо было узнать. Ты понимаешь меня?
Ганс бросил на него проницательный взгляд и медленно покачал головой.
Пальцы его лежали на столе рядом с таинственным мечом, который наемник по имени Пасынок собирался отдать ему. Риддлер? Он не знал ни одного человека с таким именем.
- Ты оберегаешь его? В этом нет необходимости. Во всяком случае, от меня. Скажи мне, Шедоуспан, вы с Темпусом любовники?
- Мать родная! - Любимый нож невольно оказался в руке. Он увидел его к своему собственному ужасу и сразу же накрыл другой рукой, а затем начал задумчиво подрезать ногти. ТЕМПУС! РИДДЛЕР? - Я помог ему раз или два, вот и все.
- Хорошо, - юноша удовлетворенно откинулся. - Тогда нам не следует вступать в соперничество из-за него. Более того, мы можем заключить некоторую сделку - услуга за услугу, которая позволила бы стать счастливым и мне, и тебе. Как я полагаю, нам может быть обеспечена легкая жизнь, по крайней мере, в течение следующих шести месяцев.
- Я слушаю тебя, - сказал Ганс, пользуясь случаем, чтобы спрятать свой нож в ножны. Затем он взял в руки короткий меч и начал вставлять его у ножны и вытаскивать обратно, словно зачарованный бдительным испытующим взглядом Абарсиса и шести его друзей.
Когда он начал различать слова "бриллиантовые заколки" и "Зал Правосудия", ему стало не по себе. Но теперь он уже не видел для себя другого пути, как выглядеть героем в светлых голубовато-серых глазах Пасынка. Не тогда, когда ему были предложены большие деньги, не тогда, когда ему был передан благородный меч как гарантия того, что ему будет выплачена эта сумма, а тогда, когда Ганс понял, что, если наемник способен заплатить столько, то он заплатит и больше. Гансу не совсем нравилось, что он торопился заплатить, не торгуясь. Так было не принято в Санктуарии.
Наблюдая за шестью грозными товарищами Пасынка, которые ждали, словно породистые охотник чьи псы, вычищенные для выставки, он отметила них некую гибкость, опрятность одежды и то, как стояли они бок о бок. Это были близкие друзья. Очень близкие.
Звучный голос Абарсиса смолк в ожидании ответа. Смущающие светлые глаза следили за пристальным взглядом Ганса, направленным на его товарищей.
- Ты скажешь мне да, друг Риддлера? И станешь также моим другом?
Это мои товарищи, которые только и ждут твоего согласия, чтобы обнять тебя, как брата.
- У меня есть брат, - пробормотал Ганс.
Абарсис приподнял изогнутую бровь.
- Да? Они члены Священного Союза, к которому я давно принадлежу; самые преданное офицеры, герои, каждая пара, - он изучающе взглянул в лицо Ганса. - Разве здесь, на юге, у вас нет такого обычая? Судя по твоему выражению лица, я готов поверить в это. - Его голос журчал, как бегущая вода. - Эти люди поклялись положить на карту жизнь перед лицом опасности, стоять и никогда не отступать, а, если понадобится, пасть на поле битвы плечом к плечу за меня и за избранного ими товарища. Нет встреч, которые бы более свято почитались, чем их свидания. Если бы у меня была тысяча таких людей, я смог бы управлять целым миром.
- Кто из них твой? - Ганс постарался скрыть насмешку и сохранить выдержку, чтобы поддержать разговор и подавить дрожь, но его глаза не находили подходящей точки, на которой могли бы успокоиться. Наконец, он взял подаренный меч и начал изучать иератические письмена на лезвии.
- Никто, я покинул их давным-давно, когда мой друг отправился на небеса. Теперь я нашел их опять, потому что в этом появилась необходимость. Это как раз то, что называется духовной любовью, Ганс. Вот что необходимо. И только в Священном Союзе от наемников требуется так много.
- Это не в моих правилах.
- Ты разочаровываешь меня.
- Что касается твоего предложения, то да. Заплати мне двойную цену, и я приму твои условия. Что касается твоих друзей, то меня совершенно не волнует, будешь ли ты иметь каждого из них хоть по два раза на день. А поскольку это не мое дело, то никого не должно тревожить, состою ли я в какой-либо организации.
Мягкая понимающая улыбка тронула губы Абарсиса.
- Ты говоришь, да. Я в твоей власти.
- Однажды я украл эти "алмазные заколки" для Тем... для Риддлера. Он сразу же вернул их ей. Однажды я имел ее, но она не сделала для меня ничего, как и любая другая потаскуха.
- Как? Разве ты ничего не знаешь о них? Об их истории? Об их проклятии?
- История? Проклятие? Я знал, что она была колдуньей. Расскажи мне об этом! Мне грозит опасность? Ты можешь забыть, что я сказал тебе о заколках. Если это связано с колдовством, то мне лучше подержать язык за зубами.
- Вряд ли это колдовство, нет нужды беспокоиться. Они ничего не смогут наслать на тебя. Когда он был молодым, а она - девственницей, он был Принцем, полным великих идей. Я слышал, что его настоящий отец - бог, а значит она не является его родной сестрой. Но ты же понимаешь, что легендам не стоит доверять. Как Принцесса, Ее Высочество рассчитывала на выгодный брак. Ей сделал предложение могущественный эрцмаг. Приблизительно в это же время Риддлер отказался от претензий на трон и удалился от дел в философскую пещеру. Ей же ничего не оставалось делать, как выйти замуж за эрцмага, у которого она пыталась найти помощь и защиту. Затем она убедила Риддлера, что, если бы она не была девственницей, то эрцмаг не захотел бы на ней жениться. Из всех людей Риддлер был единственным человеком, к которому она могла бы прийти со своими проблемами, без страха навредить себе. Ей удалось легко совратить его, ведь он любил ее всю свою, пока еще недолгую, жизнь, и эта запретная притягательность ее тела заставила его забыть об их родстве. Она же не любила никого, кроме себя: в мире ничего не меняется. Как достаточно умный человек, он прекрасно понимал, что эта связь разрушительна, но мужчины, как правило, позволяют женщинам губить себя. Это страстное увлечение не давало ему четко мыслить; но, когда чувство покинуло его, он пришел к алтарю Вашанки и распростерся перед ним, вручая свою судьбу богу. Бог принял его, а когда явился эрцмаг с четырьмя глазами, извергающими огонь, и четырьмя ртами, извергающими страшные проклятья, Риддлер уже находился под частичной защитой Бога. Однако проклятие все еще действует. Он обречен на вечные мучения, принося смерть всем, кто любит его, и отвергаем всеми, кого бы ни попытался полюбить. Она же должна предлагать себя за плату каждому посетителю без надежды получить сострадание за все мучения, которые терпит все эти ужасные годы, будучи не в состоянии никого полюбить так, как раньше. Боги невзлюбили ее, и таково было их проклятье.
Ганс посмотрел на Пасынка, голос которого охрип от долгого рассказа, как раз в тот момент, когда Пасынок смолк.
- Ну а теперь ты поможешь мне? Пожалуйста. Он наверняка хотел бы, чтобы это был ты.
Ганс сделал жест удивления.
- Хотел бы, чтобы это был я? - вор удивленно вскинул брови. - Он что, разве еще не знает об этом? - Раздался скрип скамьи, на которой сидел Шедоуспан.
Движением быстрым, как вспышка молнии, и мягким, как прикосновение крыла бабочки, Абарсис дотронулся до плеча вора.
- Для друга надо делать то, что сам он не может сделать для себя.
Такие люди, как он, попадают в подобные обстоятельства редко. Пусть не ради него, а за назначенную тобой цену или во имя самого святого, сделай это, и я вечно буду в долгу перед тобой.
Свистящий звук, в котором сочетались и нетерпение, и гнев, и раздражение, вылетел из орлиного носа вора.
- Ганс?
- Ты собираешься удивить его этим? А что, если он не способен удивляться? Что, если ты заблуждаешься, и он не хочет помочь ей, так как предпочитает, чтобы она осталась там, где сейчас находится? И кроме того, я вообще стараюсь держаться подальше от него и от его дел.
- Вполне возможно, но когда-нибудь я расскажу ему, как я все это организовал. И еще одно предложение: чтобы у тебя больше не было сомнений, я заплачу тебе сумму в два раза превышающую ту, которую ты назвал. Но это моя последняя цена.
Шедоуспан украдкой взглянул на мужественное лицо Пасынка. Затем, не говоря ни слова, вложил короткий острый меч в ножны и пристегнул его к своему поясу.

- Договорились, - сказал Ганс.
- Хорошо. Тогда не хочешь ли ты познакомиться с моими товарищами? - Пасынок по имени Абарсис сделал жест изящной с длинными пальцами рукой, который означал, что они могут покинуть свое место у стойки.

Глава 5

Керд, вивисектор, который продемонстрировал свое искусство на Темпусе, был найден мертвым на пути из своей глинобитной мастерской с выпущенными кишками, которые тянулись позади трупа футов на тридцать: его проволокли по земле с распоротым животом; так вспороть человека, чтобы весь его кишечник вывалился наружу, мог только мастер своего дела - преступником мог быть только наемник. Но в Санктуарии было так много наемников, а у вивисектора - так мало друзей, что заниматься этим делом не было смысла.
Однако более серьезно обстояли дела с головой цербера Рэзкьюли.
Зэлбар (который знал, почему и от чьих рук умерли эти двое и который боялся за свою собственную жизнь) пришел к Кадакитису, неся под мышкой голову своего друга с широко раскрытыми глазами, и рассказал Принцу о том, как на рассвете Темпус въехал верхом в ворота и, направившись к Зэлбару, сидящему в сторожевой башне и проверяющему входящих, позвал его:
- Зэлбар, у меня есть послание для тебя.
- А! - Зэлбар махнул рукой.
- Лови. - Темпус засмеялся и что-то бросил ему: в это время его серая лошадь встала на дыбы, издала резкое ржание, похожее на демонический крик и умчалась, стуча копытами, еще до того, как руки Зэлбара сказали ему, что это голова человеческая, а глаза Зэлбара показали ему, чья это голова - Рэзкьюли - и начали наполняться слезами.
Кадакитис слушал его историю, глядя, не отрываясь, в окно позади Зэлбара. Когда капитан закончил. Принц сказал:
- Я не понимаю, на что ты рассчитывал, пытаясь так грубо расправиться с ним?
- Но он сказал, что у него для меня есть послание, - произнес Зэлбар умоляюще, переходя на свой обычный тон, хмурясь и распрямляясь.
- Тогда серьезно обдумай и прими к сведению все, что я скажу тебе. Я не могу позволить вам продолжать вражду. Если это ничего более, как простая вражда, я не хочу ничего слышать о ней. Пасынок, которого зовут Абарсис, рассказал мне кое-что, что позволяет мне сделать такое предположение. Я требую все прекратить!
- Пасынок! - Высокий и тонкий Зэлбар зарычал, как человек в бою, призывающий карающего бога. - Экс-член Священного Союза, ищущий славы и благородной смерти, признающий только свои собственные законы! Ты сказал, Пасынок? Карающий жрец? Принц, мой господин, в эти дни ты связался со страшной компанией. Неужели все боги Санктуария и их почитатели заодно с этой шайкой наемников? Я давно уже хотел обсудить с тобой, что нам необходимо-сделать, чтобы обуздать их...
- Зэлбар, - твердо прервал Кадакитис. - В отношении богов я непоколебим: я в них не верю. Что касается наемников, то оставь их в покое. Ты затеваешь разговор, который в значительной степени может повлиять на положение, которое ты занимаешь. С Темпусом же я поговорю сам.
Ты должен изменить свое отношение к нему. Теперь, если у тебя все?..
Это было все. Это был конец долгой карьеры Зэлбара; он почти достиг поста главнокомандующего. Ему удалось удержать себя в руках, хотя он и не смог произнести даже обычных слов прощания. Выйдя в город из дворца, он отправился на квартиру, снятую для постоя, изо всех сил пытаясь убежать от самого себя всеми известными ему способами. Осушив до дна кружку, он отправился в гости к Миртис, блуднице из Дома Сладострастия, которая знала, как утешить его. И она, поняв, что сердце его разбито, и увидев его трясущиеся кулаки, не стала спрашивать, зачем он явился после такого длительного отсутствия, а прижала его к груди и утешила, как могла, его обиды, так как всегда помнила о том покровительстве, которое он ей оказывал. Он делал это под влиянием любовного зелья, которое она покупала и давно давала ему. Таким образом она завладевала им, по крайней мере, на одну ночь, стараясь удовлетворить все его желания.

Глава 6

После того, как Темпус покинул казармы, он решил вернуться к своему прежнему образу жизни. Он поселился в гостинице к северу от дворца, принадлежащей гильдии, где ему был оказан радушный прием. На нем опять были одежды из леопардовой шкуры, украшенные бронзой и железом.
Он никак не мог понять, почему так долго не появлялся здесь, ведь без друзей прежних лет товарищество не могло бы стать столь любимым.
Он подошел к стойке и заказал подогретого вина, в которое был накрошен сыр и зерно, и, взяв напиток, отправился в угол в расчете на то, что к нему будут подсаживаться люди.
Вопрос с евнухом был все еще не решен - поиски подходящей замены оказались не столь уж легкими, в гильдии наемников было не так много евнухов. Гостиная клуба была отделана красным, как умирающий день, и темным, как дальние горы. После прихода сюда он почувствовал себя лучше.
Поэтому, когда Абарсис, Главный Жрец Верхнего Рэнке, оставил своих друзей и приблизился к компании Темпуса, состоящей из десяти-наемников, тот отпустил их, сказав, что хотел бы видеть их в намеченное время.
- Мир тебе, Пасынок, - обратился он к человеку, одетому в железо. - Пожалуйста, присаживайся.
- Мир тебе, Риддлер, и неувядаемой славы. - В руке он держал чашу, прихлебывая из нее чистую воду; при этом его темные глаза смотрели, не отрываясь, в лицо Темпуса.
- Это что, Санктуарий заставил тебя пить? - он указал на напиток.
- Сухая душа - самая мудрая душа. Но, это не относится к заднице Императора, хоть вода и бывает там крайне редко. Между прочим, все это я говорил уже давным-давно - не стоит возвращаться к старому.
Мягкая щека Пасынка дернулась.
- Но я должен это сделать, - пробормотал он. - Ты человек, которому я стремился подражать. Всю свою жизнь я прислушивался к твоим словам, собирал сведения о тебе и изучал все то, что ты оставил нам в легендах и камнях там, на севере. Послушай: "Война - отец всего и король всего, она творит богов и людей, оковы и свободу". Или: "Война принадлежит всем нам, борьба - справедливость, все в мире возникает и уходит из жизни через борьбу". Ты видишь, я знаю твое произведение и даже те, другие имена, которыми ты пользовался. Не заставляй меня произносить их. Я хотел бы быть с тобой рядом, О, Неусыпный. Это будет вершина всего того, чего я хотел бы достичь в жизни. - Он с открытой мольбой посмотрел на Темпуса, затем отвел взгляд и быстро произнес. - Я нужен тебе. Кто подойдет тебе больше, чем я?
Кто здесь еще носит клеймо и следы кастрации? А время, когда я выступал гладиатором на арене, как сам Джабал? Кто еще может заинтриговать его?
Мало найдется таких, кто мог бы соблазнить его, и, если бы я...
- Нет.
Абарсис порылся у себя на поясе и кинул на стол золотой амулет.
- Бог не оставил тебя - это застряло в подкове твоего жеребца. А моего учителя, помнишь ли ты его?..
- Я знаю этого человека, - мрачно сказал Темпус.

Предыдущая страница 13 Следущая страница


Тени Санктуария

- Он считал, что Санктуарий - это конечный пункт существования; что все, кто пришел сюда, прокляты и окончательно погибли; что Санктуарий - это Дьявол.
- Тогда, как же может быть, Пасынок, - сказал Темпус почти ласково, - что люди проходят здесь через материальную смерть. Насколько я знаю, я единственная душа в Санктуарии, которая обречена на вечные страдания.
Возможно, что исключение составляет моя сестра, но у нее вообще нет души.
Учись совсем не обращать внимание на то, что говорят люди, жрец. Человек и без того делает достаточно серьезные ошибки, поэтому не прибавляй к ним ошибки других людей.
- И все-таки, позволь мне стать твоим избранником! Сейчас нет времени искать другого евнуха, - он сказал это ровно, без горечи, как логично рассуждающий человек. - Кроме того, я могу привести тебе несколько воинов, которых ты, возможно, и не знаешь, но которые не осмелятся сами подойти к тебе. Мой Священный Союз стремится помочь тебе. Ты одариваешь своей благосклонностью провинциалов и иностранцев, не очень-то пока проявивших свою честь. Окажи ее мне, как мне тебя еще умолять!.. Принц, у которого сейчас одно желание - стать Королем, не будет использовать меня, а передаст Джабалу как необученного мальчишку. Я немного староват для этого, но, кажется, в Санктуарии такие тонкости не имеют значения. Я уже поработал здесь для тебя. Дай мне возможность осуществить то, о чем я прошу.
Темпус помешал свой остывающий напиток пальцем и нахмурился.
- Этот Принц... - сказал он, меняя тему, и голос его заклокотал, - ...никогда не будет великим королем, таким, как твой отец. Не можешь ли ты объяснить, почему бог так заинтересован в этом.
- Бог скажет тебе об этом, когда ты принесешь в жертву Треса. Или кого-нибудь другого. Тогда он смягчится. Ты знаешь ритуал. Если в качестве жертвы ты выберешь человека, я с радостью стану добровольцем... Ну как?
Теперь ты понимаешь меня? Я не хочу пугать тебя...
- Перестань думать об этом.
- Тогда... хоть я и рискую расстроить тебя, я все-таки скажу это тебе. Я люблю тебя. Одной ночи с тобой было бы достаточно, доставить тебе удовольствие - моя давняя мечта. Позволь мне сделать для тебя то, что никто не сделал бы лучше и чего ни один человек вообще не может сделать для тебя!
- Я уступаю тебе эту привилегию, раз ты так к этому относишься, но ведь никто не знает, что могут сделать нанятые Джабалом маски с евнухом, которого мы пошлем туда.
- С твоего благословения и с благословения богов, я ничего не боюсь.
И ты будешь рядом, штурмуя крепость Черного Джабала. Когда ты будешь арестовывать работорговца за шпионаж, кое-кто сможет помочь женщине бежать. Я понимаю, о чем ты думаешь, но я все организовал так, чтобы к ней вернулось ее оружие.
- Я просто не знаю, что и сказать, - проклокотал Темпус.
- Скажи, что у тебя появилось доброе отношение ко мне, что теперь я значу для тебя больше, чем раньше.
Покачав головой, Темпус взял амулет, который Абарсис дал ему.
- Тогда приходи, Пасынок, и мы подумаем, что из твоих славных планов может быть осуществлено.

Глава 7

Позже говорили, что разграбление имения работорговца не обошлось без участия Бога-Громовержца. Огонь медленно полз вдоль оборонительных стен со сторожевыми башнями, а затем, свернувшись в шарики, проник во внутренний двор, превратив дубовые стены в пепел. Земля выгибалась и дробилась, огромные трещины появились во внутренних покоях, там, где работорговец развлекался с евнухом с блестящими волосами, которого Кадакитис прислал для обучения. Для мальчика, получившего тонкое воспитание, существование в качестве раба означало его полное растление; арена развила в нем силу, время вырастило его; работорговцу жаль было выжимать из юноши удовольствия в оставшиеся ему два-три года. Сказать по правде, рабы таких кровей очень редко попадали к нему, его кастрация - это грех перед будущими поколениями; заполучи Джабал его раньше, до того, как он был кастрирован (в девять или десять лет), он постарался бы дать ему воспитание и сделал бы из него племенного производителя. Его загорелая темно-желтая кожа, напоминавшая цвет северных гор, переносила мыслями туда, где война бушевала с такой свирепостью, что ни один человек не мог бы вспомнить, из-за чего она разгорелась, и почему он воюет именно на этой стороне, а не на другой.
В конце концов, он оставил евнуха, приковав его цепью за шею к ножке кровати, и пошел посмотреть, что могут означать эти доносящиеся снаружи вопли и крики, голубые всполохи и дрожащий пол.
Постояв на пороге своего дома, он ничего не понял, быстро вернулся обратно и, проходя мимо кровати, стащил с себя одежду, стремительно бросаясь в сражение с дьявольской мощью своего врага. Казалось, что это сражение длилось целую вечность.
Нефтяные огненные шарики внезапно появились на стенах внутреннего двора; огненные стрелы вылетали из тугих луков; отвратительно сверкали копья и пики, они летели с легким смертоносным шорохом, которого Джабал никак не ожидал услышать здесь.
Было невероятно тихо - криков не было слышно ни со стороны его голубых дьяволов, ни со стороны врагов, лишь потрескивал огонь и ржали и стонали, как люди, лошади.
Джабалу вспомнилось то чувство слабости в желудке, когда Зэлбар сообщил ему, что крики страдания, доносящиеся из мастерской вивисектора, принадлежат церберу Темпусу, его охватило предчувствие беды, когда группа его людей, осаждаемая вооруженными мечами воинами, была оттеснена во двор человеком, шутя убивающим охранников.
Размышлять было поздно. Времени хватило только на то, чтобы броситься в центр сражения (если он только был - атаковали со всех сторон, из темноты), слышались громкие приказы, командиры (двое) воодушевляли людей и давали распоряжения о замене погибших (трое). Вдруг он услышал возгласы и громкие крики и понял, что кто-то выпустил рабов из загонов - тех, кому нечего было терять; они хватались за первое попавшееся оружие, но находили только смерть в своем стремлении отомстить. Джабал, увидев широко раскрытые побелевшие глаза и кровожадные рты и нового евнуха из дворца Кадакитиса, вытанцовывающего впереди этой банды, бросился бежать. Ключ от ошейника евнуха был в его одежде - он вспомнил, что оставил ее там на кровати, куда тот вполне мог дотянуться.
Он бежал, подгоняемый волнами охватившего его ужаса, в пустоте, куда с трудом проникали другие звуки, в этой пустоте дыхание отдавалось громоподобно и раздражающе резко, а сердце громко стучало в ушах. Он бежал, оборачиваясь назад, через плечо, и ему показалось, как какой-то призрак, одетый в леопардовую шкуру, с тугим луком в руке соскользнул со стены сторожевой башни. Он бежал до тех пор, пока не достиг конюшни и не споткнулся о мертвого голубого дьявола, и тут он услышал все, что до этого было безгласно - какофония скрежета мечей, грохота доспехов, глухого стука падающих тел и топота ног бегущих людей; шепот стрел, пролетающих через темную ночь и несущих смерть; звон копий, ударяющихся о шлемы или щиты и внезапно вспыхивающих огненным светом.
Огонь? Позади Джабала пламя лизало окна конюшни, и лошади ржали, обезумев, в предчувствии смерти.
Жар был опаляющим. Он вытащил меч и повернулся, приняв решение встретить врага лицом, как он привык это делать. К нему приближались шумные ряды воинов и он должен был убивать, чтобы жить, и жить, чтобы потом опять убивать с еще большим удовольствием.
Это было для него, как песня, он должен сделать это немедленно, насладиться радостью борьбы. Когда толпа освобожденных рабов приблизилась с криками, он узнал евнуха Принца и потянулся, чтобы вырвать копье из руки мертвого дьявола.
Он схватил его левой рукой как раз в тот момент, когда человек в леопардовой шкуре и в латах с десятком наемников появился меж ним и рабами, пытаясь отрезать ему путь к последнему убежищу - лестнице, ведущей на западную стену.
Казалось, что пламя позади него разгорелось еще жарче, и он с радостью подумал, что правильно сделал, когда решил не задерживаться, чтобы надеть латы. Он метнул копье, и оно попало прямо в живот евнуха.
Человек в леопардовой шкуре один бросился вперед, трижды показав мечом налево.
Неужели это Темпус, скрывающийся под боевыми доспехами? Джабал поднял свой меч над головой в знак приветствия и двинулся туда, куда показывал ему противник. Командир в леопардовой шкуре сказал что-то через плечо стоящим за ним воинам, и трое из них собрались вокруг поверженного евнуха.
Затем один из лучников приблизился к командиру и дотронулся до его леопардовой шкуры, после чего направил стрелу на Джабала, а командир вложил в ножны меч и присоединился к маленькой группке, собравшейся вокруг евнуха.
Где-то переломилось копье. Джабал услышал треск ломаемого дерева и увидел, что это его копье. Затем быстро просвистели одна за другой стрелы и впились в оба его колена. После этого он уже ничего не ощущал, кроме сокрушительной боли.

Глава 8

Темпус встал на колени перед Абарсисом, истекающим кровью, вместе с которой прямо на землю вытекала и его жизнь. "Свет мне", - резко сказал Темпус. Стащив шлем, он склонился над Абарсисом, и его щека коснулась гладкого живота, в котором зияла рана. Весь бронзовый наконечник копья вместе с крючками вошел в него. Над ребром торчал обломок копья, подергиваясь в такт дыханию. Принесли факел, при лучшем освещении Темпус увидел, что удалять наконечник копья бессмысленно. Другой конец его выступал из спины, последние капли жизни покидали юношу вместе с кровью.
Следуя старинному обычаю, Темпус дотронулся губами до раны и высосав немного крови, проглотил ее. Затем он поднял голову и кивнул в сторону воинов, которые молча стояли в ожидании, опустив еще не остывшие мечи.
Лица их были печальны.
- Принесите ему немного воды, но не вина. И дайте ему глотнуть немного воздуха.
Они отступили назад, и когда глава Священного Союза, поддерживающий Абарсиса, опустил его на землю, раненый застонал, закашлялся, тело его содрогнулось, а рука судорожно схватилась за копье.
- Отдохни немного, Пасынок. Твое желание исполнилось. Ты будешь той самой жертвой, которую я приношу богу. - Он прикрыл плащом наготу юноши, снимая его руку со сломанного копья, и сжал ее в своей ладони.
Серо-голубые глаза Абарсиса открылись, осветив бледное от боли лицо.
- Я не боюсь, потому что за мной стоишь ты и бог.
Темпус подсунул руку под голову Абарсиса, приподнял его и уложил у себя на коленях.
- Помолчи.
- Скоро, скоро, - произнесли бледнеющие губы. - Я старался делать так, чтобы тебе было хорошо. Скажи мне... что ты доволен. О, Риддлер, как я люблю тебя, Я иду к моему богу, восхваляя тебя. Когда я встречу отца, я скажу ему, что... я... сражался рядом с тобой.
- Возьми с собой еще и это, Пасынок, - прошептал Темпус, наклонился и легко поцеловал его в губы. И душа Абарсиса отлетела с его последним вздохом, как только их губы соприкоснулись.
Теперь Гансу без труда удалось получить заколки, как и обещал ему Пасынок, Темпус сломил сопротивление ястребиных масок. Кроме того, приглашение молодого наемника прийти и убедиться в их победе над Джабалом застряло в его голове очень крепко, и для того, чтобы избавиться от этих мыслей, он все-таки пришел взглянуть.
Он понимал, что приходить и смотреть - глупо, даже знать об этом - глупо, но ему, тем не менее, хотелось сказать молодому человеку: "Да, я видел. Это было прекрасно". Он был очень осторожен и предусмотрителен.
Если бы его остановили, то весь Священный Союз Пасынка был бы свидетелем того, что он был у Джабала, а совсем не во дворце, в Зале Правосудия.
Он понимал, что эти оправдания весьма ненадежны, но его мучило желание пойти, а разбираться в причинах он не хотел, жизнь наемника вряд ли привлекала его - если только он осознает для себя всю, ее прелесть, он пропал. Но в том случае, если он пойдет, то, возможно, увидит нечто такое, что не покажется ему уж столь привлекательным и опьяняющим и начисто унесет из его головы все эти слова о дружбе и чести. Поэтому он пошел и спрятался на крыше сторожевой башни. Таким образом, он видел все, что произошло и пришел от этого в смятение.
Когда все кончилось и он смог без риска для жизни спуститься со своего насеста, он последовал за парой серых лошадей, на одной из которых ехал Темпус, а на другой мертвый всадник. Для этого ему пришлось украсть первую попавшуюся лошадь.
Солнце уже взошло, когда Темпус достиг вершины хребта и позвал:
- Кто бы ты ни был, подъезжай сюда, - и принялся собирать ветки для погребального костра.
Ганс подъехал к краю выступа, куда Темпус сносил ветки и сказал:
- Ну как, носящий проклятие, теперь ты и твой бог насытились? Пасынок все рассказал мне.
Человек выпрямился, глаза его запылали. Он положил руку на поясницу.
- Чего ты хочешь, Шедоуспан? Порядочный человек не бросает оскорбления мертвому. Если ты находишься здесь ради него, тогда добро пожаловать. Если же ты здесь ради меня, то, уверяю тебя, ты неудачно выбрал время.
- Я нахожусь здесь ради него, друг. Неужели ты думаешь, что я пришел сюда, чтобы утешать тебя в горе? Ведь это любовь к тебе привела его к смерти. Он просил меня, - продолжал Ганс, не спускаясь с лошади, - сделать это. Он собирался отдать их тебе. - С этими словами Ганс достал завернутые в шкуру украденные им заколки.
- Подожди с этими булавками и со своими чувствами. Сейчас они неуместны. Не суди о том, чего ты не знаешь. Что касается заколок, то Абарсис заблуждался относительно того, что они мне так уж необходимы. Если ты выполнил его первое поручение, то отдай их Культяпке. Скажи ему, что они переданы ему в качестве благословения. Итак, с этим покончено.
Наверняка кто-нибудь из Священного Союза отыщет тебя и попытается подкупить. Не тревожься по этому поводу. А теперь, если ты чтишь память Абарсиса, спускайся с лошади. - За холодным выражением лица Темпуса, на котором нельзя было прочесть ничего определенного, скрывалась внутренняя борьба. - В противном случае, друг, уезжай, пожалуйста, немедленно, пока мы еще друзья. Сегодня я не расположен общаться с живыми.
После этого Ганс соскользнул с лошади и осторожно приблизился к трупу, театрально шепча:
- Не называй меня заложником. О, Судья. Если так поступают все твои друзья, то я скоро освобожусь от груза чести, возложенного на меня Абарсисом. - С этими словами он откинул саван. - Его глаза открыты, - сказал Шедоуспан и протянул руку, чтобы закрыть их.
- Не делай этого. Пусть он видит, куда идет.
Некоторое время они свирепо смотрели друг на друга, стоя над трупом, а в это время краснохвостый ястреб кружил над ними, бросая тень на бледное мертвое лицо.
Затем Ганс опустился на колени, достал из-за пояса монету, осторожно просунул ее между слегка полуоткрытых губ Пасынка, что-то тихо бормоча при этом. Потом он поднялся и зашагал в сторону украденной лошади, неуклюже вскарабкался на нее, развернулся и ускакал прочь, ни разу не обернувшись.
Когда погребальный костер был готов, и тело Абарсиса целиком был уложено на нем вплоть до последнего блестящего волоска, а первая искра выбита и пламя начало медленно разгораться, Темпус сжал кулаки. От едкого дыма на глазах выступили слезы. Сквозь эти слезы он увидел отца юноши, самозабвенно сражающегося, стоя в колеснице. У его ног лежал мертвый возница. Как раз в этот момент Темпус остановил руку врага с занесенным топором, спасая его от удара. Он увидел колдунью, на которой Король женился в черных холмах, чтобы заключить союз с противником, которого невозможно было достичь другим способом, не прибегая при этом к силе, он увидел и последствия этого брака, когда утроба этой дикой женщины была вырвана из нее. И каждый верноподданный генерал приложил руку к этому убийству, так как она стремилась расправиться с их главнокомандующим. Он увидел умного мальчика с чудесными волосами, бегущего к колеснице Темпуса, чтобы прокатиться верхом, крепко обнимающего его за шею и со смехом целующего - мальчики, выросшие на севере, не стеснялись поступать таким образом; все это происходило до того, как Великий Король распустил свою армию и отправил воинов по домам жить в мире, а Темпус отправился на юг, в Рэнке, Империю, которая только-только родилась и едва стояла, покачиваясь, на своих неестественно огромных ногах. И Темпус увидел себя на поле боя с монархом, его прежним повелителем - хозяева меняются. Его не было там, когда они захватили Великого Короля, вытащив его из колесницы, и начали творить над ним Бесконечную Смерть, продемонстрировав непревзойденность рэнканских варваров в этих делах. Те, кто был там тогда, говорили, что Король держался вполне мужественно, до тех пор, пока у него на глазах не кастрировали его сына, которого потом отдали работорговцу, сразу же надев на него ошейник. Когда Темпус услышал об этом, он отправился на поиски мальчика по разоренным северным городам, где рэнканцы возвели подлость в норму поведения и куда они принесли легенды, разящие тех, кто оказывал сопротивление, сильнее, чем металлические копья. Он нашел Абарсиса в отвратительной конуре, где его держал работорговец. Мальчик пришел в ужас от того, что этот воин пытается что-то сделать для него. На обращенном к Темпусу лице ребенка не промелькнуло даже слабого проблеска радости, энергичного жеста, выражающего благодарность своему спасителю - маленький тщедушный герой с трудом волочил ноги по грязной соломе навстречу Темпусу; глаза раба без страха смотрели на Темпуса, стремясь оценить, чего можно ожидать от этого человека, бывшего когда-то среди наиболее преданных его отцу людей, а теперь ставшего просто еще одним врагом рэнканцев. Темпус вспомнил, как взял ребенка на руки, потрясенный тем, как мало он весит, как торчат его кости. В этот самый момент Абарсис наконец-то поверил, что он спасен. Он вспомнил слезы мальчика - Абарсис заставил Темпуса держать их в секрете. Вспомнил все остальное, но чем меньше думать об этом, тем лучше. Он нашел ему приемных родителей в скалистой западной части страны, живших рядом с храмами на берегу моря, где родился сам Темпус и где боги все еще творили от случая к случаю чудеса. Он надеялся, что боги вылечат его, чего не сможет сделать любовь.
Он раскачивался в такт своим воспоминаниям, горьким, как отрава, наблюдая, как угасает пламя. Теперь, ради души Пасынка по имени Абарсис и над его телом Темпус смирился перед лицом Вашанки и вновь стал слугой своего бога.

Глава 10

Ганс, спрятавшись за выступом, слушал и по-своему принимал участие в похоронах. После того, как до него дошло, что именно он подслушал, он пришпорил лошадь так, будто бы за ним гнался тот самый бог, громовой голос которого достиг его ушей.
Он не остановился, пока не доскакал до "Распутного Единорога". Там он быстро соскочил на землю, почти перепрыгнув через лошадь, резко хлопнул животное по крупу и, присвистнув, велел ей идти домой, а сам скользнул в трактир, почувствовав при этом такое облегчение, какое, наверное, испытывает его любимый нож, когда его убирают в ножны.
- Культяпка, - позвал Ганс, приблизившись к стойке. - Что здесь происходит? У Общих ворот среди солдат полная сумятица.
- Разве ты ничего не слышал? - насмешливо воскликнул хозяин таверны.
- Из дворцового подземелья сбежало несколько узников, а из Зала Правосудия были украдены какие-то предметы, и поблизости не оказалось ни одного офицера из службы безопасности, которому можно было бы дать нагоняй.
Взглянув в зеркало, висящее за стойкой, Ганс увидел безобразного человека, ухмыляющегося без особой радости. Бросив пристальный взгляд в зеркало, Ганс вытащил из-под плаща сверток из шкур.
- Это тебе. Ты должен отдать их своему благожелателю. - Он пожал плечами, глядя в зеркало.
Культяпка повернулся и принялся протирать полотенцем и без того блестящую стойку, незаметно смахнув с ее поверхности маленький сверток.
- А теперь скажи, зачем ты суешься в дела, подобные этому? Думаешь продвинуться таким образом? Этого не произойдет. В следующий раз, когда попадешь в подобные обстоятельства, постарайся их обойти. Или, еще лучше, вовсе в них не попадай. Я думал, что у тебя больше здравого смысла.
Ганс звонко хлопнул рукой по стойке.
- Я уже однажды хватил достаточное количество дряни, виночерпий. А теперь я скажу, что тебе нужно делать. Ненасытное Брюхо - ты возьмешь то, что я принес тебе, и свой мудрый совет, свернешь их вместе и засунешь себе в задницу! - и Шедоуспан шагнул к двери на негнущихся ногах, словно разбуженная кошка, бросив через плечо. - Что же касается здравого смысла, я думаю, у тебя его не больше.
- У меня есть дела и поважнее, - отозвался Культяпка слишком дерзко для нытика.
- Ну да! И у меня тоже!

Глава 11

Бледно-лилово-лимонный утренний свет заиграл на стенах казармы, выкрашенных в белый цвет и окрасил дворцовые парадные площадки.
Темпус работал всю ночь, подальше от владений Джабала. Он разместил своих наемников за пределами города, вне досягаемости церберов и илсигского гарнизона. Их было пятьдесят, но двадцать из них являлись партнерами, членами трех различных отрядов Священного Союза - наследство, которое оставил ему Пасынок. Эти двадцать убедили оставшихся тридцать воинов, что "Пасынки" было бы хорошим названием для отряда, а потом, может быть, и для всего войска, которым они будут командовать, в том случае, если дела пойдут так, как все они надеялись.
Он хотел сохранить отряды Священного Союза, а других внедрить в регулярную армию и в окружение Принца. Они подберут себе людей по своему собственному усмотрению и на их основе создадут дивизию, на которую с гордостью будет взирать душа Абарсиса, если только она не будет очень сильно занята богоборческими сражениями на небесах.
Темпус мог гордиться этими людьми, великолепно показавшими себя в сражении с Джабалом и после него. И этим вечером, когда он завернул за угол казарм для рабов, которые они переделывали для домашнего скота, он увидел надпись высотой в два локтя, сделанную овечьей кровью на окружной защитной стене: "Война - это все, она - король всего, и все приходит в жизнь через борьбу".
И хотя они и не смогли воспроизвести ее точно, он улыбнулся, потому что несмотря на то, что эти дерзкие слова были сказаны им в своем отрочестве, оставшемся в другом мире, пришло их время. А Пасынок по имени Абарсис и его последователи склоняли Темпуса к мысли, что, возможно (именно возможно), он, Темпус, и не был уж тогда таким молодым и таким глупым, как ему казалось. Если это так, то человек, а следовательно и эпоха, в которой он живет, склонны жить задним умом.
Теперь он и бог примирились - с него было снято проклятие и тень страдания, которое оно бросало на всю его жизнь. Все его тревоги, связанные с Принцем, утихли. Зэлбар прошел через все испытания огнем и вернулся к исполнению своих обязанностей, успокоившись и как следует призадумавшись. Его отвага вернется к нему. Темпус знал этот сорт людей.
Джабала он оставил Кадакитису. Он всегда хотел расправиться с ним таким способом, к которому прибегали все бывшие гладиаторы - к сражению один на один. Но теперь в этом не было никакого смысла, так как этот человек уже никогда не сможет нормально передвигаться, если он вообще когда-нибудь встанет на ноги.
Ведь мир вовсе не был так нелепо прекрасен, как это высокомерное летнее утро, которое не знало, что оно утро Санктуария и которое, как казалось Темпусу, должно было быть окровавленным, кричащим или наполненным мухами, жужжащими над головой. Нет, человек на своем жизненном пути не раз напарывается на шипы.
Был еще воришка по имени Ганс, который, несомненно, выражал свое сочувствие к Абарсису всякий раз, когда это было в его интересах, но так и не пришел к пасынкам, несмотря на неоднократные
предложения Темпуса. Про себя Темпус думал, что он, может быть, еще и придет, что он попытается дважды вступить в одну и ту же реку. Когда его ноги достаточно остынут, он выйдет на берег зрелости. Если бы он мог лучше сидеть на лошади, то, возможно, гордость и позволила бы ему присоединиться к ним сейчас же, но пока он только насмешливо улыбался.
Ганс должен найти свой путь. Но он не являлся объектом особого внимания Темпуса, хотя тот с радостью взял бы на себя это бремя, если бы Шедоуспан выказал хоть малейшее желание помочь нести его.
Однако оставался еще не решенным вопрос с его сестрой Саймой и решать его должен был только он один, и сложность этой головоломки заставляла его лихорадочно искать возможные варианты решений, то принимая их, то отбрасывая, подобно тому, как боги засевают одно поле за другим. Он мог бы убить ее, изнасиловать, сослать или терпеть, не вступая с нею в конфронтацию.
Он совершенно не учел того факта, что она и Культяпка влюбились друг в друга. Такого с ней никогда не случалось.
Темпус ощутил внутри себя какой-то шелест - это было чувство, спрятанное в самых глубоких тайниках его души, которое подсказывало ему, что бог собирается говорить с ним. "Молчи!" - предупреждал он бога. Они чувствовали себя неловко, словно любовники после испытания разлукой.
"Мы можем осторожно забрать ее, а потом она уедет. Ты не можешь допустить ее присутствия здесь. Увези ее. Я помогу тебе", - говорил Вашанка.
- Стоит ли тебе заниматься предсказаниями? - пробормотал Темпус себе под нос, отчего Трес Абарсиса насторожил уши, прислушиваясь. Он похлопал жеребца по шее и велел ему быстро скакать вперед. Они держали путь к небольшим восточным владениям Ластела.
"Постоянство - одна из моих черт", - многозначительно звучал голое бога в голове Темпуса.
- Ты не получишь ее, о Пожирающий. Ты, кто никогда не может насытиться, в этом единственном деле ты не достигнешь триумфа. Что же такое должно произойти между нами, чтобы стало ясно, кто есть кто? Я не могу допустить этого.
"Ты допустишь", - голос Вашанки прозвучал так громко в его голове, что Темпус вздрогнул в седле, а Трес сбился с шага, укоризненно посмотрев на него, чтобы понять, что означает это перемещение веса.
Темпус остановил лошадь посреди дороги и долго сидел, не двигаясь, окруженный прохладой раннего утра, и ведя внутреннюю борьбу, в которой не могло быть победителя.
Через некоторое время он повернул лошадь и пустил ее вскачь обратно к казармам, от которых недавно отъехал. Пусть остается с Культяпкой, если ей так хочется. Она встала между ним и богом еще раньше. Он не готов отдать ее богу, и не готов к тому, чтобы вновь поставить себя под проклятие разорвать на куски то, что с таким огромным трудом было сшито и такой дорогой ценой. Он думал об Абарсисе и Кадакитисе, о непокорных людях из внутренних районов страны, и он обещал Вашанке любую другую женщину, которая должна быть избрана богом еще до заката солнца. Без сомнения, Сайма останется там, где она находится сейчас. Он позаботится о том, чтобы Ластел следил за нею.
Лошадь Абарсиса мягко фыркнула, будто бы в знак согласия - до казарм оставалось рукой подать. Но Трес не мог знать, что этим простым решением его седок одержал самую великую победу из всех побед во всех войнах всех империй. И Трес, чье брюхо тряслось между коленями Темпуса, издал громкий трубный звук, но вовсе не потому, что его всадник одержал победу над самим собой и своим богом, а от того сильного воодушевления, которым лошади приветствуют наступление прекрасного дня.

ПОСЛЕСЛОВИЕ

ТО, ЧТО НЕ СКАЗАЛ МНЕ РЕДАКТОР

Линн ЭББИ

Я едва нанесла последний удар по моему третьему варианту для книги "Мир воров", когда Боб спросил, не хотела бы я написать послесловие к книге "Тени Санктуария". От такого предложения я не смогла отказаться, хотя не имела ни малейшего представления, как можно облечь в слова опыт совместной работы над тремя томами "Мира воров". После многих неудачных попыток изложить эссе на бумаге я начала подозревать, что, вполне возможно. Боб и сам не смог найти нужных слов. Когда он предлагал писать мне эпилог, то улыбался, а обычно с ним такие вещи не проходят. Увы. Вот еще один пример Того, Что Не Сказал Мне Редактор.
Вообще-то многое из того, что нам не сказал редактор, было то, что он не знал и сам. Мы все пребывали в полном неведении насчет лицензированной нами вселенной, когда в 1978 году на Босконе начал осуществляться проект "Мир воров". Все казалось на удивление простым: мы обменяемся персонажами, помещая их на одной карте улиц, Боб сочинит историю, Энди Оффут создаст мифологию, а нам останется спуститься на землю и написать от пяти до десяти тысяч слов. Тут мы сделали первое неожиданное открытие: Санктуарий не есть нечто воображаемое, но склад ума, признанный Американской ассоциацией психиатров.
Мы думали, что спустились на землю, а вместо этого оказались на палубе корабля. Боб ничего не сказал о том, что нам и впрямь нужно было знать, а из нас никто не, собирался указывать, что надо делать тому, кто создал весь этот бедлам. Раз так, то каждый автор прибегнул к своим маленьким жизненным злоключениям, чтобы привнести в наши рассказы нотки "твердости" и "реализма". Моя "цыганка" читала "Арканы Тара", общалась с некромантами, воровала трупы и наблюдала сцены насилия на улицах города.
Все было не так уж плохо, пока я не обнаружила, что целая книга испарилась из моего почтового ящика и я засела за все произведения. Мы поместили в рассказы наркотики, чародеев, пороки, бордели, девственниц, укромные местечки, проклятья и наследственные имения. Санктуарий не был ни провинциальным местечком, ни даже правой рукой Империи - он напоминал Черную Дыру Калькутты. Дальше могло быть только хуже...
Так и произошло. Боб сообщил нам, что второй том будет называться "Истории таверны "Распутный Единорог" - уже одно название внушало ужас. Мы оказались на высоте, хотя, возможно, и пали вниз. Я провела исследование малоприглядных сторон прошлого С'данзо, придумала ей двоюродного брата и создала Бубо, ночного бармена из "Распутного Единорога". Боб заметил, что нам следует написать сцену в самой таверне, но Культяпка выбыл из строя, пропав в закоулках Санктуария, так, что мы не имели ни малейшего представления, кто встал у руля. (Я припоминаю, что один из моих коллег создал личность по кличке "Двупалый" - думаю, что это было сделано от отчаяния.) Что до Бубо, то это.не человек, а скорее огромный нарыв, выросший на последней стадии Черной Чумы и вскрывать который - значит навлечь гибель на того, кто вскрывает и на того, кого вскрыли.
Рассказы не испарились из почтового ящика, а, скорее, прошли сквозь металл. Мне еще пока не довелось посмотреть все рассказы для третьего тома, однако я уверена, что спираль продолжает закручиваться вниз. Каждый из сборников приносит новые стороны в человеческом поведении, новые черты характеров, которые авторы ничтоже сумняшеся привносят в ту часть вселенной, за которую они лично отвечают. В Санктуарии, где вина идет рука об руку со славой, намек, брошенный в одном томе, превращается в целый рассказ в следующем.
Сказать по правде, мерзость притягательна. Если я скажу вам, что запах крови может держаться годами, то вы можете не заметить то, что я вам не говорила. Представьте на миг некоторые вещи, которые авторы знают наверняка: погода в Санктуарии делится по дням и сезонам года. Это должно быть странно. Если жители Подветренной стороны живут в нижней части города, то тогда ветер в основном дует с земли. ПОПЫТАЙТЕСЬ УБЕДИТЬ В ЭТОМ ЛЮБОГО ЖИТЕЛЯ ПОБЕРЕЖЬЯ.
Что касается самого города, то в моей голове всегда рисовался образ города позднего средневековья, переросшего стены. Лабиринт построен по типу квартала Шэмблз в английском городе Йорке, где каждый этаж надстраивается над предыдущим так, чтобы жители могли сбрасывать мусор прямо на улицу, а не друг другу на головы. Некоторые полагают, что Санктуарий напоминает Рим. (Какая чушь, Рэнке есть Рим или Рим схож с ним по рангу?). Воображают, что в городе сохранились остатки открытой канализации, что там красивые виллы, открытые здания и что, по меньшей мере, некоторые улицы вымощены булыжником. Заметен также и некий багдадско-приморский подход, выражающийся в бродящих по улицам кочевниках в тюрбанах и разодетых в шелка женщинах, а также много указаний на то, что многие здания построены в вавилонском стиле. Поскольку в большинстве рассказов действие разворачивается в темноте, я полагаю, что отсутствие среди авторов согласия по поводу облика города особого значения не имеет.
Естественно, что никто, включая и самих жителей Империи, не знает, насколько велик Санктуарий. Всякий раз, когда кому-то из авторов требовалось потайное место для встречи, то мы просто изобретали новое, так что Санктуарий то огромен, то тесен. Вы можете прожить всю жизнь в Лабиринте или на Базаре, хотя вам понадобится всего пятнадцать минут на то, чтобы пересечь город, хотя я и не совсем уверена, что это так.
Возьмем, к примеру, Базар. Я провела там большую часть времени, но так и не знаю точно, как он выглядит. Часть пространства отведена крестьянам (хотя я не имею ни малейшего представления, куда они деваются, уезжая с Базара). Другие его части напоминают вещевые ярмарки средневековой Франции, где купцы оптом сбывают товар. Остальные части Базара сильно смахивают на торговые ряды Ближнего Востока. Вместо того, чтобы забивать себе голову философскими проблемами, вроде вопроса о том, сколько ангелов могут танцевать на булавочной головке, когда-нибудь я высчитаю, сколько С'данзо могут провести все свое время на базаре.
Перейдем на время от ангелов к божествам. Вполне вероятно, что всякий житель Санктуария может иметь личные взаимоотношения с богами, хотя ни в коем случае нет ничего схожего с верой или поклонением. Люди насмешливо относятся к религии, и обычный горожанин меньше всего желает связываться с богами, а поклонение им необходимо, чтобы держать божества в узде. В храмах Санктуария представлены по меньшей мере два основных пантеона богов, и кто знает, какое количество жрецов пытается взять над ними контроль. Я недавно узнала, что в Калифорнии один парень сделал общую мифологий для всех богов города. Свою теологию он привнес в игру "Мир воров", хотя никто не сознается, откуда взялся сей неутомимый выдумщик.
Теперь мы добрались и до денег, а иначе зачем серия носит название "Мир воров". Поскольку никто не знает, каково кругообращение денег, горожанам ничего не остается, кроме как воровать их друг у друга. Мы согласились, что должны быть медные, серебряные и золотые монеты, хотя ни курсы валют, ни их названия нам неведомы. Мы говорим: девять медных монет или уж в особом случае девять ранканских солдатов, на тот случай, если кто-то еще пишет о солдатах, которые не чеканятся в Рэнке. Но кто может сказать сколько солдатов в шебуше и есть ли между ними соотношение? Наверное, есть.
Когда-нибудь я помещу в Санктуарии ростовщика, ведь изменения в Санктуарии сродни искусству. Хотя ничего хорошего это не принесет, ведь и горожане, и авторы могут найти тысячу причин не ходить к моему ростовщику.
Они установят собственные обменные курсы. Принц девальвирует валюту, а Вашанка начнет разбрасывать никелевые монеты в храме. У меня нет желания это останавливать. Если редактор не скажет мне, что нужно делать, я просто начну руководить им сама.

Предыдущая страница 14 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРЕДИСЛОВИЕ (Страница 1)
  • Роберт АСПРИН (Страница 1)
    В "Распутном Единороге" медленно текла ночь.
  • В ПОИСКАХ СЭТАНА (Страница 1)
  • Вонда МАКИНТАЙР (Страница 1)
    На исходе дня четверо замерзших, уставших и голодных путников спустились с гор и вошли в Санктуарий.
    • *** (Страница 2)
      Постепенно пьяное веселье в таверне стихло.
    • *** (Страница 2)
      Весс и Литанде в молчании возвращались в таверну.
    • *** (Страница 3)
      Поднявшись по ступенькам, Весс вошла в комнату.
    • *** (Страница 3)
      Проснулась она лишь к полудню.
    • *** (Страница 3)
      Путешественники не стали дожидаться вечера и направились во дворец Принца-губернатора загодя, чтобы получить аудиенцию и убедить Принца не продавать Сэтана.
    • *** (Страница 3)
      Тень от дворца становилась все больше и больше.
    • *** (Страница 3)
      Площадка вокруг шатра освещалась не магическими огоньками, а свечками.
    • *** (Страница 4)
      Выехав на окраину города, друзья вброд переправились через реку и направились к северу по тянувшейся вдоль реки дороге.
    • *** (Страница 4)
      Проснулась Весс к полудню под высоким деревом, в кругу друзей.
  • ИШАД (Страница 5)
  • Кэролайн ЧЕРРИ (Страница 5)
    • Глава 1 (Страница 5)
      На мощеную булыжником улочку в самом отвратительном месте Лабиринта упали тени.
    • *** (Страница 5)
      Мрадхон Вис крепко сжимал бандита, так что тот едва мог держаться на ногах.
    • *** (Страница 5)
      Повернувшись к Сджексо, женщина чарующе улыбнулась, посеяв еще большую смуту в его без того переполненной смятением душе.
    • Глава 2 (Страница 5)
      Трупы в Лабиринте не были чем-то необычным.
    • *** (Страница 5)
      Никем не преследуемый, Мрадхон Вис повернул за угол и пошел по аллее, отводя в сторону ветки.
    • Глава 3 (Страница 5)
      В таверне непрерывно хлопали двери, впуская завсегдатаев и случайно забредших утренних посетителей.
    • *** (Страница 5)
      Мрадхон Вис бродил под балконом дома, который он отыскал вчера вечером.
    • Глава 4 (Страница 5)
      Они оказались неподалеку от тех мест, которые редко посещают обитатели Лабиринта.
    • *** (Страница 6)
      Вор удалился, и Инас Йорл поднялся из кресла, на этот раз его облик был куда более приятен.
    • Глава 5 (Страница 6)
      Женщины очень редко наведывались в "Единорог", редко, по крайней мере, такие, как эта, что села в таверне за отдельный столик.
    • *** (Страница 6)
      Терпение было вознаграждено.
    • *** (Страница 6)
      .
    • *** (Страница 6)
      Следом за ней, таков был приказ чародея, и Ганс заставил себя выйти из тени, бросаемой кирпичным зданием, застыв в ужасе.
    • *** (Страница 6)
      Все более и более встревоженный.
    • Глава 6 (Страница 6)
      Парочка направлялась именно туда, куда и предполагал Ганс, в аллею за "Единорогом".
    • *** (Страница 6)
      Ишад рассеянно улыбнулась незваному гостю и оставила его на минуту, поскольку надо было заняться более важным делом.
    • *** (Страница 6)
      Ганс по-прежнему сжимал кинжал, совершенно не чувствуя его.
    • *** (Страница 6)
      - Прошу прощенья, - неожиданно донесся голос Инаса Йорла, и Ганс и Ишад испуганно отшатнулись друг от друга.
    • *** (Страница 6)
      Ганс бежал вниз по ступенькам, ничего не замечая вокруг.
    • *** (Страница 6)
      - Моих рук дело?
      - Разве нет? - Инас Йорл почувствовал, как немного распрямились его плечи и изменились черты лица.
    • *** (Страница 6)
      Вино полилось в кубок, но Ганс сидел в таком смятении, что даже не взглянул на виночерпия, а только поднес чашу к губам и сделал глоток.
    • *** (Страница 7)
      Наполнив чашу, слепой Дарус потрогал холодную жидкость пальцем, помешал ее и передал сосуд хозяину.
    • *** (Страница 7)
      Отдельно от других, у реки высился дом.
  • ПОДАРОК НА ПРОЩАНЬЕ (Страница 7)
  • Роберт АСПРИН (Страница 7)
    Солнце уже поднялось над горизонтом на две ладони, когда Хорт появился на пристани Санктуария; день только начинался, но по рыбацким меркам было уже поздно.
    • *** (Страница 7)
      Когда они подошли к поместью Джабала, Хорт был поражен той небрежностью, с которой Старик обращался со слугами, стерегущими вход.
    • *** (Страница 8)
      Остаток дня они занимались отбором претендентов.
    • *** (Страница 8)
      В отличие от предыдущего дня Хорт пришел к пристани задолго до восхода солнца.
  • ВИВИСЕКТОР (Страница 8)
  • Эндрю ОФФУТ (Страница 8)
    • Глава 1 (Страница 8)
      Губернаторский дворец венчал минарет, чей маленький купол напоминал луковку, а похожий на иглу золотой шпиль взмывал вверх, стремясь пронзить небо.
    • *** (Страница 8)
      - Одна красивая девушка оставила кое-что для тебя, Ганс, - сообщила ему ясновидящая по имени Лунный Цветок.
    • Глава 2 (Страница 9)
      - События складываются так, что мне нужна помощь, - заметил Принц-губернатор Кадакитис, - и я не вижу никого, кого можно было бы заставить или попросить помочь мне.
    • Глава 3 (Страница 9)
      Умелому сыщику из Рэнке понадобилась бы целая неделя, а возможно, что и целая жизнь.
    • *** (Страница 9)
      "Я мог бы воспользоваться хорошим мечом", - подумал Шедоуспан, скользя меж теней.
    • *** (Страница 10)
      В Санктуарии не было дождя, но из ясного ночного неба вылетела молния, слегка покачнув здание, в которое попала.
    • *** (Страница 10)
      "Проклятье, как же болит голова".
    • *** (Страница 10)
      Проснувшись на рассвете, Ганс оглядел трех спящих мужчин, вздрогнул и вышел из палаты, которая при свете дня казалась еще ужаснее, чем ночью.
  • НОСОРОГ И ЕДИНОРОГ (Страница 10)
  • Диана Л.ПАКССОН (Страница 10)
    - Зачем, спрашивается, ты вернулся? - ледяной прием Джиллы прервал слабые попытки Лало объяснить, почему он не ночевал дома.
    • *** (Страница 10)
      Лало потряс головой и сделал еще один глоток вина, очень маленький, потому что кружка была почти пуста.
    • *** (Страница 10)
      Портретист Лало стоял на улице перед домом Инаса Йорла.
    • *** (Страница 10)
      Тишина предрассветного часа наполняла неподвижный воздух, когда Лало пришел в себя.
    • *** (Страница 10)
      Пустыня стеклянисто дрожала от зноя и казалась столь же ирреальной, как туман в доме Инаса Йорла, но влажное дыхание фонтана освежало щеки Лало.
    • *** (Страница 10)
      Когда он вернулся от Инаса Йорла, его уже ждали заказы на портреты от жены Портового мастера и от каменщика Йордиса, недавно разбогатевшего на строительстве храма, посвященного рэнканским богам.
    • *** (Страница 11)
      - О, Лало.
    • *** (Страница 11)
      - Но почему я не могу позировать для вас в доме Молина Факельщика? - Зорра, надув губы, снимала нижнюю юбку и сбрасывала на пол сорочку.
    • *** (Страница 11)
      Лало прислонился к выщербленной ограде заброшенной верфи и рассеянно смотрел на расплавленное золото, разлитое над морем заходящим солнцем.
    • *** (Страница 11)
      В зале Молина Факельщика горели сотни свечей, вставленных в серебряные канделябры в виде кулаков, сжимающих поднятые факелы.
    • *** (Страница 11)
      - Мастер Портретист, вы, похоже, сегодня в хорошем настроении!
      Лало только что свернул с Тропы Денег на Дорогу Храмов, намереваясь осмотреть стены, которые ему предстояло расписывать в новом храме богов Рэнке.
  • ТАНЕЦ АЗИУНЫ (Страница 11)
  • Линн ЭББИ (Страница 11)
    • Глава 1 (Страница 11)
      Приятный на вид мужчина средних лет, напоминавший скорее воина, нежели жреца, остановился у лавки торговца шелками Куда с таким видом, что все прочие покупатели растворились в базарной сутолоке и ясноглазый Кул поспешно оторвался от своих тюков с материей.
    • Глава 2 (Страница 11)
      Рабыню отвели, или, если быть более точным, рабыня вернулась в свою комнатку, размерами напоминающую келью.
    • Глава 3 (Страница 11)
      Молин нетерпеливо прохаживался вокруг стола с отделанной мрамором крышкой, который привез с собой из столицы.
    • *** (Страница 11)
      - Мой лорд Молин? - послышался из прихожей веселый голос.
    • Глава 4 (Страница 12)
      Сейлалха застыла подобно статуе, пока угрюмого вида женщины оборачивали ее изумрудно-зеленой материей.
    • Глава 5 (Страница 12)
      Стояла кромешная тьма, и даже света двух десятков свечей не хватало, чтобы процессия в безопасности прошла вдоль узких, предательских улочек Санктуария.
    • Глава 6 (Страница 12)
      Женщины и переодетые в женские платья евнухи, что обычно сторожили Сейлалху, выступили вперед, чтобы снять с ее плеч тяжелый плащ.
    • *** (Страница 12)
      Мужчина потянулся и спрыгнул с постели, оставив ее смущенно лежать на простынях.
    • Глава 7 (Страница 12)
      Молин Факельщик быстро шагал по выложенным камнем коридорам дворца, а перестук новых сандалий эхом разносился по пустым залам, напоминая жрецу об обтянутых кожей деревянных палочках его рабов, что, в свою очередь, вернуло его к размышлениям о том, сколь мало осталось их при храме с той поры, как в полночь праздника Убийства Десяти загадочный пожар унес немало человеческих жизней.
  • ЧЕЛОВЕК И ЕГО БОГ (Страница 12)
  • Джанет МОРРИС (Страница 12)
    • Глава 1 (Страница 12)
      Обычные для периода летнего солнцестояния грозы, сопровождаемые яркими вспышками молний, обрушились на Санктуарий, смывая пыль с водосточных желобов и с лиц наемников, путь которых лежал на север, где (как предрекали провидцы и подтверждали слухи) Рэнканская Империя готовилась начать войну и вербовала для этого армию.
    • Глава 2 (Страница 12)
      Встав на колени, чтобы вымыть руки в пене прибоя, Темпус неожиданно обнаружил, что поет давно забытую погребальную песню на древнем наречии, которое было известно всем наемникам.
    • Глава 3 (Страница 13)
      Наемники собирались в Лабиринте: одни были покрыты пылью после долгого пути на запад, другие были продрогшими, с синими губами после трудного морского путешествия.
    • Глава 4 (Страница 13)
      Когда прохладные сумерки опустились на Лабиринт, в "Единороге" появился Шедоуспан.
    • Глава 5 (Страница 13)
      Керд, вивисектор, который продемонстрировал свое искусство на Темпусе, был найден мертвым на пути из своей глинобитной мастерской с выпущенными кишками, которые тянулись позади трупа футов на тридцать: его проволокли по земле с распоротым животом; так вспороть человека, чтобы весь его кишечник вывалился наружу, мог только мастер своего дела - преступником мог быть только наемник.
    • Глава 6 (Страница 13)
      После того, как Темпус покинул казармы, он решил вернуться к своему прежнему образу жизни.
    • Глава 7 (Страница 14)
      Позже говорили, что разграбление имения работорговца не обошлось без участия Бога-Громовержца.
    • Глава 8 (Страница 14)
      Темпус встал на колени перед Абарсисом, истекающим кровью, вместе с которой прямо на землю вытекала и его жизнь.
    • Глава 10 (Страница 14)
      Ганс, спрятавшись за выступом, слушал и по-своему принимал участие в похоронах.
    • Глава 11 (Страница 14)
      Бледно-лилово-лимонный утренний свет заиграл на стенах казармы, выкрашенных в белый цвет и окрасил дворцовые парадные площадки.
  • ПОСЛЕСЛОВИЕ (Страница 14)
  • ТО, ЧТО НЕ СКАЗАЛ МНЕ РЕДАКТОР (Страница 14)
  • Линн ЭББИ (Страница 14)
    Я едва нанесла последний удар по моему третьему варианту для книги "Мир воров", когда Боб спросил, не хотела бы я написать послесловие к книге "Тени Санктуария".


Роберт Асприн
редактор этой серии

Тени Санктуария

Цикл: "Мир воров"

Читать книгу

Анонс

Санктуарий - город искателей приключений и изгоев общества. Здесь люди и нелюди живут по законам мужества и силы, подлости и коварства. Кажется, что все мыслимые и немыслимые пороки нашли себе пристанище o в этой обители авантюристов, воинов и магов - Мире Воров. Добро пожаловать в Санктуарий!

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление