Роберт Асприн - Тень колдуна

Роберт Асприн

Глава 1

С кухни в большой зал "Скучающего Грифона" доносились такие отвратительные запахи и дым, будто повара из экономии готовили жаркое на сапожной мази. Кабак был наполнен запахами дешевого цветочного масла, сальных волос, застарелого пота. В зале стоял гвалт. Сегодня вечером притон был забит едоками и выпивохами всех мастей. Некоторые, конечно, предпочитали держать рот на замке. Но единственным действительно молчаливым посетителем был огромный рыжий кот. Он разлегся на высокой скамье так, будто это была его личная собственность, равнодушно разглядывая таверну и ее завсегдатаев полуприкрытыми глазами зеленее изумруда.
В двух посетителях по форменным туникам и сапогам можно было сразу узнать людей из городской стражи. Их кожаные кирасы лежали в стороне, пока их владельцы, свободные от дежурства, упивались вином из простых глиняных кружек и поцелуями ярко накрашенных красоток.
Толстый человек с копной волос на голове и замасленной бородой, торчащей в разные стороны, довольно удачливый купец, тоже забрел сюда, хотя, будь он чуть рассудительнее, он выбрал бы для своей трапезы место поприличней "Скучающего Грифона" на улице Торговцев, что на западной окраине Фираки. Он уселся подальше от ребят из стражи, которые весьма быстро накачались вином и явно уже не могли быть защитниками в случае какой-либо потасовки. С торговцем прибыл крупный, крепкого сложения мужчина, очевидно, телохранитель. Он был вооружен топором, кинжалом приличных размеров, имел злобный вид и сверкал голым черепом. Он уселся в стороне, подозрительно оглядывая присутствующих. Его руки напоминали огромных беспрерывно шевелящихся пауков, а лицо украшал большой шрам.
В центре сумрачного зала, под раскачивающейся лампой, своей непонятной формой напоминающей какой-то пыточный инструмент из латуни и чугуна, сидели развалившись четыре медитонезских воина в ярких туниках и блузах в складку явно чужеземного происхождения. Они сбежали сюда от старой карги - своей королевы, чтобы предложить этому городу единственное, в чем он не нуждался, - услуги наемных убийц. Вид у них был такой зверский, что, казалось, их любимое занятие - жевать гвозди. Большинство же посетителей являлись коренными жителями Фираки, мирными людьми, скромно одетыми, хотя более половины из них носили желтые туники. Они сидели, потягивая разбавленное вино и ничуть не лучшее пиво, делая вид, что не замечают распоясавшихся чужестранцев, которых они называли "медами".
Один из медов уже начал заметно раздражать окружающих, когда кто-то из сидевших вокруг горожан тихо заметил, что обладает небольшим колдовским даром. Наемник из Медито не поверил. Постукивая пальцами по черному камню на рукоятке меча, он спросил:
- Что же ты тогда не правишь этим городом? Ведь здесь правят колдуны!
- Ты зарабатываешь клинком, а я - искусством, - спокойно сказал ему фиракиец. По его лицу нельзя было определить, что он думает. - Я не всемогущий маг; так, имею некоторые способности. Ну, знаешь, навести дрожь в руках, бородавки на ногах, в таком вот духе.
Мед решил не связываться с фиракийцем.
Внезапно голоса стихли, головы одна за другой стали поворачиваться в сторону двери - люди рассматривали двух новых посетителей, появившихся в дверном проеме.
Неизвестной парочке явно было не место в этом притоне, особенно это касалось вызывающе разряженного франта, который, по всей видимости, был главным. В дополнение к яркой, щегольской одежде на лице у него застыло выражение превосходства, даже надменности. У другого, одетого более просто, но далеко не бедно, цвет лица был серовато-оловянным. Густо заросший затылок контрастировал с блестящим голым скальпом. Природа, словно издеваясь, показывала, какую шевелюру он мог бы иметь.
Отделанная золотом туника франта была того же цвета тутовых ягод, что и плащ с шелковой каймой. Из-под коротких, до локтя, рукавов туники выглядывали серебристо-блестящие рукава рубашки. Мягкие сапоги из красной кожи охватывали ногу до середины икры. Лицо заострялось книзу коротко подстриженной седоватой бородкой, однако верхняя губа под огромным хищным носом оставалась безволосой. Портрет завершали кустистые брови и шляпа в тон сапогам с большим желтым пером. На бедре он носил меч с небрежным видом человека, относящегося к этому оружию лишь как к предмету мужского туалета. Глаза над острым клювом носа оставались равнодушными к множеству устремленных на него взглядов, во всяком случае, так казалось.
Он сразу заполнил собой таверну, этот здоровяк ростом выше среднего. Он выступил вперед, оставив своего вассала позади, и начал осторожно пробираться между столами к двум мужчинам и женщине, сидевшим у задней стены. Посетители, словно сговорившись, провожали его глазами.
Когда он приблизился, женщина подняла голову. Ее лицо было скрыто под сиссэнской вуалью цвета старого вина, покрывавшей ее от макушки до груди, оставляя открытыми лишь гладкий лоб и глаза, темные, как ночь после дождя. Вопреки моде, принятой среди фиракийских женщин, ее грудь была полностью скрыта.
Она слегка толкнула обоих своих спутников. Один из них, тонкий и гибкий, очень молодой с виду мужчина, с носом, который мог бы посоперничать с хищным клювом подошедшего, резко обернулся. В тот же момент в правой руке у него звякнули два ножа, касавшихся друг друга рукоятками. Он был одет во все черное. Черными были его волосы и глаза. Брови над этими пронзительными полночными глазами тщетно стремились друг к другу, словно разлученные влюбленные.
Третий член компании был истинным гигантом с нечесаной шапкой черных волос и многочисленными шрамами на огромных волосатых руках. На нем были кожаные штаны и шнурованные сапоги, как принято у варваров. Жест, которым он схватил рукоятку меча под плащом, был неуловимым.
Вошедший остановился подле их стола, и его глазки, разделенные огромным носом, скошенным влево, уставились на сидящих. "Выглядит так, будто его мамаша провела жаркую ночь с картофелиной", - подумал смуглый молодой человек.
- Я всегда спрашиваю имена лишь после того, как представлюсь сам, - сказал незнакомец довольно высокопарным тоном. - Я Катамарка из Сумы. Я ищу чужеземца, южанина, который, насколько мне известно, видел изнутри жилище некоего покойного мага этого города.
Все трое молча смотрели на него. Женщина перевела) взгляд на своих компаньонов.
Наконец ровным голосом, исходящим из глубин могучей груди, сидевший великан произнес всего одно слово: "Интересно".
Катамарка направил на него острый, откровенно изучающий взгляд. Какие бы выводы он для себя ни сделал, это не отразилось на его бесстрастном лице.
Некоторое время спустя гигант за столом отпустил еще одну реплику: "А что?"
- Справедливый вопрос. Этот южанин, несомненно, обладает великим талантом к некоторого рода деятельности. Я ищу человека, владеющего подобными способностями.
На лице здоровяка не дрогнул ни один мускул. Взгляд его голубых глаз, холодных, как зимний ветер, застыл на бороде Катамарки. Еле шевеля губами, он повторил свои слова:
- Интересно. А что?
Слуга Катамарки раздраженно метнулся вперед, и тут же несколько рук схватились за оружие. Настороженные взгляды скрестились, словно мечи, еще не извлеченные из ножен, вернее, не извлеченные до конца. Рука хозяина, затянутая в стального цвета перчатку, остановила слугу, хотя Катамарка не сводил глаз с сидевшего гиганта.
- Не надо, Йоль. - Катамарка смотрел на великана, не меняя выражения лица. - Интересно, это моя одежда, мои манеры или твой характер заставляют тебя грубить, дружище?
Верзила пристально смотрел на него, стискивая кулачищи так, что костяшки пальцев побелели. Он поднялся, разгибая огромное могучее тело, горой возвышавшееся над столом. Лицо оказалось в тени единственной лампы, освещавшей зал.
- Ты говоришь, что думаешь, приятель. Может, это все от того, что я из Барбарии?
При этих словах его молодой стройный товарищ нахмурился.
- Ага, - продолжал огромный человек, - слушай, твой фанфаронский вид мешает мне пригласить тебя присесть. Тебе здесь не место, и мы тебе не компания. И лучше бы тебе не называть своего имени.
Гул разговоров в "Скучающем Грифоне" прекратился внезапно, словно летний дождь. Множество глаз уставились на пятерых у задней стены, а те, кто не смотрел, лишь притворялись, что не смотрят. Они, конечно же, тоже насторожились.
Рука, обтянутая серебристым рукавом, сделала тщательно выверенный жест.
- Я Катамарка, граф Рокуэлла, что возле Сумы. Я пришел в это место сам, а не послал слугу, по той причине, что не люблю, когда мне отказывают.
- Хорошо сказано. Я Ганс из неважно где, далеко на юге. - Великан улыбнулся, не показывая зубов; варвары, подобно животным, обнажали зубы лишь в знак злобы или предостережения.
Катамарка посмотрел на их кружки.
- Если вы и ваш друг не откажетесь сопроводить меня в "Сломанное Крыло", Ганс из неважно где, я угощу вас вином, которое не будет ни кислым, ни разбавленным.
- Мы пьем пиво.
Катамарка пожал плечами и махнул рукой.
- Ну, разумеется, тогда вы оцените качество тамошнего пива.
Гигант склонил голову. Приняв это за согласие, граф Катамарка повернулся и вышел из притихшей таверны. Его плащ цвета тутовых ягод прихотливо обвивался вокруг щиколоток. Телохранитель Йоль поспешил обогнать его и открыть перед ним дверь. Великан за столом повернулся к товарищу.
- Идем.
Девушка или молодая женщина было вскочила, но тут же остановилась, глядя на молодого человека, хранившего молчание в продолжение всего разговора.
Он вскинул черные брови, которые почти встретились у переносицы:
- Ему нужен ты, Ганс.
Здоровяк из Барбарии пожал плечами:
- Ты со мной, так же, как и она, Бримм, - сказал он, так же делая упор на имени. - Пойдем.
Он вытащил из старого кошелька монету и не без сожаления оставил ее на столе. Тот, кого назвали Бриммом, и женщина встали и не торопясь пошли вслед за ним к выходу из таверны. Она была на четыре дюйма пониже него; он был на фут ниже того, кто назвался Гансом. Тот, кто пониже, взял широкополую шляпу с большим развевающимся зеленым пером и водрузил ее на свою черную, как ночь, шевелюру. Когда они подошли к двери, он заметил, как его огромный компаньон слегка пошатнулся, перешагивая через порог.
Четверо медитонезских воинов уже ушли. Правда, недалеко.
Примерно в полуквартале от таверны они тут же напали на сумезского дворянина и его спутника. Это происходило в небольшом тупике, ответвлявшемся от плохо освещенной части улицы с домами, выкрашенными розовой краской, однако луна, высокая и полная, заливала всю сцену серебром. Все шестеро были отлично видны. Стальные клинки ярко вспыхивали лунным блеском. Ганс хмыкнул, и его огромная левая ручища отбросила назад плащ, в то время как правая вытянула меч в целый ярд длиной, не считая медной рукоятки, которая целиком скрылась в его кулаке.
- Эй, старый друг, - подал голос его товарищ, - ты сегодня маленько выпил.
- Ррр-г-ммм, - промычал великан. - Несколько чаш наполняют смыслом руку, держащую меч!
- Подожди немного, ты слишком торопишься, их там четверо, - начал было молодой и стройный, но гигант шел, не оглядываясь, в возбуждении от предстоящей схватки.
Солдаты обернулись на крик варвара. Один из них махнул рукой:
- Остановите его, Ортил, Бленк! Мы позаботимся об этих двоих!
Двое медов развернулись, чтобы отразить сумасшедшую атаку великана, явно предпочитая быть на месте тех, кто остался драться с Катамаркой и Йолем. Катамарка доказывал, что умеет использовать свой меч не только как аксессуар костюма. Стройного Йоля было трудно застать врасплох; он одновременно орудовал мечом и кинжалом, извиваясь, как змея.
Ганс не опешил даже при виде двух профессиональных вояк, надвигающихся на него с обнаженными мечами в руках. В последний момент Ортил дрогнул перед бесшабашным, на грани безумия, нападением огромного варвара. Взгляд великана был сосредоточен на Бленке, но от него не ускользнули колебания Ортила, и меч Ганса молнией метнулся в сторону меда. Огромный кулак мелькнул в двух дюймах от горла несчастного.
Ортил выглядел очень удивленным. Он захрипел, и кровь, булькая, забила одновременно из шеи и рта. Мед бросил оружие, пытаясь обеими руками зажать горло и остановить фонтан. Но тело его уже оседало на мостовую.
Длинный меч, подаривший ему смерть, метнулся обратно как раз вовремя, чтобы с громким звоном отбить атаку Бленка. Удар высек искры, которые заплясали в воздухе, словно возбужденные зовом природы светлячки. Скрежет металла о металл был далек от музыкальной гармонии. Ни один из сражавшихся не имел при себе щита, который, впрочем, терял смысл при такого рода неистовой схватке. Бленк споткнулся, но все же удержался на ногах, следя за тем, как его клинок скользит вниз по клинку великана со скрежетом, способным разорвать барабанные перепонки, ударяется об эфес и легко устремляется прямо в объемистый живот варвара. Дюйм за дюймом блестящая сталь скрывалась в теле человека, называвшего себя Гансом, и Бленк счел за лучшее на время выпустить из рук свой меч. У него оставалась еще пара добрых длинных кинжалов, а проклятый варвар агонизировал. Вцепись в этот меч и, чего доброго, последуешь вслед за ним в какой-нибудь варварский ад.
Здоровяк изрыгнул проклятие, рухнул на колени, содрогнулся и тяжело повалился вперед. Первым ударился о мостовую круглый камень на рукоятке меча Бленка, а секунду спустя кончик клинка показался из спины Ганса. По мере того, как гигант сползал вниз, пронзивший его клинок выступал сзади. Ноги его дергались. Один сапог судорожно бил по мостовой.
Бленк посмотрел мимо него на молодую пару, сопровождавшую покойного, и тут же забыл о мече, который собирался высвободить из трупа. Гибкий юнец бежал прямо на него, бросая что-то.
Глаза Бленка чуть не вылезли из орбит, когда он понял, что происходит. Он попытался пригнуться. С чавкающим звуком лезвие ножа застряло у него в горле. Всего мгновение он стоял, широко открыв глаза и шевеля губами, не подозревая о том, что он так же мертв, как и великан у его ног. Бленк упал поперек убитого им варвара.
- Хах! - болезненно выдохнул Катамарка, принимая удар, рассекший ему предплечье вместе с тонким дорогим плащом, которым он обмотал руку для защиты.
Его противник внезапно окаменел и тоже издал утробный звук, но не такой громкий. На его лице появилось удивленное выражение. Граф рубанул его мечом по лицу, не встречая сопротивления. Вторым взмахом он счел за лучшее ударить по руке, которой мед держал меч, просто на всякий случай, и отступил в сторону, чтобы дать противнику упасть. И только после того, как это случилось, увидел, что из спины бедолаги торчат острия двух метательных шестиконечных звездочек.
Противник Йоля услышал шум. Боковым зрением он понял, что дело плохо. Полуобернувшись, он негромко выкрикнул имя, прозвучавшее как "Туп", и в тот же момент меч Йоля рассек ему лицо. Он отпрянул назад, обливаясь кровью, и Йоль рубанул еще раз: повторный взмах пришелся низко, по бедру. Мед упал.
Йоль нанес упавшему наемнику еще один сокрушительный удар по затылку, выдернул лезвие и занял боевую позицию, готовый разить еще, если того потребуют обстоятельства.
Стройный и гибкий юноша в черном, казалось, просто появился из тени, словно он не бежал, не несся, как ветер, на помощь другу. Катамарка с удивлением и некоторой тревогой рассматривал орлиный профиль зловещего ночного странника. Быстро взглянув в глаза Катамарки, он подошел к лежавшему великану и рухнул перед ним на колени.
- У-у, проклятие, парень, проклятие! Мы столько времени провели в этой вонючей дыре и там, в Суме, и я даже полюбил тебя! Теперь ты ушел, о, проклятие! - И он гладил и гладил плечо мертвеца, словно гладил мертвую собаку.
Он с горестным вздохом поднялся, сделал несколько шагов к графу Катамарке, который задумчиво следил за его действиями, и гибко присел на корточки, чтобы извлечь метательные звездочки из спины мертвого меда.
Катамарка сказал таким тоном, будто ничего не произошло:
- Что-то я не слышал о том, чтобы он был великаном, тот южанин, который видел изнутри жилище некоего покойного колдуна из этого города. Зато я слышал, что он силен в метании ножей.
- Это верно, - отозвался молодой человек, присевший на корточки. - Черт! Эти штуки застряли! У вас был серьезный противник, Катамарка, - у этого шакала не спина, а одна сплошная мышца. - Он вытащил кинжал и с его помощью выковырял звездочки из трупа.
Катамарка часто заморгал и отвернулся.
- Черт, - вновь пробормотал его спаситель, скорее самому себе. - Убивать становится слишком легко. Помнится, я говорил не так давно одному принцу крови, что убийство - это дело принцев и им подобных, а не воров, ну не таких людей, как я. Я хорошо помню, как это случилось впервые! Это тоже было не так давно. Тоже ночью, в переулке. Нападавшие были похожи: трусливо выследили ничего не подозревавшую жертву, так же, как эти четверо. В тот раз, помнится, я помогал другу. Ну, вроде как другу. Ну, то есть мы тогда действовали как друзья. Я бросил звездочки, а потом все ходил вокруг да думал об этих мертвецах несколько дней. Это меня по-настоящему зацепило. Черт! С тех пор я через столько всего прошел и столько трупов повидал!
Южанин покачал черноволосой головой.
- На этот раз я мстил за друга, за человека, которого едва успел узнать. Но мне нравилась эта ходячая гора, черт возьми. Илье знает, почему я пошел дальше и положил еще и этого для вас.
Катамарка сказал:
- Потому что вы прирожденный герой. Об Ильсе я слышал. А кто же этот гигант?.. - спросил он и, оглядев валявшиеся трупы, поправился:
- ..Был.
- Его звали Митра, - сказал Йоль, - из Барбарии.
- Черт, - сказал смуглый юноша. - Я провел с ним последние две недели, и он говорил мне, что он Бримм Киммериец. - Он с величайшей тщательностью вытирал сюрикены краем плаща убитого, где было поменьше крови. - Ну почему люди лгут!
Катамарка хмыкнул.
- И это в мою честь вы решили сегодня поменяться именами, - сказал он, дав понять смуглому юноше, что тот сам солгал.
- У-гу, - молодой человек не стал развивать тему. Он снял свою большую шляпу, провел рукой по иссиня-черным волосам и торопливо надел ее опять, чтобы граф не принял это за подобострастный жест.
Но вопрос почестей занимал сейчас Катамарку меньше всего. Он заметил глаза, которые смотрели, словно со дна колодца в полночь, зловещие, парализующие глаза, взгляд которых мог выдержать не каждый; правда, эти глаза были так глубоко посажены, что даже придавали лицу некоторое простодушие. При этом граф понимал, что за этим простодушным выражением крылись не мягкость и тупость, а уверенность в себе и сила. Этот молодой человек, весь в черном, знал, что делает, и делал хорошо.
А заговорил он вновь тихо и мягко:
- Я решил прийти в эту сомнительную часть города нынче вечером, потому что мне казалось, это будет забавно. Встретил в кабаке Бримма, то есть Митру, и эту как ее там. Он и впрямь варвар - из Барбарии, да! - и очень веселый. Был веселым. Мы отлично провели время, рассказывая небылицы, когда вы пришли и все испортили.
Он выпрямился, заставив при этом свои звездочки куда-то исчезнуть, и гордо встретил взгляд Катамарки своими не правдоподобно черными глазами. Тьма и тени, несомненно, породили этого искусного метателя ножей, одновременно угрожающего и внушающего доверие.
- Меня зовут Ганс, я с дальнего юга. Это я неделю с чем-то назад побывал в жилище Корстика.
- Рад встрече, Ганс с дальнего юга!
- Мы еще посмотрим. Йолю это не понравилось.
- Ночь вероломных убийц и надменных союзников, мой господин.
- Замолчи, Йоль, - сказал Катамарка, заметив, как Ганс повернулся оглядеть слугу. - Этот человек, похоже, все-таки спас нам жизни. Кроме того, он безупречно владеет оружием, болван, и крайне быстро отвечает на оскорбления! Ганс, я подозреваю, что нам все равно предстоит объясняться со стражей, но я не в силах понять, зачем нам оставаться здесь. Не убраться ли нам восвояси?
Ганс с одобрением заметил, что граф Рокуэльский оставался столь же хладнокровным, как и в трактире. Он решил еще немного испытать его хладнокровие.
- У меня много друзей в фиракийской городской страже. Катамарка оглядел его более чем скептически. Но Ганс не улыбался. Напротив, он сделал большие глаза, придав лицу невинное и бесхитростное выражение.
- Я хочу сказать, что пять мертвых тел - это многовато, - сказал он. - Кроме того, я отослал ту женщину обратно в трактир, когда я.., э-э.., приступил к работе.
- Женщина? - переспросил Катамарка. - О, вы имеете в виду девушку под вуалью.
- Женщину под вуалью, - сказал Ганс. - Она недурна. Ах! - Он резко дернулся и посмотрел вниз. - Черт! Напугал меня, проклятый кот!
Не правдоподобно большой, красно-рыжий кот из "Скучающего Грифона", казалось, материализовался из темноты позади молодого человека в черном. Он тут же стал тереться о его ногу, изгибаясь всем телом. Ганс смотрел на него сверху вниз.
- Пропустил драку, дуралей. Не надо было лакать вторую кружку пива! Граф Катамарка, это мой кот Нотабль. Нотабль, граф Катамарка из Сумы. Он вроде ничего. А это его.., э-э.., человек, Воль.
Кот отозвался низким раскатистым "р-р-р".
- Йоль, - поправил Йоль сквозь зубы.
- Нотабль, - сказал Катамарка, повторяя это престранное имя с преувеличенной почтительностью. Невообразимый кот, как заметил граф, отозвался на звук своего имени.
- Это не я его так назвал, - заметил Ганс, однако это не прозвучало как оправдание.
- Ваш.., кот?
Молодой человек, назвавшийся Гансом, пожал плечами.
- Я никогда не любил котов, а с Нотаблем мы настоящие друзья, поэтому он не может быть просто котом. Кроме того, он повсюду следует за мной, куда бы я ни пошел. - И он вновь пожал плечами. Катамарка кивнул.
- Я.., понимаю, - сказал он, задаваясь вопросом, был ли этот юнец сумасшедшим или просто пребывал вне себя после пережитого.
- Простите меня, Катамарка, Нотабль. Мне нужно отойти в сторонку...
"Ага, - подумал Катамарка, - его рвет. Ну, тогда все в порядке. Он действительно потрясен... Убийство для него не такая уж повседневная вещь. Уж лучше иметь дело с ним, чем с прирожденным убийцей, вроде того огромного варвара".

Глава 2

Катамарка не без некоторого удивления убедился в том, что этот Ганс с далекого юга и в самом деле знал "людей в красном", ребят из городской стражи Фираки. Хотя они уже много лет не носили красного, фиракийскую охрану продолжали именовать Красными. Для Ганса же любой стражник по-прежнему оставался охотником.
Сержант, которого Ганс, приветствуя, назвал Римизином, вернулся в сопровождении четырех человек в сверкающих шлемах. На них были те же желтовато-зеленые туники, как и у предыдущих посетителей "Скучающего Грифона", - которых, кстати, нигде уже не было видно, - но поверх туник они надели кожаные доспехи, защищавшие грудь и спину. На этих кирасах, так же как на щитках, прикрывавших бедра, ремнях и сапогах, отсвечивали маленькие квадратные пластины из матового металла, который не походил на сталь. Все были до зубов вооружены мечами и кинжалами, а трое несли еще и копья. На шлемах и кирасах виднелись значки в виде символического пламени - символа Фираки. На сержанте был темно-синий плащ и шлем без навершия.
За отделением сержанта Римизина следовала повозка с кучером, предположительно для перевозки арестованных или трупов, или того и другого вместе.
К тому времени как Катамарка, Йоль, Ганс и кот вернулись в "Скучающий Грифон", большинство его покровителей уже исчезли, и женщина, которую подцепил Митра-Бримм, торопливо выбежала, чтобы обобрать трупы. Вернулась она со злыми глазами: кто-то умудрился опередить ее.
Ганс встретил эту новость с легким подобием улыбки, окрашенной ностальгической грустью.
- Ах, до чего же это напоминает мне родной дом, - пробормотал он растроганно.
- Мы дождались вас, люди из стражи, только потому, что на этом настаивал мой старый друг Ганс, - проговорил граф Катамарка, вновь обретая свой царственный вид и напыщенную велеречивость. - Мы имели дело с трусливым нападением, четверо против двоих, и оказали сопротивление при дружеском содействии.
"Сказал бы просто, что мы их спасли", - подумал Ганс, но вслух не вымолвил ни слова.
Римизин кивнул.
- Угу. И конечно, ни одного из нас не оказалось поблизости, когда требовалась помощь, да? Хозяин! Что здесь произошло?
- Вы можете расспросить двоих ваших людей, которые были здесь, - произнес трактирщик сиплым голосом. - Им виднее.
- Они были в форме?
- Только в туниках, Рим, - вставил Ганс. - Они были не на дежурстве. Я их не знаю.
- Пьяные?
- Ну, они пили не больше других.
- Вот почему ты предпочел не узнавать их. Ганс пожал плечами и изобразил улыбку. Это не вполне получилось. Сержант повернулся к трактирщику. У того на жирной шее висел кусок витой проволоки с нанизанными на него квадратными медными монетами, который фиракийцы называют "искорками".
История трактирщика оказалась недлинной.
- Эти четверо медов сильно буянили, и я прикинул, что они сюда приехали, в Фираку, работенку себе поискать, с оружием в руках, да не нашли ни черта. Я с ними говорил вежливо и тихо; только так и можно себя вести с вооруженными людьми, которые злы и недовольны. Они попытались приставать к вон тем достойным людям - ой, они уж ушли.
Всегда так бывает, когда что-то случается. Даже у мирных граждан терпение лопается. Так или иначе, один из них что-то там сказал да и пригрозил меду - ну, то есть солдату из Медито. Навряд ли теперь они покажутся у меня завтра вечером.
- Кто такой? - спросил Римизин.
- Один клиент, - сказал трактирщик с невинным видом. - Да вот имя-то его я подзабыл.
- Ну да, конечно.
- Так вот, как уж я говорил, этот молодой парень вошел да и подсел к здоровенному варвару и девчонке вон там, и они там тихохонько сидели у стеночки. Кот тоже никому не мешал, и варвар, уходя, расплатился чин-чинарем. А до этого этот господин и его человек сюда вошли и прямиком к ним направились. Ну поговорили маленько. Я было подумал, варвар вроде как злиться начинает, но потом успокоился, и по всему видно, поладили они. Тут гляжу - четверо медов головы-то сдвинули и о чем-то толкуют тихонько, а до того некоторое время молча сидели. Потом они смылись, быстро и по-тихому. Оставили мне только что за выпивку причиталось. Ничего для заведения, понимаете ли.
- Почему вы все вместе не ушли, Ганс?
Ганс пристально посмотрел в глаза полицейскому.
- Может, вы хотите разделить нас и посмотреть, совпадут ли наши истории, серж-жант? Римизин казался уязвленным.
- Черт возьми, Ганс, не надо так. Мне приходится задавать вопросы. Мы должны все записать.
- Граф Катамарка пригласил нас присоединиться к нему в "Сломанном Крыле". Как только Бримм согласился - это тот варвар, Бримм из Киммерии, так он мне представился, но Йоль сказал, что его звали Митра из Барбарии, - Катамарка сразу повернулся и вышел. Мы собрались, расплатились и вышли на улицу. Но не прошли и дюжины шагов, как услышали шум и увидели, что те четверо медов зажали двоих сумезцев вон в том тупичке.
- Господин Катамарка, - спросил Римизин, - вы знали тех четверых медитонезцев? Почему они на вас напали?
- Я их не знал. А о причине нападения догадаться нетрудно. Они прибыли в ваш город в поисках работы, ничего не нашли и были раздосадованы. Они сидели здесь и наливались вином. Я привлек их внимание, и они вышли, чтобы напасть на меня и моего человека и отнять у меня драгоценности.
- Не говоря уж об одежде, - пробормотал Ганс.
- Они даже не потребовали отдать им кошелек или что-то еще, - продолжал Катамарка. - Они просто напали. Их мечи были обнажены. Все произошло мгновенно; мы увидели блеск стали в лунном свете. Нам не хотелось сражаться с четырьмя мужчинами, тем более пьяными, которых невозможно урезонить. Поэтому мы предпочли бежать. К сожалению, мы оказались в этом глухом тупике. На бегу я вытащил меч и обернул руку плащом.
- Вижу, он хорошо послужил вам, - сказал один из людей Римизина.
Катамарка не удостоил взглядом ни его, ни изрезанный плащ.
- Очутившись в ловушке, мы приготовились защищаться. Почти в тот же момент раздался дикий вопль, и мы увидели приближающегося великана-варвара.
- С мечом наголо?
- Совершенно верно. Двое нападавших бросились на него, а двое продолжали теснить нас. Я не видел, что случилось потом - я имею в виду с этими двумя и э-э-э... Митрой. Я был занят.
- Бримм.., э-э-э... Митра атаковал с ходу и убил одного с первого удара, - сказал Ганс прежде, чем Римизин успел спросить. Он щелкнул пальцами. - Вот так. Другой же проткнул Митре живот - и он упал вперед, прямо на лезвие. Я там был, футах в тридцати позади, и я видел этого проклятого убийцу из-за тела Митры. У Митры ноги задергались, и я понял, что он умирает. Я не помню, кажется, я что-то бросил...
Девушка кивнула.
- Нож вошел убийце прямо в шею, - сказала она Римизину. - Я никогда не видела, чтобы кто-то так метко бросал, да еще так далеко и при свете луны! Сама-то я едва различала бледные пятна вместо лиц.
Она запнулась и взглянула на Ганса. Остальные тоже разом посмотрели на Ганса, который внезапно напустил на себя еще более мальчишески-простодушный вид.
- Я, ну.., я всегда хорошо видел ночью.
- Мы знаем, - сказал Римизин. Он вновь обратился к девочке-женщине. - Что еще?
Она выразительно пожала плечами.
- Потом он отпихнул меня, велел возвращаться сюда, и это все, что я знаю.
- Зато я все видел, - сказал Катамарка. - Разумеется, я не сводил глаз с лица человека, с которым сражался. Внезапно он замер, задергался, лицо его окаменело. Я и полоснул его, но, когда он упал, я понял, что Ганс запустил две метательные звездочки ему в спину. Четвертый мед, видя это, отвлекся на секунду.
- И вы убили его?
- Нет, это сделал я, - сказал Йоль. Он потрогал царапину на щеке. - За миг до того, как он чуть не искромсал мне, лицо!
- Сержант, - позвал молоденький полицейский, врываясь в трактир с шумом, который обычно производят незначительные люди, обнаружившие что-то важное. - Ни на одном из тех пятерых нет кошелька, и только у одного на пальце кольцо - совсем дешевое.
Римизин вопросительно переводил взгляд с Ганса на Катамарку.
- Не смотри на нас так, Рим! Ты же не назовешь этот округ процветающим? Разве в подобных местечках люди, обнаружившие труп с кошельком на боку, оставят кошелек на месте?
Сержант вяло улыбнулся.
- Да нет, пожалуй. Милорд Катамарка не из тех людей, которому нужны деньги или которые стали бы обыскивать труп, а про тебя, Ганс, мы давно знаем, что деньги тебе не нужны.

В то же мгновение что-то скользнуло по талии Ганса, и маленькая рука с острыми пальчиками вцепилась ему в бок.
- Ц-ц-ц, - сказал Ганс Риму, оглядываясь вокруг. Он увидел, что рука принадлежала подружке Митры. Он вдруг припомнил ее имя: Джемиза.
- Я отсюда всю ночь не отлучался, - сказал вдруг чей-то голос, и все посмотрели в ту сторону, где еще сидел один из немногих оставшихся на месте посетителей "Скучающего Грифона". Он ссутулился за столом, наклонившись над кружкой с пивом, словно корова, защищающая новорожденного теленка. Потрепанный завсегдатай выглядел так, словно единственная причина, по которой он не отлучался из трактира, заключалась в том, что он просто был не в состоянии этого сделать. Голос звучал так, словно раздавался из колодца. Или из пивной кружки.
- Тот, кто не вмешался, чтобы защитить невинных, виноват больше других, - назидательно сказал ему дюжий Красный.
- Тише, Джад, - сказал Римизин и обратился к Катамарке, Гансу и компании. - Ладно. Я убежден, что все было именно так, как вы рассказываете. Проклятие! Вот что происходит с некоторыми бедолагами-варварами, которые приезжают в город и поигрывают мускулами.., набрасываются на хорошо обученных вооруженных людей вместо того, чтобы остановиться и подумать хорошенько! Граф Катамарка, вы остановились в "Сломанном Крыле"?
- Да.
- Я не стану расспрашивать вас о том, что вас привело в Фираку, но мое начальство может заинтересоваться этим. Катамарка величаво посмотрел на него сверху вниз.
- Я наведаюсь к ним завтра.
- Спасибо, сударь. Вечный Огонь! Пять иностранцев, и все погибли за какие-то несколько мгновений! О.., мне нужно знать ваше имя.
Прижавшись к Гансу, девочка-женщина сказала:
- Я Джемиза.
- Из Сиссэ? - Он разглядывал ее темно-красное покрывало.
- Вообще-то из Мрсевады. Но это было.., давно.
- А недавно из Сиссэ?
Она пожала плечами, не отрываясь от Ганса.
- Я предпочитаю ночью носить покрывало.
- Могу я попросить вас открыть лицо? Прижимаясь к Гансу еще крепче, она вновь передернула плечами.
- Зачем, сержант? До нынешней ночи я не видела никого из вас - включая вас самих и ваших людей. С Митрой у меня ничего не было; мы просто разговаривали, когда Ганс вошел. Его-то я сразу приметила, - особое ударение на слове "его" указывало, что Ганс был самым привлекательным мужчиной, какого ей доводилось видеть.
- Угу. Пожалуй, мне не стоит беспокоить вас вопросом о том, чем вы занимаетесь, Джемиза.
- Вообще-то, я богатая аристократка.
- Угу.
- Мы направлялись в "Сломанное Крыло", Рим, - сказал Ганс, - и все, что здесь произошло, случилось не по нашей вине. Можем мы теперь продолжить наш путь?
- О, сержант, - сказала Джемиза. - Я как раз живу недалеко от "Сломанного Крыла", прямо за углом.
Римизин посмотрел на нее и сказал "угу" с таким видом, словно съел незрелую хурму. Затем ответил Гансу:
- Думаю, Ганс, мы с этим покончили, да. Как-то тебе уж очень везет в метании оружия, не так ли? Ты, может быть, собираешься в ближайшее время покинуть Фираку?
Ганс бесстрастно выдержал его взгляд.
- Вообще-то, да. Мне нужно домой, на ю.., юг. Домой. Сержант выглядел смущенным.
- О, прости. Мне как-то неловко, что я об этом заговорил. Это была просто шутка. Угли и Пепел, граф Катамарка.., этот человек - герой в нашем городе.
- Для меня тоже после нынешней ночи! Римизин кивнул:
- Угу. Если бы вы знали Корстика. Большой рыжий кот прижал уши к голове.
- Нет, - сказал Ганс мрачно. - Никому бы не посоветовал знакомиться с Корстиком. Не хочется думать о нем как о человеке. В противном случае мне было бы стыдно тоже считаться человеком.
- Что ж, спасибо, что избавил нас от него, Ганс. И, веришь или нет, мне жаль, что ты уезжаешь. В любом случае... Синглас, тела погружены?
В ответ на это последовал кивок старого тучного Красного, к которому обратился сержант.
- Все в повозке, сержант. Джид готов трогаться.

Оглавление 1 Следующая страница


Тень колдуна

- В таком случае в путь.
- Эй, Гане, - сказал Синглас. - Мы никогда не встречались и все такое, но, э-э-э, Ганс.., я живу в Фираке. Всегда жил. Спасибо. За Корстика. Ну то есть, что избавил от него, в общем.
Ганс с застывшим лицом посмотрел на дозорного и кивнул.
- Конечно, - сказал он. - Когда его не стало, Фирака превратилась в безопасное местечко, верно?
Синглас с энтузиазмом кивнул. Ганс почувствовал, как пальчики Джемизы заплясали у него по ребрам; он знал, что она сейчас беззвучно хихикает под своим покрывалом.
- Верно, - повторил он. - Что ж, спасибо, Синглас. Приятно, когда тебя ценят. Я знаю, что вам надо идти - отвезти этих чудесных безопасных покойников в какое-нибудь другое чудесное безопасное местечко, верно? Спокойной ночи. Спокойной ночи, Рим.
Они уехали, а Ганс подумал, что слишком много народу знает о той ночи у Корстика, несмотря на то, что Аркала приложил все усилия, чтобы эти сведения не распространялись. Если он и впрямь прикладывал к этому усилия.
Ганс взглянул на Джемизу.
- Эта туника еще совсем новая, Джемиза, и я буду весьма благодарен, если ты перестанешь ковырять в ней дырки своими ногтями. Они так и впиваются мне в бок.
Она задрожала, но руки не убрала.
- Я б-боюсь отпускать тебя, Ганс. Ночь обещала быть такой приятной, а теперь я испугана до полусмерти.
- Сдается мне, что ты свое выпил нынче ночью, Дэрри, - говорил трактирщик замызганному завсегдатаю, который посчитал нужным высказаться, что не покидал заведение всю ночь. Тот по-прежнему сидел за столом, поникнув над своей кружкой, словно увядший цветок.
- Вроде бы один из этих медов говорил, что у них есть работа, - тихо и невнятно проговорил Дэрри.
Ганс посмотрел в его сторону, но слова Катамарки показались ему в тот момент гораздо более интересными:
- Давайте-ка убираться из этого места.
Йоль всем своим видом показал, что давно готов к этому. Ганс кивнул и двинулся к выходу. Джемиза, как приклеенная, пошла рядом. То же самое сделал и большой рыжий кот.
- Куда это вы так спешите? - весело окликнул их трактирщик.
Ответом ему были четыре холодных взгляда, а затем вид четырех удаляющихся спин. Синий плащ графа живописно ниспадал до земли, взлетая от его каблуков.

Глава 3

В красивой комнате на втором этаже трактира под названием "Сломанное Крыло" Ганс снял свою большую синюю шляпу и осторожно положил ее, стараясь не помять перо. Тем временем Нотабль обследовал комнату на наличие котоядных чудовищ и, не найдя таковых, запрыгнул подремать на высокий красно-коричневый шкаф. Граф Катамарка выказал некоторое удивление, когда Ганс отказался от эля, пива и вина. Он лишь вопросительно рассматривал сумезца своими темными глазами.
- Я бы предпочел не задавать лишних вопросов, - сказал Катамарка. - Но не расскажете ли вы мне о том, как вам удалось узнать о Корстике и получить доступ в его убежище?
- Пожалуй, не расскажу, - сказал Ганс. Его взгляд был темным, дерзким и горячим.
- Ну пожалуйста, совсем коротко. Самую суть. В этот момент Нотабль встал и быстро потянулся. Он спрыгнул на пол, пожалуй, слишком близко от Йоля, так что тот вздрогнул и посмотрел на кота без приязни. Нотабль одарил долговязого зеленым скучающим взглядом. Он походил по комнате еще немного, еще раз обследовал помещение в желтоватом свете лампы, а потом устроился на круглом четырехцветном коврике возле стула Ганса.
- Мяу, - сладко зевнул он, как обычно, пытаясь имитировать голосок котенка.
Отвечая на вопрос Катамарки, Ганс заинтересованно рассматривал стену, сделанную, как казалось, из твердого дуба, хотя вряд ли это было так.
- Этим городом управляет что-то вроде гильдии колдунов. Как ни странно, управляют они хорошо. У магов есть свод правил, когда им разрешается применять свои таланты, а когда нет. Корстик и еще один замечательный маг, Аркала, были самими одаренными из них. Во всяком случае, самыми могущественными. Корстику это не нравилось. Он хотел единоличного правления, и он начал к этому стремиться. Он стал таким могущественным, что нарушил все возможные правила и законы, и никто ничего не мог с этим поделать. Понимаете, это не мой город, и я никакой не знаток этих дел. У меня были другие причины стремиться в убежище Корстика, и я не собираюсь о них рассказывать.
Катамарка кивнул, давая понять, что удовлетворен объяснением.
"Опять я это сказал, - думал Ганс с некоторым огорчением. - Это уже настолько вошло в привычку, что я не могу остановиться. Проклятие, мне так надоело твердить, что я не интриган". Он продолжил рассказ, которому, как он знал, предстояло стать очень, очень коротким.
- Когда я попытался проникнуть к нему во второй раз, он убил нескольких моих друзей такими ужасными способами, что говорить об этом невозможно. Чудовищными, магическими способами. Боги, как же я ненавижу колдовство! Я видел, как человек умирал, нанизанный на древесный ствол толщиной с вашу ногу. А Корстик поддерживал в нем жизнь, чтобы продлить страдания. Остальные трое... - о боги, - он превратил этих бедняг в живые факелы, выбрасывающие языки пламени в три раза выше человеческого роста. Короче, Корстик чуть не погубил и меня, но благодаря этому коту мне удалось одолеть его.
- Это не кот, а настоящий сторожевой пес. Ганс посмотрел на графа и еле заметно улыбнулся. Он кивнул и запустил пальцы в ярко-рыжий мех кота, посапывающего возле его резного стула с гнутыми ножками. Хвост Нотабля слегка вздрогнул в ответ. Глаза чуть приоткрылись. Сейчас кот был сама кротость. Катамарка кивнул.
- Полагаю, никому не доведется услышать всю правду о той ночи. Корстик не сможет рассказать, а вы с Аркалой не захотите.
- Думаю, вы правы.
- Могу я спросить вас, что вы унесли с собой из поместья Корстика?
- Это нескромный вопрос, граф.
- Я готов просить прощения, Ганс, - сказал граф с небрежным жестом. - Просто естественный интерес. Вы совершили великое дело для Фираки в ту ночь, и я хотел узнать, вознаградили ли вы себя.
- Что ж, я расскажу вам, - сказал Ганс. - Так и быть. К тому времени, когда ужас и возбуждение поутихли, в дом набилось полно народу; там был Аркала, еще один мой знакомый сержант городской стражи Гайсе и толпа их людей. Я не вынес оттуда ни одной проклятой вещички и возвращаться туда не собираюсь.
Он повернулся и уставился на Джемизу, все еще удивляясь собственной нерешительности, не позволившей ему втолкнуть ее в первую попавшуюся дверь по дороге сюда. Наверное, она затронула в нем какие-то струнки; изящная и привлекательная молодая женщина, проявившая такой повышенный интерес к его особе, не могла не всколыхнуть этих струнок.
Ганс стряхнул с себя оцепенение и нахмурился: "Привлекательная! Я даже не знаю, привлекательна Джемиза или нет, там, под этим проклятым покрывалом!"
- Не будешь ли ты так любезна снять это дурацкое покрывало, детка? Никто здесь не собирается нападать на тебя - какие бы ценности ты под ним ни прятала.
- У меня есть имя! - Ее глаза вспыхнули и заискрились, словно темный нефрит, погруженный в масло. Она сдернула покрывало, и первое, что заметил Ганс, были полные чувственные губы, накрашенные помадой того же оттенка бургундского вина, что и покрывало. Прелестное личико заканчивалось внизу тонким подбородком с ямочкой, а ее носик был.., ее рот был...
Ганс заморгал и вздохнул. Проклятие! "Созданная для поцелуев" - эти слова напрашивались сами собой. Уличная девчонка Джемиза была на редкость хороша! "А Мигнариал, наверное, ждет меня!"
- Вам не откажешь в мудрости, дорогая, - сказал Катамарка. - Можно понять, почему вы предпочитаете прятать подобную красоту!
Интересная вещь, Джемиза даже не пыталась прихорашиваться.
- Вы пришли в "Грифон", чтобы найти меня, даже не зная при этом, как я выгляжу, - сказал Ганс. - Вы упомянули про мой дар передвигаться ночами и сказали, что ищете такого человека. Вы слышали о моих недавних делах, граф? Каковы ваши намерения?
- Йолю я полностью доверяю, - сказал Катамарка. - Вы хотите, чтобы и она слышала то, что я собираюсь вам сказать?
- Я ее не приводил! Она просто прилипла ко мне. Что вы сейчас предлагаете, выбросить ее в окошко?
Джемиза издала тонкий горловой звук, от которого у Нотабля вздрогнул хвост.
Граф Катамарка посмотрел мимо нее на задрапированное занавесками сводчатое окно с открытыми ставнями и улыбнулся.
- Это необязательно. - Он сделал небрежный жест. - Йоль, дай ей несколько монет. Джемиза, спустись-ка вниз в общую гостиную, пока мы немного потолкуем о делах.
- Хм-м! - Она выразительно посмотрела на мужчин. - Хм-м! - повторила она, не в силах найти слова, выражающие все свое возмущение. Ее недвусмысленно выставляли за дверь как раз в тот момент, когда она решила, что ей удалось утвердиться в потрясающей компании: герой Фираки и богатый аристократ. Она машинально начала натягивать на голову покрывало, когда ей вдруг пришел в голову веский аргумент. - А что, если меня там не будет, когда вам придет в голову спуститься?
Трое мужчин молча уставились на нее.
- Хм-м! - Джемиза удалилась, передернув плечиками. Йоль запер за ней дверь.
- Нет, Йоль, - сказал ему хозяин. - Лучше открой дверь и постой возле нее, хорошо? Открытая дверь не привлекает любителей подслушивать.
- Очень разумно, - прокомментировал Ганс. - Старая сумезская пословица? Катамарка засмеялся.
- Нет еще. О, Ганс, кажется она назвала вас просто Гансом?
- Я это тоже заметил, - равнодушно ответил Ганс. - Похоже, я ей понравился.
- О да. Ганс... Вам доводилось слышать о кольцах Сенека? Ганс покачал головой. Внутри у него возникло некоторое напряжение, вызвав легкую судорогу, словно на спину ему прыгнула обезьянка. В нем проснулся фанатичный приверженец приключений. Ганс из санктуарских илсигов, как заметил недавно новый магистр Аркала, был авантюристом и искателем приключений по прозвищу Шедоуспан - Порождение Тени. Именно Шедоуспан насторожил сейчас уши.
- Слово "кольца" всегда звучит интересно, - сказал Ганс. - Кольца, имеющие имя, это еще интереснее. "Кольца кого-то или откуда-то" - это звучит значительно и особенно интересно.
Вопреки собственным словам он не подался вперед, демонстрируя заинтересованность. Напротив, он развалился, небрежно раскинув ноги. Катамарка подумал с любопытством, как быстро этому юнцу удастся при необходимости вскочить из такой расслабленной позиции. Возможно, очень быстро, если потребуется; южанин двигался с грацией танцора или кошки.
Граф кивал головой.
- Вы поняли меня правильно. Драгоценности Сенека очень древние, настолько древние, что для многих они представляются лишь легендой. Это неверно. Они существуют, во всяком случае, три прекрасных кольца, и мне известно, где они находятся.
- Хм-м, - осторожно хмыкнул Ганс. - И что же, они ценные?
- О, я бы сказал, что мы могли бы управлять всей Фиракой с их помощью, если бы захотели.
Шедоуспан внутри Ганса насторожил уши с предельной кошачьей чуткостью. Ганс фыркнул.
- Фирака! Я мог бы найти лучшее применение этим кольцам, граф! Я не являюсь гражданином этого города и не собираюсь задерживаться здесь. Между прочим, вы узнали обо мне многое из того, чего вам не следовало бы знать. Позвольте в свою очередь спросить: Катамарка, вы маг?
- Нет.
- И не имеете отношения к чародейству?
- Не имею отношения к чародейству. Ганс кивнул, заметно повеселев.
- Вам известно, где находятся некие древние кольца, и вы хотите их заполучить. При этом вам необходим я. Предположительно, чтобы украсть их для вас.
- Вы дважды угадали. Для кражи колец требуется личность с вашим талантом и опытом, Ганс! Со способностями, которыми ни я, ни Йоль, смело признаюсь в этом, не располагаем.
"Потому что вы такие величественные, благородные, честные и достойные", - подумал Ганс, но ничего не сказал. При этом он был невозмутим и знал, что в глазах у него не отразилась эта мысль.
Граф Катамарка искоса смотрел на него.
- Не заключить ли нам соглашение прежде, чем я продолжу?
- Что делает эти кольца такими недоступными, граф? Что их охраняет?
- Ганс.., я не имею ни малейшего представления. Хорошие люди пробовали в прошлом. Ганс хмыкнул без улыбки:
- И плохие люди тоже, готов поклясться.
- Без сомнения. Я имел в виду, что те люди умели проникать туда, куда нет доступа, избегать ловушек, обманывать часовых и уходить с.., ну, с тем или этим, в зависимости от обстоятельств.
- Угу. Люди эти были не столь хороши, как я, - сказал Ганс утвердительно. - Но...
- Согласен, - сказал Катамарка. Его вытянутая рука, затянутая отливающей серебристым блеском тканью, медленно, неосознанно вращала бокал. - Так или иначе, я пришел к выводу, что вы прибыли в Фираку, потому что слышали о кольцах.
- Не слышал, - сказал молодой человек. Он выглядел совершенно расслабленным: развалился на стуле, вытянул ноги в черных кожаных штанах и свесил руку. Пальцы легко касались ярко-рыжего меха. - Я просто.., просто приехал сюда. Вы, кажется, упомянули ловушки и часовых? Какого рода ловушки и какие часовые?
- Ганс, повторяю и заверяю вас: не имею ни малейшего представления.
Два человека смотрели друг на друга в молчании, полном раздумий о часовых и ловушках, расставленных вокруг колец. Трех очень, очень ценных колец. Первым заговорил сумезский дворянин:
- Напоминаю вам, что я спросил, стоит ли нам заключить соглашение определенного рода, прежде чем я продолжу. Ганс пожал плечами, и Катамарка продолжил:
- Я укажу вам местонахождение безделушек, и мы пойдем туда вместе. Украдем мы их тоже вместе. Разделим их в соотношении семь к трем и разойдемся в дружбе и согласии. И богатстве.
"Безделушки", - подумал Шедоуспан, мысленно фыркнув. Тем не менее он кивнул. Однако граф, судя по всему, ждал формального ответа. "Должен ли я верить в то, что он мне доверяет? - Ответ пришел быстро и легко - Разумеется, нет. И он осведомлен, что я знаю о его недоверии. Без сомнения, он знает, что я ему тоже не доверяю".
- Хорошо, - сказал он. - Сделка справедлива. Без меня у вас нет шансов добыть кольца. Совершенно очевидно, что я заслуживаю семь долей к вашим трем.
Катамарка улыбнулся:
- Вы меня не правильно поняли. Без меня вы даже не узнали бы о кольцах и без меня не найдете их. Семь долей мои. Ганс выпрямился и пристально посмотрел на собеседника.
- Давайте удостоверимся, что я правильно понял, чего вы хотите и что предлагаете, граф. Вы хотите, чтобы я отправился в некое исключительно опасное место и украл некие чрезвычайно ценные маленькие предметы, которые находились там в течение очень, очень долгого времени. А находятся они в некоем месте, куда трудно пробраться и которое охраняется бог знает кем в неизвестном числе. Предметы эти нужны вам для ваших целей, о которых вы предпочитаете умолчать, и у меня имеется смутное подозрение, что вы стремитесь завладеть ими не просто потому, что любите украшения или хотите увеличить свое богатство. Стоимость одного из колец составит приблизительно тридцать процентов, но вы же не собираетесь отдавать его мне. Вы что, намереваетесь продать их?
Катамарке удалось выдержать взгляд собеседника.
- Ганс, дело не только в кольцах. Просто они - единственное, чего я хочу. Все остальное, что вы найдете и сумеете унести - ваше, распоряжайтесь этим по вашей воле. Нет, я не собираюсь продавать кольца Сенека.
На Ганса произвела впечатление стойкость графа.
- И вам остается надеяться, что я не слишком возжелаю их, когда найду, и отдам вам, так?
Ганс насмешливо фыркнул. Он поднялся со стула одним плавным движением, которое заставило руку Йоля дернуться по направлению к мечу, а Нотабля тревожно открыть глаза. С поразительной грацией юноша в черном сделал пару бесшумных шагов, и собеседникам стало ясно, что это и есть его настоящая походка - скользящее движение, при котором тело оставалось неподвижным.
Без видимых попыток драматизировать ситуацию он повернулся к собеседникам.
- Граф Рокуэлл, мне представляется, что дело у нас не выгорит. Я слишком мало знаю. Вы не говорите мне, почему вы так жаждете этих колец и что вы собираетесь с ними сделать, за исключением того, что вы не собираетесь их продавать. Мне же вы предлагаете третью часть. Третью часть чего? Того, что смогу найти там.., куда я отправлюсь, если смогу оттуда выбраться. Это очень одностороннее соглашение. У меня много других дел. Конечно, я не получу колец Сенека, но останусь невредимым.
Катамарка вздохнул и отринул колебания:
- То, что я пытался вам предложить, было деловое сотрудничество, а не найм, Ганс. Тем не менее: я вручу вам двадцать золотых фиракийских огников сегодня вечером и еще двадцать после того, как вы передадите мне три кольца. И вам по-прежнему будет принадлежать то, что вы сумеете унести оттуда.
Ганс сел, опершись локтем о стол. Хвост спящего кота вздрогнул и свился в кольцо, а Йоль притворился, будто у него просто зачесалось бедро.
- Я редко отказываюсь от второго предложения, граф Рокуэлл, - сказал юноша мягким голосом. - Давайте сойдемся на двадцати пяти и двадцати пяти, - продолжал он, глядя в глаза Катамарке, - только сорок серебряных огников сегодня вечером, а остаток, также серебром, после того, как я вручу вам украденное. - Он торопливо поправился:
- Я хотел сказать, кольца... Кольца.
Катамарка выглядел удивленным, однако кивнул. Вместо сорока золотых монет с вычеканенными на них сердечками и пламенем - символами фиракийской святыни - этот затянутый в черное чудак требовал пятьдесят, но не золотом, а серебром.
- Пожалуй, я соглашусь на это, Ганс.
- Хорошо. Где кольца?
- ..трудность заключается лишь в том, что у меня с собой сегодня только двадцать. Но, признаюсь, вы разбередили мое любопытство. Вы отвергаете золото и хотите серебро? Прошу прощения, но почему?
Впервые граф и его слуга увидели улыбку Ганса.
- Золото - магическое слово. Золото привлекает внимание и, как правило, требует обмена, - проговорил он тихо и неторопливо. - Дай людям золото, и они приходят в возбуждение, а все вокруг замечают это и долго потом говорят о вас после вашего ухода. А серебро, знаете ли.., любой может истратить все свои медяки и найти серебряную монетку на дне кошелька. Я, безусловно, не люблю привлекать внимание, Катамарка, во всяком случае, не таким способом.
Катамарка многозначительно посмотрел на Йоля и улыбнулся.
- Я понимаю вас и признателен за то, что вы удовлетворили мое праздное любопытство, Ганс. Однако, если пожелаете, я могу в любой момент пойти к меняле и вручить вам плату невинными простецкими медяками.
Йоль фыркнул.
- Целую тачку. - Ганс хихикнул, затем громко рассмеялся. Нотабль покачал хвостом и повел ушами. Глаза кота, однако, оставались закрытыми.
Катамарка посмеялся вместе с Гансом и устроил целое представление из опорожнения своего кошелька. Сначала он принялся было вытряхивать его содержимое на стол, но потом передумал и передал кошелек Гансу.
- Вы задали вопрос о кольцах Сенека. Вы были очень близки к ним, Ганс. - Катамарка издал сухой смешок, напоминавший шуршание опавших листьев. - Они в убежище покойного Корстика.
Смех Ганса оборвался.

Глава 4

"Никому нельзя верить, никогда, - думал Ганс, шагая к дому - квартирке на Кошенильной улице, в которой он жил вместе с Мигнариал. - Его первым инстинктивным желанием было обмануть меня. Дележ семь к трем он взял просто с потолка - мы не говорили ни о семи к трем, ни о девяти к одному, вообще ни о чем подобном. Три кольца, вот о чем шла речь. Но у Катамарки инстинкт вводить в заблуждение, обманывать. Человек, у которого поменьше опыта в подобных делах, чем у меня, легко купится на подобные уловки!"
На нем была модная фиракийская шляпа с перьями и его любимый большой плащ, матово-черный с блестящей черной каймой. Он любил плащ, во-первых, за цвет, а во-вторых, за то, что в нем он казался выше. Под плащом он, не скрываясь, носил пять ножей и меч с красивой рукояткой и эфесом. Несмотря на торопливый шаг, он не сменил своей скользящей легкой походки. Смотрел он прямо перед собой, напустив на себя грозный вид, который отпугивал разбойников и карманников, а также честных граждан, которые опасались, что зловещий прохожий в длинном плаще цвета ночи может сам оказаться разбойником или карманником.
С другой стороны, всеобщее внимание привлекал тот факт, что закутанный в черное прохожий шествовал в сопровождении огромного рыжего кота, который независимо вышагивал сбоку с высоко поднятым хвостом. Нечто в глазах Ганса, а также наличие такого количества острых клинков, открыто посверкивающих здесь и там, убеждали людей воздерживаться от реплик или произносить их достаточно тихо.
Нотабль шел рядом с Гансом то с одной, то с другой стороны, время от времени убегая вперед, задрав хвост и осматривая интересные места. Однажды послышался собачий лай, и в глазах Нотабля загорелась надежда. Но из этого ничего не вышло Собака оказалась привязанной во дворе, и ей не суждено было узнать, как ей повезло в тот вечер!
Шагая по улицам, Ганс остерегался всадников, хотя в этом городе наездники заставляли скакунов идти умеренным шагом и держались точно середины улицы. Кроме того, Ганс ценил фиракийские законы, запрещавшие колесницам появляться в городе. Он лишь соизволил посторониться, пропуская задрапированный трепещущим зеленым шелком паланкин, покачивавшийся на плечах четверых рабов или слуг, чьи короткие туники открывали узловатые икры. Он знал, что они несут кого-то, наделенного властью или богатством - возможно, и тем, и другим, и ему вовсе не хотелось оскорблять кого-либо. Не сегодня.
Его также не интересовало, кто это мог быть, так же как не интересовала его шлюха с обнаженной грудью - она обнажила ее ровно настолько, чтобы закрыть только соски. Он думал о кольцах, в том числе о том, что было завернуто в ткань и спрятано на дне его кошелька, висевшего на поясе. Это напомнило ему о той ночи у Корстика и о словах мага Аркалы.
- Ганс, - сказал тогда Аркала, - что они тебе пообещали? В тот раз Ганс сказал правду:
- Все, что я смогу унести оттуда в дополнение к статуэтке. Аркала хмыкнул:
- Прошу извинить меня. Я не собирался смеяться над тобой. Выходит, ты и этот кот спасли город, но ты остался безо всякого вознаграждения для себя!
Шедоуспан пожал плечами, испытывая непривычное чувство: это было смущение. И тут у него промелькнуло воспоминание о резном кольце на пальце у мертвого Корстика. Им-то он и завладел по праву победителя...
Это кольцо с грифельно-черным камнем уютно расположилось в его надежно укрытом кошельке, пока он шагал домой в сгустившихся сумерках, размышляя о нем, о кольцах Сенека и Катамарке, а также о всех остальных вещах, которые могли остаться среди сокровищ мертвого Корстика. Некоторое время спустя он уже почти улыбался, думая о том, что надо бы обсудить все это с Мигнариал.
Его Мигнариал. При этой мысли он слегка нахмурился; все еще его Мигнариал, девушка, которую он увез из Санктуария после того, как ее мать была убита, а Ганс расправился с убийцей. Она все еще оставалась его женщиной, так же как он оставался ее мужчиной, но, боги, как же она изменилась с тех пор, как они оказались здесь, в этом далеком северном городе!
Он тоже, конечно, изменился, сам того не осознавая: увозя ее из Санктуария и направляясь сюда, в Фираку, он принимал на себя ответственность за кого-то кроме себя самого, возможно, впервые в жизни. По пути сюда он сражался за нее; затем легко поддался ее уговорам разделить с ней ложе, а потом принял на себя ответственность еще и за рыжего кота, а позже и за странную кошечку - оба существа оказались жертвами колдовства, безграничной и не знающей устали злой воли Корстика. Он стал состоятельным человеком после продажи коней, которых увел у тейана, разбойников пустыни; а до этого имел дело с лесным разбойником во главе с Синайхалом, жившими немного к югу от Фираки. Он узнал о процентах, о том, как деньги сами по себе могут умножаться в банке, если их не брать. Он стал покупать вещи: не столько для себя, сколько для Мигнариал и их квартирки.
Но Мигнариал! Сколько всего с ней произошло: она стала женщиной, у нее появился мужчина, а значит, ответственность. Когда она покидала Санктуарий, ей было восемнадцать; она вела уединенную от мира жизнь в большой семье с чудесной матерью. И у нее был дар: способность ясновидения, унаследованная ею от предков из народа с'данзо.
Теперь у нее было то, чего Ганс никогда не имел, разве что временно: работа. Его женщина оказалась более чем талантливой, и теперь, после смерти Корстика, для с'данзо в Фираке было полное раздолье. Мигнариал завоевывала признание. Она сделала свой дар профессией, гадая на базаре, раскинувшемся вдоль улицы Караванщиков. И теперь она могла смотреть ему в глаза и выражать свое неодобрение, эта юная женщина, которая так долго восхищалась им, будучи всего лишь впечатлительной девочкой, опекаемой родителями.
Она любила Ганса и, хотя была на несколько лет моложе его, порой чувствовала себя старше, поскольку ее не обуревало столько противоречивых желаний, ей не приходилось снова и снова что-то кому-то доказывать. Она уже не находила его ночные отсутствия столь романтичными. Она, казалось, больше не могла сдерживать своего неодобрения, пытаясь изменить в Гансе то, что так привлекало ее к нему прежде, как к мятущейся, овеянной романтическим ореолом личности.
Она радовалась, что он нашел временную работу в качестве охранника каравана, несмотря на то, что это было опасно.
У них были деньги, у нее была работа, зачем ему было воровать?
Он только вздыхал и пытался ответить - или, что более характерно, отказывался отвечать, напуская на себя обиженный вид.
Он не знал точно, сколько ему лет; может, двадцать два, может, больше или меньше. У него никогда не было отца, и он мало общался со своей матерью, которая мимолетно знала его отца. Он вырос на улице и был воспитан вором. Во всяких уличных ситуациях он отличался исключительной зрелостью; во всех остальных отношениях он был мальчишкой и в какой-то степени осознавал это, хотя и не соглашался с этим. Задиристость сироты-бастарда была способом скрыть от окружающих свою душу, полную желаний, боли и неуверенности. Ночную "работу" сравнивали с тараканьей. Именно так это называлось в Санктуарии, потому что таракан - существо, которое выходит только ночью. Почему он продолжал вести ночную жизнь? Потому что должен, пытался он втолковать ей. Потому что это было его занятием. Он делал это лучше, чем кто-либо другой. Его способность взбираться по стенам, двигаться бесшумно и исчезать в любом островке тени была непревзойденной.
Кроме того, это была его потребность. Взбираясь на неприступную стену, воруя то, что невозможно украсть, он самоутверждался. В то же время он достиг того счастливого слияния работы и игры, которым могут наслаждаться немногие живущие на этом свете.
Было еще нечто, что Аркала мгновенно распознал в нем в ту ночь в убежище Корстика, в
последнюю ночь Корстика. Ганс был Шедоуспаном, испытывавшим острую потребность в приключениях и еще более в опасности. Он сам себе не признавался, насколько сильно он любил этот всплеск возбуждения в крови, от которого все его тело начинало звенеть. Да, он не мог без этого.
Мигнариал слышала, как Аркала говорил эти слова, она любила и уважала Аркалу, но все же не могла этого понять, не могла принять. Было в Гансе еще кое-что, чего не упомянул Аркала. Возможно, Мигнариал теперь это знала, хотя и не признавалась себе в этом. Несмотря на все свое обаяние и кажущуюся уступчивость, Ганс был самодостаточным одиночкой.
Трудно все время пытаться быть половинкой пары. Ему хорошо удавались дела, связанные с крайним напряжением телесных возможностей, и он на самом деле любил это. С гораздо меньшим успехом он решал всякие душевные затруднения; он ни в чем не признавался себе и даже был нечестен перед самим собой, ему то и дело приходилось что-то доказывать самому себе, и он всячески избегал всех этих душевных сложностей. Беда заключалась в том, что такое поведение было наихудшим из всех возможных для человека, который старался стать половиной пары:
Он не запретил себе поддаваться случайным телесным соблазнам на стороне. Мигнариал догадывалась об этом и, возможно, относилась к этому с пониманием. У нее было невероятно зрелое отношение к подобным вещам: тела, повторяла он слова своей матери, не предназначены для обладания, не говоря уже об отдельных частях тел.
Если бы он знал о тайных мыслях, которые обуревали ее в такие ночи, когда он, напуская на себя обиженный вид, становился агрессивным и вихрем уносился из дому!
"Иной раз я понимаю, какая я незрелая девчонка, - думала она как-то раз после того, как он в бешенстве ушел вместо того, чтобы разумно поговорить. - Больно сознавать, что он так много повидал в этом мире, у него такой богатый опыт, в то время, как я - совершенная простушка. Я раздражаю его, потому что не знаю, как себя вести, и в результате веду себя как некая смесь моей матери, меня самой и.., какой-то глупой девчонки. Но все же в других отношениях он такой мальчишка! Иногда я чувствую себя рядом с ним гораздо старше, скорее матерью, чем его.., чем его.., его женщиной.
О, Ганс, Ганс, зачем тебя наказали, наделив столь бурными страстями!
Почему я не могу стать настоящей женщиной, а ты - зрелым мужчиной ?"
Но незаконнорожденный сирота не догадывался об этих мыслях и, шагая домой, решил солгать ей о сущности той сделки, которую заключил. У нее было занятие, а у него нет, и это раздражало. Теперь у него тоже есть. Да, решил он, он не скажет ей всей правды о предложении графа. У Ганса уже не осталось никаких сомнений на этот счет к тому времени, как он добрался до двухэтажного дома, выходящего передним фасадом на Кошенильную улицу, а задним в проулок - обстоятельство, которое Ганс неоднократно находил весьма удобным. Он заметно повеселел и даже почтительно раскланялся с каким-то стариком в капюшоне. Ганс знал, что прохожий был в годах, поскольку прятал свои морщинистые ноги с распухшими коленями под длинным балахоном, чего не стал бы делать ни один молодой мужчина в Фираке. Темно-синяя ткань была окаймлена многочисленными полосками по подолу и рукавам.
Ганс уже привык к тому странному обстоятельству, что в городе Пламени, над которым возвышался огромный храм, никто не носил красного.
Капюшон вежливо качнулся в ответ, и "балахон" удалился своей дорогой.
Нотабль, естественно, решил попридержать события, неторопливо облегчаясь. Ганс издал преувеличенно громкий вздох и ждал, нетерпеливо переминаясь, пока кот предавался обязательному ритуалу вдумчивого обнюхивания собственной мочи. Гансу это надоело раньше, чем Нотаблю, и он двинулся дальше. Нюхнув последний раз, чтобы лишний раз доказать свою независимость, кот задрал хвост и с жалобным мяуканьем поспешил следом.
- Тише, Нотабль, - пробормотал Ганс. - Мигни, наверное, спит.
Невообразимо огромный кот отозвался тонюсеньким горловым звуком.
Они поднялись на второй этаж и увидели, что она ждет в полном бездействии. "Конечно, - подумал Ганс, испытывая болезненное чувство вины, - уже очень поздно, время обеда давно прошло". Нотабль направился прямиком к своей миске, которая своим огромным размером походила на что угодно, кроме миски мелкого животного. Увидев, что она пуста, он уселся рядом с таким укоризненным видом, словно не ел несколько дней.
Мигнариал не спала. Мигнариал сидела и ждала. Разумеется, она слегка дулась из-за того, что ее мужчина где-то задержался и к тому же уже поел, ибо она любила готовить для него. Она была неотразимо хороша со своим водопадом темных волос и прелестной фигуркой, задрапированной в ярко расшитое платье, которое ему очень нравилось, несмотря на то, что было подарено не им, а благодарным клиентом. И все же, когда он обнял ее, вышло так, будто она разрешила себя обнять, и он тут же напрягся.
- Прости, я задержался. Мой новый работодатель пригласил меня пообедать, и я не мог ему отказать.
Выражение ее лица смягчилось, словно солнце пробилось из-за туч.
- О, я понимаю, Ганс, - сказала она своим мягким девичьим голосом. - Я знаю, что ты не мог сообщить.., но расскажи же мне об этом новом работодателе.
Он показал ей деньги Катамарки - это был аванс, оставшаяся сумма ему причиталась после выполнения дела.
- Это богатый человек из Сумы, который опасается отправляться в обратный путь без защиты. Я буду его охранять. - Он улыбнулся, призвав на помощь все свое обаяние, ибо ему было не по себе от собственного вранья. - Итак, мы договорились, что мне придется съездить в Санктуарий, причем он оплачивает мне оба конца!
Она выглядела испуганной:
- Охранником? Вооруженное сопровождение каравана? Представь, что у него есть основания беспокоиться, дорогой. Его опасность станет твоей! Тебе придется сражаться.
Он искоса посмотрел на нее с дразнящей улыбкой.
- Ах, Мигни.., помнишь наше путешествие сюда? Представь, что мы ехали с караваном.., разве смогли бы нас ограбить эти проклятые тейана? А "добрый" старый Синайхал разве напал бы из засады?
После того, как кочевники-тейана забрали в пустыне их коней и провизию, Шедоуспан подождал ночи и пробрался в их лагерь. Он вернул отнятое сторицей, включая новых коней и несколько жизней. Что касается Синайхала, то это был вероломный разбойник, который показал им неверную дорогу в лесу, а сам притаился там, собираясь убить Ганса. После поединка на мечах Ганс и Мигнариал получили еще двух лошадей, а также благословения тех людей, которые были без ума от радости, что разбои Синайхала закончились вместе с его поганой жизнью.
Сейчас Ганс надеялся, что Мигни не вспомнит о том, что, если бы они путешествовали не одни - какая глупость! - ас караваном, они не завладели бы всеми этими лошадьми, которых потом удачно продали. Она не вспомнила.
- Но-о, Ганс, я надеялась...
Решение солгать насчет своей работы заставило Ганса занять оборонительную позицию, и он посуровел голосом и лицом.
- Проклятие, Мигни, ты всегда беспокоишься, как бы я не оказался в опасности! Ты не хочешь, чтобы я взбирался по стенам, не хочешь, чтобы я воровал, не хочешь, чтобы я предпринял невинную маленькую прогулку на юг в качестве телохранителя благородного графа. Чем, по-твоему, я должен заняться, стать портным или брать у тебя уроки ясновидения?
И под конец, глядя в ее болезненно исказившееся лицо, он добавил еще один штрих к своей лжи:
- По крайней мере, это работа, а не воровство!
Она тут же начала извиняться, чувствуя себя виноватой за то, что так холодно приняла его добрые вести, и он тоже, в свою очередь, почувствовал себя виноватым. Так всегда случалось, когда он лгал и делал ей больно. Он был уверен, что между мужчиной и женщиной не должно быть лжи. Как и у многих других, такое чувство вины вызывало желание самооправдания, а оно в свою очередь порождало вызывающее поведение.
Он стремился к этому неосознанно, но всегда находил повод вновь вихрем умчаться оттуда, где была она. На этот раз он ушел, даже не захватив с собой широкополую фиракийскую шляпу с перьями. Она не окликнула его, но он знал, что она плачет, и это не доставило ему удовольствия.
"Я не могу измениться так, как она хочет, - расстроенно думал он, - но черт меня подери, я хотел бы измениться!"
Нотабль догнал его на улице, издав тот причудливо тонкий булькающий звук, какой он всегда издавал, когда хотел пообщаться во время прогулки. Ганс знал, что Мигнариал пришлось выпустить кота, и он сделал вид, что не заметил его. Боги знают, сколько раз сам Нотабль его игнорировал!
- Мммау?
- Цыц, Нотабль, я схожу с ума, и мне нужно подумать. Нотабль задержался, чтобы обнюхать два-три стебелька чахлой травки, по кошачьей привычке стараясь продемонстрировать свою незаинтересованность в обществе этого верзилы, с которым его связала судьба. Мало кто уловил бы то впечатление, которое произвели на кота цокот копыт и позванивание колокольчиков - еще одно городское установление - на проезжавшей продуктовой колымаге; однако Ганс заметил, что кот отреагировал на повозку и здоровенных лошадей быстрым подрагиванием хвоста.
- Хочешь дыньку, эй, парень? - окликнул его возничий.
- Не-а, у моей девушки уже есть две кругленькие, - отозвался Ганс и пошел своей дорогой, а хихикающий возчик двинулся своей.
Испытывая особенно сильную потребность доказать что-то, Ганс направился в богатый квартал и принялся высматривать подходящий дом. Нотабль так увлекся рысканием и вынюхиванием, что его пришлось окликнуть и приказать остановиться. Он уловил смысл восклицания Ганса, но не стал делать вид, что оно ему понравилось. Шедоуспан оставил внизу свой плащ и пушистого компаньона, а сам начал взбираться по стене с той легкостью, с какой другие взбираются по лестнице. Тихой тенью мелькнул он на крыше и перепрыгнул на другое здание из розового камня, весьма распространенного в Фираке.
Похожий на тень и столь же бесшумный в своих мягких мокасинах, он передвигался по стене, чтобы заглянуть в открытое окно спальни на третьем этаже.
Глаза человека-тени пронзили сумрак спальни. Ага, здесь есть чем заняться: крупный мужчина спал на боку в своей постели и при этом даже не храпел! Теперь уже не Ганс скользнул в комнату, двигаясь незаметно, словно время, и видя в темноте лучше кошки. Это был Шедоуспан, мастер своего дела, и его мокасины не издали ни малейшего звука, когда он спрыгнул с подоконника. Не сводя глаз со спящего, он стал медленно продвигаться к нему.
При малейшем изменении в дыхании спящего он застывал на месте. Отступив в одну из глубоких теней, наполнявших комнату - и полностью исчезая при этом, - он ждал, пока дыхание вновь не становилось ровным и глубоким. Улыбнувшись, он взял со стула возле кровати усыпанную драгоценностями застежку для плаща и тут же отпрянул в спасительную тень, когда хозяин спальни издал хрип и перевернулся на спину.
Минута за минутой проходили в ожидании, пока Шедоуспан молча стоял, распластавшись вдоль стены и глядя на человека, лежавшего на кровати. Он был вором, "тараканом", гордившимся своими "тараканьими" способностями, но нападать он не любил. Человек, вынужденный причинить вред тому, кого он обворовывал, должен признаться в неумелости. Через некоторое время мужчина начал похрапывать, и одна лишняя тень покинула его спальню.
Черный призрак выбрался из окна и двинулся вдоль карниза, застывая при каждом звуке снизу; затем взобрался на крышу, перепрыгнул на другую и никем не замеченный соскользнул вниз, так и не побеспокоив бывшего владельца красивой застежки. Нотабль поджидал возле плаща. Ему совсем не нравилось то, что его оставили одного, и он выражал это длинным раскатистым ворчанием. Но коту было трудно тягаться с человеком в способности карабкаться по стенам, и Шедоуспан на этот раз предпочел не брать его с собой.
Нотабль осуждающе смотрел на своего компаньона, который показывал зубы в этом странном оскале, присущем людям.
- Легко, как пирог разрезать, - пробормотал Шедоуспан, и Нотабль откликнулся утробным мурчанием.
Воодушевленный удачей, вор решил отпраздновать победу, прогулявшись в центр города, в отличный трактир под названием "Зеленый Гусь". По дороге, пробираясь через ночной город и ныряя в каждую тень, он вытащил из кожаного кошелька на поясе кольцо Корстика, надел его на средний палец. Оно было резным, и ему казалось, что это придает ему более богатый вид. Словно ему, незаконнорожденному воришке из Низовья Санктуария, было самое место там, куда он направлялся.
И вновь, в который уже раз, его пристрастие к игре в прятки, стремление все видеть, а самому оставаться невидимым, навлекло на него беду.
Пробираясь темной боковой улочкой, он услышал знакомый звук и успел упасть на одно колено, дав клинку просвистеть у себя над головой. Он не успел задуматься над тем, почему никто не приказал ему остановиться и не попытался что-то у него отнять; его просто пытались убить. Очевидно, кто-то притаился и поджидал его! Краешком сознания, еще сохранившим способность рассуждать в то время, как чисто природные навыки брали верх, Шедоуспан на мгновение припомнил тех медитонезских наемников, у которых могла оказаться пара мстительных дружков.
Сам себе удивляясь, что еще способен двигаться и дышать, он откатился к стене с кинжалами в обеих руках, и из тени посмотрел на своего противника. Вид нападавшего рассеял все подозрения насчет медитонезцев.
Убийца был совершенно нереальной фигурой. Это был человек с головой хищной птицы, украшенной ярко-желтым изогнутым клювом, столь естественно прилаженным, что отпадала сама мысль о маске. Делая резкий выпад мечом, Шедоуспан боковым зрением заметил еще одного нападавшего, размахивавшего алебардой с длинным лезвием. С отчаянным усилием Ганс отпрянул в сторону и, внезапно оборвав атаку на первого стервятника, почти распластался по земле и отрубил ногу второму. Тот упал без крика, но у Шедоуспана не было времени торжествовать победу: ему предстояло увернуться от первого стервятника. Тот, тоже без единого возгласа и видимого сострадания к агонизирующему партнеру, хладнокровно замахнулся еще раз, намереваясь покончить со своей легкой мишенью в этом темном переулочке.
Тем временем Нотабль, опустив хвост и прижав уши, шнырял тут и там, словно не понимая, что происходит, и не делал никаких попыток напасть на врагов. Такое поведение было странным для сторожевого кота, обученного нападать. Это было равносильно тому, что он внезапно предпочел бы пиву молоко.
Клинки сходились с лязгом, который делался еще нестерпимее, отражаясь от стен, сжимавших узкую улочку с обеих сторон. Гансу поединок представлялся самоубийственным, поскольку у соперников не было щитов. Когда они в очередной раз со звоном и скрежетом скрестили клинки, существо с головой стервятника с силой ударило соперника коленом в пах. Ганс отпрянул, корчась от боли и стараясь только не уронить меч.
Однако все же уронил, вернее, бросил, но это было сознательным решением, а не следствием ужасной боли. Еще не утихло эхо от лязга стали о мостовую, а рука Ганса уже молниеносным движением запустила тонкий ромбовидный клинок в горло убийцы. В этот самый момент Нотабль кинулся прочь по середине улицы, размахивая хвостом.
Смертельно раненный, невообразимый противник задрожал.., и исчез.
Не то чтобы он отпрянул, или убежал, или спрятался в тени, как сделал его соперник; нет, существо с головой стервятника просто исчезло. Как ни был потрясен Шедоуспан, он, не теряя ни секунды, повернулся, чтобы отразить нападение того, кого он уложил первым.
Но там, где тот упал, Ганс не нашел даже следов крови.
Единственное, что осталось от схватки, был его метательный нож, который теперь не представлял никакой угрозы для потенциального противника, ибо нуждался в заточке. Он безнадежно затупился, ударившись о стену из розового камня за спиной у исчезнувшего убийцы.
"Колдовство, - понял Ганс, не столько испуганный, сколько взмокший и злой. - Какой-то сукин сын напал на меня при помощи чар. Наваждение! О боги, о Отец Илье, как же я ненавижу чародеев!"
Едва переводя дух в этом темном переулке, который был для него словно дом родной, он предался воспоминаниям о тенях колдовства, которые так давно витали над ним и Мигнариал. Перед ним проплыл длинный список имен, пересыпанный заколдованными монетами, которые оказали такое сильное влияние на их с Мигнариал образ мыслей и их отношения.

Предыдущая страница 2 Следущая страница


Роберт Асприн

"Может, даже разрушили их, - мрачно подумал Ганс. - Еще одна строчка в обвинении, которое я прибью к дверям этого чудовища Корстика!"
И вновь одно имя исчезло из списка одновременно с исчезновением очередной монеты. Все усилия Ганса избавиться от пресловутых монет оказывались тщетными. Чародейство. Чародейство Корстика продолжало действовать. Ганс привык доверять себе и своим способностям, он презирал колдовство, которое лишало человека его опыта и умения. И все же оно вновь и вновь вставало у него на пути.
Большая часть его жизни ушла на попытки справиться с сумрачными тенями, угрожавшими его жизни и разуму.
Но что за дьявол унес Нотабля? Ганс долго свистел и ждал. Напрасно.
Наконец он понял. Чародейство. Наваждение. Нотабль не видел никаких нападавших, поскольку их и не было. Почему их видел только Ганс? "Интересно, если бы я не стал драться, смогли бы они убить или покалечить меня?"
У него не было ответа. Наконец появился охваченный беспокойством Нотабль, который вел себя весьма глупо и суетливо. Однако вскоре он успокоился, убедившись, что его человек избавился от временного безумия. Ганс подхватил огромного мохнатого кота и начал гладить его, приговаривая ласковые слова. Вопреки обыкновению утробные звуки Нотабля превратились в довольное мурлыканье, и человек с котом двинулись к центру города. Последний был очень доволен возможностью не утруждать свои лапы.

Глава 5

После ужасающего случая на боковой улочке Ганс передумал идти в "Зеленый Гусь". Он опустил Нотабля на мостовую, а сам, повинуясь какому-то внутреннему чувству, незаметно снял с пальца кольцо и спрятал его в потайной кармашек, который Мигнариал пришила к внутренней стороне его туники.
Возможно, ноги сами привели его к Джемизе, а может, подсознание двигало его ногами. Так или иначе, он отыскал ее, или же она отыскала его. Он с радостью покорился судьбе. На ней было немного надето, а вскоре осталось еще меньше, она продемонстрировала ему свою ошеломляющую женственность и один-два интересных приема. Он сдался на ее милость. Пока она наблюдала, как он раздевается, Ганс попытался скрыть от нее все изобилие стальных клинков, которое носил на себе. Это удалось ему лишь частично.
- Ты носишь с собой массу оружия.
Он посмотрел на нее через плечо. Она соблазнительно устроилась на кровати, обнаженная, она ждала, чтобы ею овладели. Джемиза действительно знала свое дело.
- Я никогда не слышал такого красивого имени, как у тебя, - сказал он.
Таланты Джемизы были скорее телесного свойства, нежели умственного, однако она поняла, что этот комплимент является недвусмысленным намеком на нежелание этого ходячего арсенала обсуждать вооружение.
Кровать, к счастью, оказалась очень прочной, но все, что было на ней, превратилось в скрученную, увлажненную потом бесформенную груду.
- Останься, - сказала она, когда они отдышались и обрели способность говорить. Он покачал головой.
- Не могу, - сказал он и расщедрился настолько, что отдал ей свою ночную добычу.
- Тебе не обязательно что-то давать мне, Ганс, - сказала она, бросая на него острый взгляд из-за спутанных волос. Но рука ее, казалось, не слышала этих слов; она быстро заставила красивую застежку исчезнуть в складках тонкой надушенной лавандой сорочки, которую Джемиза уже почти надела.
- Хорошо, - сказал он и провел обеими руками по ее бедрам, стирая влажные разводы. - Если бы я хотел дать тебе что-то другое, то не дал бы это! Это настоящее золото, Джемми.
- Ум-м-м, - сказала она, уткнувшись лицом в его грудь. - Ганс...
Он и так достаточно поддался на ее чары этой ночью, тут ему удалось сдержаться.
- Эта безделушка ведь не от тех двоих, а? - спросила она, наблюдая, как он одевается, что было, конечно, уже не так интересно, как противоположный процесс.
- Каких двоих? - спросил он.
- Графа и его человека, Йоля, - она хихикнула. - Или Воля! - Она рассмеялась так выразительно, что Ганс прекратил натягивать на себя свои кожаные доспехи и полюбовался приятным колыханием ее груди.
- Нет. Это не имеет к ним никакого отношения, Джемиза.
- Хорошо, - сказала она как бы про себя. - Не думаю, чтобы они были хорошими людьми, Ганс.
Хотя у него не было повода подозревать Джемизу в излишних мыслительных способностях, он все же прислушался к ее мнению.
- Согласен, - сказал он.
- Что ж, будь осторожен. Мне бы хотелось еще с тобой увидеться Он улыбнулся и кивнул. Любуясь, как она лежит распростертая - на этот раз действительно распростертая, он подумал, что созерцание - это не то, что ему хотелось бы делать с Джемизой.
- Я буду осторожен, - сказал он ей и тут же соврал, ибо он был Гансом. - Я всегда осторожен.
Он оделся, подхватил Нотабля, поцеловал напоследок кошачье личико Джемизы, помедлил секунду во взаимной ласке и ушел.
Когда он вернулся в свою квартиру, Мигнариал не было. Беглый осмотр комнаты показал, что она ушла не с пустыми руками: исчезли гребень в серебряной оправе, набор щеток и красивый плащ, который он однажды купил ей, выложив за него гораздо больше, чем за плащ, который купил себе в тот же день. Все это означало, что она не просто вышла или пошла прогуляться.
Ганс вздохнул. Он догадывался, где она может быть - у Бирюзы, ее мужа Тиквилланшала и их дочери Зрены, семейства с'данзо, жившего неподалеку от базара, который тянулся вдоль улицы Караванщиков. Она уже скрывалась там однажды, когда Ганс разозлил и разочаровал ее очередным приступом своего.., мальчишества. Она даже не пыталась сделать вид, будто ушла оттого, что ей было страшно оставаться одной; дочь Лунного Цветка Мигни всегда была честной. Однако на этот раз он предпочел не ходить за ней. Оскорбленный и расстроенный, он принялся стучать кремнем об огниво, чтобы разжечь маленькую медную лампаду в форме женских ладоней, сложенных лодочкой, когда вдруг услышал робкий стук в дверной косяк и обернулся с улыбкой. Однако улыбка его погасла, как только он увидел перед собой Мерджа, мужскую половину пожилой супружеской четы, жившей за соседней дверью. Супруги с радостью опекали этих милых молодых людей с их огромным сторожевым котом.
Мердж казался таким же расстроенным, как и Ганс. Ганс сделал вид, что не придает значение тому, что случилось.
- Она не пришла сегодня с базара, Мердж?
- О нет, пришла, Ганс.., и ждала тебя. Она ушла сравнительно недавно. Я заметил, что она очень расстроена. - Он почесал жиденькую щетинку на подбородке. - Оставила тебе эту записку и попросила меня побыть рядом, пока ты читаешь, если ты не разберешь какие-нибудь слова.
Ганс не испытал особого смущения; он никогда не умел ни читать, ни писать и не чувствовал себя ущербным от этого. В мире гораздо больше неграмотных, чем умеющих читать. Мигнариал время от времени принималась обучать своего мужчину грамоте еще с тех пор, как они шли через пустыню, убежав из Санктуария, - пески были хорошей грифельной доской, с которой все легко стиралось. С тех пор он знал множество слов, которые смог бы прочитать или написать. Он взял из рук старика соединенные вместе две восковые таблички, отступил на шаг назад, чтобы поймать луч света, и открыл таблички.
Да, он знал все эти слова и медленно прочитал записку про себя:
"Жаль, что ты не потрудился прийти домой или дать мне знать о себе.
Я у Квилла и Бирюзы".
Бирюза - чье настоящее имя было Шолопикса - и ее муж Тиквилланшал были с'данзо, которые жили позади той палатки, где Мигни платили за ясновидение. Они быстро подружились с Мигнариал; с'данзо, похоже, везде чувствовали себя частью одной большой семьи. Это было родство такого рода, которого Ганс был не способен понять, но оно ему нравилось. Супруги были чрезвычайно радушными людьми. А Квилл к тому же мастерски готовил.
- Я могу прочитать ее, Мердж, спасибо.
- Ты ел, Ганс? Ганс кивнул.
- Да, я сыт, спасибо. Спокойной ночи, Мердж.
- Мне очень жаль, Ганс, - сказал славный старик с обвисшими, как у бульдога, щеками, и отправился в свою каморку, почесывая жиденькие волосики возле уха.
Ганс закрыл дверь и плюхнулся в кресло, уставившись в пространство. Через некоторое время к нему подошел Нотабль и многозначительно потерся о его ногу, намекая на то, что его не кормили, но Ганс проигнорировал его просьбы. Нотабль отошел в сторону и обиженно повернулся к Гансу спиной, прежде чем улечься.
С животными здесь можно поселиться, сказала им домовладелица в первый день, "если они не устраивают беспорядка, имейте в виду, и не шумят; остальные жильцы здесь - пожилые люди!". Раза два Нотабль шумел - так громко, что стекла дребезжали, как выразился Ганс, - но никто не возражал. Напротив, он стал героем в доме, поскольку оба раза предупреждал о приближении бродяг, которые могли что-нибудь украсть или еще того хуже. Гансу приходилось обходить соседей и просить их не давать здоровенному коту молока или кусочки всякой вкусной снеди, потому что он, Ганс, хотел, чтобы кот мог в случае падения приземляться на лапы, а не катиться по земле, словно валик.
Еще как-то раз была ночь, когда три соседа угостили Нотабля пивом, возможно без задней мысли, а может, для развлечения посмотреть, что кот станет делать. Они слышали, что огромный рыжий зверь любил это дело, но им как-то не верилось. Пришлось поверить. Нотабль, шатаясь, побрел домой, чтобы проспаться за родной дверью. Ганс, который любил крепкую выпивку больше всего на свете и доказал свою силу воли, отказавшись от нее, не мог понять пристрастия Нотабля.
Минут через двадцать мрачного молчания Ганс резко поднялся. Что ж, если Мигнариал ушла, он тоже не останется здесь. Он надеялся, что она смягчится, вернется домой и увидит, что он был здесь, но ушел!
Только сначала он должен проверить свой тайник. Он вылез через окно на крышу, которую считал продолжением комнаты. Там лежал мешочек из выделанной кожи, который он прятал не от посторонних глаз, а от себя и Мигнариал. Он развязал его.
Все четыре ненавистных колдовских предмета были на месте. Две серебряные монеты с отчеканенным изображением ранканского императора, которые фиракийцы называли огниками, и сложенная двойная табличка, покрытая пчелиным воском. На одной табличке было написано одно-единственное слово - имя, не известное никому, кого Ганс ни спрашивал: Ильтурас.
- Одно имя и две монеты, - пробормотал он себе под нос. - А перед смертью Радуга-Шурина показала нам, что по крайней мере один человек живет в Санктуарии. Так кто же другой человек, чья жизнь связана с этими трижды проклятыми монетами и почему его имени здесь нет?
Он оглядел раскинувшуюся перед ним ночную Фираку, вздохнул и сложил вещи в непромокаемый мешочек. И спрыгнул с крыши.
- Нотабль?
Нотабль издал что-то, напоминавшее бульканье с повторяющимися звуками "м", и тут же появился из темноты. Он посмотрел вверх на существо раз в десять выше себя, богоподобное создание, которому Нотабль безоговорочно доверял.
Несмотря на приключение с Джемизой, весьма полезное для самоутверждения, Ганс чувствовал себя жалким, виноватым, ему хотелось плакать, но он не мог; он стал очередной жертвой ложного представления о мужественности. Ему осталось только ощутить себя отвергнутым, униженным и покинутым и.., вернуться к Джемизе.
Джемиза была довольна и даже не расстроилась из-за того, что только-только привела себя в порядок и застелила постель. Он провел у нее еще ночь.., а наутро, уходя, прихватил драгоценную застежку. Днем он выехал на большой серой лошади из Северных Врат и поднялся на высокий холм, Городской Холм, на вершине которого потом долго сидел, глядя на поместье Корстика. Он не въехал в усадьбу через центральные ворота, которые стояли нараспашку; даже самый глупый вор не захотел бы взять что-нибудь из этого зловещего местечка!
На этот раз сухие ветви не хватали его со зловещим шелестом; по сторонам не корчились пронзенные клинками и объятые пламенем человеческие фигуры. Корстик был мертв. Ганс пришел сюда на разведку; он просто сидел и думал. В конце концов он развернул тейанскую лошадь и спокойным шагом вернулся обратно в Фираку. Он был целиком погружен в свои мысли.

***

Весь день он бесцельно слонялся по улицам Фираки, города Священного Пламени. На этот раз он надел красновато-коричневую тунику и старые сапоги, а также большую, украшенную пером тейанскую шляпу, которую он очень любил. Ганс с удовольствием глазел по сторонам. Он всегда с удовольствием относился к манере фиракийских женщин демонстрировать свои груди; эта мода достигла своего апогея в нынешнем году, зато юбки стали такими длинными, что прикрывали даже ступни. У богатых и важных женщин юбки не только полностью скрывали ноги, но даже волочились по земле. Мы, как бы хвастались они, можем позволить себе купить больше ткани, чем нам нужно, а также нанять прачку.
Лишь немногие фиракийские женщины носили распущенные волосы, как это было принято в Санктуарии. У большинства на головах были сооружены сложные прически, украшенные шпильками, гребнями и колечками. Они с Мигнариал давно заметили, что у семи женщин из десяти короткие туники, выполнявшие роль блузок над туго перепоясанными юбками, были непременно желтого оттенка, а две из оставшихся трех носили туники белого цвета или того оттенка, что принято называть "натуральным". Они пришли к выводу, что желтые туники были связаны с культом Пламени. А натуральные скорее всего - с недостатком денег.
И конечно, он видел множество рыжеволосых. Каштановые кудри стали предметом мечты каждой дамы за последнюю пару лет, с тех пор, как новая жрица, Хранительница Очага, была возведена в сан: она оказалась рыжеволосой. Красная краска раскупалась на базаре мгновенно. Немало фиракийцев обоего пола носили на шее бусы из квадратных медных монет, которые назывались "искорками", нанизанных на кожаный шнурок или проволоку. Лишь количество монет вносило некоторое разнообразие в это одинаковое для всех украшение.
Ганс не стал подражать этой моде. Священное Пламя не помогло ему. Он бросил ему эти проклятые монеты, все до единой. И они вернулись назад, появляясь вновь, как потерявшиеся коты находят свой дом. Кроме того, боги есть боги, и Шедоуспан уважал их.., но пламя? Просто танцующие желтые и оранжевые язычки?
"Давай-ка держаться за Отца Ильса", - тихонько сказал он как-то Мигнариал.
С тех пор он благоразумно носил деньги в кошельке, а также в потайных карманах под туникой.

Глава 6

В тот же вечер, надев мягчайшие сапоги и одежду цвета самой глубокой тени, он вновь взобрался, подобно огромному черному коту, по задней стене того же самого дома. На этот раз он был предельно осторожен, ибо хорошо знал, что люди, однажды потрясенные вторжением на их территорию, чувствуют себя униженными и делаются более чуткими, словно вор может быть настолько глупым, чтобы прийти к ним еще раз, рискуя быть пойманным или даже убитым, и все ради того, чтобы похитить что-то еще.
На этот раз вор действительно возвращался на место преступления, и миссия, которую он на себя возложил, была как раз чрезвычайно странной.
Тихо, как призрак, забравшись в ту же темную спальню, Шедоуспан положил красивую и, вероятно, дорогую застежку на маленький письменный стол, пытаясь доказать что-то самому себе.
Его застигли - и едва не ранили или убили, в зависимости от того, что было на уме у разъяренного владельца драгоценности. На этот раз он не спал, а притаился в дальнем конце комнаты, поджидая в темноте, и он был отлично вооружен, готовясь встретиться один на один с вооруженным грабителем и не дать ему сбежать. Свирепый голос стал выкрикивать проклятия и угрозы, и арбалетная стрела запела во тьме, но Шедоуспана уже не было в комнате.
- Растворился в тени, словно это были врата в ад, - услышал он голос хозяина квартиры, обращенный к невидимым компаньонам, но донесся он издалека; сам объект возмущенной тирады уже скользил по крыше соседнего дома тише и быстрее арбалетной стрелы.
Черной тенью Шедоуспан спустился по стене, едва переводя дух и чувствуя, что сердце вот-вот выпрыгнет из груди. Кожа покрылась мурашками, и ему нравилось это ощущение. Кошачьим шагом он заскользил по улице вдоль стен домов, напугав влюбленную пару, которая отпрянула от него на другую сторону улицы. Чуть позже Ганс, холодный и уверенный в себе, в зеленой тунике поверх кожаных штанов и большой шляпе с пером, направился на базар, в тот дом, который стоял позади шатра, где Мигни занималась своим гаданием.
Он не собирался переодеваться, это вышло случайно, после того, как он вернулся в квартиру на Кошенильной улице в надежде, что Мигнариал вернулась. Вернулась в их чудное маленькое гнездышко, которое стало для них домом.
Ее не было, и она не приходила.
Квилл и Бирюза приветствовали его с выражением, как ему показалось, сдержанной сердечности; их милая дочка Зрена застенчиво, а может, задумчиво, пялилась на него из-за занавески, которая была лишь чуть менее цветастой, чем юбка ее мамы. Ганс почувствовал внезапную боль: именно так когда-то смотрела на него Мигнариал в доме своих родителей, это было много лет назад и далеко на юге.

- Но.., нет, Ганс, ее здесь нет.
- Ну же, Квилл, я ведь вам нечужой. Где Мигни?
Супруги обменялись взглядами, и у Квилла на лице застыло то же выражение, что и у Бирюзы. "Они не хотят говорить мне", - подумал Ганс с некоторым удивлением, и он не ошибся.
Конечно, ему не доставило удовольствия узнать, что она пошла на представление пьесы, написанной какой-то местной знаменитостью, причем пошла она туда в сопровождении Аркалы.
Проклятие! Аркала! Привлекательный вдовец, практически всесильный в этом городе, еще нестарый. И очень, черт возьми, обаятельный. Ганс хорошо помнил, как маг и Мигни сразу же понравились друг другу и как она заботилась о его детях. После смерти Корстика Аркала стал верховным магом Фираки, что означало одновременно должность главы Магистрата; то есть он занимал должность повыше мэра, однако не был фактическим правителем. Ганс понимал, что Аркала просто не стремился к этому, ибо при его неограниченных возможностях не было ничего недостижимого.
- Может, посидишь, поговорим, - дружелюбно сказал Квилл, у которого явно отлегло от сердца после того, как он выполнил неприятную задачу. Словно ничего не случилось; словно ничего не изменилось. - Она придет домой.., обратно, - смущенно поправился он, - уже скоро. Ты знаешь, я сделал пирог с голубиным мясом, да такой - у статуи слюнки потекут!
- Спасибо, Квилл, - сказал Ганс, притворяясь, что не заметил оговорки и изо всех сил сохраняя приятное выражение лица - словно ничего не случилось; словно ничего не изменилось. Однако он решительно отказался от угощения и возможности подождать, пока Мигнариал придет "домой". Ему удалось сохранить лицо до тех пор, пока он не распрощался с заметно расстроенными супругами.
"Они уже не любят меня, как прежде, - мрачно думал он, не имея на то никаких оснований. - Она рассказала им, какая я подлая и гнусная тварь, никогда не прихожу домой, как семейный человек, и ей приходится ждать и беспокоиться".
Он побрел по мостовой, забыв о своей исполненной достоинства походке. Он чувствовал себя несчастным и виноватым в этот второй вечер одиночества. Сейчас ему было особенно трудно сдерживать данную себе клятву держаться подальше от того, что он так любил и от чего решительно отказался: от крепких напитков.
И все же.., столкновение с карманником в самом конце неимоверно растянувшегося базара доставило ему огромную радость.
Ганс просто остановился и уставился на воришку, лишь чуть-чуть подогнув колени.
- Ну? Тебе что-то нужно, приятель? Может, хочешь навестить праотцев? Иди сюда, я тебе помогу, - сказал он таким тоном, что вор убежал, не помня себя от страха.
Несчастный злоумышленник ретировался в такой панике, что уронил серьгу. Шедоуспан подобрал ее, еле заметно улыбаясь, повертел на ладони и удивленно вскинул брови. Он быстро понял, окинув безделушку опытным глазом, что золотое с топазом украшение было весьма ценным, а стало быть, украденным.
- Спасибо за чудесную сережку, поганец, - выдавил Ганс, едва сдерживаясь, чтобы не рассмеяться.
С легкой полуулыбкой он принял решение отнести серьгу с топазом Джемизе и зашагал уже более целенаправленно. Даже его знаменитая походка, похоже, начинала восстанавливаться с каждым шагом.
Когда он постучал в дверь, а потом уверенно, с чувством собственника распахнул ее, поскольку считал себя желанным гостем, к тому же принес подарок, первое, что он увидел, были ее волосы, растрепанные именно так, как ему нравилось, вот только женщина в комнате была не одна, на этот раз другой мужчина устроил беспорядок на кровати, а именно граф Катамарка.
Ганс вышел, не сказав ни слова и унося с собой сережку.

***

Рассвет застал Шедоуспана сидящим на плоской крыше дома из розового камня. Он обхватил руками колени и вот уже несколько часов смотрел прямо перед собой.
Ганс мало кому верил, кроме самого себя, а это был тоже не слишком надежный субъект. Вот почему он всегда был готов ко всевозможным неожиданностям. Эта черта характера всегда верно служила ему, еще до того, как он увидел Каджета, своего учителя и человека, заменившего ему отца и мать, повешенных за воровство. Он должен был стать мастером своего дела, этот сирота по прозвищу Шедоуспан - Порождение Тени, и он им стал. В течение прошедшей тихой ночи его мысли в конце концов переключились от самообвинений к Катамарке в постели у Джемизы, затем плавно перетекли к предстоящему делу, и в конце концов к окончательному решению.
Он решил, что возьмется за это: вернется в то ужасное место. Теперь он хотел только одного: чтобы все это побыстрее закончилось.
То есть чем быстрее, тем лучше. Он спустился с крыши и направился к резиденции Катамарки, не думая о том, что тот мог все еще тешиться с Джемизой. Он купил хлеба и перезрелых слив у женщины с ребенком, который уже успел весь вымазаться, несмотря на раннее утро, и едва удержался от того, чтобы им не отдать серьгу, рассудив, что это вовлечет их в беду. Поел он на ходу.
Молодой человек, который нагрянул в двухкомнатные апартаменты Катамарки, не отличался ни радостным видом, ни излишней вежливостью.
- Идем, пора делать дело.
- Но я.., э-э-э, Ганс, что касается прошедшей ночи.., когда вы видели меня с.., ах.., м-м-м... Джемизой...
Ганс помахал рукой и бесцеремонно оборвал собеседника.
- Это не имеет никакого значения, граф. Она просто шлюха. Мы с вами оба знаем, что таких вокруг пруд пруди.
В этот момент раздался пронзительный визг, и в комнату вбежала разъяренная Джемиза с занесенным кинжалом. Ганс похолодел, но реакция, как обычно, его не подвела, и он мгновенно присел. Джемиза ночевала у графа!
Катамарка не без интереса отметил про себя, что его.., гость не выхватил ни одного клинка. Гансу не пришлось сожалеть об этом, не пришлось ему и бороться с женщиной: нарядно одетый граф просто вытянул обутую в красивый сапог ногу, сделав ей подножку. Полуобнаженная Джемиза тяжело грохнулась на пол, кинжал отлетел в сторону, а Иоль тут же подхватил ее и грубо выволок из комнаты.
Джемиза била воздух руками и ногами, издавая множество безобразных криков, но Ганс заметил, что она была не так уж и настойчива в стремлении освободиться.
- Женщины, - пробормотал он, качая головой.
- В самом деле, - поддакнул Катамарка, умудренно кивая головой. - Но это, мой друг, иной случай. Она еще слишком молода.
Ганс только пожал плечами. Он-то знал, что, хотя Мигнариал и моложе, она настоящая мудрая женщина. Он вдруг крикнул, глядя через плечо графа:
- Не делай ей больно, Йоль! Она бы меня все равно не ранила.
Йоль и Катамарка расценили эту реплику как крайне странную со стороны этого юноша, которого они знали в качестве вора и убийцы, однако воздержались от комментариев. Ганс и его наниматель принялись планировать ночную миссию.

Глава 7

И вновь Шедоуспан, весь в черном, выехал из Северных Врат Фираки на своем огромном сером тейанском коне, которого он звал Железногубым.
На этот раз он был одет в безрукавку из черной выделанной кожи поверх туники и кожаные штаны. И ехал в компании двух всадников. Они поднялись на вершину длинной холмистой гряды, где располагались богатые поместья, в том числе и имение Корстика. Расположенный в живописном месте, дом по-прежнему выглядел пугающе - темное, словно наводненное демонами сооружение. При одном его виде на Шедоуспана нахлынули воспоминания, с которыми он предпочел бы навек расстаться.
Особняк казался темным, покинутым и, как искренне надеялся Ганс, безопасным. Просто большой пустой дом с окнами, черными, словно сердце его бывшего владельца.
- Подождите, - сказал Ганс, когда Катамарка направил было своего скакуна через открытые ворота.
Граф и его телохранитель обернулись, вопросительно глядя на затянутого в кожу Ганса.
- Просто подождите минуточку, - тихо повторил Ганс, запустив руку в гриву своего коня, жаркую и влажную от пота. - Нам с Нотаблем здесь крепко досталось, а ведь мы были далеко не первые. Поэтому.., подождите немного...
При звуке собственного имени большой рыжий кот, сидевший на коне впереди Ганса, рубанул воздух хвостом и встревоженно посмотрел вверх на своего обожаемого бога - ибо он, безусловно, воспринимал Ганса именно так: источник еды, пива, поглаживаний и почесываний живота, а иногда и случайных пинков.
- Сейчас здесь безопасно, - напомнил Катамарка, - как вы помните, Аркала уничтожил чары Корстика.
- Угу.
Катамарка и Йоль обменялись взглядами; граф пожал плечами.
Ганс несколько минут сидел неподвижно, глядя на красивый особняк, который был когда-то полон зла и ужаса. Резное кольцо, золотое, с причудливым двойным серовато-голубым узором, которое он тайно взял в ту ночь, по-прежнему было с ним, в кармане, пришитом изнутри к тунике.
Когда он в ту ночь вошел в роскошную виллу Корстика, дом был наводнен призраками и настоящим ужасом. Но тогда при нем был разноцветный черепаховый амулет, который подарил Мигнариал по дороге в Фираку странный человек по имени Стрик. Мигнариал сразу же поняла его назначение, как только Шедоуспан приступил к выполнению своей страшной миссии; амулет Стрика давал своему обладателю возможность видеть то, что скрывалось за наваждением, и изгонять его.
Чародейство, как злое, так и доброе, всегда имеет две стороны: амулет едва не погубил Ганса, когда он вошел в дом Корстика и решил, что каждый из нападавших на него демонов - иллюзия. Он ошибся: Корстик подготовил ему истинную ловушку. Один из этих чудовищных воинов был настоящим.
Хотя Шедоуспан твердо верил в то, что никакое колдовство не может служить добру, он все же и сегодня прихватил с собой амулет Стрика - тот висел у него на шее на двойном кожаном шнуре. Сейчас Ганс задумчиво трогал амулет и, не обращая внимания на нетерпение спутников, смотрел на безжизненную громаду пустого дома. Кроме оберега, на нем было еще несколько предметов, которым он доверял: на бедре - меч с красивой рукояткой и изогнутой гардой; к другой ноге были приторочены ножны с двухфутовым мечом без гарды, который мужчины с Ибарских холмов называли просто ножом. Меч он взял в качестве военного трофея в Олалском лесу после того, как гнусный вор и убийца с большой дороги Синайхал совершил подлое покушение на жизни его и Мигнариал.
И, разумеется, Шедоуспан имел при себе все свои ножи, а также несколько метательных звездочек с шестью лучами-бритвами и острыми, словно иглы, кончиками.
Собравшись с духом, Ганс щелкнул языком, и Железногубый медленным шагом вошел на территорию поместья. Остальные так же медленно последовали за ним к многоэтажному особняку. Ганс подождал, пока Йоль привяжет поводья всех трех коней, после чего вся компания взошла по ступенькам крыльца.
Нотабль дал понять, что не испытывает ни малейшего желания заходить. Он не бежал, как обычно, а крался, буквально распластываясь по полу. Гансу пришлось наклониться, чтобы взять кота на руки. Поддерживая его правой рукой, словно мягкий, но тяжелый мешок, Шедоуспан глубоко вздохнул и после некоторого колебания толкнул дверь. Дверь оказалась не заперта, и он испытал противоречивые чувства.
Слегка приседая на полусогнутых в коленях ногах, в боевой стойке, он вошел, трепеща и содрогаясь, и.., ничего не случилось.
Ганс улыбнулся и пересек обширную прихожую, где в прошлый раз был столь предательски атакован; теперь же это оказалось легче, чем разрезать пирог!
- Теперь ты сам справишься, Нотабль, - сказал он, вновь наклоняясь, чтобы опустить кота на пол. - К тому же в такой темноте ты видишь гораздо лучше меня.
Нотабль припал к полу, прижав к голове уши и дергая хвостом. Он ясно давал понять, что не верит ни одному слову Ганса. Он очень хорошо помнил это место.
- Я нашел свечи, - объявил Йоль.
- Отлично! - сказал Катамарка с преувеличенной радостью. - Зажги три, Йоль, и захвати с собой побольше.
Ганс забеспокоился, как бы свечи, обнаруженные в жилище такого бесчеловечного чудовища, как Корстик, не были сделаны из человеческого жира, но оставил эти пренеприятные мысли при себе. Желтый свет придал мрачной берлоге Корстика вид довольно привлекательный, почти уютный.
Теперь Катамарка соизволил небрежным тоном сообщить, что в особняке было подземелье.
- Я уверен, что именно там мы разыщем безделушки. Ганс пристально посмотрел на него:
- А до сих пор вы этого.., не могли вспомнить, дружище? Катамарка лишь пожал плечами и натянуто улыбнулся. Шедоуспану, однако, было не до улыбки. Ни рыжий кот, ни человек вовсе не рассчитывали спускаться в подземелье, особенно теперь, когда об этом известили в последнюю минуту. Тем не менее после некоторых блужданий во мраке, освещаемом трепещущим пламенем свечей, им удалось разыскать дверь. При этом Йоль умудрился налететь на тяжелое кресло и опрокинуть его с шумом, способным разбудить покойника. Однако никто, судя по всему, не проснулся. Дверь была огромная и тяжелая, с прочными железными петлями и массивной ручкой. В тот момент, когда она раскрылась с леденящим душу скрипом, возникло ощущение, будто само зло вырвалось из подвала вместе с потоком холодного спертого воздуха. Все трое переглянулись. Нотабль уставился в темноту лестницы, и зрачки его зеленых глаз сделались чернее ночи. Прижав уши, он прижался к ногам своего хозяина.
- Ах-х, - выдохнул Шедоуспан в раздражении от собственного испуга и стал спускаться.
И тут же на него навалился неистовый, безотчетный страх, сдавив кожу, кости, мозг и сердце, словно страх этот был чем-то реальным и осязаемым.
А затем он и вправду стал осязаемым.
Вопреки необоримому страху Ганс все же сделал еще один шаг, и в тот же момент какие-то шевелящиеся усики, словно живая паутина, принялись ощупывать его лицо. Он содрогнулся и затряс головой, поднимая руки к лицу, чтобы счистить эту гадость.
Пальцы не почувствовали ничего.
Там ничего не было, никакой паутины, никаких усиков; просто пустота. И все же омерзительное ощущение не проходило. Страх схватил Ганса ледяными пальцами, сдавил сердце. Он вновь содрогнулся, задрожал крупной дрожью и стиснул зубы, чтобы не стучали. Это было ощутимое зло, рожденное темной сущностью Корстика и вырвавшееся из нездешнего мира видений и призраков, которые человек может ощущать, но не видеть... Чувствуя, как рот наполняется чем-то горячим с привкусом желчи, он, всхлипнув, повернулся и бросился наверх.
Перед собой он увидел недоумевающие лица Йоля и его хозяина, которые, судя по всему, были удивлены нерешительностью Ганса. Было ясно, что они ничего не почувствовали.
И тут, несмотря на то что колени у него дрожали, а ладони покрылись холодным потом, Шедоуспан понял, что происходит. В своей богатой приключениями жизни ему уже дважды приходилось сталкиваться с такими посланиями из мира теней, мира некромантии и дурных предзнаменований. Один раз это случилось давным-давно той черной и густой от ужаса ночью в Санктуарии, тогда ужас наводила волшебная трость. И второй раз, не так давно и совсем рядом, наверху в прихожей, когда он впервые вторгся во владения Корстика.
- Попробуйте сделать шаг, и вы почувствуете это, - сказал он своим спутникам. - Это проклятые чары, наводящие страх!
У Йоля, возможно, было другое мнение, но не далее чем через секунду он доказал правоту слов Ганса. В тот момент, как его сапог коснулся первой ступени лестницы, он затрясся словно в лихорадке. Нечеловеческий звук вырвался у него из горла. Через мгновение Ганс оттащил его назад, пристально посмотрел ему в глаза и отодвинул в сторону.
Йоль и Катамарка молча смотрели, как Ганс вновь шагнул на лестницу, крепко сжимая амулет на груди.
Ему удалось победить чары с помощью разума и амулета, преодолевая дрожь и оцепенение постоянным напоминанием о том, что все это наваждение; что это всего лишь чары, оставшиеся от Корстика.., а может, наведенные недавно Аркалой. Амулет, похоже, утратил свою силу, во всяком случае, он действовал не так быстро, как прежде, и Ганс сообщил об этом через плечо своим спутникам.
- Возможно, это чары Аркалы, а ваш талисман настроен против Корстика, - предположил граф Катамарка. - Именно поэтому мне так нужны эти кольца; одно из них само создает иллюзии, зато другое не дает таким скверным иллюзиям овладеть вашим разумом. Вы должны верить, Ганс, что это всего лишь чары; верьте в это, верьте...
"Пошел ты к черту, Катаморда, - подумал Ганс, но все же подчинился. Он закрыл глаза. - Это всего лишь чары... Это всего лишь чары..."
В конце концов амулет, кажется, ожил, замерцал слабым светом и начал вливать уверенность в грудь Ганса, в его сердце. Туман рассеялся. Призрачная паутина исчезла. Наводящий оцепенение страх испарился, словно роса под первыми лучами солнца.
- Вперед! - объявил он вновь обретенным сильным голосом.
Теперь, после такого конфуза, Шедоуспану предстояло восстановить свою репутацию, спустившись по лестнице так, словно он проделывал это каждую ночь уже много лет, словно настоящий, не призрачный страх, не охватывал его все больше с каждой ступенькой.
"Проклятие, - думал он, - сукин сын не счел нужным сказать мне о необходимости спускаться сюда, а, кроме того, соврал мне насчет того, зачем ему нужны эти кольца... Ведь так или иначе они заколдованы! Отец Илье, спаси и сохрани.., дай мне выбраться отсюда!" Ему даже пришло в голову, не Катамарка ли наслал на него вчерашних убийц с птичьими головами.
Но если так.., то зачем?
Спустившись, они принялись обшаривать старое темное подземелье. Нотабль рыскал вокруг, задрав хвост и колотя им воздух. Йоль, орудуя кремнем и огнивом, зажег еще несколько свечей и расставил их на полках, затянутых пыльной паутиной. Но время шло, а они лишь убеждались в том, что подземелье было совершенно пустым, если не считать своеобразного настенного украшения, по всей вероятности, оставленного Корстиком в качестве предупреждения: это был череп давно умершего человека, прикрепленный к стене двумя стрелами, пропущенными через глазницы.
- Прелестная вещичка, - пробормотал Ганс. - Из тех, что придают неповторимый уют любому человеческому жилищу.
Катамарка, похоже, был не столь склонен шутить.
- Да уж, - сдержанно отозвался он. - Поищем, нет ли здесь более достойной награды за нашу храбрость?
В конце концов их внимание привлек Нотабль, который упорно вынюхивал и высматривал что-то в дальнем конце подземелья. Они принялись тщательно обыскивать это место и почувствовали небольшой сквознячок у самого пола. Это открытие вызвало взрыв лихорадочной деятельности, в результате которой была обнаружена потайная дверь.
За этой узкой дверцей открывался проход, перегороженный вначале фальшивой деревянной стеной. Это был черный-пречерный подземный коридор с каменными стенами и земляным полом, твердым, словно дерево, неширокий, однако, потолок футов на семь возвышался над земляным полом. Дав привыкнуть глазам к темноте, Шедоуспан вглядывался в даль, где невозможно было различить ничего, кроме черноты. Нотабль тем временем плотно прижимался к его ногам.
Ганс оглянулся.
- Ну? Готовы?
Катамарка покачал головой.
- Дальше мы с Йолем не сделаем ни шагу.
- Что? - Ганс тяжело посмотрел на него. - Почему?
- Мы не можем, - твердо повторил Катамарка со своей высокомерной холодностью, доводившей Ганса до бешенства. - Именно поэтому я был вынужден отыскать вас и оплатить ваши услуги.
Ганс отвернулся, пряча исполненный злобы взгляд, от которого расплакались бы все дети в Фираке. Этот высокомерный дворянин был еще хитрее, чем ему казалось раньше. Не исключено, что он был магом, хотя и не таким сильным, как Корстик или Аркала.
"Он хочет, чтобы эти кольца помогли ему добиться власти, - осенило Ганса, - и.., и чего еще? Что ж, он будет последним, кому я соглашусь их отдать!"
Как бы то ни было, он стоял перед подземным ходом и ничего не мог поделать со своим болезненным пристрастием к опасности. Шедоуспан был не в состоянии даже подумать о том, чтобы отказаться от рискованной затеи. Решив во что бы то ни стало разыскать кольца и отнести их Аркале, чтобы узнать их назначение, он потребовал от Катамарки подробно их описать.
- Золотое кольцо с вырезанным на ободке изображением змеи, украшенное рубином в оправе, - сказал граф, глядя в пространство, словно вызывая в памяти образ желанных безделушек.., и стараясь избежать темного взгляда из-под грозных черных бровей, которые сошлись над хищным носом молодого вора. - Другое как две полоски из серебра, гладкие, но перекрученные в узелок, внутрь которого вправлен матовый черный камень. Далее гладкое и широкое золотое кольцо, украшенное большим угольно-черным камнем. Поскольку он крепится пересекающей его посередине узкой золотой полоской, камень кажется раздвоенным. Вот что представляют из себя кольца Сенека, Ганс.
Ганс кивал с показным равнодушием, хотя уже понял, что первое из колец, описанных его нанимателем, лежало у него в потайном кармане: это было кольцо, которое он снял с пальца Корстика в ту ночь. Разумеется, Шедоуспан не упомянул об этом. В его глазах ничего не отразилось.
- Хорошо, - сказал он, - скоро вы их получите, граф. Он распахнул дверь в подземный ход.
- Давай, Нотабль, пойдем немного прогуляемся.
Шедоуспан шагнул в тоннель, преисполненный той уверенности в себе, что явно прозвучала в его словах.
Войдя вслед за ним, Нотабль остановился и припал к земле, прижав уши. Еле слышный булькающий звук вырвался из горла. С поспешностью он развернулся и пулей вылетел из подземного хода, мяукая, словно напуганный котенок. Ганс оглянулся с некоторой досадой.., и понял, что Нотабль оказался мудрее его.
Железный барьер опустился за его спиной с шумом, способным разбудить покойника, и отрезал Шедоуспана от Нотабля, Катамарки и Йоля.
Гансу не составило труда убедиться в том, что барьер был абсолютно непроницаем и лишен каких-либо скрытых механизмов, с помощью которых его можно было бы поднять; во всяком случае, Гансу не удалось их найти.
"Я заперт здесь, - подумал он, чувствуя укол страха. - Возможно, необходимо иметь все три кольца, чтобы эта проклятая стена открылась!"
В конце концов он повернулся лицом к подземному ходу, принуждая себя сделать то, что должен был сделать. С одной стороны, при нем были меч и длинный ибарский нож, скорее напоминавший короткий меч без гарды, а также набор из шести метательных ножей и звездочек. С другой стороны, - и это, похоже, было гораздо важнее, - он не имел при себе ни пищи, ни воды и всего лишь полуторадюймовый огарок свечи. У него не было даже огнива: все это должен был нести Йоль.
Если Шедоуспану не удастся вовремя найти другой выход отсюда, ему предстоит блуждать в темноте, страдая от голода и, что гораздо серьезнее, от жажды. Голод мучителен, но он убивает медленно. Жажда - палач, который быстро расправляется с приговоренными.
Обуреваемый этими невеселыми мыслями, он подождал, пока его безупречное ночное зрение начнет проникать в черноту подземелья. А потом Ганс решил надеть на палец кольцо мага Корстика.., одно из колец Сенека.
В ту же секунду тьма наполовину рассеялась. Черное стало серым. Все виделось как в дымке, но окружающее уже напоминало не безлунную ночь, а сумерки, и Ганс был способен различить то, что находилось на расстоянии двадцати футов.
- Что ж, как бы я ни ненавидел колдовство, - пробормотал он, - оно иной раз оказывается весьма кстати.
Воспрянув духом, Шедоуспан двинулся вперед.

Глава 8

Своей обычной скользящей походкой он решительно пробирался по узкому проходу, который полого спускался вниз. Ему хотелось бы и в самом деле быть таким уверенным в себе, каким он казался; он старался внушить себе, что и впрямь уверен в себе. Приступ страха уже прошел. Перед ним был всего лишь темный неизведанный туннель, тянувшийся под убежищем чудовищного злодея, которого ему удалось убить. Чего здесь было бояться?
Вскоре Ганс понял, что это было не просто подземелье, а некое подобие огромной кроличьей норы. Все вокруг было из унылого серого камня, под ногами тянулся все тот же твердый, словно дерево, пол. И в высоту, и в ширину туннель был примерно семи футов.
Несколько раз ему пришлось поворачивать, при этом с трепетом выбирая между боковыми ответвлениями и спуском по длинным лестницам с множеством ступеней. В конце концов он добрался до тяжелой металлической двери. Она распахнулась на удивление тихо, без ожидаемого скрежета.., и в тот же миг Шедоуспан оцепенел от ужаса. Тело словно налилось свинцом.
Перед ним покачивались две раскрашенных в безумно яркие цвета змеи. Головы у них были размером с его кулак, а узор на коже напоминал платки с'данзо. Широкие плоские морды смотрели на него наглыми глазами снизу вверх, лишь на фут приподнявшись над свернутыми в кольца телами.
- Ты не туда забрался, приятель, - прошипела та, чья шкура была раскрашена красными, зелеными, пурпурными, черными и розовыми пятнами.
У Ганса отвисла челюсть.
- Подумай об этом хорошенько, дружок, - добавила левая рептилия неприятным высоким голосом.
Хотя страх и скрутил его внутренности, Шедоуспан умудрился скорчить брезгливую мину.
- Мерзкие бледные твари! Говорящие змейки! До чего же глупо притворяться живыми!
- Попробуй миновать нас, и ты раскаешься, - просвистела с шипением змея с коричневыми, красными, черными, синими и навозно-желтыми пятнами.
- Хорошо сказано, - саркастически изрек Шедоуспан. Он уже не сомневался, что перед ним видения, и теперь всего лишь нервничал, но не боялся. Во всяком случае, не очень боялся. - Вы хвастливы, как Катамарка. Самое большее, на что вы способны, это уползти подобру-поздорову или же раздвоиться так, чтобы вас стало четыре, а то и больше, - пренебрежительно сказал он рептилиям, хотя единственное, чего ему сейчас хотелось, это повернуться и задать хорошего стрекача.
- Сссссссс, - изрекла правая змея.

Предыдущая страница 3 Следущая страница


Тень колдуна

- Ну что ж, вот это уже больше похоже на то, что мужчина может ожидать от пары отвратительных уродливых змей, - сказал Шедоуспан. - Похоже на настоящий язык Катамарки, лживый змеиный язык. - И с этими словами он метнул длинное плоское листообразное лезвие прямо в пасть левой твари в тот самый миг, когда она собиралась броситься вперед.
Метательный нож зазвенел где-то далеко в проходе. Хотя Шедоуспан отчетливо видел, как лезвие вонзалось в широко раскрытую лиловую пасть, оба невероятных стража в ту же секунду просто исчезли самым банальным образом.
- Хм-м, - самодовольно сказал Ганс и прошел через дверной проем. Никто больше не останавливал и не предостерегал его. Нож лежал в пятидесяти трех шагах от двери. - Хороший бросок, - сказал он себе. Было приятно слышать звук голоса. Человеческого голоса. Своего голоса.
Он нагнулся за ножом.., и в то же мгновение бросился ничком на пол, стараясь увернуться от горизонтально летящего бревна, толстого, как его бедро, семи футов длиной, которое направлялось в него с почти по-человечески звучащим свистом, на высоте двух футов над землей. Оно громко врезалось в стену справа, точно напротив того места левой стены, откуда появилось, пролетев над распластавшимся Гансом со скоростью хорошего бегуна.
Шедоуспан не торопился вставать. Сердце бешено колотилось. Только он собрался было изменить позу и подняться, как убийственная штука метнулась обратно. Он вновь припал к полу, притворяясь червяком. Бревно мягко вошло в стену слева от него. Не поднимая головы, Ганс осторожно взглянул на дыру в стене.
Прошло несколько минут, но бревно оставалось на месте, очевидно, готовясь к следующему нападению.
- Какой-то пружинный механизм, - пробормотал Ганс. - Или система противовесов. Очевидно, приводится в действие, когда наступаешь.., туда, куда я наступил в последний раз. - Он поднял нож, который метнул в иллюзорную змею, и сунул его в ножны под левой рукой. Потом он боязливо прополз по-змеиному футов десять, пока наконец не осмелился встать - медленно и осторожно.
После этого он продолжил путь. Шагов через пятнадцать после того места, где ему уготовано было сломать ноги, а потом быть вдавленным в стену, чтобы превратиться в кашу из обломков костей, он очутился перед развилкой. Оба прохода казались одинаково привлекательными - или одинаково отталкивающими. Все выглядело уныло: стены из серого камня и земляной пол.
Он повернул налево.
Шагов через пятнадцать после развилки появились ступеньки вниз. На этот раз ступеньки были каменными. Он долго стоял перед ними, прислушиваясь, оглядываясь во всех возможных направлениях. В конце концов, удовлетворившись тем, что ничего не сумел разглядеть и расслышать, кроме собственного дыхания, он решил спускаться. Один в темноте, медленно и осторожно.
Ничего не происходило, возможно, потому, что он держался близко к стене. У подножия длинной узкой лестницы с немного истертыми ступенями он вновь остановился, потыкал мечом в пол впереди себя и двинулся дальше по короткому коридору.
Он привел его к еще одной металлической двери с маленьким зарешеченным окошком. Ганс смело шагнул к ней, потянулся к ручке.., и отпрянул назад с ловкостью, которой позавидовал бы сам Нотабль.
Через решетку окна высунулась змееподобная рука, испускающая зеленоватое свечение. Пальцы этой с виду бескостной конечности тянулись за ним, словно щупальца, будто каждый палец жил собственной жизнью.
Ганс нанес по руке удар, и лезвие пронзило насквозь эту ищущую, шарящую руку, словно она была из дыма. Однако на этот раз опасность не растаяла; рука продолжала надвигаться, удлиняясь. Она была уже в длину около ярда. И неумолимо искала его, словно у нее были невидимые глаза.
Ганс думал недолго. Он решил отступить перед этой новой угрозой. Кому, в конце концов, нужна эта дверь? Шедоуспан побежал прочь, словно леопард, со всей скоростью, на какую был способен, и не оглядываясь.
Шурша кожаными сапогами в сумерках между серыми стенами, он ежеминутно рисковал подвергнуться нападению со стороны реальных или мнимых монстров. Забежав за угол, он столкнулся нос к носу с огромным рыжим волком, глаза которого горели, словно угли. Подобно факелам, они отбрасывали на морду зверя жуткий темно-розовый свет. Он пристально смотрел на Ганса, этот рыжий волк, который медленно шел на задних ногах и был вооружен мечом и круглым щитом. В ухе у него поблескивала крупная золотая серьга.
Ганс остолбенел, глядя на эту невообразимую тварь. Лицо у него побелело, словно мел, а зубы стучали. Злобные красные угольки вперились прямо в его черные глаза. Волк приближался медленно, но как-то странно. Ну, конечно же, представители семейства собачьих со своими выгнутыми задними лапами не приспособлены к прямохождению. Со скоростью молнии Ганс запустил метательную звездочку прямо в левый глаз твари.., и был поражен той видимой легкостью, с какой зверь выставил перед собой красно-зеленый щит. Щит отразил стальную звездочку, издав при этом тяжелый лязг, совсем не свойственный иллюзии.
Секунду поразмыслив, Ганс правой рукой с невероятной быстротой извлек меч и рассек им воздух с громким, угрожающим свистом. Глядя в глаза волка, он сделал шаг вперед.
- Уходи, волк. Я распознаю иллюзии, где бы ни встретил их.
Волк повторял его движения, держась к противнику боком, выставив перед собой щит, а меч занося назад в позе опытного бойца.
- Проклятие!
Используя таланты бойца, дарованные ему богами, Ганс отклонился вправо и нанес удар слева. Длинное лезвие скользнуло по щиту, который волк выставил перед собой с невероятной быстротой. А выпущенный левой рукой метательный нож вонзился в горло зверя.
И красно-черные глаза удивленно выкатились; Ганс был поражен тем, что лезвие вошло в плоть, застряло там и вызвало ручеек крови.

- Иллюзия? - пробормотал он, изнеможенно отшатнувшись с поднятым мечом в одной руке и новым метательным ножом в другой. - Но тогда откуда кровь?!
Волк на самом деле истекал кровью. Невероятно, но это невообразимое создание не было иллюзией! Правой рукой - вернее, лапой - он вырвал нож из горла и отбросил его далеко в сторону. Еще не затихло лязганье стали о камни, а алый поток уже фонтаном рвался из рассеченного горла зверя. Тем не менее он продолжал сжимать щит и меч, изумленно глядя на предполагаемую жертву, оказавшуюся столь блестящим бойцом. Мохнатые ноги начали подгибаться по мере того, как кровь лилась из перебитой артерии.
Гансу оставалось только стоять и смотреть. Ждать. Вот неистовые красные угольки подернулись золой. Волк рухнул на колени.
С мудростью, порожденной страхом, Шедоуспан подождал, пока глаза зверя сделались незрячими, а лужа натуральной волчьей крови растеклась по полу. Затем он молниеносно бросился вперед и еще раз рассек горло животного, не встретив никакого сопротивления с его стороны. Следующим ударом Ганс отрубил ему голову. Неистово дергаясь в конвульсиях, обезглавленное тело колотило мечом и щитом по каменному полу.
Шедоуспан, которому казалось, что он распознает любую иллюзию с первого взгляда, не мог признаться в ошибке даже при виде настоящего трупа. Это не остановило его, однако, от того, чтобы нанести бьющемуся в конвульсиях телу еще один удар, на всякий случай.
Он вытер клинок о длинный рыжий мех, поднял нож, повернулся.., и увидел еще трех рыжих волков. Все шли на задних лапах, все были вооружены мечами либо топорами, и все трое надвигались на него. Щиты у всех троих были выкрашены в красно-зеленый цвет.
Это было уже слишком. И вновь мудрость взяла верх над храбростью: Шедоуспан повернулся и побежал, словно его преследовали демоны. Впрочем, он не сомневался, что так оно и было.
Не успел он завернуть за угол, как из стены вырвался бесплотный кулак, ударил Ганса в плечо с силой кузнечного молота и вновь скрылся в исторгнувшей его стене. Ганс услышал собственный жалкий всхлип. Холодные пальцы ужаса подбирались к горлу. Он рванулся дальше без оглядки.
Мгновения спустя, когда он несся, не разбирая дороги, по узким каменным коридорам, из стены выскочило и ударило ему в лицо нечто, напоминающее клуб серого тумана. Ганс споткнулся и растянулся на полу. Ему удалось, однако, приземлиться на три точки: локоть, бедро и колено.
Пока он лежал, слушая собственное всхлипывающее дыхание и теряя последние остатки уверенности перед лицом непрерывного кошмара, часть стены позади него отодвинулась в сторону. Из темноты появилась гибкая молодая женщина; женщина, чье тело было полностью окутано водопадом длинных алых волос. Не издав ни звука, она обрушила короткий верблюжий кнут, который держала в левой руке, на спину несчастного беглеца и тут же скрылась обратно в проеме в стене.
Проем мгновенно закрылся, оставив Ганса в неведении о том, что происходило у него за спиной.
Единственное, что было очевидно, это ужасающий удар, обрушившийся на него, и боль, которая сначала обдала ледяным холодом, а потом стала жечь огнем. Горло перехватило так, что единственным звуком, который Гансу удалось издать, было мяуканье новорожденного котенка.
Со стоном, грозившим перейти в вопль, Ганс попытался выкарабкаться из пучины страха. Маленькое облачко тумана опустилось на пол. Охваченный внезапной паникой из-за того, что оно может дотронуться до него, Ганс метнулся прочь и вслепую понесся по сумрачным узким проходам. Он бежал долго. Ему было невдомек, что он повторяет свой путь, пробегая по одним и тем же коридорам. Он не смог разглядеть, как из маленькой трещины в стене, к которой он приближался, примерно в футе над полом выдвигается тонкая свинцовая трубка.
Тяжело дыша и стараясь придерживать обеими вспотевшими руками бренчащие и хлопающие о тело клинки своих ножей, он ободрал плечо об острый выступ стены. Он вновь взвыл, дернулся.., и ударился голенью о свинцовую трубку.
Ганс завопил от боли и упал, проваливаясь в алый туман и даже не зная при этом, что именно вызвало это падение, - не сознавая ничего, кроме того, что голень будто размозжили кувалдой.
Пока он корчился на шершавом холодном полу, разрывая одежду и царапая кожу о камни, трубка незаметно для Ганса ускользнула или была кем-то втянута обратно в ту самую щель, из которой она столь же незаметно появилась.
Он лежал, корчась от боли и стараясь только не зарыдать, когда вдруг услышал хриплый голос, который, несомненно, исходил из глотки какого-то гнусного и неумолимого демона, созданного специально для того, чтобы разорвать Ганса на части.
- Он должжжно быть ззздессь! Сссскорррей!
Ганс мгновенно понял: это были те самые волки!
Забыв про пылающую огнем ногу, он вскочил и бросился бежать. Кинжалы звенели и хлопали по ногам, царапая кожу через дырки в разорванных сапогах. Он старался придерживать их на бегу, превозмогая боль в ноге и спотыкаясь на каждом шагу. Ганс не хотел убирать в ножны меч, но что касается метательных ножей, то теперь они стали скорее орудием пытки, нежели оружием. С другой стороны, не бросать же их в подземелье?
Он чуть не пробежал мимо узкой двери в одной из стен, за которой открывался боковой проход. Ему удалось нырнуть в этот еще более темный подземный коридор.
Заворачивая за угол в кромешную тьму, он остановился, прижался телом, покрытым горячечной испариной, к ледяной каменной стене и прислушался. Отекшая после удара голень болезненно пульсировала. Ганс отчаянно пытался сдержать громкое прерывистое дыхание.
Трехдюймовая игла бесшумно выдвинулась из стены, к которой он прислонился, и мягко вошла в заднюю поверхность бедра, пронзив ткань, кожу и плоть.
С нечеловеческим воем он дернулся вперед.., и его колено наткнулось на зазубренный диск, вставленный между камнями футах в полутора над полом. Еще один крик разорвал легкие, и Ганс рванулся в сторону, разодрав чем-то острым кожу на правой руке. Его пальцы разжались, и он уронил меч.
Упав на твердый пол, меч не лязгнул.
Рыдая чуть ли не в беспамятстве, он заметался по подземелью, зажимая раненую руку ладонью. Однако через мгновение он вновь поднял меч. Шедоуспан был слишком земным созданием, чтобы бросить оружие!
Изувеченное тело ударилось сначала о стену слева, затем о стену справа. Это только добавило ему новых ссадин. И тут рука его провалилась в пустоту. Неожиданно для себя он свернул в черноту, которая была.., комнатой?
Продолжая сомневаться, стоит ли входить в такую чернильную темноту, он вдруг увидел нечто, приближающееся к нему по коридору. Ганс вытаращил глаза от ужаса при виде этого сверхъестественного демона. Лицо его представляло отвратительное и ужасающее месиво со свисающими клочками кожи и плоти, которые покачивались и развевались, пока это чудовище приближалось к незваному гостю, вторгшемуся в подземный сумасшедший дом.

Глава 9

То был бывший главный маг Фираки, города, где традиционно правили маги. Корстик, мертвый Корстик.
Охваченный паникой Ганс среагировал быстрее мысли, метнув звездочку прямо в лицо мертвого чародея, в лицо, изуродованное когтями и зубами Нотабля той ночью. Смертельная звездочка вонзилась в голову и осталась там. При этом не выступило ни капли крови. Корстик приближался.
"Мертвые не кровоточат", - сказал себе Шедоуспан - сказал про себя, ибо стучащие зубы не позволяли ему произнести ни слова. Наконец ему удалось унять дрожь, и он крикнул:
- Нет! Это всего лишь чертова иллюзия! Корстик мертв, мертв, мертв!
Слова оказали магическое действие: Корстик мгновенно исчез.
Судорожно вздохнув и тщетно стараясь унять дрожь, Шедоуспан решил не искать свою звездочку на полу там, где только что стоял фантом. Вместо этого он уставился в неизвестность могильно-черной комнаты за проемом в стене.
Ганс напряженно вглядывался, сверля зрачками черноту, когда серая каменная стена вдруг осветилась. Вор зажмурился и содрогнулся. Опять чары! Никто не зажигал огня. Он просто увидел, как факел, вставленный в старое железное кольцо, укрепленное в стене, вдруг загорелся сам по себе. Мурашки забегали по спине Ганса под рваной туникой. Мерцающий огонь, вспыхнувший было белым, а потом утихший до желтого, оставался, однако, достаточно ярким, чтобы осветить небольшую квадратную камеру. Ганс разглядывал помещение, не забыв отпрянуть назад и укрывшись в глубокой тени, куда не попадал свет факела. Он чувствовал покалывание на затылке, волосы вставали дыбом. Мурашки бегали по телу.
Комната была холодная, и пахло отвратительно. Странный, жемчужно-серый туман стелился по полу, укрывая его, словно ковром. В этой камере с каменным полом, запрятанной глубоко под особняком, шесть гробов были расставлены неровным кольцом вокруг каменного возвышения, на вершине которого виднелся большой каменный прямоугольник. Это сооружение можно было бы принять за еще один гроб, если бы не его необычайная ширина. Крышкой ему служила каменная плита толщиной в дюйм.
Плита начала медленно скользить в сторону.
Издавая неприятный скребущий звук, она больше и больше открывала щель, откуда вырывался трупный запах.
Волосы на голове у Шедоуспана зашевелились. Он смотрел на происходящее, чувствуя дрожь в коленях. Он слышал издаваемые им самим тихие звуки, похожие на стон, и чувствовал себя удивительно маленьким: словно страх уменьшил все его существо. Ноги тряслись, и это было единственное движение, на какое он был способен. Он застыл в смертельном оцепенении, словно мышь, которая не в состоянии отвести глаз от кобры. Все конечности его онемели. Подошвы словно приклеились к полу. Несмотря на то что в склепе было холодно, все тело покрылось потом. Ганс, охваченный ужасом, продолжал беспомощно стоять, отстраненно наблюдая, как дюймовая каменная плита, прикрывавшая необычайно широкий гроб на каменном возвышении, полностью сдвинулась в сторону, словно кто-то подталкивал ее изнутри.
Обнаженная женщина медленно села в гробу и откинула назад длинные блестящие волосы цвета воронова крыла.
Она была красива, чувственна; она источала соблазн. Ее бледное, как мел, лицо было удлиненным с заостренным книзу подбородком, с красиво очерченными скулами, густыми черными бровями и длинным прямым носом. Большие, белоснежные груди неустанно колыхались при каждом ее движении. Как ни напуган был Ганс, он оставался мужчиной и в полной мере оценил привлекательность женщины, которой на вид было лет тридцать. Она огляделась вокруг, затем осмотрела шесть прямоугольных деревянных гробов, окружавших ее возвышение.
- Пора вставать, детки.
Лицо беспомощно пялившегося на все это Шедоуспана побелело, лоб заливало потом боли и страха. Он был не в силах закрыть глаза. Прячась глубоко в тени, он съежился, словно цыпленок при виде приближающейся лисы.
Крышки гробов, окружавших обнаженную женщину, начали подниматься, подталкиваемые изнутри. Ганс увидел тонкую руку, бледную, словно только что отбеленная ткань...
Наконец отчаянные горячечные сигналы воспаленного глаза пробудили Шедоуспана к жизни. Бесшумно он повернулся и выскользнул из камеры восставших мертвецов. Его рука ныла, проткнутая иглой, нога болела при каждом шаге. Но это не могло остановить его бегства.

Глава 10

"Слава богам за то, что дали мне преодолеть ту силу, которая удерживала меня внутри", - бормотал Шедоуспан вслух, главным образом потому, что ему было необходимо услышать звук человеческого голоса. В этот самый момент бледная, словно песок пустыни, светящаяся рука со свистом вырвалась из стены и схватила его за горло.
Издавая хрипы, он попытался замахнуться мечом, но на таком близком расстоянии ему удалось лишь выбить сноп искр из каменной стены. Вцепившись в эту новую напасть обеими руками, он с трудом, но сумел вырваться.
Шедоуспан бежал, не разбирая дороги. Кошачья грация покинула его. Он несся вприпрыжку по коридорам, залитым призрачным светом, шатаясь и ударяясь о стены. Сердцебиение отдавалось в ушах оглушительными взрывами, и сердце, казалось, готово было выскочить из груди. Он вновь превратился в какого-то ничтожного человека, в бессмысленной панике бегущего по темным коридорам, вымощенным почерневшим от времени камнем.
Ганс заметил полуоткрытую дверь лишь после того, как чуть не вбежал в нее, ослепнув от темноты и всеобъемлющего ужаса.
И вновь он не смог удержаться от крика боли и страха в этой другой комнате, залитой сумеречным светом. Сзади на него обрушился сокрушительный удар, и он почувствовал острую боль - что-то остро кольнуло его в незащищенную ягодицу.
Усилием воли Ганс заставил трясущееся, задыхающееся существо, каким он был в этот момент, встать на ноги, издал рыдающий всхлип, выдернул из ягодицы тонкую, как игла, колючку - и заглянул в дверной проем.
За дверью начиналась узкая лестница. Ступеньки, ведущие вверх!
- Вверх, ради всех богов!
Хихикая, словно сумасшедший, проскользнул в дверь, захлопнул ее за собой и поспешил вверх по ступеням, превозмогая боль, ибо на ушибленной голени уже выросла шишка величиной с лимон. Пот ручьями струился по спине.
В своих бесшумных сапогах он стремительно поднимался по лестнице, поднимая облачка пыли.
Ступени привели его к очень узкому и сумрачному коридору. Поскольку он довольно хорошо видел в темноте благодаря собственному дару и волшебному кольцу, он давно уже забыл про свечу, потерянную в самом начале пути. Да и проку в ней было немного - со свечой в руке особенно не побегаешь. Напрягая глаза, он долго двигался по узкому проходу, пока не заметил, что стена справа от него разительно изменилась: она была из дерева. Он постучал по ней.
В ответ раздался гулкий звук. За стеной была пустота.
Он начал ощупывать стену, превозмогая волнение и стараясь унять бешено стучавшее сердце и восстановить сбитое дыхание. Почти случайно он обнаружил выступ и услышал тихий щелчок.
Ганс тут же упал на четвереньки, опасаясь, что стена выстрелит бревном или еще чем похуже, и задержал дыхание, когда в стене открылся узкий проем. Он подождал, скорчившись на полу, но, по всей видимости, никаких ловушек здесь не было.
С бьющимся сердцем, холодея от страха, он осторожно шагнул в проем и очутился в комнате.., красиво обставленной спальне! К своему удовольствию, он не обнаружил в ней хозяина. Сделал шаг, другой.., из-под кровати вылетела рука, намереваясь схватить его за щиколотку. С хриплым воющим криком обложенного со всех сторон зверя он бросился вперед и одним прыжком вскочил на кровать.., которая тут же пружинисто накренилась у него под ногами.., и сбросила жалобно стонущего Ганса, беспомощно размахивающего руками и ногами, в сторону резного изголовья. На лету он увидел, что изголовье опускается, открывая за собой черный зияющий прямоугольник.., и с тихим воем он влетел в черноту, грозившую стать его постоянным обиталищем. На этот раз, ударившись локтем о край открывшегося проема и непроизвольно разжав пальцы, он все же потерял меч.
С оскорбительно тонким вскриком Ганс приземлился на гладкий узкий пандус и заскользил вниз, вниз, все быстрее и быстрее, в переполненную демонами бездну.
Ганс летел, подскакивая на изгибах пандуса и ударяясь о стены, не в состоянии даже излить в крике свой страх, со все нарастающей скоростью проваливаясь в темноту. Внезапно скольжение прекратилось и сменилось падением. Он падал в каменный колодец, тускло освещенный прикрепленными к стене факелами.
Едва он успел с отчаянием осознать, что проваливается в ту же темницу, из которой только что выбрался, как его истекающее потом горячее тело с громким плеском погрузилось в бассейн ледяной воды глубиной фута в четыре.
Он уже захлебывался, когда две пары неведомых рук подхватили и вытащили его на бортик.
Ганс ничего не видел. Густая шевелюра намокла, и ее тяжелые пряди облепили лицо и шею, закрыв собой глаза. Желудок и легкие, казалось, вот-вот лопнут. Широко открыв рот, он обвис, влекомый куда-то невидимыми руками. Наконец ему удалось стряхнуть волосы с глаз, и он увидел, что его ожидает: высокий забор из неотесанных досок, утыканных иглами, вернее, остриями гвоздей. Вбитые с другой стороны, они ощерились, словно зубы. Стальные зубы, ожидающие, когда же наконец грубые руки невидимых подручных подтащат к ним обессиленную жертву.
Покров забытья навалился на него, словно докучливая шлюха, втягивая в себя, как в желанное избавление от нескончаемого кошмара, нестерпимой боли и умопомрачительного страха, навлеченного на него неведомой силой. Это были чары Корстика, наведенные давным-давно, решил Ганс. Он отверг соблазн спасительного забытья.., скорее это сделали его истерически взвинченные нервы.
Неожиданно для себя он начал с маниакальным упорством дергаться и извиваться, швырнув одного из невидимых тюремщиков прямо на предназначенный для него самого забор, а другому заехав локтем в мягкий живот. Раздавшийся вопль боли принес ему глубочайшее удовлетворение. Когтистые лапы разжались, он вырвался и, убегая, услышал странный булькающий звук, а вслед за ним тихий, сдавленный крик боли.
И вновь он мчался по темным переходам мрачного подземелья...
Он бежал...
Голубая с розовыми и тошнотворно-желтыми разводами змея бросилась на него из-под потолка, но он успел отскочить в сторону.
Он бежал...
В конце концов, задыхаясь и обливаясь потом, он вынужден был признать, что он заблудился. Ему уже никогда не найти выход. Он не запомнил никаких примет и даже не озаботился этим. Как теперь ориентироваться в этом замкнутом, аморфном пространстве бесконечного каменного лабиринта?
Очень хотелось пить.
Прижавшись спиной к стене, он скользнул вниз, чтобы отдохнуть и подумать. Вскоре он решительно снял с себя кожаный жилет и тунику. Затем уселся поудобнее и принялся кромсать добротную ткань своей черной туники на мелкие лоскутки.
Он нашел способ метить путь: один лоскут он оставит здесь, и каждый раз, подойдя к лестнице, двери или развилке, будет метить их очередным лоскутком.
Ганс вновь надел защитный жилет из отлично выделанной кожи и возобновил свой путь.., куда бы он ни лежал.
Не пройдя и двадцати шагов по коридору, изнывающий от жажды Шедоуспан вышел к маленькой комнатке в стене и увидел там полку, на которой стояла запечатанная бутылка с прозрачной жидкостью. Как ни мучила его жажда, он хотел было пройти мимо. Все здесь было пропитано злом, подлостью и ужасом. Самым логичным и разумным было бы ожидать в бутылке яд.
Но пить очень хотелось.
В конце концов он взял бутылку и энергично потряс ее. Послышался обычный для воды булькающий звук, который только разбередил жажду. Жидкость не окрасилась, не наполнилась пузырьками. Это был хороший признак, и все же, как содержимое, так и емкость оставались весьма подозрительными. Держа бутылку как можно дальше от себя, он откупорил ее, подождал, потом медленно поднес к лицу. Понюхал. Язык сделался еще суше, когда он ощутил запах чистой воды, даже не протухшей от долгого хранения в маленькой плотно закрытой бутылке. Трепеща, Ганс окунул в бутылку правый мизинец, вытащил, подождал.
Никаких подозрительных ощущений.
Наконец с величайшими предосторожностями он дотронулся мокрым пальцем до языка.
- Вода! Это просто вода!
И все же он был очень осторожен, когда, смакуя, пил эту воду, прекрасную воду, сладкую воду, словно только что пролившуюся с благодатных небес. Он сделал глоток, подождал, но каких-либо болезненных последствий не ощутил, напротив, почувствовал себя гораздо лучше.
Секунду спустя он обнаружил, что не может разглядеть собственной руки, и, посмотрев вниз, не увидел своего тела, включая одежду и оружие. Тем не менее он отлично видел все вокруг, хотя сумерки и не рассеялись.
- Это была колдовская вода - проклятое зелье сделало меня невидимым!
Он вскоре получил подтверждение своим словам, когда стоял, тесно прижавшись к стене, пропуская трех вооруженных рыжих волков, проковылявших мимо на своих кривых ногах. Они непрестанно озирались кругом, и каждый из них несколько раз скользнул по нему взглядом. Однако они ничего не увидели и прошли дальше.
Ганс улыбнулся и, прежде чем продолжить путь, удостоверился, что волки не услышат шороха его сапог по земляному полу.
Он осторожно пошел в том же направлении, что и волки, стараясь не выдать себя случайным шорохом.
Он начал понимать, что его невидимость была скорее благословением, нежели проклятием. Будучи неразличим, он сумел избежать многих опасностей, включая хрупкую молодую женщину, сплошь укрытую алыми волосами, с коротким кнутом в левой руке. Невидимый, он даже хотел было подшутить над ней, поддразнить и напугать, но решил, что надежнее будет оставить ее в покое. Когда же он двинулся дальше, в коридоре появилось еще одно безумное видение: огромный петух с голубыми перьями, важно расхаживавший на ногах, длиной с человеческие, и совсем по-человечески бормотавший себе под нос:
- Надо найти Ганса. Надо найти этого проклятого Ганса. Надо найти...
Это было уж слишком. Охваченный порывом гнева, невидимый Шедоуспан запустил метательную звездочку прямо в жирный бок этого невообразимого создания.
- Ты нашел его, паршивец!
Петух умчался прочь, издавая нормальное петушиное заполошное кудахтанье и роняя на бегу капли крови и голубые перья.
Мрачно улыбаясь, Ганс собрал оброненные перья. Их оказалось семь. Ему было приятно, что он попал в петуха, каких бы размеров тот ни был. Чуть позже он прижался к стене и пропустил мимо себя чудовищную птицу - петух пронесся обратно по коридору, по меньшей один раз в упор глянув на Ганса. Шедоуспан заметно повеселел, зашел в круглую комнату и прислонился к стене отдышаться.
Тут-то на него и накинулись летучие мыши с большими ушами, которые улавливали малейший звук.
Охваченный ужасом, Ганс не менее сорока раз взмахнул ибарским ножом, разгоняя визжащую черную стаю. Ему удалось убить одну летучую мышь и отрубить крылья двум другим, поразив трех нападавших из примерно восьмидесяти. Еще одна мышь мягко упала на пол, когда он дотронулся до нее одним из голубых перьев. Между тем его самого основательно побили крыльями, исцарапали когтями и два раз укусили прежде, чем он сумел выбраться, проскочив в ту же самую дверь, в которую вошел.
Мыши не стали преследовать его, а лишь застрекотали вслед, словно дверной проем был стеной. Ганс отметил опасное место, оставив большой лоскут черной ткани перед дверью.
Он опять повеселел, несмотря на ноющую боль многочисленных ран, неглубоких, но саднящих.., пока не увидел пробегавшую мимо гигантскую собаку. Она лязгала двухдюймовыми зубами и истекала слюной.., гигантская короткошерстная собака, изо рта которой свешивалось несколько клочков черной ткани.
Впору было разрыдаться.
Шедоуспан не разрыдался. Ему уже доводилось сегодня плакать, поэтому он предпочел забыть увиденное.
"Я разорвал свою тунику, - думал он, тяжело переставляя ноги в сумерках, которые казались бесконечными. - Если я не найду лоскутки, то по крайней мере буду знать, что их подобрала собака. Но даже если я найду один или несколько - как мне узнать, что они лежат именно там, где я их оставил.., а может, их случайно или намеренно переложили, чтобы запутать меня?"
Черт с ней, с разметкой дороги. Черт с ней, с туникой.
И то хорошо, что он сохранил быстроту реакции и сноровку. Немногие смогли бы избежать опасности, когда прямо под ними разверзается плита пола. Шедоуспан смог и даже испытал при этом некоторую радость. Ему удалось увернуться от очередной ловушки, но все здесь было настолько пропитано ужасом, что Гансу потребовалось все его желание жить, чтобы противостоять созданной Корстиком империи зла.
А он устал, и раны его болезненно кровоточили.
Шагая по твердому земляному полу среди давящего однообразия серых каменных стен, он миновал два поворота и остановился. Вновь пришлось распластаться по стене: в нескольких футах от Ганса голубой петух стучал желтой негой по деревянной пластинке в стене и жадно пил мерзкую жидкость, которую этот стук исторгал из стены. Ганс смотрел на эту картину, затаив дыхание, хотя невероятное уже становилось для него понятным. Мурашки вновь побежали у него по спине...
Внезапно метательная звездочка отвалилась от петушиного бока и со слабым звоном упала на пол, подняв облачко пыли. Дрожь пробила Ганса, когда подобранные им голубые перья вдруг сорвались с его пояса и метнулись, словно брошенные ножи, чтобы присоединиться к своим товарищам на теле гнусного создания.
Они зарылись в оперение, очевидно, врастая в кожу.
Существо приосанилось, словно только что разбуженное на своем насесте первыми лучами солнца, выразило хриплым клекотом свое ликование, встряхнуло перьями и испустило долгое, исполненное наслаждения "Аа-аа-ах!". А мгновение спустя проскрежетало: "Так-то лучше! Все на месте! Теперь осталось только найти этого Ганса!"
Когда мерзкая птица прошествовала мимо, Шедоуспан отметил, что на ней не осталось никаких ран.
Ганс подобрал свою смертоносную звездочку, на которой, как ни странно, не было видно следов крови, посмотрел на деревянную пластинку, огляделся и присел. Он несколько раз постучал по дощечке, сделал несколько глотков, и раны перестали мучить его. Те, которые он мог рассмотреть, например, глубокие порезы на предплечье, за пару минут затянулись струпьями; еще через несколько минут струпья отвалились, открыв неповрежденную, розовую, как у младенца, кожу.
- Корстик, должно быть, сделал это ради собственного избавления, - пробормотал он, наслаждаясь звуком собственного голоса, - на тот случай, если окажется запертым здесь со всеми этими чудищами, и ему потребуется быстрое исцеление. Черт! Как кстати оказалась бы сейчас та бутылочка - я мог бы наполнить ее жидкостью и всегда иметь под рукой лекарство на все случаи жизни!
Да, бутылочка была бы как нельзя кстати. Он даже начал прикидывать, не накапать ли снадобья в ножны от одного из своих кинжалов, но потом отверг эту мысль.
Проблема заключалась в том, что, выпив густой целительной жидкости, он вновь стал испытывать сильную жажду.
Выбрав один из проходов на развилке, он мысленно окрестил его туннелем Вечности. Вскоре он входил в большой зал, обрамленный все теми же серыми каменными стенами. В стенах были еще три двери, а справа виднелась длинная широкая лестница. Он взглянул вверх.., и испытал новый приступ паники, от которого ноги ослабли в коленях. Лишь хриплый вздох вырвался из пересохшего рта, пока он смотрел вверх, не в силах отвести глаз от уходящих ввысь ступеней.
Ганс начал подниматься, но на середине лестницы застыл, потеряв дар речи от страха. Новый приступ ужаса потряс его, словно удар неведомой силы.
Она стояла на верхней ступени, словно готовилась спуститься. Необычайно высокая, смертельно бледная женщина в черном бархатном платье до полу с глубоким вырезом.
Она была воплощением образа, который столь часто являлся во сне многим, многим мужчинам, но столь редко встречался в жизни: высокая полногрудая женщина с белой-пребелой кожей и надменным скуластым лицом. Полные алые губы, глубоким внутренним огнем горят черные, словно сердце Корстика, глаза; спрятанные в них угольки были живыми и горячими. Высоко взбитые пышные волосы цветом напоминали шевелюру Ганса и ее собственное бархатное платье: черные, блестящие. Широкий черный пояс из замши обвивался вокруг соблазнительных бедер. С кожаной пряжки свешивалась длинная цепь, звенья которой были толщиной с мизинец Ганса.
Она смотрела на него так, словно видела не впервые. Нахмурясь, он поднял руку. Посмотрел на нее и увидел себя. Проклятие! Он опять стал видимым. Момент для этого был самый неподходящий.
Ганс узнал ту, что стояла на верхней ступени, разглядывая абсолютно видимого Ганса. Это была та самая прекрасная, чувственная женщина, излучавшая соблазн. Он видел ее без одежды. Это она села тогда в гробу. Ее призванием была ловля душ.
- При-вет-ствую, - сказала она грудным альтом.
- Кто ты? - спросил он, сжимая в руках два фута ибарской стали, несмотря на недвусмысленную реакцию собственного тела на ее колдовскую привлекательность, ее первородную чувственность.
- Ты знаешь. - Даже голос ее источал соблазн.
- Не знаю.
- Ты уже встречал Тибу, Шедоуспан. - Она протянула руки:
- Иди.., к Тибе.
Волосы у него на затылке вновь встали дыбом.
- Ты - богиня смерти, и хочешь, чтобы я сам пришел к тебе? Как наивно.
Ее голос прозвучал совершенно обыденно.
- Ведь рано или поздно ты умрешь. Как любой смертный.
- Но не сейчас, спасибо, - сказал он, не двигаясь с места.
Это ему только казалось; на самом деле его ноги сами несли его вверх по ступеням.
Она ждала на самом верху, и лишь легкий намек на улыбку играл на ее чувственных губах. Она была великолепна, неотразима и притягательна как свеча, наблюдающая за приближением мотылька.
Шедоуспан остановился за две ступеньки от нее, сам не зная, как он там очутился. Посмотрел в темные, чуть полуприкрытые глаза. Она стояла, величественная, опасная и высокая, глядя вниз на юношу, одетого в черное, как и она сама. Илье, о Отец Илье, как же она хороша.., и желанна. Не просто желанна. Против нее невозможно устоять; это та, которую назвали абсолютной Неотразимостью.
"Надо устоять", - твердил он себе, не ведая того, что продолжает подниматься.
- Чего ты хочешь?
- А чего хочешь ты? Желаешь ли ты любить меня, Шедоуспан?
- Любить... - Его глаза вспыхнули, а рот скривила презрительная усмешка:
- Где, в твоем гробу?
Ее глаза вспыхнули в ответ, но она сделала небрежный жест и продолжила, словно не заметила оскорбления:
- Здесь. Сейчас.
- Нет, благодарю.
Ее темные глаза сделались не просто холодными, ледяными.
- Ты хочешь сказать, что отказываешь мне?
- Ты - не Тиба. Я видел, как ты открывала крышку и села в гробу. Я уже видел твое обнаженное тело, шлюха. Мы оба знаем, что оно красиво. И многие другие знают это! Ты просто хочешь поиграть со мной. Любой мужчина захочет возлечь с тобой, но только не я! Все, что я хочу знать, это...
Она вздохнула и перебила его:
- Что ж, тогда умри.
Ее рука выскользнула из складок юбки. Сверкающая цепь зловеще звякнула, когда она отстегнула ее от черного замшевого пояса. Женщина взмахнула ею, и цепь упала быстрее молнии. Однако Шедоуспан успел увернуться на широкой ступени.
И все же убежать ему не удалось. Стальное орудие вторым ударом с глухим звоном опустилось ему на поясницу. Тело Ганса пронзила судорога. Безобразные кроваво-черные рубцы размером с каштан вздулись на коже.
Каким-то непостижимым образом Шедоуспан словно прирос к ступеням. Он не мог бежать; не мог даже упасть. В мрачном молчании женщина - кем бы она ни была: шлюхой, оборотнем или богиней смерти, чьих немногочисленных почитателей Ганс всегда считал безумными, - осыпала ударами его спину, вновь и вновь, с неукротимой энергией и недвусмысленным намерением покончить с ним. Стальные звенья впивались в пылающую кожу. Рубцы разбухали, лопались. Некоторые уже начали кровоточить.
Не прекращая бичевания, она заговорила все тем же будничным тоном:
- Это всего лишь легкий намек на те страдания, которые тебе предстоит испытать, жалкий человечек.
- Перестань! - услышал он собственный вопль. - Я согласен. Я буду...
Шедоуспан все же нашел в себе силы замолчать и удержаться от дальнейшего унижения. Оно все равно не принесло бы избавления; протесты и обещания с равным успехом можно было бы выкрикивать ветру.
Его тело дергалось, извивалось, содрогалось. И кровоточило. Удары цепи оставляли на коже раны, порезы и кровоподтеки. Злобные стальные звенья зажгли пожар, охвативший всю спину от ягодиц до основания шеи. Он скрипел зубами, сдерживая крики, которые пытались вырваться из его глотки при каждом новом ударе, сотрясавшем
все тело. Боль накатывала и захлестывала его мощным потоком. Он мысленно словно поднялся к потолку и разглядывал эту абсурдную адскую сцену, наблюдал собственную спину, превращаемую в кусок кровавого мяса.
Он уже не мог больше сдерживаться. Из груди его, разрывая легкие, вырвался крик боли, и крик этот оказался чем-то вроде ключа, который разомкнул цепи, сковавшие ноги. Ганс сорвался с места и бросился вниз с лестницы, все еще охваченный неописуемой болью. Он понял, что ему не удастся приземлиться, перепрыгнув через несколько ступеней, с присущей ему кошачьей грацией, и подготовился к жестокому удару об пол.
Но он не ударился. В тот момент, когда его тело должно было врезаться в твердую землю, пол раздался, и охваченный ужасом Ганс начал падать в черную пропасть. Паря в свободном падении, он надеялся лишь на то, что внизу его ждет не комната с гробами.

Глава 11

Обезумевший от ужаса Шедоуспан падал, погружаясь в черные чернила, убежденный, что это падение не продлится вечно: либо он попадет в подземную тюрьму, чьи тесные стены никогда уже не выпустят его; в худшем случае это будет круглый зал с гробами.
Вместо этого он рухнул на кровать.., кровать!
Матрас спружинил, и он слегка подпрыгнул, ничего не сломав при падении. Несколько мгновений он лежал, ошеломленный. Он мог сказать лишь, что упал на упругий соломенный матрас, но при этом его сознание было слишком затуманено, чтобы думать, а тем более пытаться действовать.
На этот раз Шедоуспан довольно долго приходил в себя.
Когда ему, наконец, удалось собраться с мыслями и осознать происшедшее, до него дошло, что он все еще лежит распростертый на той же самой кровати, в той самой спальне, где ему уже довелось побывать. Кровать-катапульта! Он попытался было слезть с нее и вдруг застыл от ужаса. Сверху на него обрушился поток света, заставивший его зажмуриться. Придя в себя, Ганс взглянул вверх, и, прежде чем отверстие в потолке успело захлопнуться, он разглядел падающее прямо на него человеческое тело с болтающимися руками и ногами.
Ганс вскрикнул, попытался откатиться в сторону, не успел, и падающее тело свалилось прямо ему на ноги. Шедоуспан горько застонал.
В чернильной темноте он ощупал неподвижное тело, пока не убедился, что это - мертвец. От ужаса Шедоуспан скатился с кровати, вскочил на ноги и побежал. Он знал, что за стенами спальни вновь погрузится в этот вечно обновляющийся лабиринт, который уже стал ему преисподней; однако, оставшись в спальне, он рисковал подвергнуться новому нападению ведьмы, которая могла спуститься с потолка, словно огромная летучая мышь.
Ганс ударился в стену, которая оказалась дверью, и распахнул ее. Забыв о чувстве собственного достоинства, Ганс встал на четвереньки и пополз по узкому коридорчику из серого камня. Он не мог сказать, доводилось ли ему бывать здесь прежде или он оказался в этом переходе впервые.
Далеко впереди мерцал тусклый свет.
До Ганса вдруг дошло, что он не чувствует ни боли, ни крови, стекающей по изуродованной спине. Ошеломленный этим открытием, он остановился, чтобы проверить, и осторожно прикоснулся рукой к измочаленной спине. Пальцы ощутили привычную гладкость крепкой молодой кожи; лишь под лопаткой прилипла соломинка. Он был невредим.
Ганс сел, привалившись к стене. Он не собирался этого делать; ноги сами приняли решение, не ожидая сигнала мозга.
- Может, это оттого, что я заранее выпил ту целительную жидкость, - пробормотал он и облизнул губы пересохшим языком.
И добавил:
- Боги, что ждет меня дальше - дракон?

Глава 12

Предыдущая страница 4 Следущая страница


Роберт Асприн

Безумие играло в прятки с разумом Шедоуспана. Он знал, что имеет дело не с реальным миром, и все же отдельные моменты причиняли нечеловеческую боль, а иные даже оставляли рубцы. Некоторые из нападавших, по-видимому, были настоящими. Он искренне надеялся, что Тиба, та ожившая покойница, была ненастоящей. Он сражался и убегал, убегал и сражался, вконец измученный непрерывными атаками чудовищных монстров.
Ганс осторожно сделал зарубку кинжалом - он ни за что не стал бы тупить метательный нож - на верхней ступеньке длинной лестницы и начал спускаться. Его сапоги шуршали, наступая на толстый слой пыли. Ему пришло в голову, что он не может вспомнить, видел он хоть паутину в этом подземелье.
"Здесь нет ничего живого, - подумал он. - Даже насекомых, которыми могли бы питаться пауки!"
Он насчитал тридцать девять истертых каменных ступенек, когда нога вновь нащупала ровный пол; это была все та же утрамбованная земля. Вот только пыли не было. Коридор перед ним тянулся только в одном направлении, и он было пошел туда.., но тут же вернулся и сделал пометку у подножия тридцать девятой ступени.
Коридор петлял, образуя больше изгибов, нежели улица под названием Серпантин в далеком Санктуарии. Он шел боязливо, приседая на корточки у каждого нового поворота, опасаясь того, что может поджидать его за углом. И вот в каменной стене, в нескольких футах впереди, распахнулась дверца и оттуда вышел безобразный человек с кожей цвета выбеленной солнцем соломы.
Он стоял, пристально глядя на приближающегося Шедоуспана, который тут же невольно остановился. Этот человек - на нем была туника и кожаный фартук поверх мышастых штанов и бурых сапог, покрытых темно-ржавыми пятнами - держал в обеих руках тонкие сверкающие клинки. Это были не кинжалы и не метательные ножи. То были ланцеты потрошителя трупов, и Шедоуспан, покрывшись гусиной кожей, узнал своего визави.
Человека звали Керд. Керд-вивисектор, которого Ганс называл Керд-Вурдалак и в которого воткнул свои ножи... Ведь он скончался давным-давно в Санктуарии!..
Этого не могло быть. Ведь этот человек не мог быть не чем иным, как еще одним мороком, иллюзией, наведенной Корстиком.
Но тогда.., каким образом Корстик из Фираки мог прознать о Керде из далекого Санктуария на юге?
Неужели между злодеями существует посмертная связь?
Ганс припомнил свою недавнюю встречу с Корстиком, мертвым Корстиком, в этой грязной дыре нескончаемого сумрака и серых камней, и то, что он сказал тогда явившейся перед ним тени. Теперь он указал пальцем на Керда и повторил свои слова:
- Нет! Это всего лишь еще одна проклятая иллюзия! Керд-Вурдалак мертв, мертв, мертв!
Керд кивнул.
- Это точно. Я помню это так же хорошо, как и ты. Но тем не менее я пришел.
Шедоуспан вздохнул. О, будь же ты проклято, колдовство. Боги, как же он ненавидел чародейство и как же он ненавидел все эти наваждения, встающие на его пути! Придет ли этому конец?
- Это глупо, Керд. Мне просто придется снова убить тебя.
- С чего ты взял, Ганс, что мертвого можно опять убить, ты, поганый маленький ублюдок из Низовья?
Ганса разозлили эти слова. Да, он был ублюдком, незаконнорожденным, но это всего лишь факт его жизни, а вовсе не то, чем можно попрекнуть. Но принимать близко к сердцу слова мертвого чудовища он не счел нужным. Лишь равнодушно посмотрел на него.., а мурашки опять забегали по спине.
- Ладно, проверять не будем, - сказал Шедоуспан. - Просто шагни обратно в эту стену и иди туда, откуда пришел, мертвый хряк.
- Не раньше, чем я отрежу тебе палец-другой, - сказал Керд ровным голосом. - А может, еще и твой безобразный нос. Хотелось бы мне его заполучить. Не для того, сам понимаешь, чтобы носить. Возможно, я когда-нибудь встречу стервятника без клюва и продам ему твой нос.
- В таком случае, - сказал Шедоуспан, - мне просто придется повернуться и уйти.
- В таком случае мне просто придется последовать за тобой, - сказал покойник.
В мгновение ока Шедоуспан метнул тонкое листообразное лезвие в грудь мертвеца. Ганс видел, как оно с силой вонзилось в мертвую плоть. Вонзилось.., на этом все и закончилось. Остался на месте и Керд. Оживший мертвец не вскрикнул и не застонал от боли. Ганс с ужасом наблюдал, как вивисектор переложил один скальпель в другую руку и вытащил из себя клинок. Задумчиво осмотрел его, пожал плечами и отбросил в сторону. Лезвие скальпеля блеснуло, когда он вновь взял его рукой. Затем он поднял глаза на Ганса.
Шедоуспан видел, как его метательный нож ударился о пол и отскочил, вращаясь. Лезвие блестело, как всегда. Оно не было запачкано кровью.
Керд-вивисектор пошел прямо на юношу, который некогда помешал ему устроить вечную пытку для одного бессмертного по имени Темпус и прикончил изверга.
Сердце Ганса учащенно забилось, но он не двинулся с места, приняв устойчивую позу с чуть согнутыми коленями. Двухфутовый ибарский нож готов был прыгнуть в левую руку, в правой Ганс сжимал десятидюймовый кинжал. Лицо Керда было бесстрастным, он шел, словно прогуливаясь по тихой улице. Мертвец вел себя так уверенно, как будто Ганс уже был обезоружен и связан, как все жертвы, с которыми Керд имел дело при жизни.
Шедоуспан ждал...
Когда оборотень подошел достаточно близко, Шедоуспан подался влево и нанес удар длинным клинком, а затем развернулся и рубанул еще раз. Первым ударом он намеревался рассечь Керду горло; сталь с Ибарских холмов затупить было трудно, к тому же Ганс всегда следил, чтобы лезвие могло расщепить волос. Второй удар пришелся по правой руке покойника пониже локтя. Пальцы Керда разжались, чудовищный ланцет упал на пол с приглушенным звоном Рука повисла, раскачиваясь на полосках кожи.
Керд посмотрел на ставшую бесполезной руку, поболтал ею немного в воздухе. Он, похоже, остался равнодушным к этой потере, не испытав никакой боли. Затем злобно посмотрел на противника и вновь пошел на него. У Шедоуспана волосы поднялись дыбом, когда он увидел, что на лице Керда появилось два рта: в рассеченном горле открылась щель длиною в несколько дюймов. Однако рана не была красной и даже розовой. Она напоминала дыру в старом трухлявом мешке.
Ганс вновь не увидел крови. Однако ланцет в уцелевшей сероватой руке покойника блестел весьма реально.
Шедоуспан задрожал от ужаса и весь покрылся гусиной кожей. И все же он продолжал полагаться на свою ловкость. Он дал оборотню замахнуться, отклонился в сторону от разящего тонкого лезвия и двумя быстрыми сильными ударами отрубил вторую руку. Она шлепнулась на пол с тихим мягким звуком, словно ватная.
И вновь ни крови, ни даже сукровицы.
"О боги, боги.., мертвые не кровоточат! Но будь оно все проклято, они при этом не должны разгуливать всюду!"
- Ну что теперь, потрошитель беззащитных тварей? Может, попробуешь откусить мне палец-другой, покуда твоя голова еще не покатилась по полу, или просто пойдешь туда, откуда пришел?
Керд дернул головой, которая уже едва держалась на шее с разрезанным горлом.
- Ты слышишь, как дрожит твой голос от страха, ублюдок Ганс?
- Он может дрожать лишь от отвращения.., ибо кому придет в голову бояться куска мертвой слизи без обеих рук?
Посмотрев на серый обрубок одной руки и болтающуюся вторую, Керд, казалось, задумался.
- Ты прав, трущобный крысеныш. Я всего лишь иллюзия. - И с этими словами Керд исчез.
За ним последовала и отрубленная рука вместе с кулаком, все еще сжимавшим хирургический нож.
И вновь ноги Шедоуспана решили за него, что пора присесть. Стена была рядом, и он тяжело соскользнул по ней на пол. Плюх!

Глава 13

Посидев немного в смятении с пересохшим от жажды горлом, Шедоуспан поднялся на ноги, подобрал свой нож - осторожно, словно тот мог наброситься на него, - и продолжил свой путь по коридору. Его желудок раздраженно и шумно напоминал о том, что он пуст. Горло совсем пересохло, а рот, казалось, был обсыпан изнутри песком. Безумие манило его, словно красивая шлюха, обещающая утехи задаром. Наконец он подошел к лестнице, ведущей вниз, и ошеломленно уставился на царапину, прочерченную на земляном полу.
Он вновь опустился на пол, совершенно сбитый с толку. Попытался обдумать все, что произошло, в голове зашумело и застучало. Получалось так: он спустился по тридцати девяти гладким каменным ступенькам. Потом пошел по ровному коридору. Встретил Керда. Керд исчез; впрочем, Керда вообще там не было. После короткого отдыха, в течение которого он точно не спал, Шедоуспан пришел сюда - и все это на одном этаже, не поднимаясь и не спускаясь.
Он забормотал в полной растерянности:
- Как мог я спуститься вниз и оказаться наверху? Никак. Это невозможно. Ладно, пусть. Тогда.., может, это другие ступени, и кто-то или что-то скопировало мою пометку, перенеся ее с той лестницы? - Он вяло помотал головой. - Боги! - внезапно выкрикнул он. - Ну как я могу хоть в чем-то быть уверен? Как мне узнать, что здесь настоящее, а что нет?
Рассудок Ганса помутился и готов был покинуть его.
Он услышал собственный нарастающий вой, похожий на рыдание, и испуганно захлопнул рот. Неважно, что никто здесь не мог слышать этих унизительных звуков; он сам-то слышал это, а у него еще оставалась гордость, и стерпеть унижение он не мог даже от себя самого.
"Хоть бы здесь был Нотабль, - подумал он, но секунду спустя одумался. - Нет, нет! Мне уже никогда не выбраться отсюда, а старина Нотабль жив и в безопасности.., и у него есть вода и пища!"
Спустя некоторое время он тяжело поднялся, повернулся и пошел, сам не зная куда, не имея ни малейшего представления, в какую сторону идет и бывал ли уже здесь прежде. Он уже давно утратил походку Шедоуспана, скользящую, легкую, как у кошки. И он больше не покачивал бедрами, как Ганс, когда хотел произвести впечатление. Он тащился, еле волоча ноги, несчастный, безвольный и почти раздавленный. И через некоторое время уперся в гладкую стену, от которой вправо и влево уходили одинаково мрачные коридоры.
Перед правым коридором лежал лоскут черной ткани.
"Либо это означает, что в прошлый раз я пошел направо, а теперь сделал полный круг и должен на этот раз идти налево, - равнодушно отметил он, - либо.., большая собака случайно уронила здесь этот лоскут, и я здесь никогда не бывал. Или же я пошел налево, а этот чертов пес переложил мою отметку специально, чтобы запутать меня.
Запутать меня! Боги! Точнее будет сказать: продолжать меня путать!"
Пока он пытался сообразить, какое же все-таки направление выбрать, ему пришла в голову умная мысль сделать кинжалом отметку на стене. Он решил так и поступить, да еще нацарапать стрелку на конце. Ганс провел кинжалом горизонтальную линию.., и камень в стене внезапно подался назад, открыв квадратную нишу. Там стояла бутыль с прозрачной жидкостью.
Ганс широко улыбнулся. "Ага!"
Но тут же нахмурился. Меньше всего ему хотелось, потянувшись за бутылкой, потерять руку, защемленную внезапно опустившимся камнем или какой-нибудь другой ловушкой. Чтобы избежать этого, он засунул в нишу нож как распорку, достал бутыль и выбил нож ибарским клинком.
В тот же момент со звоном из стены выскочила стальная пластинка, перекрыв нишу.
- Ха! На-ка, получи, поганка! - Этими словами Шедоуспан отпраздновал одну маленькую победу. Он сжал бутыль, поднимая издевательский тост в адрес неудачливой ловушки и ее изобретателя, кем бы он ни был. Похоже, Корстик?
Как ни опьянила его победа, он не забыл столь же тщательно, как и раньше, обследовать бутылочку, а когда наконец глотнул, то ощутил все ту же чистую воду. Ганс улыбнулся. И еще раз шутливо поднял сосуд, подмигивая стене.
Сделал еще один глоток и.., ослеп.
Шедоуспан ковылял по коридору, ударяясь о стены. Его хватали руки, высовывавшиеся из камней, клевал огромный петух, а сердце его безнадежно билось, и из незрячих глаз лились слезы, и он вслепую размахивал, отбиваясь от нападений, ибарским ножом - и чувствовал, что его выпады бесполезны - и бежал, врезаясь в стены, и падал навзничь, и в конце концов опустился на землю, стараясь не зарыдать.
Он совсем был плох, боялся пошевельнуться и лил, и лил слезы...
Подобно невидимости, слепота в конце концов исчезла. Зрение возвратилось внезапно. Только что он еще был слеп; в следующий момент он моргнул и.., прозрел и при этом еще лучше стал видеть в сумраке своей подземной темницы. Он не имел представления о том, сколько длилась его слепота - мгновения или день Когда он набрел на широкий коридор, вход в который охраняло нечто, сначала показавшееся ему коровой, но оказавшееся крысой величиной с корову, он точно знал, что не был здесь прежде. И мурашки вновь зашевелились по спине.
Серое чудовище было на привязи. От ошейника к стальной пластине в стене слева тянулась цепь. Ее длина позволяла животному полностью перекрывать вход в коридор, который был не менее пятнадцати футов в ширину.., а позади этого неестественного и сверхотвратительного создания Ганс разглядел стол. Обычный стол, дотянуться до которого крысе не позволяла цепь. Стол был покрыт красивой белой скатертью с желтой каймой, на которой стояли яства, заставившие желудок Ганса вскипеть и даже вызвавшие немного слюны в пересохшем рту Ганса: кувшин, кружка, тарелка, баранья нога и головка сыра.
Желудок заурчал, словно голодный тигр. Гансу было совершенно необходимо добраться до стола, невзирая на мерзкую острую морду с усами в фут и пастью, утыканной зубами ненамного короче его кинжала.
"Фантом", - подумал он, и, поскольку существо стояло у левой стены, глядя на него злыми красными глазками, Ганс попытался обойти его справа. Это была лишь попытка, призванная испытать быстроту реакции зверя. Он отреагировал, ничуть не уступая Шедоуспану в проворстве. Ганс отпрыгнул назад, но крыса успела зацепить клыком его ногу. Он почувствовал боль, словно от удара дубиной, и отлетел на несколько футов. Единственным положительным моментом во всей этой ситуации было то, что цепь была настолько короткой, что крыса с разбегу поднялась на задние лапы, чуть не опрокинувшись навзничь.
Затем она сделала шаг назад и опустилась на четыре лапы, оскалив клыки и глядя на Ганса с ненавистью, к которой примешивалось, как ему показалось, чувство голода.
Шедоуспан прицелился, собрался и сделал еще одну попытку - на этот раз подойдя к делу более серьезно и осторожно. Он сделал ложный выпад влево, а сам на бегу стал плавно забирать вправо. Чудовищная крыса бросилась вправо и приготовилась достойно встретить его. Шедоуспан поспешно отступил. Он бежал со скоростью гепарда, но противник явно обладал сверхъестественными способностями.
- Проклятие! А ты проворная, как я погляжу! - пробормотал он и попытался еще раз применить ту же тактику. Результат оказался схожим. Огромная крысиная голова встретила его разинутой пастью, готовой перемолоть маленького смуглого человечка.
Он сделал ложный выпад вправо, побежал влево, а потом опять быстро метнулся вправо. То же самое сделал гигантский страж заветного стола. Крыса вновь встала на пути Ганса, свирепо лязгнув зубами в дюйме от его руки.
Разочарованный и злой, он решил немного подумать. Воспользовавшись передышкой, он закатал штаны и осмотрел ногу. Большая шишка величиной с клубничину разрасталась на бедре, там, где острый клык сверхъестественной твари оставил зарубку на память о первой попытке прорыва к столу.
- Если гадина оставляет кровоподтек, она настоящая. Это невероятно, но ведь Корстик сотворил много невероятных вещей, пока был жив. Это он все устроил, весь этот грязный лабиринт; это он оставил там еду, чтобы человек рвался к ней как проклятый...
И он рвался, и рвался туда как проклятый. И каждый раз чудовище отбрасывало его назад, на четвертой попытке Шедоуспан получил ссадину похуже первой; клык распорол штанину и оставил длинную кровавую полосу на внутренней поверхности ноги. К счастью, он успел отдернуть ногу; ссадина горела огнем, но была неглубокой. Тот факт, что ему удалось нанести удачный удар ибарским клинком, не слишком обрадовал его. Он доказал лишь, что мерзкое чудище было из плоти и крови, но рана, нанесенная Шедоуспаном, была не глубже следа от крысиного клыка.
"Эта проклятая волшебная тварь каким-то непостижимым образом знает, что я собираюсь делать, - она просто читает мои мысли!"
И все же Ганс не оставлял попыток. Он просто слабел от голода при виде манящего стола. Шедоуспан решил поменять тактику, собрался и вновь кинулся на прорыв. На этот раз он устремился влево, резко свернул вправо и уже готов был к последнему броску, когда неожиданно поскользнулся и упал.
А гнусный сторож помчался вправо, как раз туда, куда Ганс и собирался. Только случайное падение смогло обмануть зверя, обладавшего несомненными телепатическими способностями, и предотвратило почти неизбежную победу серого чудища.
Высоко задрав узкий мускулистый таз, Шедоуспан быстро-быстро пополз, упираясь в пол пальцами ног и рук. Крысиные зубы клацали позади, словно металлические ножницы. Однако монстр промахнулся; добыча проскользнула мимо и устремилась к пище. Во рту у Ганса было сухо, как в пустыне, однако при виде приближающегося уставленного яствами стола язык смочили несколько капелек слюны.
Толстая железная стена обрушилась с потолка, ударившись о землю прямо перед ним, полностью перекрыв доступ к накрытому столу и с силой отбросив его в какой-то боковой коридор с земляными стенами. Когда в дюжине футов от него захлопнулась дверь-ловушка, в коридоре стало намного темнее.
Шедоуспан лежал, превозмогая боль, и старался не разрыдаться.
Вновь обретя способность двигаться и прекратив собственные причитания из-за потери столь желанных даров в виде прекрасного мяса и сыра, он довольно быстро разобрался, что это был не коридор, а квадратная комната длиной и шириной футов в пятнадцать, без единой двери.
Он вновь и вновь обходил новую темницу по периметру, остервенело рубя земляные стены длинным ножом. И вновь кружил по комнате, колотя по стенам в отчаянии, близком к сумасшествию.
На четвертом круге нож, заменявший ему меч, на что-то наткнулся и издал лязгающий звук. Тяжело дыша, Ганс снял изрядное количество земли, чтобы убедиться, что под ней скрывалась каменная стена. Он всхлипнул и с удвоенной энергией принялся ковырять клинком твердый пол у стены. В состоянии, близком к отчаянию, он трижды принимался копать, пока наконец клинок не звякнул вновь, наткнувшись на что-то, скрытое под земляным полом.., и тут же на Ганса, сопровождаемая странным скрипучим звуком, обрушилась лавина сухой земли со стен.
Не обращая внимания на обсыпавшую его землю, он принялся толкать каменную панель, которая, похоже, была дверью. Скрипучий звук означал скорее всего скрип петель.
Весь обсыпанный крошками земли, смешавшимися с потом, он проскользнул в открывшуюся щель и оказался в коридоре, ничем не отличавшемся от всех предыдущих. Футах в десяти впереди виднелась лестница, уходившая вниз. Около верхней ступени он разглядел зарубку, которую процарапал кинжалом три часа, а может, три дня, а может, целую вечность назад.
Ганс опустился на пол, сел, прислонившись спиной к стене, и сидел так очень, очень долго, потом встал и пошел.
Он шел уже минут десять, когда две тошнотворно-зеленых змеи соскользнули со стены, чтобы упасть прямо на него. Он отскочил, стряхивая их с себя. С бьющимся сердцем, полный неистового бешенства - признаки надвигающейся истерики - Шедоуспан изрубил обеих рептилий на мелкие кусочки. Они кровоточили. Это очень обнадеживало.
Он как раз потянулся за одним весьма противным на вид кусочком, твердо намереваясь заставить себя проглотить его, когда вдруг заметил очередное явление в глубине коридора. С тяжелым вздохом он поднялся на ноги, переложил длинный ибарский клинок из левой руки в правую, немного размял, сгибая и разгибая, левую руку и вновь взял в левую руку этот заменитель утерянного меча.
Не отрываясь, он смотрел на приближающееся нечто - размером с кулак, оно по виду весьма напоминало глаз, который, не мигая, смотрел на него из вечных сумерек неизменно серой темницы. Это.., наваждение плыло футах в восьми над земляным полом. Но чем дольше Ганс смотрел, тем заметнее увеличивалось это видение. Теперь оно было уже размером не с кулак, а гораздо больше. Казалось, оно смотрело на Ганса. Не мигая. Ганс понял, что видение не росло, оно просто приближалось.
Оказавшись в непосредственной близости от Шедоуспана, оно было уже размером с детскую голову.
Теперь он уже был уверен, что оно не просто напоминало огромный, немигающий и лишенный тела глаз; оно на самом деле было глазом! С гигантской зеленой радужной оболочкой, с черным пятном посередине - зрачком размером с кулак Шедоуспана.
- Что бы ни было над или под этим глазом, - спокойно сказал Шедоуспан, - тебе лучше остановиться. Я вооружен и знаю, как применить оружие. Остановись, или я пущу тебе кровь.
- Ни под, ни над этим глазом ничего нет, - отозвался голос, высокий баритон, произносивший слова так быстро, что Ганс с трудом понимал их смысл. - Я всего лишь то, что ты видишь перед собой: Глаз.
- Чудно! - Шедоуспан быстро отпрянул назад, стараясь скрыться в темноте.
- Не чуднее тебя. А ты к тому же еще и грубиян, - затараторил неведомый голос с некоторым раздражением.
- Я грубиян! Сам налетел на меня в темноте!
- Это не темнота, это всего лишь полумрак. И кроме того, я не налетал, я вовремя остановился. Я не один из стражей, охраняющих это проклятое местечко. А что касается нападения из тьмы - ведь ты же не настолько туп, чтобы думать, будто лишенный тела Глаз способен нести факел?
Ганс был настолько оскорблен, что выпалил ответ прежде, чем сообразил, насколько глупо он звучит:
- Нет, и не настолько туп, чтобы ожидать, будто он может говорить.
- А вот в этом, мой глумливый друг, ты ошибаешься. Я и впрямь Глаз, ни больше ни меньше. Тот факт, что ты слышишь меня, а я слышу тебя, неопровержимо доказывает, что я - Глаз, который может слышать и говорить.
Ганс чуть не топнул ногой в сердцах.
- Это невозможно!
- Какой же ты з-з-з-з-ануда!
Ганс насупился, но не отвернулся. Он действительно видел перед собой невозможное. Поверх огромного зеленого глаза отчетливо виднелась унылая серая стена, ту же самую стену было отлично видно и под глазом, и по обе стороны от него. Говорящий, видящий и, очевидно, даже мыслящий глаз.
- Но, - с трудом выдавил из себя Ганс, - как это ты можешь быть просто глазом?
- Тем не менее я действительно просто глаз, и к тому же несчастный скиталец.
- Что?
- Что слышал, - отозвался невозможный Глаз. - Все слышали о блуждающем глазе, а я он и есть: Блуждающий Глаз. Весьма одинокий в этом подземном мире, как видишь.
- Да? - откликнулся Шедоуспан еле слышно.
- Итак? Мы могли бы составить друг другу компанию, тебе не кажется? Или ты тоже из здешнего проклятого воинства?
- Нет, наоборот, на меня постоянно нападают и калечат с тех пор, как я здесь очутился.
- В высшей степени неразумно было очутиться здесь. Но.., да, я знаю. Это нехорошее место. Трудно выйти отсюда незваному гостю. Можно я буду тебя так называть?
- Как? Незваным гостем?
- Ты можешь предложить имя получше?
- Да, Ганс. Меня зовут Ганс.
- Привет, Ганс. Ты можешь называть меня Глазом.
- Просто... Глазом?
Бестелесное явление качнулось в воздухе.
- Да. С большой буквы, если не возражаешь. Шедоуспан не нашелся, что на это ответить, и просто кивнул. Нравилось ему это или нет, было ли это невозможным или нет, но глаз - Блуждающий Глаз - поплыл, покачиваясь, в воздухе рядом с ним, сделавшись отныне его болтливым, саркастично-насмешливым компаньоном.

Глава 14

Спустя некоторое время Шедоуспан не мог не проникнуться симпатией к своему необычному компаньону. Во всяком случае, он уже ничего не имел против такого спутника: проклятая сущность оказалась хорошим товарищем.
Глаз даже помог ему отразить нападение двух Бриммов-Митр, двух здоровяков, чрезвычайно напоминавших погибшего великана из Барбарии и оказавшихся на редкость искусными фехтовальщиками. Глаз стремительно падал с высоты на мрачных двойняшек-Бриммов, словно большая бескрылая птица, пытающаяся отогнать змей от гнезда. Эти налеты заставляли гигантов бездумно, со свистом размахивать мечами и дали Гансу возможность сразить их ибарским ножом и кинжалом.
Огромный зеленый шар последовал за ним даже, когда Ганс попался в ловушку и падал, падал, падал.., пока не приземлился довольно мягко.., в подземной темнице с гладкими стенами, футов двадцати каждая, и без малейшего намека на выход.
- Мне отсюда не выбраться, - мрачно сказал Шедоуспан. - Пожалуй, начну стучать в стены.
- Это самая блестящая идея, которую я когда-либо слышал со времен легенды о том, что ты, я и весь остальной мир был рожден на спине гигантской черепахи.
- Будь ты проклят!
- Уже проклят, Ганс, - мягко отозвался высокий баритон, на этот раз не так быстро, как обычно.
Ганс заморгал, почувствовав в голосе компаньона неподдельную печаль, и задумался над его словами. Хотя в положении Глаза были несомненные преимущества, как, например, способность летать и говорить, не будучи при этом обремененным телом, которое надо кормить, и ногами, которые можно стереть, все же нельзя было не согласиться, что существование в облике одинокого глазного яблока является несомненным проклятием. Он подумал, что появлению этой новой невероятности - впервые за время его странствий в подземелье оказавшейся весьма дружелюбной! - сопутствовала некая отвратительная и, очевидно, весьма печальная история, подобная истории заколдованного Нотабля.
Шедоуспана разбирало любопытство, к тому же он не хотел показаться черствым или равнодушным, и тем не менее он был уверен, что ему не понравится история Блуждающего Глаза.
- Полагаю, мы оба прокляты! У тебя есть предложения, Глаз?
- Ты имеешь в виду, как выбраться из этой части ада? На этот риторический вопрос Шедоуспан поначалу не счел нужным отвечать, но, когда молчание Глаза затянулось, он кивнул. Отвечая, он постарался, как мог, сдержать раздражение:
- Да. Не мог бы ты высказать предложение, о Глаз, как бы мне выбраться отсюда?
- Постарайся умерить свою язвительность. Бери пример с меня с моим ровным характером. Мудрость есть терпение, знаешь ли. Я здесь нахожусь гораздо дольше, чем ты. Да. У меня есть предложения, как выбраться отсюда. Я-то сам, как ты понимаешь, могу просто вылететь отсюда в любое время. Однако с бесконечным и достойным восхищения великодушием я остался, чтобы составить тебе компанию.
- Я.., благодарен тебе, - сказал Ганс не без усилия. Глаз покачался в воздухе, он не выглядел смущенным.
- Не сомневаюсь. Мне это стоило некоторых усилий.
- Глаз.., а как насчет моего желания? Как бы мне выбраться отсюда?
Его невообразимый компаньон перестал кокетничать и взялся за дело. Ганс заметил, что он уменьшился в размере и понял, что Глаз удаляется, все еще плывя на высоте семи-восьми футов над полом.
- Следуй за мной.
Шедоуспан пошел на голос и минуты через две уже послушно нажимал на камень - "тот, который справа". Он увидел, как стена открылась, пропуская его в помещение, откуда один пролет лестницы вел вверх, а другой вниз. Ганс направился к лестнице, ведущей вверх.
- Ты действительно хочешь выбраться отсюда, Ганс? Шедоуспан остановился, уже занеся ногу на первую ступеньку, решив, что его собираются отчитать; в самом деле, он был так взволнован, что забыл поблагодарить своего невероятного избавителя.
- Конечно, Глаз, и я благодарю тебя четыре раза!
- Что ж, это, конечно, лучше, чем два или три раза! Во всяком случае, сказано искренне. Однако, поверь мне, Ганс.., ты поблагодаришь меня еще горячее, если подойдешь вон туда и спустишься по лестнице вниз, чтобы покинуть эту дыру.
- Но Глаз, мы же упали вниз в эту, как ты выразился, дыру, и...
- Ты упал. Я просто последовал за тобой. Из сострадания и подлинного духа товарищества.
- Ну да, да, я это очень ценю! Но ведь я упал вниз, вниз, в ту ловушку, а эти ступени ведут вверх. Мне кажется, что...
Глаз ничего не сказал, и горячие доводы недоверчивого юнца постепенно заглохли. Он посмотрел на другой лестничный пролет. Предложение было таким странным, таким.., бессмысленным. Однако... Разве в этой бесконечной подземной темнице под убежищем Корстика было что-либо осмысленное?
Он убрал ногу со ступени одной лестницы и пошел к другой. Спустился вниз по небольшому лестничному пролету и оказался в точности там, где стоял перед тем, как упасть в ловушку.
Блуждающий Глаз был рядом.
- Очень, очень хорошо, - сказал он. - Ты прошел испытание!
Ганс посмотрел прямо в огромный немигающий зеленый шар с черным зрачком посередине.
- Что-о?
- Мудрость, - изрекло зеленое глазное яблоко без рта, - это принимать все как должное.
Однако вскоре Глаз сбежал, ибо на сцене вновь появился Корстик, мертвый Корстик, чудовище в красивой лиловой тунике, шитой золотом. На этот раз Шедоуспан стал его пленником и был подвергнут пытке.
Ганс пытался кричать, что Корстик мертв, и все это ненастоящее, но демон украл его голос. Он раскрывал и закрывал рот, не издавая ни звука. Он съежился и старался отбиваться, но сил у него осталось не больше, чем у ребенка, а руки отказались ему служить, когда длинные холодные пальцы бросили его на скамью и прикрутили к ней ремнями.
Колесо скрипело, цепь дребезжала, Корстик хихикал. Растягивание беспомощного тела жгло огнем суставы; бичевание зазубренным кнутом обдавало ледяным холодом. Ганс стонал, обливаясь потом. Корстик нанес еще один удар, и жертва заскрипела зубами, издавая тихий горловой стон. Ганс корчился от боли, когда когтистые пальцы принялись кромсать исполосованный кнутом плоский пустой живот, ковыряя кровоточащие рубцы. Вопреки невероятным усилиям сохранить достоинство, глаза Ганса начали источать соленую влагу, сфинктер мочевого пузыря отказал. Мир вокруг начал разлагаться. Реальность рвалась на части, словно бумага. Страдания Ганса усиливались оттого, что он был не в состоянии закрыть рот и не стонать, и слюна текла из обмякших губ, как у парализованного.
Внезапно к нему вернулся голос.
- Корстик! Колдун хихикнул.
- Да-а-а?
- Ты мертв, чародей. Это всего лишь еще одна проклятая иллюзия! Корстик-Керд мертв, мертв, мертв!
Ганс лежал на полу. Не было ни скамьи, ни крови, ни боли. И, что еще отраднее, в сухих штанах. И, что совсем уж отрадно, рядом не было Корстика. Когда он медленно и осторожно сел, опасаясь обнаружить на теле ужасные раны, Глаз вернулся.
Ганс заговорил, лицом и тоном выражая осуждение:
- Почему ты меня покинул?
- Только ты можешь противостоять Корстику, Ганс. Подлинная мудрость заключается в том, чтобы не мешать другому совершить невозможное.
Шедоуспан еле слышно выдохнул "ох".
- Я думал, что он мертв, - сказал Блуждающий Глаз.
- А он и правда мертв. Это все иллюзия, морок. Темное, гнусное наваждение, Глаз, и кроме этого я здесь ничего не видел. Здесь все пропитано безумием, и я сам становлюсь частью этого безумия, потому что не понимаю, что реально, а что нет.
- Ты испытываешь себя ради какой-то цели? Ганс уставился на своего бестелесного провожатого.
- Что? Почему.., что ты имеешь в виду? Глаз немного опустился, чтобы оказаться поближе к сидящему юноше.
- Ты создаешь одну иллюзию за другой, и я просто хотел поинтересоваться, может, ты...
- Я создаю?
- Разумеется, ты. Или ты меня за дурака принимаешь? Ведь ты один здесь носишь на пальце это кольцо!
- Кольцо?..
Глаз метнулся вверх и завис в дюйме под потолком.
- Ганс? Ты замечаешь, какое здесь эхо? Совершенно ошалевший, Шедоуспан поднял левую руку и выпрямил палец, на котором красовалось кольцо Корстика.
- Это.., это кольцо?..
- Ну конечно, это кольцо, - раздраженно отозвался Глаз, - и имей в виду, что я не одобряю твоего жеста.
Ганс торопливо согнул палец, но, увидев, что теперь рука оказалась сжатой в кулак, словно нацеленный прямо в Глаз, столь же торопливо разогнул все пальцы. Этот жест ему тоже не понравился, и Ганс медленно опустил руку.
- Прости, Глаз. Я.., не понимаю.
- Ты, кажется, хочешь сказать, что надел эту штуку на палец, не зная, в чем ее сила?
Шедоуспан вздохнул и отвернулся, не в силах выдержать буравящий взор Глаза. Потом сказал:
- Это кольцо Корстика. Некий Катамарка как-то упомянул про кольцо, способное бороться с иллюзиями, а я предположил, что это оно и есть.
- О, Ганс! На тебе надето не кольцо, способное бороться с иллюзиями, о котором упоминал Катамарка; то кольцо служило Корстику защитой. Кольцо на твоем пальце - нет, нет, не поднимай его опять! - это одно из орудий Корстика. Оно создает иллюзии, извлекая их из разума обладателя.
- Что-о-о?!
- Не сомневайся. Утверждения истинного друга не нуждаются в проверке. Это кольцо создает иллюзии, извлекая их из твоего сознания, Ганс. Хм-м. Да, я вижу, что ты не маг, и...
- Разумеется, нет!
Глаз покачался вверх-вниз.
- Иной раз я едва сдерживаюсь, чтобы не хихикнуть, знаешь ли. К сожалению, всем известно, что Глаз не способен хихикать!
Он помолчал. Шедоуспан обдумал несколько ответов, но все их отверг.
Минуту спустя Глаз продолжил, словно его и не перебивали.
- В любом случае, поскольку у тебя нет способностей, нет подготовки, нет таланта - слушай, перестань дуться! - то ты не знаешь, каким образом направлять свои иллюзии, как это делал Корстик. Что касается амулета у тебя на шее, то это всего лишь побрякушка, если ее носит человек, на пальце которого надето кольцо.
- Ты.., я.., ты имеешь в виду, что я... - Из горла Ганса вырывалось лишь хриплое карканье, да и то с трудом.
- Ну да. Впрочем, не ошибись: Корстик наплодил здесь множество ловушек и демонов во плоти, и они абсолютно настоящие. Но правда и то, что ты создавал все угрожавшие тебе опасности, извлекая их из глубин твоего собственного разума, из своих страхов.
Ганс был рад, что заблаговременно сел. Он чувствовал, что ноги превратились в куски какой-то ваты, и если бы он стоял, то переход в сидячее положение оказался просто падением.
- Проклятие! Колдовство! - Он начал снимать кольцо. - Так вот каким образом этот крысиный монстр знал, куда я пойду! Все это и есть мои мысли! То есть все это взялось из... И все остальное тоже! Они все вышли из моего мозга, вот почему они знали, что я собираюсь делать!
- Совершенно верно. Из твоего мозга, - поддакнул Глаз.
- Проклятье! Колдовство! - Шедоуспан сдернул с пальца кольцо и размахнулся, чтобы отбросить его прочь.., но, подумав, спрятал его обратно в маленький потайной кармашек на поясе.
- Ну, - сказал Блуждающий Глаз. - Мне действительно очень неприятно, что так все получилось. Жаль, что ты не натолкнулся на меня раньше или не пораскинул мозгами сам.
Как ни странно, у Шедоуспана даже не возникло обычного желания парировать упрек. Он был слишком потрясен, смущен и.., унижен.
- Итак, Ганс. Ты готов немного прогуляться? Шагая рядом с плывущим по воздуху Глазом в серых каменных сумерках, Шедоуспан медленно восстанавливал способность мыслить. В конце концов ему пришло в голову осведомиться, не знает ли Глаз о запрятанных где-то здесь сокровищах: "всяких безделушках, золотых кольцах, камушках и другом барахле подобного рода".
Зеленый глаз закачался в воздухе - движение, которое показалось его компаньону похожим на смех или, по меньшей мере, хихиканье.

Предыдущая страница 5 Следущая страница


Тень колдуна

- Так вот зачем ты здесь? Ищешь блестяшки? Ты пришел сюда добровольно, Ганс?
- Э.., ну, в некотором роде...
- Хорошо, хорошо. Я не хочу выслушивать какую-то фантастическую историю, которая к тому же и довольно длинная. Корстик мертв, так что я могу ответить.
Своим мягким быстрым говорком Блуждающий Глаз начал рассказ о том, что Ганс был уже девятым искателем клада, который, как всем было известно, магистр магов, несомненно, спрятал где-то здесь.
- Когда Корстик был жив, его заколдованные стражи убили шестерых, Ганс. Двое других были близки к успеху, но они не приняли моего совета сойти вниз по лестнице, чтобы попасть наверх.
- Так ты.., это имел в виду, когда сказал: "Ты прошел испытание".
- Совершенно верно. Мне это было необходимо. Я был за.., то есть я и сейчас заколдован, но теперь хотя бы одно из заклинаний снято. Ты прошел. Я могу говорить и даже помогать.
- Я рад. Что бы тебе прилететь ко мне чуть пораньше!
- Прости. Не мог.
- О, понимаю. Был заколдован.
- Правильно. А ты правда тот человек, который убил Корстика?
Голова Ганса уже начала машинально кивать, то тут он понял, что не может солгать. Забавно, что он мог солгать кому угодно на свете, включая самого себя, без всякого раскаяния, но чувствовал себя обязанным сказать всю правду без остатка этому.., этой вещи, которая была не более чем плавающим в воздухе безбровым, бестелесным глазом. Да, он зарубил Корстика; но только благодаря тому, что Нотабль набросился на магистра магов, отвлек его внимание и развеял паралич, который тот чарами наслал на Ганса.
- Вообще-то это сделал мой кот, - сказал он. Блуждающий Глаз опять покачался в воздухе.
- Вот это здорово. Кот! Хороший признак. То, что ты способен шутить, показывает, что ты приходишь в себя после потрясения. Кот, подумать только! - Глаз радостно запрыгал в воздухе. - Хорошо сказано, Ганс, хорошо сказано. Ну что, готов идти дальше?
"Более чем готов", - возбужденно подумал Ганс, но только сдержанно кивнул в ответ.
- Тогда сюда, - сказал Глаз и поплыл дальше.
Шедоуспан последовал за ним.
Глаз уверенно вел его к тайнику. Путешествие было долгим и нелегким, сопряженным со многими опасностями, главными из которых были старые ловушки, расставленные Корстиком. Они были по-настоящему коварны и вполне могли бы прикончить Шедоуспана, если бы не его новый союзник и провожатый. В конце концов они подошли к металлической двери с маленьким зарешеченным окошком. У Шедоуспана перехватило дыхание, когда он посмотрел на эту решетку.
Столько скитаний, и вот перед ним та самая дверь, к которой он пришел.., в самом начале своей одиссеи по дьявольскому лабиринту Корстика.
- Встань сбоку и отруби ее, - сказал Глаз.
- Отрубить что?
Глаз выразительно посмотрел на него. Ганс осекся и кивнул. Он встал слева от двери, прижавшись спиной к стене.
Блуждающий Глаз подлетел совсем близко к решетке, помедлил мгновение и быстро отпрянул назад. Из решетки вырвалась змееподобная зеленая рука с извивающимися щупальцевидными пальцами, и Ганс одним ударом отрубил кисть. Она шлепнулась на пол.., и каждый палец рассыпался на звенящие кусочки, как стекло.
Обрубленная рука, не уронив и капельки крови, убралась в решетку, словно испуганная змея.
Дверь оказалась незапертой. Ганс широко распахнул ее, но не торопился переступать порог, опасливо заглядывая внутрь и держа наготове свой длинный меч без гарды, - на лезвии не было ни малейших следов крови.
- Мы пришли, - сказал его удивительный провожатый. - То самое место. Войдем?
- А рука?
- Какая рука? Никакой руки не было.
- Ох.
Все еще опасаясь неожиданного нападения, Шедоуспан вошел в небольшую комнату. Руки нигде не было. Он оглядел тянувшиеся вдоль стен полки, на которых не было ничего, кроме пыли и паутины, удобное с виду кресло в бежевых и темно-синих тонах, синий стол со стоящей на нем весьма реалистично выполненной фигуркой змеи из зеленого стекла, и лестницу.
- Не наступай сюда, - сказал Глаз, спускаясь вниз и зависая над одной из половиц, ничем не отличавшейся от прочих. - Сбей со стола стеклянную змею, Ганс. Ты мне потом за это спасибо скажешь. Нет, нет.., не дотрагивайся до нее рукой. Просто сбей, я сказал. Мудрость - это умение слушать с вниманием, которое является ключом к долгой жизни.
Ганс воспользовался ибарским клинком. Стеклянная змея разбилась, усеяв весь пол зелеными осколками, но он не посмотрел на них. Как только змея упала, стали видны предметы, в действительности лежавшие на столе. Здесь были прекрасные образцы оружия, включая зловеще изогнутый короткий меч, или длинный кинжал, амулет, замысловато вырезанный из сверкающего кристалла, на который было больно смотреть, маленькая круглая коробочка, два прозрачных кувшина, наполненные прозрачной жидкостью, и небольшой мешок. И еще там лежал меч. Его меч, с резной рукояткой!
- Не трогай коробочку! Ловушка!
Шедоуспан кивнул. Его глаза были прикованы к мечу. Он потрогал клинок. Меч был настоящий. Ганс поднял его и со свистом рассек воздух.
- Эй, эй, поосторожнее, - сказал Глаз.
- Дело в том, что это мой меч.
- О...
Ганс любовно сунул меч в ножны; тот устроился в привычном чехле уютно, словно это был его родной дом. Кивая и блаженно улыбаясь, Ганс вновь извлек меч и поднял его.
- Я бы не стал разрубать этот мешок, Ганс.
- О, - Ганс рассматривал мешок со смешанным чувством любопытства и страха. - А ты открыл бы его?
- Конечно. Любопытство не убивает.., оно лишь делает нас людьми, в отличие от бессловесных котов.
Шедоуспан счел за благо не комментировать последнее высказывание товарища. Если ему суждено когда-либо выбраться отсюда, едва ли Блуждающий Глаз и Нотабль подружатся. Бестелесный зеленый глаз проявил себя надежным другом. Если он сам считает себя человеком, то Ганс не считал нужным оспаривать это мнение. Он положил меч на стол и потянулся к мешку, испытывая тошнотворный приступ страха. Секунду подумав, он взял меч и сунул его в ножны. Горловина мешка была затянута шнуром и завязана на несколько узлов.
- Как насчет того, чтобы разрезать узлы? - спросил он.
- Сожалею, - сказал Глаз с некоторым раздражением. - Не могу. Нет рук.
- Я хотел сказать, что я сам...
- О! Хорошая мысль.
Ганс разрезал шнур из сыромятной кожи и открыл мешок - с величайшими предосторожностями. Опасливо заглянул внутрь. В желудке громко заурчало.
- Ты.., ты думаешь, этот каравай хлеба неопасен, Глаз?
- Никогда не слышал о том, чтобы хлеб набрасывался на кого-либо, - последовал ядовитый ответ, - даже в убежище Корстика.
И вновь Шедоуспан вопреки обыкновению сдержал свой темперамент и не взорвался.
- Я имею в виду - съедобен ли он?
- О да. Вполне. Это последнее убежище Корстика, его тайник в тайнике. Здесь он предполагал отсидеться в случае нападения кого-то или чего-то, способного заставить его серьезно опасаться за свое здоровье. Он знал, как открыть ту коробочку, не забрызгав лицо ядом. Амулет и клинки приготовлены на случай опасности и скорее всего заколдованы. Я настоятельно рекомендую не трогать их. Хлеб, конечно же, Корстик собирался съесть Но я не уверен, что он окажется свежим.
- Мешок, - сказал Ганс, извлекая каравай с золотистой корочкой, - влажный изнутри. Хлеб на ощупь достаточно мягкий - Ну да. Это же Корстик! Умный сын дьявольской суки. Под аккомпанемент урчащего желудка Шедоуспан разломил хлеб пополам и набил полный рот отлично пропеченным хлебом, вкуснее которого ему еще не доводилось пробовать.
- Настоящая сдоба! Здорово - Прекрасно, - равнодушно отозвался Глаз.
- А как насчет кувшинов, Глаз?
- Это у тебя привычка такая - разговаривать с набитым ртом?
Ганс покачал головой с ангельской кротостью.
- Нет, нет, - пробубнил он, пытаясь прожевать внушительный кусок. - Я не так уж часто голодаю.
- Ну да. Верно Хорошо, когда собеседник отличается вежливостью. Что касается кувшинов , в одном вода, в другом яд. Кислота, насколько припоминаю.
Шедоуспан замер, содрогнулся и вопросительно посмотрел на кувшины.
- Хочешь о чем-то спросить?
Но Ганс уже отломил добрый ломоть хрустящей корочки и осторожно положил его на стол.
- Нет. Я собираюсь капнуть немного из этого кувшина на хлеб.
- Ах вот оно что! Весьма умно, Ганс! Боюсь, даже я не знаю, в каком из кувшинов вода.
Ганс проделал запланированный опыт. Хлеб намок, но больше с ним ничего не произошло. Прежде, чем сделать вывод и выпить, он, однако, открыл другой кувшин и капнул немного содержимого на корку. Хлеб покрылся пузырями и задымился.
- Боги! - Шедоуспан быстро закупорил кувшин, припал к другому, испустил блаженное "а-аа-хх-х!" и побаловал себя еще одним здоровенным ломтем хлеба.
- Приятно сознавать, что я еще немного поживу на этом свете, - сказал он через несколько минут. - Единственное, чего я не вижу здесь, так это каких-либо признаков.., безделушек.
- О... Под этим полом есть две комнаты. Одна устлана торчащими вверх колючками длиной в фут. Их множество. Ты попал бы в эту камеру, если бы наступил на ту половицу, о которой я тебя предупреждал. В другой комнате Корстик спрятал свои истинные ценности. Готов поспорить, что ее охраняет какая-то ловушка, но не догадываюсь, какая именно. Однако я знаю, как туда попасть.
Гансу почудились в этих словах дразнящие нотки, и он открыл было рот, чтобы задать вопрос. И тут же закрыл его.
- Дай-ка подумать.
- О, - сказал Глаз все тем же зловеще-бесстрастным голосом, - как забавно!
- Комната под нами.., внизу. Чтобы попасть туда, надо подняться по тем ступеням.
Блуждающий Глаз закачался, закружился в воздухе, воспаряя под потолок. На этот раз его голос не страдал от недостатка эмоций:
- Правильно!

Глава 15

Восстановив наконец подобие своей легкой походки, Ганс с довольной улыбкой приблизился к лестнице. Узкие ступени, около двух футов шириной, были встроены в стену, отделявшую комнату от другого помещения, которое, похоже, было предназначено лишь для того, чтобы служить вместилищем для лестницы.
- Подожди.
Ганс замер. Он медленно повернулся и посмотрел на Глаз, который как раз облетал его справа, чтобы посмотреть Гансу в лицо.
- Сдается мне, - сказал его необычный компаньон будничным тоном, - что Корстик оборудовал одну или несколько ступеней ловушками. Поставь себя на место Корстика.., возможно, он поставил ловушки на все ступени.
Ганс кивнул и огляделся. Через несколько секунд он принял решение воспользоваться вещью, которая уже не раз выручала его за время подземных странствований. Он расстегнул и снял пояс, отстегнул от него ножны с ибарским клинком и вновь надел пояс. Затем принял устойчивую позицию, прицелился и бросил ножны вместе с вложенным двухфутовым лезвием на первую из ступенек.
Он задержал дыхание и слегка прищурился от напряжения, когда ножны ударились о ступеньку.
Собственно, на этом последствия броска были исчерпаны. Ударившись о камень, ножны соскользнули вниз, так как узкая ступенька не дала им возможности приземлиться во всю длину. Хотя ножны вместе с клинком весили фунтов пять, Шедоуспан решил, что они могли оказаться недостаточно тяжелыми для того, чтобы привести в действие ловушку, поэтому он вытянул правую ногу и надавил на ступеньку, подобно кошке, пробующей воду лапкой. Ничего не произошло, если не считать бешено участившегося сердцебиения. Он убрал ногу со ступеньки и поставил ее на пол. Затем подобрал кинжал в ножнах и на этот раз прицелился поточнее прежде, чем бросить его на вторую ступеньку.
И вновь ничего не произошло. Вновь он опробовал ступеньку своим сапогом перед тем, как подобрать ножны. Зато в тот момент, когда он бросил ножны на третью ступеньку, целая стайка стрел, длиной в фут каждая, вырвалась из левой стены с такой скоростью, что показалось, будто в воздухе вдруг зажужжал целый рой пчел. Они пронеслись футах в трех над ступенькой и кучно воткнулись в противоположную стену.
- Скверно, скверно, - прокомментировал Глаз, не обращая внимания на своего товарища, который мгновенно взмок от пота. - Тот факт, что на двух первых ступеньках нет ловушек, должен был усыпить твою бдительность с тем, чтобы спокойно продырявить тебя на третьей. При этом каждая стрела отравлена, не сомневайся.
Ганс судорожно вздохнул и ничего не сказал в ответ, чтобы собеседник не услышал, как дрожит его голос. С помощью меча он снял кинжал со ступеньки и попробовал бросить его еще раз.
Ничего не произошло.
Кивнув, он встал на первую ступеньку и проверил четвертую. Она не среагировала на падение кинжала. Он поднялся на вторую и проверил четвертую ногой.
Ничего не произошло.
Шедоуспан сосредоточенно принялся осматривать ступени натренированным взглядом человека, чья безопасность зачастую зависела от умения подмечать детали. Глаза его сначала округлились, потом сузились при виде горизонтальной линии из шести маленьких дырочек, еле различимых на стыке между четвертой и пятой ступенями. Он мрачно кивнул. Нечто большее, чем простая догадка, заставило его распластаться по стенке, прежде чем кинуть зачехленный нож на пятую ступень.
Ничего не произошло.
- Отлично! - с энтузиазмом воскликнул Глаз и добавил:
- Почему ты колеблешься?
- Мне кажется, спусковой механизм находится у подножия ступени, - сказал Ганс. - Видишь эти маленькие дырочки?
- Видеть - это то, что у меня получается по-настоящему хорошо, - сказал бестелесный Глаз и повис над плечом Ганса, чтобы разглядеть подозрительную ступеньку. - Дырочки расположены низко, на уровне щиколотки, и, судя по размеру, вполне могут вмещать в себя стрелы. Ты можешь попробовать ударить по этой ступени, стоя при этом левее самой левой дырки?
Это было хорошо придумано; Ганс, конечно же, это проделал. Он вытащил меч и ударил с достаточной силой, чтобы создать хотя бы иллюзию тяжести.
Ничего не произошло.
Он задумался. Медленно вернулся на первую ступеньку и ударил по третьей. Испещренное дырочками подножие ступени чихнуло шестью стрелами. Они пронеслись мимо Ганса и воткнулись в каменную стену напротив лестницы.
- Ага! Это настоящее коварство! - сказал Глаз. - Весьма предусмотрительно с твоей стороны, Ганс.
- Страх, - важно произнес Шедоуспан, подражая привычке своего компаньона изрекать афоризмы, - хорошая пища для мышления.
Воцарилось довольно долгое молчание, которое было прервано Глазом:
- Неплохо. "Хороший источник для умов" звучало бы лучше. Я запомню.
Воздержавшись от комментариев, Шедоуспан бросил ножны на седьмую ступеньку, которая мгновенно поднялась с одной стороны и, ударившись, уперлась в противоположную стену. Ганс понял, что ее привел в действие некий пружинный механизм, настолько мощный, что его размазало бы по стенке, стань он на эту зловещую ступень. Когда ступень начала опускаться обратно на свое законное место, он заметил шип, выдвинувшийся из стены ей навстречу. Этому остроумному приспособлению предстояло насадить Ганса как жука на булавку.
Глаз парил перед Гансом.
- Почему ты не попробовал шестую ступеньку?
- Я собирался через нее перешагнуть, - сердито отозвался Шедоуспан. - Но теперь мне не перешагнуть сразу через две. Поэтому...
Несколько испытаний показали, что шестая ступень была безопасной. Через несколько минут Шедоуспан убедился, что и восьмая, последняя, ступень ничем не грозила. Он перешагнул через седьмую ступень, но на восьмой вдруг замер, осознав, что первый шаг на новом уровне скорее всего тоже приведет в действие очередную ловушку. Он бросил ножны прямо перед собой, и ничего не случилось. Он вытянул ногу, надавил ею на пол.., и привел в действие очередную горизонтальную гильотину, которая перерезала пространство на уровне его талии.
Таким образом он оказался в чулане семи футов в ширину и только четырех футов в высоту, где слева в стене виднелась восемнадцатидюймовая деревянная дверца. Он покачал головой и, осторожно приблизившись к противоположной стене, пригнулся пониже и в нескольких местах постучал кинжалом по стене у себя над головой. Раздался звук спускаемой пружины, и вслед за этим вновь запели пчелы - это в стене открылась узкая вертикальная щель, испустившая стрелы.
Стрелы пересекли четырехфутовую комнату и отскочили от стены, за исключением двух, которые воткнулись в камень достаточно глубоко и остались торчать в ней, подрагивая оперением. Воткнулись в каменную стену!
- Чудовище понимало преимущества мощных пружин и хорошей стали, - прокомментировал Глаз. Шедоуспан предпочел не разгибаться.
- Что ты видишь?
- Маленький обтянутый кожей ящичек, покоящийся на полу в небольшой нише, - отрапортовал Глаз. - Откуда ты знал, что не следует трогать ту дверцу?
- За ней открылась бы лестница вниз или наклонный спуск, - тихо сказал Шедоуспан.
- Ага. Безупречная логика. Если не считать того, что здесь, в подземном убежище этого мерзкого кабана, никакая логика не действует.
"Верно", - подумал Ганс.
- Однако я оказался прав. - И он добавил с мрачным подобием улыбки:
- Один-единственный раз.
- Ах, - изрек Глаз, - скромность является неотъемлемой частью мудрости и зрелости.
- Не мог бы ты прекратить изрекать истины.., ты напоминаешь мне священника или государственного чиновника. - Ганс хотел продолжить в том же духе, но вдруг оборвал себя. - Не мог бы ты просто... - Он зажал себе рот рукой. У него появился союзник, и каким бы невероятным и чудаковатым.., э.., существом он ни был, это было здорово. Гансу следовало просто пропускать мимо ушей его нравоучительные сентенции; выбраться отсюда было гораздо важнее, чем давать волю своему раздражению и усталости.
- Не мог бы я что? - с готовностью отозвался Глаз дружелюбным тоном.
- Прости, - выдавил из себя Ганс. - Я был не прав.
Он медленно встал, заметно волнуясь.
Но ничего не случилось.
Ганс коснулся мечом маленькой ниши, которая была восьми дюймов в ширину и высоту и шести дюймов в глубину. Шесть шипов тут же выскочили из пола и воткнулись в потолок ниши. По чистой случайности они не столкнулись с мечом, лишь один шип слегка царапнул лезвие. Если бы он протянул руку, то по крайней мере один шип, а скорее всего два проткнули бы ее. Весьма вероятно, что шипы были отравлены. У Ганса взмокло под мышками. Весь его опыт тесного общения с колдунами и всякими подонками бледнел в сравнении с этими ловушками; Корстик обладал гораздо более изощренным и извращенным умом, нежели кто-либо из тех, кого Гансу приходилось встречать прежде.
Он вытащил меч из ниши. Шипы скрылись в полу. Он попробовал еще раз. Все шесть шипов выскочили как по команде, при этом один из них звонко ударился о лезвие.
- Проклятие. Шипы понатыканы так тесно, что между ними не протащить ящик.
- Что ж. Стало быть, ничего не выйдет, - сказал Глаз. - Что еще ожидать от этого пожирателя детей? Ну что, готов идти?
- Нет! - быстро ответил Ганс обиженно зазвеневшим голосом. - Нет, - повторил он более задумчиво. - Должен быть какой-то выход. Пожиратель детей должен был предусмотреть способ, как самому добраться до своего сокровища.
- О, да, конечно. Правильно. Мне просто не нравится это место. Страх сковывает мысли, которые являются основой мудрости.
- Мне оно тоже не нравится, - заверил его Шедоуспан.
Он продолжал экспериментировать. Порой ничего не случалось, порой что-то случалось, порой случалось нечто, причем очень скверное...
Через некоторое время, за которое Ганс изошел потом, кряхтеньем, стонами и проклятиями, ему удалось обнаружить, что, если положить левую руку на стену рядом с нишей и слегка нажать, то шипы не выскочат. Но хотя у него на губах заиграла триумфальная улыбка, он все же предпочел извлечь из ниши красивую кожаную коробочку, отделанную золотом, при помощи меча.
В то же мгновение воздух разрезал вопль, пронзающий барабанные перепонки, и в комнате появилась восьмифутовая горилла, предусмотрительно пригнувшаяся, поскольку косматый черно-коричневый зверь был намного выше низкого потолка.
- Ганс! - окликнул Глаз пронзительным голосом. - Берегись!
Шедоуспан предельно устал от всех этих проклятых галлюцинаций.
- Ну хватит, - прорычал он. - Тебя не может быть, поэтому убирайся.
Горилла послушно исчезла.
- Ганс!
- Все в порядке, ее уже нет.
- Да нет же, нет, потолок! Он опускается!
Сжимая в руках коробочку, Шедоуспан взглянул вверх.
- О нет!
О да. Потолок опускался, не оставляя сомнений в том, что он будет опускаться, пока не коснется пола. Неотвратимо, разумеется. Возможно, сверху на него давила какая-нибудь заколдованная гора. Теперь было самое время отбросить предосторожности и рывком распахнуть ту маленькую дверцу у самого пола, которая, как он подозревал, скрывает за собой еще одну ловушку Он сунул меч в ножны и пополз вдоль стены за угол под неумолимо снижающимся потолком. Глаз опускался вместе с ним, паря прямо под угрожающе нависающей плоскостью.
Встав сбоку от тонкой деревянной дверцы, Шедоуспан рубанул ее ибарским ножом. Дверь затрещала. Гансу пришлось раскачать клинок, чтобы выдернуть его. Потолок между тем продолжал неотвратимо опускаться. После второго удара петля отскочила и упала на пол.
Борясь с желанием вышибить дверцу, Шедоуспан напоминал себе, где находится, хотя потолок надвигался, не останавливаясь. Как ни прискорбно, этот процесс не был бесшумным, он сопровождался отвратительным, сводящим с ума скрежетом, от которого сводило зубы.
Он вновь с силой вонзил длинное лезвие в дерево.
Дверь упала, за ней открылась ниша в стене, выпустив очередную стайку коварных Корстиковых стрел. Короткий свист, которым сопровождался полет, недвусмысленно указывал на их пугающе высокую скорость. Ганс почувствовал, что потолок коснулся его головы, и скорчился. В такой позиции его бурчащий живот и бешено бьющееся сердце оказались сдавленными. Он стал пристально вглядываться в открывшийся проем за сломанной дверью.
- Что ты видишь там, Ганс?
- Опасность, - пробормотал Ганс тоном, подразумевавшим невысказанный риторический вопрос: "Что же еще?"
Он швырнул в проем ибарский нож и услышал серию затихающих лязгающих звуков. Запустил туда метательную звездочку и услышал, как она, вслед за ножом, скачет по ступеням.
Потолок вновь коснулся его головы, и Шедоуспан, уже согнувшийся в три погибели, решил, что время пришло. Он сунул коробочку за пазуху. Страх рассеялся, и он вполз в низкий дверной проем. Ганс увидел чудесным образом загоревшийся факел, который осветил восемь ступеней. Они не были ограждены стеной. Он просто лег на живот и стал отталкиваться руками и извиваться всем телом, пока не коснулся руками пола.
Он отжался... Встал на четвереньки и огляделся... Он был в той самой комнате с полками, хлебными крошками и кислотой. Ганс взглянул вверх и увидел Глаз, который прошел сквозь неповрежденный и на вид весьма твердый потолок. Ганс помотал головой:
- Ненавижу подобные штучки!
Глаз покачался в воздухе из стороны в сторону.
- Не могу сказать, чтобы мне самому это нравилось. - И он поспешил вслед за долговязым юнцом, который торопливо вышел из комнаты.
В коридоре Шедоуспан сел на пол. Повернул коробочку крышкой от себя и принялся экспериментировать, нажимая то здесь, то там. Он сам не знал, что именно заставило механизм сработать, крышка откинулась, и облачко пыли или газа вырвалось из коробочки. Он отбросил коробку и быстро пополз прочь, упираясь в пол ладонями и пальцами ног, высоко задрав таз. На изрядном расстоянии он наконец остановился и обернулся.
Он увидел только Корстикову коробку, обтянутую красиво инкрустированной кожей. Ни дыма, ни газа, ни гориллы, ни двуногих волков, ни гигантских синих петухов. Он вздрогнул от звука голоса, раздавшегося над ним;
- Ты бегаешь, словно кот!
- Ты имеешь в виду, на четвереньках? Я просто торопился.
- Нет, я хотел сказать, что ты сначала бежишь, как будто за тобой гонится лев или еще что похуже, а потом останавливаешься вдалеке, чтобы посмотреть, действительно ли тебя преследуют. Люди и собаки обычно оглядываются назад, когда убегают.
- Поверь мне, я отношусь к категории людей.
- Я в этом ни секунды не сомневался. Я только хотел сказать, что иной раз подражание животному, даже такому глупому, как кот, может оказаться полезным.
- Надеюсь, что так, спасибо.
Глаз описал в воздухе дугу и продолжил:
- В любом случае теперь все в порядке, Ганс. Небольшое количество верианской пыльцы безвредно в открытом пространстве, а ведь этот проклятый туннель с натяжкой тоже можно причислить к открытому пространству. Однако, если бы ты открыл коробочку в той камере, где мы ее нашли, ты был бы сейчас мертвецом.
Ганс проигнорировал хвастливое "где мы ее нашли" и пробормотал:
- Рад, что не стал им. Если бы потолок не начал опускаться, я бы, наверное, открыл коробку. Корстик перехитрил сам себя! Но.., разве только я был бы мертв? А как насчет тебя?
- Я в самом деле не могу сказать, какое воздействие порошок цветка смерти оказал бы на меня, - сказал Глаз, - но одно знаю точно: я не стал бы мертвым человеком.
- Ах, ну да.., а ты уверен, что теперь опасность миновала?
- Ганс, ни в чем нельзя быть уверенным, пока мы находимся внутри Корстиковой берлоги. Но я уверен, что верианская пыльца тебе больше не повредит.
- Ага. Тогда давай посмотрим, что там у нас.
- У нас? Там нет ничего, что пригодилось бы мне, в этом можно быть уверенным!

Глава 16

В коробочке были два кольца - те самые два кольца, - а также малахитовая подвеска на довольно тяжелой золотой цепи, которая выглядела весьма дорогой; три кольца с тигровым глазом, которые пришлись бы впору изящной женщине; и пара серебряных серег с ониксом и нефритом. Менее интересными находками представлялись три маленьких белых камушка, похожих на гальку, и крошечных коробок с песком.
"Неплохо, - мурлыкал про себя Ганс. - Остальные вещички примиряют с дурацким песком и галькой!"
Он рассовал блестящие побрякушки в разные потайные кармашки на своей одежде и решил оставить шкатулку на месте. Но, подумав немного, пришел к мысли разобрать ее, чтобы убедиться, что не упустил никаких тайничков.
Напрасно. Все его изыскания привели лишь к полному разрушению красивой шкатулочки из тикового дерева, отделанной золотом и кожей.
- Ну, теперь отнесу все это Аркале, и, если вещички не заколдованы, мне кое-что перепадет.
- Аркала? А разве он еще жив?
- Жив и здоров.
- Я думал, Корстик давно убил его, - сказал Глаз и мрачно добавил:
- Или еще что похуже.
- Стало быть, Аркала более могуществен, чем тебе казалось. Кроме того, у меня будет кое-что и для Катамарки - его собственные уши после того, как я их отрублю!
- Бедный Ката-как-его-там. Я-то видел, как искусно ты умеешь рубить!
Шедоуспан очень медленно поднял голову вверх, чтобы посмотреть на своего компаньона.
- Глаз? Ты случайно не знаешь, как бы мне отсюда выбраться?
- Может, и знаю, - сказал Глаз, и Ганс вздохнул, заметив, что странное существо вновь заговорило с притворным смирением.
- Ну...
- Но я не вполне уверен, заслуживаешь ли ты дальнейшей помощи, - заметил Глаз с нескрываемым раздражением.
- Друг мой! Как ты можешь так говорить?
- Ты, со своим характером, напоминающим боевой топор, даже не удосужился спросить меня, как случилось, что я всего лишь Глаз и как я здесь оказался.
Ганс вздохнул, сдаваясь, и задал требуемый вопрос.
- Я рад, что ты спросил. Видишь ли, я был красивым молодым человеком, во всяком случае, мне все так говорили. И был один здоровенный безобразный верзила по имени Тулса Дум, приходившийся Корстику, кажется, кузеном, и, кроме того, в дело была вовлечена его жена, его дочь и его любовница.
- Чья?
- Чья кто?
- Чья жена, дочь и любовница? Голос Глаза сделался настороженным.
- А это имеет значение?
- Не для меня. Но, готов поспорить, для них это имело значение.
Глаз внезапно запрыгал вверх и вниз.
- Верно! Как это верно! Как трагически верно!
И он принялся разворачивать перед Гансом запутанную, волнующую и горестную картину, в которую были вовлечены личности по имени Тулса Дум, Корстик, Сателла, рыцарь с красными крестами. Мститель, трижды проклятая ведьма по имени Тарамис, безликое существо, называемое Железный Лорд, и еще одно, с отвратительным именем Оглан Не-Маг, некто, кого звали Роллан Ребенок, и чудесный, добрый, чувствительный и невинный человек по имени Афорислан, который был настолько безупречным индивидуумом, что Гане стал подозревать, будто именно его теперь зовут Глазом; в истории упоминалась битва, не завершившаяся чьей-либо победой, дуэль чародеев, в которой не было ничего захватывающего для Ганса из Санктуария, а также другие события, о которых он никогда не слышал, едва ли мог услышать в будущем и нимало не сожалел об этом. История струилась, изгибаясь прихотливыми зигзагами, подобно рыскающему бегу ищейки, и становилась все причудливее. Она длилась и длилась, не собираясь приходить к развязке, а именно: когда и чьим именно темным колдовством человек был превращен в Глаз.

Предыдущая страница 6 Следущая страница


Роберт Асприн

В конце концов терпение Шедоуспана лопнуло, и он имел глупость сказать об этом.
Не удостоив реплику Ганса каких-либо комментариев, Глаз рассерженно и гордо удалился с большой скоростью.
Шедоуспану еще никогда не случалось оказываться в столь глупом положении, как в тот момент, когда он начал выкрикивать извинения, обращенные к бестелесному глазу.
Тот смягчился и вернулся, предварительно выдержав паузу, достаточную для того, чтобы Ганс еще больше устыдился.
- Мудрость, - высокопарно изрек он, - состоит в том, чтобы знать, когда извиниться.
"Как хорошо, что я теперь это знаю", - подумал Шедоуспан и вновь заикнулся о возможности покинуть подземное убежище мертвого чародея.
Получив, во-первых, изрядную порцию извинений и, во-вторых, вежливо сформулированную просьбу, Глаз снизошел до нужд компаньона.
- Только подожди минуточку, - сказал Шедоуспан и расхрабрился настолько, чтобы вернуться в святая святых Корстикова убежища и захватить со стола сосуд с кислотой. У него было некое предчувствие: если бы Мигнариал была рядом, подумал он, она обязательно посоветовала бы ему сделать это.
Блуждающий Глаз показал своему новому другу путь к выходу. При этом Гансу пришлось еще немало прошагать по подземным коридорам и спуститься еще по двум лестницам. Всю дорогу Ганс проявлял повышенную осторожность по отношению к ноше, которую сам на себя взвалил - громоздкому и тяжелому сосуду со смертоносной жидкостью.
Шедоуспан не поверил своим глазам, когда, распахнув осклизлую и полусгнившую дверь, вдруг почувствовал дуновение свежего ночного ветра и вышел на поверхность у самого подножия длинного Городского Холма, озаренного сиянием полной луны. Он огляделся вокруг, задаваясь вопросом, какое же пространство под этим холмом изрыл Корстик.., и сколько же лиг довелось Шедоуспану прошагать в эту ночь. Ему казалось, что он провел в этом жутком подземелье не меньше месяца, наполненного ужасом, безумием и болью, но, судя по положению луны, ночь была на исходе.
- Хорошенько запомни, где мы находимся, - велел Глаз, - и закрой дверь.
Ганс послушно огляделся, отмечая в памяти ориентиры, и захлопнул деревянную дверь в небольшой возвышенности у подножия длинного холма. В ту же секунду дверь исчезла, и на ее месте возник низкий куст, широко раскинувший колючие ветки.
- Неверно полагают, - назидательно заявил Глаз, - что все чары колдуна умирают вместе с ним.
- Да уж, - отозвался Ганс, задумчиво и медленно кивая. - Надеюсь, что только нам одним известно, где находится эта дверь.
Он вновь почувствовал адскую жажду и волчий голод.
И еще ему пришло в голову, что здесь уже вряд ли потребуется сосуд с кислотой, который он тащил с такими предосторожностями. Хватит предчувствий. Это удел Мигнариал.., где бы она ни была. Ганс поставил сосуд на землю под заколдованным кустом.
Внезапно Глаз затрепетал, словно подхваченный восходящим потоком воздуха. Не нужно было быть чародеем или обладать даром ясновидения, чтобы распознать в этом движении гигантского одинокого глаза приступ неудержимого ликования.
- Позволь сказать, мой добрый Ганс: благодаря тебе я теперь свободен от Корстика и этого ужасного темного места, а у тебя, Ганс, теперь есть друг - Блуждающий Глаз.
Шедоуспан был серьезен.
Он вскарабкался на огромное сучковатое дерево с такой легкостью, словно оно имело ступеньки и нашел небольшое естественное углубление футах в двадцати над землей, где ствол разделялся на три большие ветви.
- Ты.., лазаешь по деревьям.., просто здорово! - произнес Глаз, слегка запыхавшись.
Шедоуспан откликнулся: "Угу".
Сюда, в развилку, Ганс спрятал содержимое кожаной шкатулки вместе с кольцом, создающим иллюзии, завернув все это в узелок из обрывка туники.
Забрав с собой только два кольца, интересовавшие Ката-марку, но которые он предварительно хотел показать Аркале, Ганс спустился и обернулся, чтобы бросить последний взгляд на поместье магистра магов.
Он решил не возвращаться туда; едва ли граф и его слуга все еще дожидаются его там, и уж вовсе маловероятно, что они оставили там Железногубого и Нотабля.., вряд ли Нотабль согласился остаться с ними.
"Я только загляну в гостиницу к Катамарке и выскажу сукину сыну все, что я о нем думаю, - решил он. - Либо они уже там, либо я их подожду".
Он посмотрел вверх и огляделся кругом. Блуждающий Глаз исчез. Возможно, Глазу захотелось побыть одному. Ганс решил, что переживет это.
- Отправился блуждать, - пробормотал Шедоуспан и зашагал прочь, ч

Глава 17

Едва ли кто-нибудь смог бы угадать, что Гансу было суждено обнаружить, когда он вошел во вторую комнату апартаментов Катамарки. Он считал, что для него с ужасами покончено навсегда.
Однако он различил запах ужаса еще до того, как перешагнул порог распахнутой двери: вокруг все было забрызгано кровью. Она стекала по стенам и была даже на потолке, куда, должно быть, артерия выпустила алый фонтан. Тоненькие ручейки бежали по полу, словно следы улиток, выпачканных в красном. А в центре, в красно-коричневой луже, лежала Джемиза. Она была обнажена. И обезображена. Чудовищно. Единственный оставшийся глаз был широко раскрыт, но ничего не видел. Ганс сразу понял, что смерть наступила не мгновенно, но после долгих мучений; запястья все еще были связаны за спиной, а на распростертом теле, которое было когда-то самим совершенством, всюду были видны следы избиения и порезы.
Гансу с первого взгляда стало ясно, что она мертва. Он судорожно вздохнул. Мурашки теперь переселились в желудок.
- Проклятие, Джемми, прости, что не отдал тебе ту серьгу, - сказал он тихим-претихим голосом. Он смотрел на лежащее тело, не в силах оторвать взгляда. Губы пересохли, а желудок готов был вывернуться наизнанку.
- Это не иллюзия, Ганс, - сказал голос.
Ганс машинально дернулся, хотя и узнал голос. Блуждающий Глаз вернулся.
Ганс не откликнулся и даже не кивнул. Конвульсивно содрогающийся желудок не дал ему возможности произнести хоть слово. Ганс едва успел отвернуться и извергнул все его скудное содержимое вперемешку с обжигающей рот желчью как раз в тот момент, как в номер, шумно топая, вошли трое Красных.
Глаз предусмотрительно исчез при виде грозного трио городских стражей, двое из которых держали наготове взведенные арбалеты. Стрелы были нацелены на Ганса.
- Стало быть, доносчик был прав, - сказал долговязый худой малый с безобразными трехцветными усами и странными желтоватыми глазами. Он смотрел на чужеземца так, словно ждал команды спустить тетиву.
Младший сержант, командовавший тройкой, ткнул пальцем в сторону Ганса. Он не отличался огромным ростом, но был достаточно крепок, кривоватый рот наводил на мысль о том, что он был по меньшей мере однажды крепко бит.
- Повернись и заведи руки назад, парень, чтобы я мог их связать.
- Послушайте, - сказал Ганс, вглядываясь в злые глаза. - Я только что вошел и увидел ее. Разве вы не видите, что меня только что вырвало.., видите? - Он незаметно огляделся. Блуждающий Глаз вновь отправился блуждать, вероятно, весьма поспешно. Ганс понял, что рассчитывать на него, как на свидетеля, не приходилось.
- Прекрасно, - сказал младший сержант равнодушно. При каждом слоге его рот странно дергался. Глаза смотрели холодно из-под мохнатых, словно коричневые гусеницы, бровей. - Ты собираешься повернуться, как я велел, или подождешь, пока тебя продырявят?
У Ганса не было желания поворачиваться спиной к этой троице разъяренных мужчин. Неважно, были ли они городскими стражниками в форме или нет, эта компания производила впечатление людей, которым доставит колоссальное удовольствие избить его в кровь. Богатый опыт подсказывал ему, что настало время выказать повиновение. Изо всех сил стараясь выглядеть кротким, он медленно повернулся и завел руки назад.
- Свяжи-ка ему запястья, Нэт, да хорошенько. А потом позаботься освободить его от всей стали, которая на нем висит. Так кто ты такой, парень?
- Ганс с юга. Ой! Я с уважением отношусь к арбалетам, и совершенно необязательно пытаться перерезать мне запястья кожаными ремнями!
- Для тебя, может, и необязательно, - пробурчал человек позади него и сделал еще один оборот ремня, да так, что заставил Ганса вздрогнуть и присесть.
Ганс перебрал в уме несколько ругательств и решил, что будет мудрее оставить их при себе.
- Продолжай рассказ, парень.
- Мое имя Ганс. Я прибыл сюда.., с юга, но живу здесь уже несколько месяцев. У меня здесь есть друзья.., один из них Аркала. А еще Гайсе и Римизин. Я одно время жил вместе...
- Та-а-ак. Стало быть, ты знаешь некоторых из Красных по имени, во всяком случае, говоришь, что знаешь. Честные люди редко бывают знакомы с полицией. А кто эта бедняжка.., или, вернее, кем она была до того, как тебе вздумалось с ней развлечься?
- Ее имя Джемиза, но я к этому не имею никакого отношения. Я просто нашел ее здесь. Только что. Клянусь.
- Разумеется.
Связав Гансу руки, так что они мгновенно затекли, трое Красных начали снимать с него оружие. Они были неприятно удивлены богатством его коллекции. При этом не заметили две смертоносные звездочки и метательный нож.
Потом тот, кого звали Нэт, обошел пленника кругом и нанес ему сокрушительный удар в живот. Кулак отскочил от сильных напрягшихся мышц, однако Ганс рухнул на пол, не в силах удержаться на ногах и что-либо предпринять, чтобы избежать следующего удара. В исполнении пары кованых сапог.
- Ладно, хватит с него, Нэт. Подними ублюдка и выведи отсюда. Пепел и Угли, хорошо же ты поработал над бедной маленькой девочкой! - Усы младшего сержанта извивались, когда он дергал ртом.
- Я сказал, что я...
Нэт не отказал себе в удовольствии оборвать никому не интересные излияния невинной души ударом кованого сапога в бок. Задохнувшись от боли, Ганс решил молчать.
- Тив! Я слышал об этом парне, - сказал третий Красный, вооруженный арбалетом. - Сдается мне, он и впрямь друг сержанта Гайсе. Может, нам просто отвести его в караулку и отнестись повнимательнее к его словам?
- О, - сказал младший сержант, - я всегда очень внимателен к убийцам, которые пытают и режут своих жертв, прежде чем прикончить! И к чужеземцам тоже.
- Господин, - прохрипел Ганс с пола, - не позволите ли мне сказать кое-что...
Младший сержант скорчил кислую мину, но все же взвесил предложение.
- Ладно, Нэт, подними его на ноги и дай своим сапогам отдохнуть. Говори, парень.
- Э, господин младший сержант.., посмотрите на кровь. Посмотрите на нее.
- Смотрю. И это просто сводит меня с ума!
- Меня тоже, - прорычал Нэт. - Сдается мне, что я слабо затянул эти ремни!
- То, что осталось от этой девушки, уже остыло и окоченело, - заметил Ганс, стараясь говорить убедительно, - и посмотрите на кровь. Вы знаете, как выглядит старая кровь.., она коричневая, как прошлогодний каштан, и затвердевшая. Кто бы это ни сделал, он сделал это давно - много часов назад. Если бы это сделал я, неужели я остался бы здесь, чтобы меня поймали и пытали?
- Он прав, Тив. - Эта реплика исходила от того дозорного, который рекомендовал отнестись к Гансу повнимательнее. - Клянусь Пламенем, эта кровь похожа на застывший воск.
- Что ты имеешь в виду - пытали? - спросил Нэт. Ганс постарался придать голосу кротость и придерживаться правды.
- Так называется, когда кого-нибудь лупцуют, связав ему руки. И именно это я сообщу Гайсе, а также Аркале.
Лицо Нэта налилось кровью, а голос стал похож на рычание:
- Дай-ка я откручу этому ястребу его здоровенный клюв, Тив.
- Черт тебя дери, Нэт, - сказал младший сержант Тив, распрямляясь после осмотра безобразных останков, принадлежавших когда-то милой девушке, - он прав. Она холодная. Она мертва уже несколько часов.
- А может, этот чужеземец забыл здесь что-то и пришел забрать, - с надеждой предположил Нэт.
- Эй, что дает тебе право предположить, будто я замучил и убил эту бедную беззащитную девушку?
- Ничего такого я о нем не знаю, Тив, - сказал высокий худой стражник. - Скажи-ка... Синглас толковал об этом Гансе давеча вечером. Пепел и Угли!.. Уж не ты ли имеешь отношение к смерти Корстика, Ганс?
Проклятие! Аркала обещал сохранить все в тайне! Неужели в этом святопламенном городе обо мне знает каждая собака?
Ганс заупрямился:
- Никогда о таком не слышал. Но теперь-то вы трое знаете, что я не то чудовище, которое вы ищете.
- Может быть, и нет, - медленно проговорил младший сержант, задумчиво оглядывая комнату, - но сам видишь, что тебе так или иначе придется пойти с нами.
- Угу. А как насчет того, чтобы ослабить ремни, прежде чем мои руки почернеют и отвалятся, а? Тив пристально посмотрел на него.
- Не гони лошадей, Ганс. - Он повернулся и помахал рукой. - Нэт, останься здесь и не пускай никого, пока мы не пришлем за ней другую повозку. Арлас, давай-ка отведем его в штаб, и пусть там с ним повозятся.
- Почему, черт возьми, я должен оставаться здесь? - обиженно спросил Нэт.
- Потому что я не хочу, чтобы ты ехал в одной повозке с этим, - мрачно ответил начальник, указывая на арестованного.
Ганс с облегчением покинул комнату, где ужас не был иллюзией. Поскольку Нэт выглядел так, словно был способен сжевать наковальню, не то что Ганса, тот позволил себе невинное озорство, подмигнув здоровяку и послав ему ехидную мальчишескую ухмылку. Лицо Красного перекосилось от ярости, и он сделал было шаг вперед, но младший сержант одернул его, а Ганс вслед за Арласом вышел из комнаты. Тив замыкал шествие. Ганс обнаружил, что спускаться по лестнице со связанными за спиной руками не так уж трудно, если держать спину прямой. Он решил, что это хорошее упражнение для поддержания равновесия.
Когда его погрузили в повозку и отвезли в штаб городской стражи, расположенный в нескольких кварталах от гостиницы, он узнал, что троица Красных появилась столь быстро и была так агрессивна потому, что некто неизвестный письменно донес о том, что на постоялом дворе творится что-то ужасное.
Здесь, в штабе, он сделал еще одно открытие, которое потрясло его настолько, что он долгое время не мог вымолвить ни слова: оказывается, Шедоуспан пробыл под землей не три часа, а двадцать семь.

Глава 18

Ни Гайсе, ни Римизина не было в штабе, когда туда доставили пленника в зловещем черном костюме. Был только Синглас. Горестно лепеча что-то по поводу Ганса, стражник, лицо которого напоминало пончик, казалось, был готов расплакаться. Естественно, не в его власти было уберечь Ганса от ареста: подозреваемого посадили под замок. Но по крайней мере ремни были срезаны с запястий Ганса.., после того, как его провели по гулкому коридору и втолкнули в мерзкую тесную камеру. Ему хотелось только одного: чтобы цвет стен в ней был другим. Он был по горло сыт серым камнем.
Прильнув к решетке, преступник Ганс потребовал, чтобы его навестил Аркала.
- Сам магистр магов Фираки! - отозвался охранник с лошадиной челюстью. - Не слишком ли много чести?
- Ничуть. Мы с ним друзья, и потом я никого не убивал. Ты же слышал Сингласа. Кроме того, девушку убили много часов назад. И еще, - торопливо добавил Ганс, видя, что охранник хмыкнул и открыл рот, чтобы возразить, - если ты собираешься сказать "Вы все так говорите", то тебе лучше убить меня на месте, потому что, когда я выйду отсюда, я напомню тебе об этой твоей гнусной ухмылке.
Добродушное выражение на лице тюремщика сменилось злобной гримасой. Он хотел было ответить, но взгляд пронзительных черных глаз остановил его, и смуглый юнец в камере продолжил:
- Лучше бы тебе удостовериться в том, что все сказанное о моей дружбе с Аркалой правда, прежде чем ты сделаешь что-нибудь необдуманное, - сказал арестованный. - Ты можешь спросить об этом моего друга Гайсе или моего друга Римизина, или...
- Ах-х-х вот оно что! - в бешенстве прошипел тюремщик, размахивая рукой. - Готов поспорить, раньше глаза у тебя были синими, пока ты не наполнился дерьмом по самые брови!
Однако он воздержался от дальнейшего и ушел, как надеялся Ганс, чтобы посоветоваться с начальством. Ганс смотрел ему вслед через решетку, покусывая нижнюю губу.
Аркала многим обязан ему за устранение Корстика, в результате которого более молодой маг сделался главным чародеем Фираки, а значит, главным ее гражданином. Аркала был главой ФСК - Фиракийского Союза Кудесников - и Верховным Магом, что здесь приравнивалось к должности Верховного Магистра.
После непереносимо долгого ожидания Ганс проверил-таки решетку маленького окошка камеры, которая была сделана из толстых, не тронутых ржавчиной и хорошо укрепленных железных прутьев. И вот появился наконец Аркала в красивой, шитой серебром тунике и с нахмуренным челом.
Среднего роста и возрастом около тридцати пяти Аркала уже начал лысеть. Плешь образовалась в середине золотисто-рыжей шевелюры, отчего лоб чародея казался очень высоким. Волосы на голове были немного темнее висячих усов, которые были ухожены и подстрижены. Он был строен и тонок в кости, однако не слишком худ, каким он, вероятно, был еще лет десять назад. От Ганса не ускользнула прекрасная выделка ткани и великолепный цвет дорогой туники, которую Верховный Маг и Магистр Аркала надел поверх сизо-серых обтягивающих штанов и высоких черных сапог. Его длинный плащ с темно-красной каймой был черен, как рабочий костюм Ганса, но много дороже.
У Магистра магов Фираки не было при себе никакого оружия, даже маленького ножа. Лишь тонкий белый полуторафутовый хлыст, согнутый вдвое, был заткнут за свободный пояс из мягкой белой кожи. В поясе была проделана специальная петля для хлыста. Все это никак не напоминало оружие.
Большие глаза мага были ярко-синего цвета и смотрели прямо на Ганса, скорее даже внутрь его.
- Ганс! Что ты здесь делаешь?
- Кто-то подставил меня, - сказал Ганс, - но если ты сейчас скажешь "Все вы так говорите", я клянусь, что вернусь и буду преследовать тебя даже после того, как меня повесят.
Аркала не засмеялся, но и не казался оскорбленным.
- Я ничего подобного не думал и никогда не подумаю, если речь идет о тебе. Кроме того, в этом городе мы не вешаем убийц.
- Что ж, - сухо сказал Ганс, - это радует. А что вы с ними делаете?
- Сажать на кол перед храмом признано лучшим средством для устрашения убийц, - сказал Аркала. - Но, разумеется, это не имеет никакого отношения к тебе. Расскажи мне, что случилось.
Потрясенный грозящим наказанием, - но все же заметно приободрившийся, Ганс изложил свое дело, сопровождая рассказ тонкими намеками на то, что Аркала ему кое-чем обязан. Аркала сделал нетерпеливый жест.
- Я не правитель Фираки, Ганс, и не могу приказать освободить тебя. Однако я могу и буду настоятельно рекомендовать, чтобы Красные послали в тот дом Малисандиса.
Ганса это не слишком утешило.
- А кто такой Малисандис?
- Сыскная работа в городе, ээ.., управляемом магами, несколько отличается от принятой повсеместно, - сообщил ему маг. - Люди могут не оставить после себя следов или запахов, но они обязательно оставят после себя отпечатки, Ганс: отпечатки своей ауры. Малисандис - это маг, приписанный к городской страже. Здесь, в Фираке, многие преступления раскрываются с его помощью.., при условии, правда, что они не были совершены на открытом воздухе. Аура имеет свойство рассеиваться столь же быстро, как и запахи.
Ганс огорчился, когда услышал о предстоящем новом столкновении с колдовством. То, что колдовство призвано помочь ему, было хуже страха; это было унижение. Он выдавил из себя лишь один тихий звук:
- Ох.
Аркала улыбнулся. Он хорошо понимал нетерпение этого юноши.
- Ради тебя, Ганс, я прослежу, чтобы Малисандис немедленно отправился туда, где была убита несчастная женщина. Пожалуйста, наберись терпения, Ганс, - сказал он и осекся под убийственным взглядом молодого человека. Аркала сделал жест, похожий на просьбу.
- Пожалуйста, Ганс. Малисандис - это лучший маг.
- Я думал, что лучший маг - это ты.
- Я имею в виду, в своем деле. Аркала повернулся, чтобы уйти.
- Аркала, подожди. Мне нужно от тебя еще кое-что.., я голоден настолько, что проглотил бы храм! Маг обернулся и кивнул:
- Если сыр и хлеб подойдут, я велю прислать их тебе. Вопреки мнению многих Ганс был наделен некоторыми добродетелями. Однако он без колебаний присоединился бы к мнению тех, кто полагал, что терпения среди этих добродетелей не было. Получив совет спокойно дожидаться результатов работы судебного мага Фираки, он сидел в своей камере, изнывая от нетерпения. Синглас принес обед, и Ганс торопливо поел. Через некоторое время он встал и начал мерить камеру шагами. Мысли, словно неуловимые тени, бестолково толпились в его голове. Он думал, прикидывал, копался в себе, выбивал из закромов памяти мельчайшие детали. И при этом был вне себя от долгого ожидания.
Кто-то убил Джемизу и кто-то известил полицию.., зная, что Ганс придет туда и будет пойман предположительно с окровавленными руками. Кто-то.., черт, кто еще это мог быть как не Катамарка и Йоль. А если это Йоль, то все происшедшее не может быть делом исключительно его рук; он был человеком Катамарки.
Почему они ее убили?
Потому что она узнала что-то такое, чего они не могли позволить ей знать? Это могло быть что-то обличающее, что-то грозившее им разоблачением. Разоблачением со стороны кого? Красных? Стражей закона какого-то другого города? Может, Сумы? Разоблачением со стороны человека, с которым они заключили сделку; например, со стороны Ганса?
"Меня? А что я такого мог.., ох!"
А может, то, что она узнала, если, конечно, она и впрямь что-то узнала, ставило под угрозу не их безопасность, но их деловое соглашение с вором Шедоуспаном. Что-то, что могло разъярить или оскорбить его, побудить его расторгнуть это соглашение. Это могло дорого обойтись им, и они, вероятно, постарались не допустить подобного исхода.., не зная, разумеется, что соглашение уже расторгнуто, и расторгнуто в ту минуту, когда он понял, что его провели. Задолго до того, как он нашел кольца (точнее говоря, задолго до того, как Глаз привел его к ним), Шедоуспан решил, что последним человеком в мире, которому он отдаст колдовские кольца, будет Катамарка.
Возможно, это и было объяснением трагедии, а возможно, и нет. Быть может, они были преступниками, заурядными и незатейливыми, промышляющими всякого рода безобразиями и здесь, и в других городах, и Джемизе каким-то образом стало это известно, а она была настолько простодушна, что открылась перед ними...
Но зачем было делать это так страшно, так изуверски?
Потому что им доставляло наслаждение проделывать с ней все эти жуткие вещи.., заставлять ее испытывать такую нестерпимую боль и так долго? При этой мысли Ганс испытал странный зуд - волосы зашевелились у него на руках. По всему видно, что преступники не спешили со своей кровавой работой, отрезая ей постепенно ушные раковины, и один из сосков, и четыре пальца.., не говоря уже о вырванных языке и ноздрях и надругательстве над ее лоном в такой форме, что было невозможно не только смотреть на это, но даже вспоминать.., чувственная нежная молодая женщина выглядела после этого так, словно исторгла пятидесятифунтового горного барса.
Желудок Ганса начал бурлить и сокращаться. Он несколько раз торопливо сглотнул, и все же немного горькой желчи излилось из желудка в рот. Глядя в пространство, он с отвращением проглотил ее.
А может, все было не так: не она разузнала что-то, а они хотели получить от нее какие-то сведения. Иными словами, они могли медленно и жутко пытать ее, чтобы заставить ее заговорить, признаться или покаяться в чем-то.
В чем?
- В чем-то, что касалось меня. - Плененный Шедоуспан услышал собственное невнятное бормотание.
Внезапно его глаза, устремленные в никуда, прищурились. В уголках губ показалась усмешка.
В следующий момент он уже был само действие: позвал охранника, выяснил, что это другой человек, и понял, что пробыл в камере уже так долго, что сменился караул. Ганс протянул ему монету и попросил хорошего пива. Пока Красный разглядывал блестящую монетку, Ганс аккуратно снял кошелек у него с ремня.
- Конечно, - сказал долговязый дядька с добродушным лицом и отправился за пивом.
Ганс подождал, пока он скроется из виду, и извлек из присвоенного кошелька старую сломанную застежку для плаща.
- Как мудро с его стороны хранить бесполезные вещи, - пробормотал он и быстро сделал вещь полезной. Он почти справился с замком на двери своей камеры, когда вдруг услышал сзади знакомый голос.
- Здравствуй!
Ганс медленно повернулся, чтобы встретиться лицом к лицу с говорившим, хотя это было невозможно: у говорившего не было лица. Блуждающий Глаз смотрел на него из-за оконной решетки. Он парил за стенами тюрьмы, и Ганс задумался о преимуществах, которые дает способность летать.
- Легче выбраться этим путем, - заверил его огромный зеленый глаз. - Ты хорошо умеешь карабкаться, я помню.
- Иди к черту, - огрызнулся Ганс, однако у него не было времени предаваться раздражению, что было скорее свойственно Блуждающему Глазу. - Эти прутья тебя, может, и не остановят, но для меня они стоят слишком тесно, и сдается мне, я не сумею их сломать!
- Уверяю тебя, сумеешь. Мудрость - это способность верить в то, во что приходится верить.
Ганс еле удержался от того, чтобы не закатить глаза.
- Ох! Во что же я должен поверить?
- Что ты сможешь пробраться через эти прутья, причем быстро. Принеси сюда воды и плесни на эти два прута. Глаз прижался к двум прутьям, обозначая цель. Ганс посмотрел, вздохнул:
- Воду? На прутья?
- Точно.
Ганс опять вздохнул.
- Не думаю, что меня это устроит. Глаз ответил с неопровержимой логикой:
- Но ведь тебя устроит выбраться отсюда, не правда ли? Ганс издал еще один вздох и направился в угол камеры, где лежал мех с водой. Чувствуя себя ужасно глупо, он сделал то, что ему было ведено. И пока он смотрел на дело рук своих, от смоченных прутьев начал подниматься дым или пар.
- Это не иллюзия, - заметил Глаз.
- Спасибо.
- Вследствие чего я предлагаю тебе обернуть руки простыней, Ганс. И вылезти отсюда.
Моргая от удивления, Ганс обмотал руки покрывалом с убогой маленькой койки, предназначенной для постояльцев этой жалкой маленькой камеры, и ухватился за черные железные прутья. Для начала он слегка потянул за них, не прикладывая особых усилий, чтобы не чувствовать себя слишком глупо. Но у него буквально отвалилась челюсть, когда железные прутья подались! Ганс навалился всей тяжестью, чувствуя исходящий от них жар. Он закряхтел от натуги.., но прутья относительно легко гнулись, разойдясь в стороны, словно были сделаны скорее из чистой меди, нежели из железа.
- Ага! - торжествующе воскликнул Глаз, пританцовывая в воздухе. - Вылезай скорее, Ганс!
Прежде чем немедленно бежать, Ганс поспешил к двери и выбросил кошелек тюремщика далеко в коридор, так, чтобы тот подумал, будто обронил его. После этого Шедоуспан вылез в окно, издав лишь тихое "О!", когда его локоть коснулся все еще раскаленных прутьев. Вместо того чтобы спрыгнуть или спуститься по стене, как сделал бы на его месте любой другой беглец, он начал карабкаться вверх.
Блуждающий Глаз парил сзади, возле плеча Ганса.
- Спасибо, Глаз, - сказал Шедоуспан, взбираясь по стене с усилиями меньшими, чем ему потребовалось, чтобы согнуть горячие железные прутья.
- Как приятно, - сказал Глаз ровным голосом. - Все-таки мы настоящие друзья.
- Я полагаю, здесь не обошлось без колдовства...
- Вообще-то это была алхимия, - признался Глаз.
- Ox, - вздохнул Ганс, не задаваясь вопросом, что такое алхимия, - ну тогда ладно.
Шедоуспан без труда добрался до крыши штаба городской стражи и продолжил путь по черепице с легкостью кошки. Глаз парил рядом, не отставая.
- Похоже, хождение по крышам для тебя привычное дело, - заметил он тем же ровным тоном.
- Ну.., да.
Многоопытный стенолаз спустился вниз только на расстоянии трех крыш от штаба.., и не на улицу, а в узкий проулок. Он спрыгнул с легкостью, которой позавидовала бы кошка, и быстро выпрямился, расправляя плечи. И вновь тень улыбки коснулась его губ. Он был свободен, и беглецом его сделали нетерпение.., и Блуждающий Глаз!
- Беда в том, - прошептал он своему избавителю, - что мне страшно не хотелось дожидаться Аркалы и Мала-как-его-там. Это было бы так унизительно, если бы меня освободили по приказу... - он остановился, чтобы сплюнуть, - двух колдунов!
Глаз сказал:
- Хм-м.
- Глаз.., как получилось, что я пробыл там, в лабиринте, пропасть времени - целый день и ночь, и при этом был не так уж голоден и даже спать не хотел?
- Я не посвящен в тайну чар и эликсиров мертвого чудовища, - отозвался его летающий компаньон прерывающимся голосом, - но это могло быть действием того снадобья, которое ты выпил.., целебной жидкости.
- О!
Прячась в тени, Шедоуспан добрался до "Скучающего Грифона" в сопровождении парящего видения, которому приходилось то и дело нырять куда-то, чтобы избежать посторонних глаз. В трактир Ганс вошел довольно бодро, считая, что весть о его побеге не могла его опередить. Пол из аккуратно пригнанных дощечек был чистым, если не считать жирных пятен, красовавшихся здесь уже довольно давно. Завсегдатаев таверны не было видно.
Знакомый толстый трактирщик наводил порядок за стойкой. При появлении Ганса он поднял голову.
- А, Ганс с дальнего юга, не так ли? - лицо толстяка расплылось в улыбке. - Приятно снова видеть тебя. Я Гулаферолиас, но все зовут меня Смоки.
- Взаимно, Смоки.
- Чем могу служить?
- Сегодня в полдень, - сказал Ганс, - я кое о чем договорился с одним из твоих завсегдатаев - Дэрри. Теперь мне бы нужно...
Смоки просиял.
- Оле Дэрри сделает, что обещал, - сказал он, с готовностью обращаясь к молодому человеку. - Только, знаешь что, э-э... - Смоки понизил голос, придал своему лицу заговорщическое выражение, которое сделало его скорее уморительным, нежели таинственным. - Только не плати ему, пока дело не будет сделано. Иначе он отсюда не выйдет. Оле Дэрри думает, что он родился ради того, чтобы выпить все пиво в Фираке.
Ганс кивнул.
- Спасибо, Смоки. Беда в том, что мне позарез нужно его увидеть сегодня вечером. То есть беда в том, что я даже не знаю его настоящего имени и где он живет.
- Зовут его Дарнарислас. - Трактирщик повернулся, чтобы взглянуть на водяные часы. - У него комната на Верблюжьем Пути, но он будет здесь еще до захода солнца. Можешь поставить на это.
- О, спасибо, Смоки. Сейчас я ждать не могу, но скоро вернусь.
- Рад тебе, Ганс. Возвращайся скорее пропустить стаканчик!

Глава 19

Шедоуспан предпочел выскользнуть из "Скучающего Грифона" и подождать в последних лучах вечернего солнца появления маленького человечка с поредевшими волосами и в тунике, которая выглядела настолько ветхой, что ее вполне можно было выбросить. Когда коротышка проходил мимо проулка, из-за угла высунулась рука, затянутая в черную кожу, и обвила его сзади за горло.
Таким образом Дарнарисласу не суждено было миновать проулок, его затащили туда, как он ни упирался.
- Расслабься, Дэрри, - прошептал чей-то голос над самым ухом дрожащего человечка. - Я не враг и ни в коем случае не хочу сделать тебе больно. Мне просто нужна твоя помощь. Послушай, я напомню тебе кое-что из того, что ты говорил как-то вечером после одной заварушки, когда здесь были Красные и богатый чужестранец со своим человеком: ты сказал, будто те медитонезцы получили работу.
Дэрри промычал:
- Гл-гл-гл-л-л.
- О, - Шедоуспан смилостивился и слегка ослабил захват. Он почувствовал, как адамово яблоко жидковолосого человечка дернулось в судорожном глотке.
- Может, я ошибался, - прошептал Дэрри. - Я уже принял кружку-другую...
- Или десятую! - рявкнул Ганс и вытянул другую руку, просто чтобы продемонстрировать коротышке маленький, угрожающе блестевший кинжал.
Память мгновенно вернулась к Дэрри.
- О, да, ох-хо, конечно, правильно, да, господин, я как раз собирался вам сказать. Я точно помню, как они говорили, даже шутили, о том, что находятся на стороне закона.., у них было много монет, хороших монет, потому что их нанял маг, нанял как телохранителей, или сопровождающих, или что-то в этом роде.
Ганс слушал, размышлял, кивал. Много монет, хмм?
- - Что там они говорили о законе? О, ты имеешь в виду, что им предложили стать чем-то вроде частной охраны на содержании у кого-то?

Предыдущая страница 7 Следущая страница


Тень колдуна

Дэрри попытался кивнуть, но обнаружил, что рука, обвившаяся вокруг шеи, не так уж и ослабила захват.
- Да, так, но еще и потому, что их нанял прикормленный маг Красных, этот, как его... Малисандис.
Ганс уставился в пространство поверх плешивой головы, переваривая слова Дэрри.
"И он заплатил им кучу денег авансом? За что? За то, чтобы они кого-то убили? Зачем им нападать на Катамарку и грабить его, если у них была куча денег.., разве что эта куча денег у них появилась именно потому, что они должны были напасть на Катамарку, но не грабить, а убить его?"
- Спасибо, Дэрри. Прости, что так грубо с тобой обошелся, но за это я поставлю тебе кружку.
- Звучит неплохо, - сказал Дарнарислас, счастливый уже оттого, что остался жив, при этом так и не увидев в лицо своего неожиданного благодетеля. - Без обид, - добавил он, уже наслаждаясь видом бесплатной кружки пива, замаячившей перед его внутренним взором.
Ганс только выбрался с ним вместе из проулка и тут же наткнулся на поджидавших его Красных. Они пристально смотрели на него.
На этот раз, по крайней мере, никто из стражей порядка не целился в него из арбалета. Ими командовал крестьянского вида сержант с белыми морщинками на загорелом молодом лице. Бледные глаза смотрели прямо в черные глаза Ганса, но взгляд их был скорее усталым, нежели полным ненависти или страха.
- Здравствуй, Гайсе, - сказал Ганс, обращаясь к своему первому и, возможно, лучшему из фиракийских друзей. Сержант без предисловий набросился на Ганса с руганью:
- Черт тебя дери, Ганс, тебя и твое нетерпение! Все, что от тебя требовалось, это немного потерпеть, и мы бы не лишились двух прекрасных, надежных прутьев.., ну, не слишком надежных, но они были надежными, а теперь...
Видя, что его не собираются заново арестовывать, Ганс усмехнулся.
Когда он расслабил руку, все еще державшую шею Дэрри, тот сразу же обернулся, чтобы посмотреть на своего похитителя.
- О, так это же Ганс! - Он обращался к стражникамм. - Мы с Гансом пришли сюда просто, чтобы пропустить кружечку-другую...
Никто не обратил на него внимания.
- Прости, Гайсе, - сказал Ганс. - Я не хотел убегать. Я хочу сказать, что не намеревался делать это. На меня просто что-то нашло, когда я подумал кое о чем, что требовало моего немедленного внимания и... - Ганс развел руками, изо всех пытаясь выглядеть невинным и простодушным. Он прибегал к этой уловке уже много лет.
- На этот раз мы не будем брать тебя под стражу, - сказал Гайсе без улыбки. - Но, черт возьми, Малисандис уже вернулся из той комнаты, где Тив с ребятами тебя арестовали. Нашему дознавателю стало совершенно ясно, что бедная девушка подверглась нападению двух мужчин, которые оставались там достаточно долго, чтобы напитать комнату своими аурами. Ни один из них не является фиракийцем, так же как и ты вне подозрений.
Ганс по-мальчишески широко раскрыл глаза.
- Я-то это знал.
- Ух! Так что с тобой все ясно. Ну-ка, Нэт, верни Гансу его оружие.
Ганс посмотрел в глаза Нэту, и Красный протянул ему изрядных размеров мешок, издававший знакомый лязг. Нэт опустил глаза. Гане взял мешок, оказавшийся довольно увесистым.
Сержант Гайсе приподнял брови.
- Здесь, э-э-э, изрядное количество боевой стали, - заметил он.
Ганс счел за лучшее воздержаться от комментариев. Рассовывая ножи по своим местам, он сказал:
- Гм-м, полагаю, здесь попахивает чародейством.., иногда...
- Чародейством?
- Я имею в виду свидетельство Малисандиса. Гайсе кивнул.
- Ах, это. Ну да. Иногда я просто об этом забываю. То есть принимаю это как должное. Это же часть нашей работы"
- Только здесь, в Фираке, поверь мне, Гайсе! Ганс одернул свой шагреневый ремень, пристраивая поудобнее меч и ибарский нож. Он заметил, что прохожие далеко обходили отряд стражников, но не обращал внимания на неприязненные взгляды, которые они бросали на него. Покончив со своим арсеналом, Ганс отвел Гайсе в сторону.
Сержант сохранял простодушно-открытое выражение, когда они отошли к выщербленной стене невысокого здания, которое, как ни странно, не было выкрашено в розовый цвет.
- Не хочешь ли сказать мне, кого вы подозреваете в этом убийстве?
- В этом нет нужды, - сказал сержант. - Два сумезца по имени Катамарка и Йоль. В конце концов, это был их номер. Двое моих людей уже разыскивают их с того самого момента, как я услышал о найденном теле, но они надежно спрятались. Их нигде нет. И привратники у городских ворот не помнят, чтобы подобные люди выезжали из города. Мои ребята с ног сбились, разыскивая их.
- Я могу поставить золотой на то, что они не только не покинули Фираку, но даже и не собираются, Гайсе. Во всяком случае, пока.
Гайсе склонил голову набок.
- Стоит ли мне задавать вопросы по поводу твоего загадочного замечания?
- Не стоит, если ты ждешь ответа.
- Понимаешь, Ганс, - сказал Гайсе, с предельной серьезностью глядя ему прямо в глаза, - твои дела обстоят не блестяще. Если бы кто-нибудь другой, кроме человека, спасшего Фираку от Корстика, проделал все это в тюрьме и сбежал из-под ареста, он сейчас был бы в большой беде.
- Я понимаю и очень сожалею об этом. Я совершенно потрясен, Гайсе. Несколько дней назад я провел вечер с женщиной, с которой только что познакомился, и с человеком, с которым вместе провел две последние недели. Здоровый добродушный малый, отличный боец, и, представь себе, он был убит в считанные секунды. Тогда же я познакомился с двумя другими и даже спас их от бандитов, готовых на убийство, и вот эти двое провели меня, из-за них я чуть не погиб, а потом они убили ту женщину и исчезли. Мне не нравится то, что люди, с которыми я знакомлюсь, умирают.
"Если бы я рассказал тебе все, что со мной случилось с того вечера!"
Широкая грудь Гайсе поднялась от тяжкого вздоха.
- Смерть, похоже, ходит вокруг тебя, Ганс. Но почему-то она всегда промахивается.
- О, она была близка, и не один раз, поверь мне. Гайсе опять посмотрел ему в глаза, которые никогда не были безмятежными.
- Знаешь, я верю всему, что ты мне сказал, Ганс.
- Угу.
Они вернулись к остальным. Ганс заметил, что Нэт нервничал, и понял, что ревнивый стражник, по всей видимости, решил, будто именно он являлся предметом секретной беседы. Ганс улыбнулся про себя, решив оставить стражника в плену его заблуждений.
Один из людей Гайсе выразил желание узнать, каким образом Ганс "расправился с теми прутьями".
- Я как-нибудь расскажу, - отвечал им Ганс, - но сейчас очень спешу. Меня задержали, причем довольно грубо, по ложному обвинению. Поэтому, простите. Может, расскажу завтра...
- Э... Ганс... Ганс обернулся.
- Что.., никак это ты... Нэт?
- Да, я.., э-э-э...
- Видишь ли, Нэт, ты напоминаешь мне одну птицу, - начав с такого загадочного предисловия, Ганс выдержал томительную паузу, убедившись, что привлек всеобщее внимание. - Тоже дерьмом питаешься, Нэт.
На этой ноте он собирался эффектно удалиться, сопровождаемый всеобщим смехом и чьей-то веселой репликой:
"Да он о тебе все знает, Нэт!", но в этот момент кто-то ухватил его за рукав. Ганс уже готов был вывести Нэта из строя на несколько недель, но вовремя разглядел, что в него вцепился не стражник, а Дэрри.
- Ээ.., как там насчет кружечки, о которой ты говорил... Ганс протянул ему монету, потом добавил еще одну.
- Выпей две, Дэрри. И держи глаза открытыми. Ты более наблюдателен, чем большинство стражников, которых я знаю.
- Он тоже многих знает, - заметил Гайсе. Они с Гансом обменялись взглядами и прыснули со смеху.
Ганс уже удалялся по улице, когда услышал голос Смоки, вышедшего из трактира и жаловавшегося на то, что присутствие такого количества Красных отпугивает постоянных клиентов.
- Я, конечно, не говорю о Дэрри.
Шагая по улице Акаций, Ганс вздрогнул при звуке знакомого голоса, раздавшегося дюймах в трех над его левым плечом.
- Приветствую тебя!
- Bay!
- Какой мудрый ответ! Направляешься обратно к Корстику? - небрежно спросил Блуждающий Глаз.
- Черт возьми, Глаз, - сказал Ганс, не желая даже повернуть голову в сторону собеседника, - это тебя следовало бы назвать Шедоуспаном! Все время пугаешь меня! А как насчет того, чтобы переместиться на другую сторону?
- Как пожелаешь - После короткой паузы голос раздался в трех дюймах над правым плечом Ганса-- А почему?
- Потому что я левша.
- О! А я и не заметил Тебе кажется, что так ты сможешь лучше наблюдать за Блуждающим Глазом?
- Да. А кстати, скажи, как это тебе удается исчезать и становиться незаметным для окружающих?
- Очень просто, - отозвался голос тем же небрежным тоном. - Я моргаю.
На этот раз Ганс не смог удержаться: он повернул голову и уставился на большой зеленый шар с черным зрачком в центре. На таком расстоянии он выглядел поистине огромным.
- Что?
Глаз запрыгал от радости, или удовольствия, или счастья, или еще черт знает чего.
- Гляди!
Ганс остановился и словно завороженный стал смотреть, как невидимое веко медленно надвигается на огромное глазное яблоко, мигая. Это было похоже на толстую штору, которая опускалась на освещенное окно: Глаза просто не стало. Через мгновение он подтвердил секрет своей невидимости, появившись прямо перед изумленным Гансом.
- Будь я проклят - Думаю, что тебе все понятно, - заметил Глаз. - Такты действительно идешь к Корстику?
- Да, потому что я начинаю беспокоиться о Нотабле. Но...
- Нотабль? В твоих устах это слово звучит как имя.
- Это и есть имя.
- Странное какое-то.
- Кто бы говорил!
Глаз немного покачался, доказывая, что обладает мудростью понять шутку.
- Кто такой Нотабль?
- Мой кот.
Глаз подпрыгнул на пару футов вверх, словно им выстрелили из арбалета, фыркнув при этом.
- О.... Кот? Ты не говорил мне, что увлекаешься кошками.
- Я не увлекаюсь кошками. У меня просто есть друг, который выглядит котом. Это мой очень хороший друг, - добавил Ганс, пресекая любые дальнейшие комментарии по поводу кошачьего происхождения Нотабля. - Кстати, когда Нотабль будет поблизости, держись повыше, Глаз. Как можно выше. Этот кот отличный прыгун и может взобраться куда угодно.
- Я запомню, - холодно сказал Глаз.
- Как бы то ни было, сначала мне необходимо увидеться с Аркалой.
Глаз снизился и опустился прямо на правое плечо Ганса. Тот даже присел от натуги.
- Вот уж не думал, что ты такой тяжелый! Как такое может быть?
- О, прости, - Глаз моментально сделался легче. Ганс вздохнул.
- Как такое возможно? - спросил он почти жалобно.
- Что? - уточнил Глаз.
- Ты был тяжелым и вдруг стал легче. Не очень понятно. Я хочу сказать, что ты висишь как поплавок в воздухе.
- Что касается веса.., что ж, и такое бывает. Я могу менять свой вес. Не заняться ли нам опять прежними делами?
Внезапно его вес вновь увеличился. Ганс отпрянул, невольно опуская плечо.
- Прекрати! Глаз полегчал.
- Просто хотел показать тебе, что это возможно, - легкомысленно прокомментировал он.
Шедоуспан некоторое время шел молча.
- Больше ни о чем не буду тебя спрашивать. Пройдя еще одну улицу до конца, он все же решился задать еще один вопрос: есть ли у его компаньона имя или что-то вроде того.
- Тебе не нравится называть меня Глазом?
- Нет, нет, - поспешил заверить его Ганс. - Я просто интересуюсь.
- Ладно, ладно. Мудрость в том, чтобы знать, когда захлопнуть рот.
"По крайней мере, теперь я это усвоил", - угрюмо подумал Ганс.
Глаз предпочел не сопровождать своего нового друга во время визита к Аркале и исчез: то ли моргнул, то ли отправился блуждать; уступив дорогу с преувеличенным уважением парочке аскетично одетых послушниц, которых называли Хранительницами Очага, Ганс огляделся вокруг и убедился, что остался один. В поисках Глаза ему даже пришлось покружиться вокруг себя, привлекая к себе внимание прохожих, чего ему очень не хотелось делать. Глаза не было видно.
Покачав головой, Ганс пошел дальше. В голову полезли мысли о Мигнариал, которая могла сейчас думать о нем и волноваться. Ганс даже испытал небольшое раскаяние, но он всегда оставался одиночкой, и это было важнее всего.

Глава 20

Тем городом, откуда пришел Ганс, правили высокомерные ранканские поработители и бейсибцы, которые были не вполне людьми и хотели, чтобы их не считали поработителями. Но кто принес Санктуарию больше всего бед, так это колдуны. Вот почему Гансу было странно, что жилище Верховного Мага находилось в фиракийской ратуше. Однако маг Аркала оставался его другом. Апартаменты у него были отменные. Шагая по толстому шерстяному ковру, украшенному сложным многоцветным узором, Ганс не произнес ни слова, даже не поприветствовал хозяина. Он просто подошел к человеку, сидевшему у окна, и протянул ему два кольца из подземной норы Корстика.
Пока Аркала изучал их, он рассматривал Аркалу. Как ни странно, Верховный Маг Фираки был на этот раз очень просто одет. Длинная белая туника поверх белых штанов, заправленных в короткие мягкие сапожки. Единственным украшением служил медальон на цепочке. Впрочем, это не было украшением; стилизованная золотая эмблема извещала, что перед Гансом Глава Магистрата и, стало быть, вопреки уверениям владельца, первый гражданин города, если не правитель.
Ганс уже решил не водить мага к тому дереву, где он спрятал остальную добычу из подземелья, а также не упоминать о том, что ему известно о четверых медитонезских наемниках.., и Малисандисе.
Аркала качнул рукой вверх-вниз, словно взвешивал безделушки. Когда он поднял голову, его взгляд был очень мягким.
- Это подарок?
- Боюсь, что нет, - сказал Ганс, но на лице его не проступила та улыбка, которая слышалась в голосе и словах. - Я прошу тебя сказать, что они из себя представляют. Что они могут делать.
- Стало быть, ты знаешь, что они волшебные. Ганс кивнул.
- Кое-что об этих кольцах я знаю, - сказал ему Аркала. Он задумчиво рассматривал два блестящих кольца на ладони. - Вот это - очень древнее, и я всегда подозревал, что оно у Корстика; его владелец почти ни в чем не будет знать отказа.
Ганс заморгал, увидев радужные перспективы.
- Правда? Здорово!
Аркала внимательно посмотрел на него.
- Для того, кто хочет неограниченной власти. Я ее не хочу, и не хочу, чтобы кто-то другой ее получил. Первым делом я попробую разрушить чары, уничтожить силу кольца. Если оно не поддается, я просто уничтожу его.
Он не спрашивал разрешения; он просто сообщал о том, что сделает. Если бы на месте Аркалы был кто-то другой, Ганс начал бы колебаться, возражать или того хуже.
- Какая расточительность... - тихим шепотом сказал Ганс, с сожалением глядя на кольцо и отгоняя неуместные мысли.
Аркала хмыкнул.
- А вот это, Ганс.., эта вещица - древний ужас Ниси. Он дает владельцу власть над смертью.
- Ты имеешь в виду - оживлять мертвых или поддерживать жизнь в человеке, которого пронзили стволом дерева?
Воспоминания нахлынули мгновенно, воскреснув яркой картиной. Она была настолько отчетливой, настолько отвратительной, что стало ясно: ей не суждено когда-либо покинуть его память. Сук толщиной с бедро громко затрещал, перекрывая шум листьев под ветром. Взглянув вверх, Шедоуспан умудрился хрипло прокричать предостерегающее "эй!", а ветка между тем уже неслась на него, шурша листьями. Безобразно корчась, вместе с веткой падал и пронзенный ею Тьюварандис, насаженный на самое толстое копье, какое только можно вообразить. И все же этот человек непостижимым, чудовищным образом был жив. Его рана была ужасна. Еще ужаснее были глаза.
И потом, уже в особняке...
Корстик заставил Шедоуспана, безоружного пленника, подойти к столу. Он посмотрел на привязанную жертву и содрогнулся от смешанного чувства ужаса и ярости. Сжатый кулак мог свободно войти в окровавленную дыру, зиявшую в животе у несчастного. Дыра осталась после того самого сука, иллюзорного или настоящего, ибо на столе лежал Тьюварандис, оскопленный, изуродованный, распятый. И при всем при этом Тьюварандис продолжал дышать.
Ганс покрылся гусиной кожей и словно издалека услышал голос Аркалы:
- Совершенно верно. Ты видел его могущество. Я клянусь не использовать его, но.., уничтожить его будет трудно. Разве что ты захочешь...
Ганс отступил на два шага.
- Нет, нет. Я не стану им пользоваться! Аркала очень серьезно посмотрел ему в глаза.
- Хорошо. - Маг вновь опустил взгляд на ладонь, на которой лежали кольца, и задумчиво пошевелил губами. - Ты нашел их в том подземелье под домом Корстика?
Ганс кивнул.
Аркала слегка склонил голову набок.
- Какой исключительной храбрости это потребовало!
- Да уж! Но меня заманили туда обманом. Маг в белых одеждах дружески улыбнулся ему:
- Хорошо сказано. Ты проявляешь похвальную честность, мой друг.
- Постараюсь, чтобы это не вошло в привычку, мой друг, которому так нравится моя
женщина.
Ганс сам опешил, услышав собственные слова; он не собирался говорить с Аркалой о Мигнариал. Просто это вертелось у него в голове и сорвалось с губ, когда подвернулась возможность.
Улыбка Аркалы растаяла, но он не выглядел рассерженным, скорее смущенным.
- Разве, Ганс? Прости меня, но... Я знаю, какой путь вам обоим пришлось проделать вместе и что пережить. Отчасти из-за этого и.., отчасти по.., другим причинам между вами возникла напряженность. Разве она все еще твоя женщина? Разве ты все еще ее мужчина? Может, просто двое подросших детей покинули Санктуарий, пришли сюда и превратились в двух много переживших взрослых, которые, обретя зрелость, перестали сходить с ума друг по другу, как им казалось прежде?
Ганс молчал. Неужели этот человек знал о них все потому, что обладал волшебным даром или просто был мудрым?
- Ганс... - тихо сказал Аркала, не сводя с него глаз, - неважно, что ты думаешь о моем интересе к Мигнариал.., она намного моложе меня, ты же знаешь.., но я переживаю за вас обоих, потому что обоих вас люблю.
Не выдержав взгляда Аркалы, Ганс отвернулся. Маг смотрел, как юноша медленно вздохнул с облегчением. Будь честен, говорил себе Ганс. Он твой друг. Скажи ему. Скажи это.
- Я.., нам действительно много пришлось пережить, Мигни и мне.
Он остановился, но Аркала, как никто другой, чувствовал, как трудно рождаются слова, и был достаточно мудрым, чтобы оставить банальное "я знаю" при себе.
- Я.., все еще очень люблю ее.., и всегда буду, - тихо сказал Ганс и запнулся. Он надеялся, что Аркала заговорит. Аркала знал, что Ганс этого ждет. Потянулись томительно долгие мгновения, пока Ганс наконец заговорил вновь, еще тише, чем раньше. - Там, в Санктуарии, ее свел с ума романтический образ, который она себе придумала, глядя на меня. Ее мать была.., великой женщиной, - сказал он со странным выражением. - Ее звали Лунный Цветок, и мы уважали друг друга. По-настоящему - даже любили. Затем чудови.., кто-то убил ее, а я прикончил убийцу, и мне пришлось покинуть Санктуарии. Мигни пошла со мной добровольно. С тех пор.., с тех пор.., нам многое пришлось пережить, - сказал он запинаясь и мучаясь от сознания того, что повторяется, не в силах найти другие слова, способные выразить то, что и хотел, и не хотел сказать.
А Аркала все ждал, предоставляя Гансу выговориться и явно не собираясь перебивать его.
Ганс сделал усилие, выдавливая из себя слова, тихо и неуверенно.
- Теперь.., теперь я знаю, что мы.., мы, конечно, не предназначены друг для друга, и наши, э-э, отношения.., э-э.., под угрозой.
- Я знаю.
Аркала заговорил так же тихо, как и Ганс, голосом, полным участия и поддержки, но истина заключалась в том, что он на самом деле не слишком расстраивался из-за охлаждения, которое возникло между этим отчаянным авантюристом и Мигнариал. Как любили ее его дети, как они ждали ее прихода! И как она была искренне привязана к ним; с какой радостью возилась с ними!
- В любом случае, - сказал Ганс, заставляя себе посмотреть в глаза собеседнику, - я думал, что не смогу, и не смог бы некоторое время назад, но сейчас.., что бы ты ни сделал.., я не буду держать на тебя зла, Аркала.
Белая ткань на груди Аркалы заколыхалась, когда он испустил долгий, глубокий и тихий вздох.
- Вот теперь ты по-настоящему глубоко тронул меня. Я должен сказать, что тебе не за что держать на меня зло. Как я уже говорил, только в том случае, если вы двое расстанетесь по-хорошему, я попытаюсь.., удержать ее возле себя.
В течение последующих томительных мгновений им обоим хотелось исчезнуть, и оба выбрали единственно верную тактику: избегали смотреть друг на друга. В гнетущей тишине комната, казалось, стала меньше; Гансу начало казаться, что он может вытянуть руку и пощупать эту тяжелую тишину.
Он был благодарен Аркале, который первым сумел заговорить, закрыв таким образом мучительную тему.
- Должно существовать еще третье кольцо, Ганс, - объявил маг официальным тоном. - Кольцо иллюзий. Я уверен, что оно было у Корстика. С его помощью маг может управлять создаваемыми образами, и если он вооружен защитным амулетом, то эти образы не повредят ему самому.
- Правда? - Ганс обернулся к нему, придавая глазам бесхитростное выражение. - Не этим, случайно? - Он показал Аркале треугольник, подвешенный на шнурке из сыромятной кожи. Амулет был сделан из разноцветных пластинок черепашьего панциря. Края были оправлены золотом. Он наклонил голову, снимая амулет с шеи, и протянул его магу.
Слегка покачивая амулет на шнурке, Аркала закрыл его рукой, а потом прикрыл и глаза. Казалось, он размышлял. Но Ганс знал, что это не совсем так, и поэтому не проронил ни слова. Он понимал, что маг испытывает вещь. Смотрит внутренним взором. В такие минуты лучше было держать рот на замке.
В конце концов Аркала покачал головой и разжал руку, вглядываясь в амулет.
- Нет. Он даже приблизительно не обладает той силой, что кольцо иллюзий. Хм-м.., интересно. Его аура говорит о том, что амулет создан Стриком для борьбы с Корстиком. Бедный Стрик! Ты знаком с ним, Ганс?
- Стрик... - Перед глазами Ганса встало короткое видение: крупный вооруженный мужчина с желтыми усами, которые свисали, словно крылья усталой птицы. - Не так чтобы очень. Мы с Мигни повстречали его на пути сюда. Он и дал нам этот амулет. Ей дал вообще-то. Так, значит, это не то? Что же тогда ты понимаешь под "защитным амулетом"?
Аркала пожал плечами и покачал головой. Ему было заметно не по себе; точнее, он казался разочарованным.
- Я не знаю, как он выглядит. Никогда не слышал и не читал описания. Какой-то амулет. Это может быть все, что угодно. Такой амулет, как этот, или драгоценный камень, любой камень, или даже простой осколок булыжника.
Ганс только смотрел на него, стараясь спрятать замешательство. Или маленькая белая галька?

Глава 21

В колдовском списке Корстика имя Тьюварандиса было последним. Все те, кто столь охотно принимал участие в чудовищной мести колдуна, решившего наказать неверную жену и своего молодого ученика, были мертвы, за исключением одного. Умирая, пестрая кошечка, которая раньше была женой Корстика, дала всем понять, что этот человек находился где-то в Санктуарии. Пока он не погибнет, последняя из заколдованных монет не исчезнет, к добру это или к худу. У Ганса были иные причины разыскать того человека, какое бы имя он сейчас ни носил. Ученик Корстика, который любил оскорбленную жену мага, не был ни человеком, ни покойником. Он был котом. Его звали Нотабль. Ганс надеялся, что, разыскав того человека, последнего в списке, и увидев его мертвым, он поможет Нотаблю вернуть человеческий облик.
И вероятно, там, в секретном закоулке его разума, таилась мысль о том, что это бессмысленно, невозможно.., и все же Шедоуспан жаждал мщения.
Он в любом случае хотел отправиться назад, в Санктуарии, он задумал это еще месяца два назад.., убраться подальше от этого города со всеми связанными с ним неприятными воспоминаниями. Однако он решил отложить отъезд еще на некоторое время. Кроме других незначительных дел, он намеревался рассчитаться с Катамаркой и Йолем и наказать их. Поэтому, выйдя от Аркалы, он направился к дому, который делил - когда-то делил - с Мигнариал и Нотаблем. По дороге он купил грушу и съел на ходу. Груша оказалась незрелой.
Ни юной женщины, ни кота дома не было. Не оставалось сомнений, что никто из них не возвращался. Ганса это не слишком обрадовало, но о Мигнариал он не беспокоился; она скорее всего была на базаре с Квиллом и Бирюзой.
Другое дело Нотабль. Во имя Ильса, неужели кот все еще на холме, в особняке Корстика, ждет Ганса у железной двери? Двадцать минут спустя он положил монету в грязную ладошку мальчика-конюха, оседлал Железногубого и вновь направился к Северным Вратам города.
По пути он сделал две остановки: купил пинту пива и маленькую булку, а чуть позже отыскал на улице торговца, который был счастлив продать ему копченый говяжий язык. Ганс подождал, пока лысый торговец разрежет язык вдоль, заплатил, пробормотал что-то в ответ на вежливое замечание о возможности дождя и обмакнул небольшой кусочек языка в пиво. Жуя копченый язык, Ганс направился в особняк Корстика, теперь уже на поиски Нотабля, страшась того, что мог там обнаружить.
По дороге к нему присоединился его новый друг.
- Приветствую тебя!
Голос раздался высоко возле правого уха, и Ганс едва удержался от того, чтобы не подпрыгнуть и уставиться на огромный глаз, который должен был качаться над правым плечом. Никто другой не говорил такими изысканными фразами, к тому же ни один человек не мог быть таким высоким. Ганс тоже не был высоким, но он сидел верхом на Железногубом, а тейанские кони отличались высоким ростом.
- Ты, конечно, был прав, - довольно неприветливо и даже сердито пробурчал Ганс. - У меня и впрямь завелся Блуждающий Глаз. Странно, но он всегда отправляется в свои блуждания, когда стража оказывается поблизости.
Голос, прозвучавший справа, был довольно резок.
- А ты, видимо, полагаешь, что те люди из городской стражи прислушались бы к свидетельским показаниям бестелесного Глаза, Ганс? Спустись на землю!
Нахмуренные брови Ганса опустились на переносицу, словно ястребы на цыплят, но по мере того, как он обдумывал реплику Глаза, на губах появилась улыбка.
Возле ворот Глаз исчез и присоединился к Гансу немного погодя, очевидно, предпочтя проплыть над воротами, там, где его вряд ли кто заметит. По дороге им повстречался дребезжащий старый фургон, влекомый усталой тощей лошадью, и когда Гансу вздумалось посмотреть вправо, то Глаза он не увидел. Когда фургон проехал мимо, Глаз появился вновь.
- Ты не хотел, чтобы тебя увидели, поэтому ты.., моргнул?
- Моргнул.
Некоторое время все трое двигались молча: один - рыся по пыльной дороге, другой - покачиваясь в седле, третий - паря в воздухе. Так они поднялись на длинный, поросший деревьями холм.
- Неужели мы возвращаемся назад в эту адскую дыру - убежище Корстика?
- Я возвращаюсь, - небрежно бросил Ганс. - А тебя я очень настоятельно приглашаю пойти со мной.
- Зачем?
- Ну, хотя бы затем, чтобы составить мне компанию.
- Нет, я хотел сказать, зачем вообще туда возвращаться?
- Катамарка и Йоль пропали. Может быть, они знают, что я был арестован, как они, и задумали, а может, и не знают. Может, они знают, что меня выпустили, а может, и нет. Мне нравится общаться с людьми, которые кое-чего не знают.
Глаз сказал, передразнив Ганса: "Угу".
- Я думаю, они там, - продолжал Ганс, не замечая насмешки. - Кроме того, я беспокоюсь о своем коте.
- Своем коте!
- Почти два дня прошло с тех пор, как я вошел в подземелье, Глаз. Боюсь, что кот все еще ждет меня у входа.
- Мне кажется, что ты путаешь этого зверя с собакой, Ганс. Собаки верны хозяевам. Если хозяин собаки умер в запертом доме, его верный пес останется рядом, оплакивая его. Собачий вой привлечет внимание людей. Но кошка в такой же ситуации вскоре проголодается и разозлится, что хозяин не кормит ее, а потом начнет пожирать своего мертвого хозяина.
Ганс скорчил гримасу и вздохнул:
- Я знаю, что ты не любишь кошек, Глаз. Я их тоже не любил, пока не повстречал Нотабля. Но Нотабль мне друг. Нотабль скорее будет голодать, чем съест меня.., вероятнее всего, он просто прогрызет дыру в стене и отправится за помощью, а потом уже позаботится о собственном пропитании.
- Это, - заметил Блуждающий Глаз, - очень странно.
- То-то. Потише здесь, Железногубый. Да остановись же ты, черт! - Конь в конце концов остановился, но неохотно, и Ганс обернулся, чтобы посмотреть на Глаз, парящий футах в полутора справа от себя. - Нам с тобой многое довелось испытать вместе, и я думал, мы друзья, Глаз. Я тебе уже говорил, что мы с Нотаблем тоже друзья. Теперь я хочу, чтобы ты перестал плохо говорить о нем.., и о кошках вообще, если я рядом. Глаз закачался в воздухе.
- Хм-м! Ты не говорил со мной так сердито, когда тебе нужно было выбраться из подземелья и ты нуждался в моей помощи!

Предыдущая страница 8 Следущая страница


Роберт Асприн

- Ты был тогда гораздо дружелюбнее. Но давай больше не будем о кошках и о Нотабле, иначе нашей дружбе конец. - Ганс некоторое время пристально смотрел на Глаз, прежде чем опять повернуть вперед. - Поехали, Железногубый.
Пока огромный конь взбирался на холм, норовя перейти в галоп, Ганс не смотрел по сторонам. Сейчас ему было неважно, остался Глаз с ним или удалился, задетый размолвкой.
Однако через несколько минут до него донесся знакомый голос:
- Я все понял. Ты прав. Дружба означает стараться не делать другу больно. А мудрость заключается в том, чтобы не влезать в дерьмо.

***

Отчаянный рыжий кот невероятных размеров приветствовал появление Ганса в подвале особняка выразительным шумом, в котором слышались недвусмысленно-осуждающие нотки. Непостижимо, но глаза животного тоже смотрели осуждающе. Голодный, умирающий от жажды Нотабль ждал на том самом месте, где Ганс и ожидал его увидеть. Полный упреков, но совершенно счастливый оттого, что видит своего человека - или мамочку, ибо знающие люди говорят, будто коты именно так относятся к тем, кто кормит их и кого они помечают своими пахучими железами, расположенными на щеках и вдоль хвоста.
И тут кот, отличавшийся избытком веса, заметил глаз, лишенный тела вовсе. Басовитое "мау" переросло в шипение, когда Нотабль распушился, разглядывая висящую в воздухе штуку. Когда огромный кот ощетинивался, он начинал казаться еще в два раза больше и был способен испугать не только крупную собаку, но и человека; Глаз, предусмотрительно повисший довольно высоко под потолком, был изумлен, но не казался испуганным. Животное разглядывало невиданное явление, выгнув спину и подрагивая хвостом.
- Это Глаз, Нотабль, мой большой друг. Глаз, это мой друг Нотабль.
Нотабль продолжал смотреть вверх. Глаз смотрел вниз:
- Ну о-очень большой кот, Ганс.
- У-гу. А также голодный. - Ганс снял крышку с небольшого ведерка, в котором ему продали пиво.
Внезапно кошачий нос задергался, а выгнутая спина опала. Взгляд изумрудных глаз переключился с летающей штуки на открытое ведерко. Поведение Нотабля превратилось из агрессивно-враждебного в приторно-ласковое. Он тут же приступил к активным действиям, отираясь извивающимся телом о ноги Ганса, пока тот наливал пиво в большую и очень красивую синюю чашу, которую прихватил из особняка.
Ошеломленный Глаз попробовал высказать свое неодобрение:
- Я бы сказал, что Корстик заплатил за эту чашу цену, достаточную для покупки хорошей коровы.
- Вот и хорошо! - сказал Ганс. - Он, безусловно, не стал бы возражать против такого ее использования! Это чаша, которой ты заслуживаешь, Нотабль. Прости, что покинул тебя так надолго, но я был в тюрьме. Вот тебе.., черт возьми, Нотабль, полегче! Ты опрокинешь и пиво и меня!
Ему пришлось держать чашу на отлете, пока он придерживал кота, чтобы тот не вылил янтарную влагу до того, как чаша коснется пола. Операция оказалась непростой: Нотабль был большим, тяжелым и рвался к пиву. Когда Ганс освободил его, он набросился на пиво, как человек, доползший до оазиса после целого дня в безводной пустыне.
Жаждущий человек, однако, не смог бы издавать таких неприлично громких булькающих звуков.
Затем Ганс бросил в наполовину опустевшую чашу кусок говяжьего языка, и кошачье мурлыканье достигло апогея.
- Ну о-очень большой кот, - сказал Глаз, облетая кота со всех сторон.
Ганс выпрямился с довольным видом и принялся рассматривать железный барьер, который запер его в лабиринте Корстика. Через две минуты чаша оказалась пустой и сухой, мясо исчезло бесследно, а Нотабль не спеша принялся вылизывать усы, мокрые и жирные, при этом отвечая на расспросы Ганса выразительными взглядами. Из этой своеобразной беседы Ганс уяснил, что Катамарка и Йоль находятся по ту сторону барьера.
- Я потрясен, - признал Блуждающий Глаз. - Этот кот далеко не глуп, что само по себе удивительно. Но все же, до чего он большой!
- Глаз? Ты, видимо, не знаешь, как поднять эту штуку, не правда ли?
- Не имею понятия. Какой большой кот! И пиво!
- У-гу. Послушай, э-э, Глаз.., ты можешь пробраться через решетку?
- Да. Но своим путем, тебя я взять не могу. Ганс решил не уточнять, что означает "своим путем". Он предпочитал оставлять некоторые вещи без объяснения.
- Ну а.., не согласишься ли ты пробраться туда и поискать там двоих, о которых я тебе рассказывал?
Глаз согласился, не удержавшись, однако, от прощального залпа.
- Мудрость, - саркастически бросил он, - это знать, когда послать кого-то другого в опасное место вместо себя.
"Кого-то? Ты имеешь в виду что-то", - подумал Ганс, обратив внимание на то, что сзади Глаз был либо невидимым, либо черным, как туннель, по которому тот плыл. Затем он опустился на пол и уделил Нотаблю то внимание, которого кот заслуживал. Большую рыжую голову надо было погладить и почесать с изрядным усилием, пока глаза Нотабля не зажмурились от удовольствия. Гансу всегда было интересно, какой инструмент для чесания мог показаться гигантскому зверю слишком грубым: орлиный коготь или, скажем, одна из метательных звездочек...
Через некоторое время Блуждающий Глаз вернулся. Вообще-то его не было видно, о возвращении возвестил лишь голос.
- Я нашел их. Они глубоко под землей, заблудились. Ганс мрачно кивнул.
- Тем лучше для них. Похоже, нам лучше вернуться тем путем, которым мы вышли;
- Нам?
- Нотаблю и мне. На тебя я тоже рассчитываю, друг.
- Кот задержит нас, ему будет трудно спускаться с холма.
- Нотабль. Его зовут Нотабль, Глаз. И он не задержит нас. Он поедет в седле.
- Бедный конь!
Шедоуспан остановился под деревом, чтобы извлечь остатки Корстикова клада. На этот раз хорошо вооруженная, запасшаяся едой и водой, маленькая компания, состоявшая из него. Глаза и Нотабля, открыв замаскированную дверь, вновь вошла в коридор, который вел в лабиринт.

Глава 22

И вновь их обступил мрак серых стен без паутины, под ногами был твердо утоптанный земляной пол. Корстик, однако, позаботился о том, чтобы тот, кто оказался в этом монотонном окружении, долго не скучал. На этот раз ловушка представляла из себя опрокинутую букву Т из тяжелых бревен, которая свешивалась с потолка, раскачиваясь, словно огромный маятник. Нижняя перекладина захватывала всю ширину прохода, со свистом проносясь в полутора футах над полом. Бревна обрушились позади Шедоуспана и Нотабля, как только они вошли в лабиринт. Глаз увидел это и, к счастью, заорал так, что буквально спас их:
- Прыгайте выше!
Нотабль, пригнувшись, обернулся, увидел летящее на него бревно и взлетел на два фута вверх. Это было необязательно: перекладина и так прошла бы над ним. Шедоуспан подпрыгнул как можно выше, не обернувшись. Рассекая воздух с громким свистом, перекладина пронеслась под ним на скорости галопирующего Железногубого. Слева от себя Ганс почувствовал ветерок от пронесшегося мимо центрального бревна.
Ганс приземлился на полусогнутые ноги, пробормотал "О, черт!" и тут же подпрыгнул вновь. Перевернутая Т пронеслась обратно, на этот раз помедленнее, глухо ударилась о потолок и застряла там. Человек и кот молча смотрели на деревянное сооружение, затаившееся наверху.
- Спасибо, Глаз. Хорошее предупреждение! Если бы ты прокричал "Берегись!" или что-то в этом роде, я бы обернулся, чтобы посмотреть, и вряд ли теперь стоял перед тобой. На этот раз Глаз обошелся без афоризмов:
- Спасибо, Ганс. Я рад, что с тобой все в порядке. Ты отличный прыгун.
Это были как раз те слова, которые сумели снять напряжение. Ганс засмеялся, присел на корточки и заговорил с Нотаблем, почесывая ему за ухом. С изрядным усилием, как любил большой кот. Он решил, что опасность позади, и можно помурлыкать. И даже подставить живот, чтобы его почесали.
- Ах ты, чертов кот, - пробормотал Ганс, подчиняясь недвусмысленному приглашению.
- Это ужасно, - сказал Глаз. - Такое большое животное валяется на спине, все четыре лапы в воздухе... Шедоуспан взглянул вверх.
- Если бы у тебя были хотя бы ноги и.., я предложил бы тебе покататься на этом милом котеночке!
- Были бы у меня ноги или нет, я бы и пробовать не стал, - признался Глаз и принялся подпрыгивать вверх и вниз. Ганс тоже рассмеялся.
Они пошли дальше, осуществив то, чего Ганс никак не ожидал от себя: вновь углубились в ужасный Корстиков лабиринт из подземных туннелей и лестниц. Лезвие, просвистевшее горизонтально, заставило Ганса сплясать дикий танец, а Нотабля - взобраться на стену, как взбирается на дерево испуганный котенок. Немного погодя Ганс увидел, как небольшая секция пола чуть-чуть подалась в сторону под лапами Нотабля, и насторожился. Осторожно обойдя ее стороной, он решил, что избежал очередной ловушки. В другой раз Глаз предупредил о стрелах, и Ганс, пригнувшись, бросил кинжал на пол перед собой. Стена извергла стайку дротиков, которые промелькнули через проход, ударились о противоположную стену и осыпались на пол.
На этот раз Шедоуспан не надел кольцо, создающее иллюзии, и никакие невообразимые твари не нападали на них. Он определенно предпочитал реальные ловушки колдовским иллюзиям, которые при этом часто оказывались довольно Ощутимыми физически. И причиняемая ими боль была вполне реальна, несмотря на то что исходила от иллюзий и не оставляла ран.
Странная троица взобралась на несколько ступеней, повернула, следуя изгибам туннеля, затем спустилась по лестнице и наткнулась прямо на Катамарку и Иоля. Шедоуспан остановился футах в десяти от графа и его человека, которые стояли к нему спиной.
- Привет, - сказал он с еле заметным сарказмом. Потрясенная парочка обернулась, едва не запутавшись в широком плаще Катамарки.
- Слава богам! - разразился причитаниями Йоль. - Мы здесь блуждаем уже целую вечность, я не боюсь в этом признаться, и в ужасе от всех тех бед, что на нас обрушились, Ганс.
- Вообще-то мы здесь уже два дня, - сказал Катамарка, который был все так же щегольски одет в синие штаны и белую складчатую тунику, поверх которой красовалась красная безрукавка, расшитая спереди золотом. Оба, разумеется, были вооружены кинжалами и мечами.
- Неужели два дня? - сухо переспросил Ганс.
- Чего у меня не отнять, - сообщил граф тоном человека, читающего лекцию перед большой аудиторией, - так это безупречного чувства времени. Почти сверхъестественного. Это можно сравнить разве только с вашими уникальными способностями.., прятаться в тени.
- А как вам удалось проникнуть за барьер?
- Почти сразу же после того, как вы оказались запертыми по ту его сторону, я понял, что его нельзя открыть. Тогда я пошел прямо в.., кабинет Корстика. Я полагаю, вы его помните?
- Я его помню, - сказал Ганс ровным, как поверхность пруда, голосом.
- Там-то я и нашел то, что ожидал найти, - продолжал Катамарка в той же претенциозно-назидательной манере, которая наверняка нравилась его матушке, если у него таковая имелась. - А именно другой путь сюда. Личный потайной ход Корстика: коридор и цепь лестниц. Тот вход, которым воспользовались вы, помимо барьера, оснащен еще и ловушками. Любой преследователь может потратить многие часы или даже дни в попытках разрушить железную баррикаду, а за ней его ждут заколдованные смертельные ловушки. Едва ли один человек из двадцати сможет выжить при встрече С ними...
Словом, видите ли, я знал, что сам не отношусь к таким людям, а вы, я уверен, относитесь.
- Интересная мысль, - сказал Ганс. - Откуда такая уверенность?
- Я на это рассчитывал, - откликнулся Катамарка. На его губах мелькнула улыбка, и он торопливо продолжил:
- Путь из кабинета Корстика оказался совершенно безопасным. Но вот чего мы не учли, так это размеров проклятого лабиринта! Мы предполагали отыскать вас довольно быстро. Но вам известно, как обернулось дело: вы пробыли здесь лишь немногим дольше, чем мы.., но постойте! Кот! Как мог сюда попасть кот?
- Может, он прорыл ход в стене, чтобы присоединиться ко мне, - сказал Ганс, незаметно оглядываясь кругом. Не увидев того, что искал, он заключил, что Глаз моргнул. Шедоуспан не забыл слов: "Я на это рассчитывал" - и того, что они означали: что граф Катамарка недвусмысленно желал подвергнуть своего посланца смертельной опасности, которая, как он рассчитывал, не сможет убить его. Другими словами, он осознанно рисковал чужой жизнью.
- А может, я выбрался, - небрежно продолжил Шедоуспан, - и вернулся назад. За вами, разумеется, потому что я так по вас соскучился!
Йоль выглядел потрясенным.
- Ах, спасибо Тулсе, - выдохнул он. Он выражал благодарность не Гансу, но какому-то неизвестному богу. - Значит, ты знаешь, как выбраться отсюда!
Шедоуспан внезапно нахмурился. Он подошел поближе.
- Но.., вы оба обросли щетиной! Йоль машинально провел рукой по подбородку, его хозяин, напротив, не выказал смущения.
- Мужчина может побриться кинжалом, - сказал Ката-Марка, - но без воды он этого сделать определенно не сумеет! Я надеюсь, что наша небритость не задевает твоего взора, Ганс.
У Ганса не было времени реагировать на сарказм. Он мог предположить, что Йолю, возможно, не удалось побриться за истекшие два дня. Но Катмарка? Никогда! Да и Йолю граф вряд ли разрешил бы так обрасти. Но тогда...
- Так вы и впрямь пробыли здесь два дня?!
И граф, и его человек заморгали. У обоих возмущенно вздернулись подбородки. у Катамарки, разумеется, повыше.
- У тебя есть основания не верить нам, Ганс?
- Но тогда.., вы даже не слышали про Джемизу! Ганс видел, как Йоль посмотрел мимо него, словно ожидая увидеть ее, и в этот момент он поверил им; поверил людям, которым, как он знал, нельзя доверять. Даже реплика Катамарки: "А что, ты привел ее с собой?" - была уже излишней.
- Она мертва, - бесцветно сказал Шедоуспан. - Она была убита. Обезображена. Это ужасно. Ее замучили до смерти, там, в трактире, где вы остановились. - Наблюдая за ними, он поверил, что их отвисшие челюсти и остекленелые глаза были следствием настоящего потрясения от услышанного. - Я нашел ее там и был арестован. Кто-то сообщил Красным, - он указал вверх. - Мне очень жаль, но они ищут вас. Маг, который работает вместе с городской стражей, доказал, что это сделал не я, но доложил, что обнаружил там ваши следы: ауры или что-то в этом духе. Естественно, они решили, что вы - убийцы.
Катамарка покачал головой; его лицо по-прежнему выражало ужас и недоверие.
- Естественно... - пробормотал он. - Бедная девочка! Мы даже не... Ганс? А что ты думаешь?
- Я не знаю, что думать. Она была в ваших комнатах, и я, естественно, предположил, что это сделали вы. Я ведь не так уж хорошо вас знаю, поймите. И потом, я видел вас у нее, А теперь. черт! Я не могу не верить, что вы пробыли здесь все это время. Дольше, чем пробыл я!
- Да, - кивнул Катамарка. - Дольше, чем вы, и на нас нападали всякие твари и чудища. Джемиза.., она пришла, чтобы жить со мной. Я не собираюсь ни осуждать, ни хвалить несчастную девочку. По-моему, она была готова жить с любым мужчиной, у которого есть деньги. Иными словами, если бы вы предложили ей переехать к себе, ее не было бы на месте, когда я.., пришел навестить ее. - Он покачал головой. - Мне жаль, Ганс. Я не нахожу слов. Не похоже на меня. - Он откашлялся, и Ганс впервые заметил, что Катамарка выглядит смущенным. - Она.., мне нравилась. Она заставила меня почувствовать.., она мне нравилась. Кто же мог... - Он отвернулся, продолжая качать головой.
Ганс с Йолем стояли молча. Ждали. Ганс тоже испытывал непривычное смущение, словно оно передалось ему от Ката-марки. Ганс понимал, что многие люди на публике надевают определенную маску, чтобы спрятать свою внутреннюю сущность. Теперь он понял, что такую же маску носил и Катамарка; этот человек вел себя так, как считал необходимым для своего аристократического положения, создав себе внушительный облик и выработав особую манеру говорить. Несомненно, слова о том, что ему нравилась Джемиза, дались этому человеку нелегко.
Шедоуспан также знал, что граф обладал способностью не отвечать на вопросы, как завуалированные, так и заданные в лоб.
В конце беседы Ганс показал им мешочек. Выражение лица Катамарки тут же изменилось.
- Так вы сделали это? Это и есть.., тот товар? Ганс встряхнул мешочек.
- Это и есть тот товар, граф. Но я его оставлю при себе, пока мы не выберемся отсюда.
Йоль сделал оскорбленное и злое лицо. Катамарка, однако, улыбнулся.
- Я.., понимаю, - сказал он.
Едва повернувшись к ним спиной, Ганс надел на палец кольцо иллюзий, которое принесло ему столько бед в этом лабиринте. На этот раз такого не должно было произойти. Глаз многое рассказал ему об этом кольце и о том, как оно действует. В прошлом колдовство действовало как против него, так и в его пользу, если только странный дар ясновидения, унаследованный Мигнариал от предков-с'данзо, можно было отнести к той же области магии. Теперь, впервые в жизни, Шедоуспан готовился использовать колдовство. Поэтому он повернулся к своим спутникам спиной и шел, не оборачиваясь, отыскивая пометки в лабиринте; он хотел дать тем двоим, идущим сзади, возможность проявить свои предательские натуры.
Разве мог такой разум, как его, поверить во что-то, кроме их намерения убить его и завладеть кольцами?
Блуждающий Глаз не появлялся. Такова была их договоренность. Граф и его человек не должны были видеть Глаз; так ему было легче наблюдать за ними, пока Ганс шел к ним спиной. Нотабль прижимался к Гансу; здесь нечего было вынюхивать и некуда отлучаться.
- Осторожно, ловушка, - предупредил Шедоуспан чуть погодя. - Осторожно. Держитесь ближе к центру. Стрелы! Пригнитесь вот так. Ага. Вот оно, впереди. Все, что нам нужно, это топнуть по полу, - солгал он, - и мы выйдем на дорогу у подножия холма под домом Корстика.
- Они надвигаются на тебя с обнаженными клинками, - произнес тихий голос у него над головой.
Мрачно усмехнувшись, Шедоуспан сотворил мысленный образ Джемизы в том виде, какой он видел ее в последний раз, окровавленную, с отрезанными пальцами, ушами и сосками, искромсанными ноздрями и языком, с чудовищными увечьями внизу живота.., но сотворил ее живой, разъяренной, с острыми когтями.
Двое позади завизжали, и Ганс обернулся, доставая меч. Он смотрел, как двое мужчин пятятся от пустоты, вытаращив глаза и бешено размахивая мечами и кинжалами. Нотабль взвыл, ощетинился и умчался со всех лап.
Шедоуспан не улыбнулся. Один из белых камешков в мешочке, который он сжимал в правой руке, по-видимому, начал действовать, потому что иллюзия, сотворенная с помощью кольца, не действовала на него. Он видел только Йоля и Катамарку - зато на них она точно действовала.
Нахмурившись, он взглянул на пол, отошел в сторону и снял с себя пояс, не выпуская мешочек.
Он видел, как Йоль с криком упал, но тут же перекатился через себя и вскочил, по-
прежнему сжимая в руках меч и кинжал с такой силой, что костяшки пальцев побелели.., и тут Йоль встретился взглядом со своим затянутым в черное партнером. Не глядя на "демона", который теперь, по всей видимости, решил заняться исключительно Катамаркой, Йоль кинулся на Ганса. Меч был занесен для смертельного удара; кинжал он держал ближе к себе. Шедоуспан вспомнил, что;
Йоля не нужно учить обращаться с оружием.
И тут, медленно и почти бесстрастно, он совершил странное действие: бросил на пол свой пояс с прикрепленным к нему ибарским ножом и пустыми ножнами от меча.
Но бросил не произвольно, а на определенный участок пола. Йоль стоял как раз в центре прохода, когда бревенчатая катапульта в виде опрокинутой буквы Т сорвалась с потолка. Центральный столб раздробил ему череп, а перекладина перебила ноги. Ловушка Корстика подбросила Йоля чуть не до потолка, после чего он с глухим чавкающим звуком рухнул на пол.
Оба раза, когда катапульта пролетала мимо него, Шедоуспан легко перепрыгивал перекладину.
Что касается Нотабля, то он был уже в добрых тридцати футах от этого места, при этом ни разу не оглянулся.
Судорожно вздохнув при виде обломков белых костей, безобразно торчащих из кровавого месива, которое было когда-то Йолем, Шедоуспан переключил внимание на Катамарку.
Тот лежал, скорчившись, на полу, отбросив оружие и сжимая правой рукой левое плечо. Шедоуспан не заметил крови, но широко открытые глаза Катамарки ничего не видели.
- Похоже, у него сердце не выдержало, - сказал Глаз, медленно проплывая над трупом.
Все еще возбужденный и готовый к битве, Шедоуспан испытал разочарование, смешанное с изумлением.
- Ты хочешь сказать, что я испугал его до смерти?
- Именно, Ганс.., ты и кольцо испугали его до смерти. В буквальном смысле слова.
Ганс стоял как вкопанный с мешочком в правой руке, кольцом на пальце и мечом в левой и безотрывно смотрел на скорчившегося человека. Сегодня Корстик совершил первое доброе дело в своей жизни. Катамарка проделал долгий путь и перенес множество испытаний в подземном лабиринте, чтобы в конце умереть от вызванной страхом остановки сердца.., при этом так и не увидев вожделенных колец. Ганс не ощущал радости по этому поводу. Особенно после того сожаления, которое граф выразил, говоря о Джемизе. Шедоуспану пришлось напомнить себе, что этот человек собирался вонзить ему меч в спину.
- Э... Ганс! Ганс? Видишь ли, они оба мертвы, но, э-э-э... Нотабль все еще видит иллюзию. Может, тебе лучше снять кольцо, пока эти ужасы, от которых волосы дыбом становятся, не повыскакивают из всех щелей, как дротики?
- Ах, да, - тихо сказал Ганс и уронил ставший ненужным меч и хорошо поработавший мешочек с белыми камнями, чтобы левой рукой снять кольцо с правой. И тут же заорал, весь покрывшись гусиной кожей, при виде бегущего на него чудовищного призрака Джемизы, сотворенного его собственным разумом.
Он чуть не оторвал себе палец, сдергивая кольцо. Явление исчезло. Джемиза, предположительно, упокоилась с миром.
- Все кончено, - выдохнул Шедоуспан.

Глава 23

Как верно заметил Глаз, Ганс из Санктуария был не из тех, кто просил помощи. Аркала, уже одетый по-домашнему, понял, что случилось что-то ужасное, но все же продолжал расспрашивать, не возвращая колец, а время все шло, Малисандис, наверное, начинал терять терпение, а Мигни, должно быть, страдала...
Ганс рассказал магистру все, что с ним произошло. Он рассказал все или почти все.
- Малисандис-с-с! Этот.., этот гнусный, лживый, кровавый сукин сын!
Ганс заморгал. Ему никогда не приходилось слышать таких ругательств от Аркалы и видеть его в таком исступленном состоянии.
- Хорошее описание, да. Немного неполное, пожалуй. Дело в том, что мне нужны эти кольца, Аркала. Сейчас.
Теперь наступила очередь Аркалы удивленно заморгать. Он смотрел Гансу прямо в глаза, но от его внимания не ускользнуло, что смуглая рука легла на рукоять меча.
- Ради Мигнариал, - тихо сказал он, - ради нее ты готов угрожать даже мне...
Ганс молча смотрел на него.
- Мы идем вместе! - отрезал Аркала и принялся носиться по дому в развевающемся халате.
Ганс в нетерпении ждал, пока Аркала бросался из стороны в сторону, собирая кольца и еще какие-то.., вещицы. Время от времени он начинал бормотать, и Ганс не знал, предназначаются ли эти слова для его ушей или нет. Он уловил замечание мага о том, какими друзьями были Малисандис и Короток. Затем Аркала бросился вверх по лестнице. К сожалению, он захватил кольца с собой. Ганс томился ожиданием. Он услышал, как Аркала выкрикнул имя, похожее на Брандис, и секунду спустя хорошо сложенный человек в кожаных штанах и безрукавке торопливо пробежал мимо Ганса к двери.
Шедоуспан ждал столько, сколько смог выдержать, в конце концов решил идти один.
Он уже открыл было дверь, когда позади раздался окрик. Он обернулся и увидел Аркалу, тихо спускавшегося с лестницы. Ганс чуть не улыбнулся: маг переоделся. Теперь он был в черном. Весь в черном. Включая мягкие сапожки. Единственным его отличием от Ганса было лишь то, что он нес с собой маленький мешочек с кольцами и прочими камешками и песком, но не имел при себе оружия.
- У меня никогда не было брата, тем более близнеца.
- Откуда ты знаешь? Ты говорил мне, что твои родители были едва знакомы и ты никогда не видел отца. Пойдем. Надо торопиться.
Неожиданно для себя Ганс не стал парировать это высказывание, ограничившись кратким "ох".
Он хотел было вспрыгнуть на Железногубого, когда Аркала, опередивший Ганса на несколько шагов, обернулся и крикнул:
- Это животное устало. Брандис только что оседлал и взнуздал двух моих скакунов. Он позаботится о твоем сером. Давай, Ганс.
Ганс взглянул на Железногубого, потрепал его по холке и поспешил вслед за своим двойником в черном. Лошади действительно были готовы, подпруги туго затянуты. Брандис как раз выводил их из конюшни. Это были нервные животные, они прядали ушами и вздергивали головами, пока седоки приближались к ним.
- Посмотри за тем большим серым конем моего друга Ганса, хорошо? - сказал Аркала, и Брандис кивнул.
- В седельной сумке яблоко, - сказал ему Ганс, повиснув на высокой луке седла и вцепившись в уздечку, в то время как лоснящаяся караковая лошадь играла с ним в игру под названием "поверчусь-ка-я-вокруг-себя-чтобы-посмотреть-знает-ли-этот-двуногий-как-меня-остановить".
Ганс, конечно, знал. Вор и маг торопливо вскочили в седла, и тут обе лошади заплясали при виде огромного рыжего кота, который выскочил прямо на них из темноты, а потом вдруг словно исчез из виду. Скакун Ганса сделался более чем нервным, когда почувствовал фунтов тридцать кошачьего веса у себя на спине. Брандис быстро ухватил его за повод и что-то прошептал в трепещущее ухо. Животное покорилось. Ганс посмотрел на Брандиса с уважением; Аркала отъехал уже шагов на десять.
- Просто слегка коснитесь его шпорой, сэр, - сказал Брандис. - Он знает свое имя: Огненное Копыто.
"О, хорошо", - подумал Ганс и сказал:
- Бесконечно благодарен.
Он тронул лошадь шпорой. Скакун поспешил вслед за Аркалой, который немного обогнал их.
- Я тебе когда-нибудь говорил, как я ненавижу ездить верхом? - спросил Ганс, когда они поравнялись.
- Ты это еще больше возненавидишь, когда я скажу, что мы сейчас перейдем в галоп.
- В гал.., разве это разрешено в черте города?
- Мы уже почти у стены, видишь? А кроме того, ради чего быть главным в городе, если не можешь нарушить пару законов!
С этими словами Аркала слегка улыбнулся и с силой пришпорил коня. Перед изумленным Гансом мелькнул удаляющийся лошадиный хвост. Ганс последовал примеру мага и пустился вдогонку. Нотабль впился когтями, чтобы не свалиться, - к счастью, в штаны Ганса, поскольку лошадь могла взбеситься.

Глава 24

И вновь Шедоуспан, весь в черном, выехал из Северных Врат.

Глава 25

Галопируя на головокружительной скорости по гребню длинного холма, они, конечно же, не заметили еще одну душу, сопровождавшую их.
Душа эта передвигалась ни верхом, ни пешком; проще говоря, рядом был Блуждающий Глаз. Он сопровождал их, по своему обыкновению просто летя в воздухе. Гансу пришлось окликнуть своего компаньона, попросив его остановиться у дерева, растущего у подножия холма, на котором стоял дом Корстика. Аркала без расспросов придержал коня и развернулся.
- Лучше идти прямо в дом, а не кружным путем через туннель, - посоветовал Глаз.
Ганс заморгал. Через секунду он сказал:
- Мудрость в том, чтобы слушать хорошие советы, - и вновь развернул лошадь. Животное взлезло на травянистый холм, поросший деревьями, словно это была беговая дорожка на ипподроме.
Аркала взглянул вверх на Глаз.
- Твой друг, Ганс? Глаз опередил Ганса.
- Скорее игрушка судьбы, чародей, - и быстро полетел к особняку.
Аркала пробормотал, обращаясь в основном к самому себе:
- Становится интересно.
Они добрались до дома, спешились, и Шедоуспан еще раз вошел в ненавидимый богами особняк Корстика. Каждый раз этот визит казался излишним, и каждый раз он мыслился как последний. Но.., еще ничего не кончено.
Когда они прошли через темные комнаты на кухню, причем Аркала то и дело бормотал что-то о ловушках и заклинаниях, "которые и ребенок обнаружил бы", перед ними появился Глаз.
- В доме никого, - доложил он. - Они в туннеле. Маг и девушка, на которой надето столько цветных тряпок, - что хватило бы шестерым.
- Это Мигнариал, - сказал Аркала с быстрой улыбкой.
- Туннель, - сказал Ганс. - О, чудесно.
Они обменялись взглядами, еле заметно пожали плечами и кивнули. Ганс пошел показывать дорогу.
Вор в черном, не правдоподобно большой кот, маг, тоже в черном, и бестелесный Глаз спустились в темный подвал и вошли в темный проход, открывшийся в стене. Позади них со скрежетом опустился барьер, Аркала повернулся с проклятием на устах.
- Уйди с нашего пути, - пробормотал он, делая какой-то жест, и барьер повиновался, словно верный пес.
- Будь я проклят, - сказал Ганс и быстро добавил, стараясь опередить Глаз, но на деле проговорив в унисон с ним:
- Мы это преодолели.
Глаз служил им провожатым: он остановился, и Нотабль весь ощетинился, пока Аркала, достав из своего мешочка что-то похожее на прутик, сотворил прелестный маленький фонарик для путешествия по лабиринту Корстика, который простирался перед ними, - мрачные темные переходы, стиснутые стенами из серого камня.
- Отличный фокус, - заметил Глаз сухим тоном и умчался вперед, зная, что вся компания последует за ним.
- Здесь полно ловушек, - тихо сообщил Ганс своему спутнику.
- А также колдовства, - пробормотал Аркала, и Ганс увидел, что он надевает кольцо на левую руку поверх перчатки.., а затем второе на правую. Он узнал эти кольца: одно в виде широкой золотой ленты с раздвоенным камнем угольного цвета и другое, украшенное изображением змеи на ободке и рубином в оправе. Кольца Сенека.
"Все ужасы созданы при помощи этих колец и этого кольца тоже", - подумал Шедоуспан, поскольку он сам уже успел надеть третье кольцо, творящее иллюзии.
- Некоторые вещи могут быть похуже колдовства, - сказал он, ступая бесшумно, словно кошка. - Здесь ловушка. Обойди это место, вот так.
Аркала повиновался, и Ганс тихо рассказал ему о горизонтально летящей катапульте, которой им удалось избежать.
- Мило, - сказал Аркала. - Нечто подобное случилось с Катамаркой и его человеком Йолем, ведь так?
- Даже похуже. Их тела далеко отсюда, - Ганс внезапно нахмурился. - Это место просто кишит опасностями, которые не являются иллюзиями, здесь много поворотов, боковых коридоров и лестниц, которые приводят тебя вниз, хотя ты поднимаешься вверх.
- В самом деле?
- Да, - уверенно подтвердил Шедоуспан.
- Подумать только! - сказал Аркала тоном восхищенного ученика на экскурсии.
Им не встретились ни существо, выдающее себя за Тибу, ни Керд, ни вооруженные мечами волки, ни злобный петух. Правда, появился Корстик, но Аркала только махнул рукой в его сторону и небрежно бросил: "О, уходи". Корстик исчез.
- Жаль, что тебя не было со мной прошлой ночью, - пылко произнес Шедоуспан.
Глаз спланировал на них с потолка.
- Они за тем поворотом. Там большая комната, в которой тебе не приходилось бывать, Ганс.., кажется. Боюсь, что этот мерзавец, этот свинячий потрох подготовился к вашему появлению.
Двое мужчин обменялись взглядами и кивками и сделали последние десять-двенадцать шагов, отделявшие их от того места, где коридор круто сворачивал вправо.
- Я как раз собираюсь.., мигнуть, - сообщил Глаз и мигнул.
Что касается его спутников, для них он просто исчез. Нотабль издал мяукающий звук и прижался к Гансу. Длинный рыжий хвост извивался, лаская черные сапоги.
Аркала остановился перед самым поворотом. Еще раз кивнув в ответ на многозначительный взгляд друга, Шедоуспан свернул за угол и оказался в огромном, словно амбар, зале. Блуждающий Глаз был прав: за все те двадцать семь бесконечных часов, что он провел здесь, ему не довелось попасть в это огромное помещение. К тому же ярко освещенное! Насколько же велик был этот лабиринт?., или же он обладал способностью складываться, сворачиваться и разворачиваться вновь.., да существовал ли он вообще?
Мигнариал и человек, который, видимо, и был Малисандисом, действительно ждали их футах в двадцати от входа. Хотя глаза колдуна были не такими темными, как у Ганса, цвет кожи у них был похожим - словно гнилое яблоко, подумал Шедоуспан, хотя о себе он так никогда не думал.
- Остановись там, будь любезен, - сказал смуглый человек спокойным, располагающим тоном, и Ганс опустил ногу, занесенную для третьего шага, на пол, стараясь занять наиболее устойчивую позицию, готовый ко всему.., кроме того, что увидел. Отнюдь не страх перед Малисандисом заставил его принять вежливое предложение мага, но страх за Мигнариал.
Ее положение было опасным. Она была одета, как с облегчением заметил Ганс; ее одежда переливалась красным, желтым и тремя оттенками зеленого, и встревоженный Шедоуспан не заметил, чтобы ее блузка, юбка или безрукавка были порваны. Запястья были связаны за спиной, и он решил, что щиколотки под длинной юбкой, видимо, тоже. Очевидно, для того чтобы не дать ей выкрикнуть предостережение, Малисандис предусмотрительно заткнул ей рот. И не просто завязал ей рот, что позволило бы ей издавать какие-то звуки. Нет, судя по ее удлинившемуся лицу, эта свинья забила ей рот кляпом прежде, чем обвязать голову платком так, что большой узел пришелся как раз между зубов.
Она сидела на квадратном постаменте футах в пяти над полом. Постамент держался на четырех тонких ножках, каждая из которых была соединена с соседней двумя перекладинами, и еще с трех сторон укреплена косыми крестами.
Прямо под ней в некоем подобии клетки, образованной стойками, семь копий, воткнутых древками в толстое бревно, жадно устремили наконечники вверх. Они казались злобными, уродливыми.., голодными.
Постамент, где сидела Мигнариал, с одной стороны крепился петлями. С противоположной стороны он удерживался железной скобой в виде длинной буквы L, растянутой на всю длину платформы. Другая железная скоба, расположенная под углом в сорок пять градусов к полу, удерживала первую таким образом, чтобы вес Мигнариал не перевесил "букву L" и она не упала на копья. Вторая скоба крепилась к маленькому деревянному диску на полу. На диске стоял похититель.
Ее глаза, полные слез, смотрели на Ганса скорее с печалью, чем со страхом.
- На случай, если это еще неясно, - сказал колдун совершенно обыденным тоном, - она сидит там в безопасности до тех пор, пока я стою там, где стою. Если я сдвинусь или если ты сдвинешь меня - скоба поднимется вверх и отпустит другую. Твоя женщина упадет на стойки и только разобьет себе голову, продолжая висеть над копьями. Но, конечно же, в таком неустойчивом положении она останется всего несколько мгновений.

Предыдущая страница 9 Следущая страница


Тень колдуна

Он пожал плечами, сделав жест, означавший: "Выбирай".
- Ты знаешь, кто я и что мне надо.
- Я знаю, кто ты, - сказал Шедоуспан, который, войдя в зал, машинально занял боевую позицию и теперь медленно выпрямлялся. - Лжец, убийца и, хуже того, убийца-зверь - ты замучил Джемизу до смерти, отродье жены.
Малисандис изобразил нарочитый зевок.
- Она стала для меня приятным разнообразием на часок-другой, - сказал он. - Но лучше бы тебе попридержать язык, малыш.., и этого кота тоже, - добавил он, хотя ростом и не превосходил Ганса.
Магу-чудовищу на вид было за сорок, но зубы у него были превосходные, а темно-каштановых волос еще не коснулась седина. На нем была красивая синяя туника поверх зеленых штанов из дорогой ткани. Коричневые сапоги с короткими голенищами выглядели очень мягкими и изящными. Руки были в перчатках, поверх которых виднелась пара колец, а на шее висел красивый семигранный медальон из серебра, украшенный камнем, похожим на большой опал: черная, как ночное небо, полусфера то посверкивала молнией, то взрывалась цветной радугой.
Припавший к земле Нотабль смотрел на него так, словно перед ним сидела крыса. Рыжий хвост метался из стороны в сторону.
- Итак, - сказал Малисандис все тем же приятным голосом. - Как насчет колец Сенека, Ганс?
- Они у нас, - раздался позади Шедоуспана знакомый голос, и он увидел, как взгляд Малисандиса устремился поверх его плеча.
- Так, так. Два зловещих визитера в черном, да? Это ведь не твой брат, а, Ганс? Мое почтение, магистр маг. - Малисандис даже отвесил небрежный поклон. Его триумфальное самодовольство было невыносимо.., однако когда он вновь поднял голову, Ганс увидел такой холод в глазах человека, какой ему приходилось видеть лишь в глазах змеи.
- Положи кольца на пол и иди тем же путем, каким пришел сюда. И даже не думай ни о какой колдовской атаке, Аркала, или о метании ножа, Ганс.
- Мои ножи в ножнах, и ты видишь мои пустые руки, Малисандис. Если бы я решил бросить, то один из них уже торчал бы у тебя в глазу.
- Не будет атак, Малисандис. Я так же боюсь за эту женщину, как и Ганс. Нам придется отдать ему кольца, Ганс.
- Вижу, - сказал Ганс. - Глаз... Ты помнишь.., мое плечо.., однажды?
Аркала стягивал кольца с затянутых перчатками пальцев. Малисандис улыбнулся.
- Почему бы просто не подтолкнуть перчатки вместе с кольцами в мою сторону, эй, ты, неудачник? Подтолкнуть, заметь, а не бросить!
По-видимому, Глаз уловил смысл последних слов Ганса; он незаметно появился позади Малисандиса, очевидно, закончив мигать. Нотабль во все глаза смотрел на колдуна, прижав уши, вытянув хвост назад и ощетинившись, отчего стал казаться еще больше. Шедоуспан опять принял позу боевой готовности.
- Готовься, Глаз... Нотабль! - крикнул он. - Вперед!
Кот был более чем готов выполнить команду. Он распластался в воздухе, огромная рыжая демоническая молния, при этом каждая шерстинка на его теле встала вертикально. Летящий позади хвост напоминал круглую щетку.
На расстоянии четырех футов от Малисандиса кот прыгнул. Разъяренная рыжая бестия пронеслась по воздуху и ударила колдуна в грудь - все десять когтей впились в жертву, а острые, словно иглы, клыки принялись рвать в клочья красивую голубую тунику.
Только то, что колдун был в перчатках, позволило ему оторвать от себя когтистый, рычащий, оскаленный клубок и отбросить его в сторону. Удар, однако, нарушил равновесие мага, он покачнулся и шагнул назад с деревянного диска. Механизм звякнул, заскрежетал...
Но почти мгновенно Блуждающий Глаз приземлился на покинутый Малисандисом диск, увеличив свой вес так, что он намного превосходил вес мага. Скоба начала было падать, и длинная стальная балка, которая обеспечивала безопасность Мигни, стала соскальзывать с постамента, готового сбросить девушку на копья. Под весом Глаза процесс сразу же прекратился. Скоба в виде буквы L, лязгнув, вернулась на свое место. Мигни, окаменевшая от ужаса, вновь была в безопасности. Малисандис не пытался сбросить Глаз с диска;
Мигнариал уже сослужила свою службу: она заманила сюда чужеземца. Теперь уже было неважно, жива она или мертва. Он успеет зарезать ее позже. Однако завладеть кольцами оказалось не так легко, как рассчитывал колдун. Первым делом он отскочил назад, чтобы встать лицом одновременно и к Шедоуспану, и к гигантскому, злобно рычащему коту.
Ганс увидел, как опал на груди Малисандиса вспыхнул, словно факел.., и в тот же миг и он, и Нотабль оказались колдовским образом прикованными к месту. У него не было ощущения, будто его сдерживают невидимые руки или стена; просто его мышцы, казалось, покинули его. Человек и кот напоминали статуи, созданные неким скульптором, который превосходно уловил момент движения.
У Малисандиса не было времени злорадствовать или глумиться над беспомощными противниками. Аркала с расстояния двадцати пяти футов начал магическую атаку.
У Шедоуспана отказывались служить только тело и мускулы. Мозг оставался живым и активным, он мог видеть и слышать. И ему не нравилось ничего из того, что он видел и слышал. Вновь он оказался вовлеченным в эту отраву своей жизни, проклятое, ненавистное колдовство - на этот раз двойное, ибо то была дуэль двух магов! Правда, на этот раз то, что он так ненавидел, работало как на него с Мигнариал, так и против.
Он услышал нарастающий рев, и огненный шар пронесся у него над головой по направлению к Малисандису. Тот посмотрел на огненный снаряд, его амулет загорелся и затрепетал, словно свеча под легким ветерком - и летящий шар превратился в большую черную летучую мышь, которая тут же развернулась в воздухе и понеслась на Аркалу. Рядом с Аркалой возникло железное копье - разумеется, из ниоткуда - и пронзило злобное животное. Оно упало на пол и вспыхнуло пламенем.., из которого поднялся желто-зеленый дракон. Летучая мышь и копье - железное копье! - продолжали гореть под его когтями. С жутким воем дракон испустил пламя на Малисандиса.
У Ганса и Нотабля, жалким образом пригвожденных к полу, волосы встали дыбом.
Небрежным жестом Малисандис изменил направление пламени, исторгнутого устрашающим драконом, и оно выбило фонтан искр из каменной стены далеко позади мага. Дракон сжался с невероятной быстротой и превратился в чешуйчатую комнатную собачку, которая с тявканьем принялась носиться по залу. Безжалостно испепеленные летучая мышь и копье превратились в кучку черной золы.
Почти сразу же вслед за этим стайка стрел вырвалась из груди Малисандиса и тонко просвистела над головой Нотабля, направляясь к Аркале. Большая рыжая голова кота не могла пошевелиться. Столь же небрежный жест Аркалы заставил стрелы свернуть с курса. Они нашли себе новую цель - принялись преследовать тявкающую собачонку.
- Кольца Сенека, Малисандис! - крикнул Аркала, взмахивая правой рукой так, что кольцо поймало свет, огненно вспыхнув, - ты, мерзкий предатель!
Скрежещущий крылатый дракон, которого он послал к Малисандису, был встречен огненным кольцом, подвешенным в воздухе. Пролетев сквозь него, дракон упал на пол, объятый ревущим пламенем, а огненное кольцо, словно танцуя, поплыло к Аркале.
- Ну и храни их, Аркала, самодовольный ублюдок!
А Шедоуспан подумал: "Почему люди упорно продолжают считать это слово оскорбительным?"
С потолка пролился внезапный ливень и затушил кольцо. Пепел от летучей мыши и копья исчез бесследно, в то время как крылатый дракон продолжал реветь и колотить заостренным хвостом, по которому прыгали языки желтого и белого пламени, стайка стрел все гналась за тявкающей собачкой, бегающей по кругу, а Нотабль дрожал всем телом, промокнув под пролитым Аркалой ливнем. Семифутовый мужчина с женской грудью и львиным хвостом бросился на Малисандиса и запустил в него копьем как раз перед тем, как колдун послал пучок дротиков, жужжавших злобно, как разъяренные пчелы. Дротики пронзили сотворенного человека и понеслись дальше, прямо на Аркалу.
Тот уже был готов произвести очередную атаку, но тут ему пришлось присесть, согнувшись, чтобы пропустить дротики над головой. Между тем два прекрасных белых голубка, хлопая крыльями, летели к Малисандису, который прорычал глумливо:
- Ха! Слабеешь, ничтожный маг?
Тогда Аркала поднялся и, раскрыв ладонь, легко подбросил валун размером со скорчившегося человека.
- Аркала! - крикнул Глаз. - Сзади! Падай!
Аркала мгновенно повиновался, прижавшись к каменному полу. Копье, развернувшееся в воздухе, словно хорошо выдрессированная боевая лошадь, вновь пронеслось над его распростертым телом.
Копье направлялось туда, откуда вылетело. Голубки достигли высоты в десять футов, приближаясь к Малисандису с двух сторон. Валун несся на него, вращаясь в воздухе. Лицо колдуна заблестело от испарины, и внезапно пальцы Шедоуспана вздрогнули, хвост Нотабля ожил и забил по полу, а его челюсти клацнули могучим зевком. Рыжий зверь вновь обрел власть над мускулами.
Весь взмокший, Малисандис отбил копье и отскочил в сторону от валуна и внезапно возникшего полумедведя-полугоргульи с клыками длиной в фут, но вооруженного при этом копьем и щитом. Оставив их позади, маг бросился к Аркале...
И вот, когда он оказался между двух порхающих голубков, те одновременно выпустили в него две струи жидкого пламени.
Одежда на Малисандисе вспыхнула, и он страшно закричал. Медведь-горгулья начал мерцать. Нотабль, перестав колотить хвостом, с диким воем бросился вслед за тявкающей собачкой. Замерший на полушаге, Шедоуспан почувствовал, что ногам вернулась способность двигаться. Сразу восстановить равновесие не удалось, и он рухнул ничком. С потолка на Малисандиса полилась вода, превращая пламя в безопасный дымок.., и его собственное копье, повернув в третий раз, воткнулось ему в спину с ужасным чавкающим звуком.
Медведь-горгулья исчез. Глаза Малисандиса широко раскрылись, и изо рта вытекла алая струйка. Гораздо более мощный фонтан крови бил из того места, куда воткнулось копье. А оно продолжало движение вперед, прокладывая себе дорогу сквозь тело мага, разорвав сердце и выйдя спереди.., но прежде, чем все древко успело целиком пройти насквозь, копье исчезло, так как сотворившие его заклинания иссякли.
В восторге от обретения настоящей мишени Нотабль набросился на тявкающую собачку.., и в тот же миг она растворилась в воздухе. Преследовавшие ее стрелы попадали на пол - и тоже исчезли. Малисандис рухнул лицом вниз на каменный пол, сломав нос. И остался лежать. Он лежал тихо, если не считать подрагивания нескольких пальцев в дорогих перчатках. Блестящая алая лужица выползла из-под него и быстро заструилась по полу, превращаясь в ручеек.
Шедоуспан поднялся с пола, все еще сжимая в одной руке нож, а в другой меч.., и обнаружил, что у него больше нет противника. Нет.., живого противника. Он был разочарован.

Глава 26

Не было ни дыма, ни пепла, ни странных тварей, ни волшебных явлений. Запах дыма и крови, правда, еще стоял в воздухе. Они освободили Мигни. Она вся взмокла от страха. Шедоуспан был озабочен тем, к кому она бросится первому - ,к нему или Аркале. Однако вышло так, что, просидев несколько часов со связанными ногами, она избавила обоих мужчин от смущения, разочарования или эйфории: не успели ее освободить, как она упала без чувств. Ноги отказались служить ей.
Ганс успел подхватить ее на руки.
- Она в обмороке, но не пострадала, - сказал Аркала. - Почему бы мне не вынести ее отсюда?
Шедоуспан посмотрел на него прищуренными глазами.
- Ты хочешь сказать, с помощью магии?
- Да, - кивнул Аркала. - Это легче...
- Я сыт по горло всеми этими магическими штучками, спасибо, - сказал Шедоуспан и поднял девушку.
Аркала вздохнул и ничего не сказал. Затем все же спросил:
- Ганс.., не осталось ли у тебя немного песка из клада Корстика?
Ганс медленно повернулся, волоча по полу юбку Мигнариал. Он некоторое время смотрел в глаза своего спутника, прежде чем ответить:
- Да.
- Он нам нужен, Ганс.
- Сейчас? Здесь? Маг молча кивнул.
Шедоуспан продолжал смотреть ему в глаза. Наконец он кивнул в ответ. Передав Мигнариал на руки Аркале, он достал маленький мешочек с песком и зажал его шнурок из сыромятной кожи в зубах. Потом вытянул руки. Аркала вручил ему цветастое сокровище - Мигнариал. И тихо взял мешочек.
- А я все думал, какая ценность может скрываться в такой невзрачной вещи, - задумчиво сказал Ганс, следя за магом, который подошел к озерцу крови, в котором лежал Малисандис.
- Это ценная вещь, не сомневайся, - сказал Аркала. - Но только один раз. - Он высыпал содержимое мешочка на ладонь и, подобно сеятелю, стал посыпать им труп.
И вновь волосы на затылке Шедоуспана словно ожили, когда он увидел, как Малисандис и его кровь вскипают и пузырятся, словно погружаясь в ванну с кислотой. Нотабль зашипел и выгнул спину.
Аркала в упор посмотрел на него.
- Успокойся, кот, - сказал он.
А Малисандис исчез вместе с лужей крови.
Все было кончено. Опять.
Как и прежде. Глаз плыл впереди, показывая обратную дорогу. Аркала шел вслед за ним, освещая путь. Сопровождаемый Нотаблем, за ним следовал Ганс. Он нес бесчувственную Мигнариал прочь из этого туннеля. Она не была тяжелой; она была Мигни.
Никто из них не проронил ни слова, пока они не вышли из дома и не окунулись в море лунного света, который вовсе не казался холодным. Все было кончено. Аркала обратился к Блуждающему Глазу.
- Вы ведь были Гарисласом, не правда ли? Прежде чем Корстик заколдовал вас?
- Да, - сказал Глаз.
- Вы хотите, чтобы я вас освободил от мучений?
- Освободить? После того, как я прожил целую жизнь? Подлинная мудрость заключается в неспособности быть обманутым, колдун. Вы не можете сделать меня человеком?
- Нет. Вы знаете, что я имею в виду под словом "освободить".

- Тогда нет. Может, когда-нибудь, Аркала, но не сейчас. Даже такой, как я есть, я все же живу.
"Аркала предложил прекратить его несчастье", - подумал Ганс и услышал собственный тихий голос:
- Тогда останься со мной, Глаз, дружище!
- С радостью, Шедоуспан, старый друг.
- Ганс? Я.., кажется, я могу идти...
- Мигни!
- Ой, Ганс! Не так крепко!
"Она не сказала это, - подумал Шедоуспан. - Она не сказала: "Не так крепко, дорогой". Аркала сказал:
- Спи, Мигнариал. - И она вновь впала в забытье.
- Почему, тысяча чертей, ты это сделал, чародей?
- Меня по-прежнему зовут Аркалой, Ганс, и мы все еще друзья и союзники. Ей необходимо поспать. Нам бы тоже не мешало, но, учитывая то, что она пережила, ей это нужно больше.
Ганс вздохнул и нехотя кивнул:
- Просто теперь будет немного труднее спустить ее вниз, к городу, - сказал он.
Эти слова разорвали цепь напряжения и отчужденности. Аркала захохотал. Глаз принялся подскакивать в воздухе. Нотабль бросился за мотыльком.
Все было кончено.
- Пойдем ко мне домой, - сказал наконец Аркала, вытирая глаза. - Там мы сможем последить за Мигнариал.
- Нет, не пойдем, - сказал Шедоуспан без улыбки. Все было кончено. Аркала получил два кольца, и Ганс понимал, что если и есть на свете человек, который не станет использовать их во вред людям, то это Аркала. Верховный Маг, разумеется, не догадывался о том, что его друг-южанин благоразумно утаил кольцо иллюзий.., в котором Аркала не нуждался!
"Пожалуй, я его подержу у себя некоторое время", - подумал Шедоуспан, спускаясь с холма.

***

В квартире на Кошенильной улице Нотабль припал к миске с пивом и лакал с беззастенчивым хлюпаньем. Мигнариал лежала там, куда Ганс положил ее, добросовестно одернув на ней юбки. Прежних отношений между ними уже не было, и она знала об этом, знал и Аркала.
"Ужас в том, - думал одинокий Шедоуспан, открывая окно второго этажа, - что ей не нужен одиночка. Ей нужен человек, который в ней нуждается. Проклятие. Аркала в ней нуждается. Я - нет. - Он вышел на крышу. - Проклятие".
То же самое слово он пробормотал, когда развязал кожаный мешок и вынул из него восковую табличку и только один сребреник. Он потряс мешок. Тот был пуст. Одна из остававшихся монет исчезла.
- Черт! Но Малисандис был не так стар!
Да, но монета исчезла, а на покрытой воском табличке все еще было начертано одно имя: Ильтурас.
Тайна оставалась неразгаданной, и, возможно, ему не суждено было ее разгадать. И все же его жгло чувство, что ради мертвой пестрой кошечки, которая когда-то была женщиной, и ради живого рыжего кота, который тоже был когда-то мужчиной, он обязан попытаться. А разгадка, заключавшаяся в человеке по имени Ильтурас, который мог уже и сменить его, находилась далеко на юге: дома, в Санктуарии.
Он положил монету и табличку обратно в кожаный мешочек и на этот раз захватил его с собой, прежде чем спрыгнуть с крыши в окно и вернуться в квартиру. Мигнариал уже не было на диване, а в квартире пахло чем-то вкусным.
- Ганс? Я подумала, что немного похлебки нам не помешает.
- Хорошая мысль! - "Словно ночью ничего не произошло", - подумал он. - Я разожгу огонь.
- Я, э-э, уже разожгла, - отозвалась она, но он уже сделал несколько шагов к кухне.
Она отвернулась. С болезненным чувством потери он подумал: "Она не хочет смотреть на меня, потому что я в своем черном костюме, она знает, что это моя "рабочая одежда", а она ненавидит мою работу". Возможно, и так, но за этим крылось еще что-то. Мигнариал выглядела виноватой!
Это было что-то новое; выглядеть виноватым было привычным для Ганса с тех пор, как они переехали сюда.
С преувеличенным вниманием склонившись над котелком, она ответила с запинкой:
- Я.., э-э.., этому научил меня Аркала.
- Ты.., разожгла огонь.., с помощью... - Пауза между двумя тихими словами затянулась. - Магии?
- Ну и что? - Она сделала усилие, чтобы сохранить безмятежное выражение лица; она знала его отношение к колдовству и чувствовала отвращение в его голосе. - О, Ганс, это так просто, такой маленький фокус, и безопасно.., и так удобно!
Он молча вышел из кухни и вернулся в комнату, чтобы снять свои черные одежды. Нотабль кротко попросил еще пива, был проигнорирован и почти мгновенно рухнул и заснул.
Переодеваясь, Ганс размышлял. В Фираке у нее было место, где она работала с клиентами в традициях своего народа с'данзо как ясновидящая. Ею очень интересовался человек, которому выпала честь быть наиболее могущественной фигурой города. И она любила его детей. А теперь.., а теперь она училась у него магии, силе, выходящей за пределы дара, унаследованного ею от с'данзо. Боги! Мигнариал - чародейка!
Охваченный тем же болезненным чувством отчуждения и страдая от этого, Шедоуспан сложил свою "ночную" одежду. Для путешествия. Он должен вернуться в Санктуарий. Должен. И он знал, что поедет один.
Ганс и Мигнариал молча поели похлебки, которая оказалась очень вкусной. И только когда они закончили, он сказал:
- Что ты помнишь, Мигни?
Ее рот открылся, взгляд сделался отрешенным; она уставилась в пол. Ганс услышал, как она вздохнула, и мысленно посетовал, почему ему так нравятся ее груди.
- Я думаю - все. Это просто.., это вроде сна, который я видела давным-давно. Мне не хотелось там оставаться, и я как бы пожелала.., уйти. И все кончилось. - Она вскинула голову. - О, Ганс! Ты спас.., спас мне жизнь!
Ганс не улыбнулся и покачал головой почти печально.
- Нет. Нет, это сделал Аркала.

Эпилог

Поздно ночью странная четверка покинула Фираку: большой серый конь, невообразимый бестелесный Глаз, плывущий по воздуху, огромный рыжий кот, дремлющий в седле впереди наездника, и Ганс, на этот раз не в черном.
Если бы это произошло днем, многих удивил бы, а то и насторожил тот факт, что он выехал через южные ворота, а потом обогнул весь город вдоль стен и поехал к холму, застроенному поместьями. В последний раз Ганс подъехал к особняку Корстика и вошел в него. Минут двадцать спустя он торопливо выбежал из дверей, вскочил в седло и быстро спустился с холма.
К тому времени, как он добрался до стен Фираки и двинулся на юг, пламя, охватившее убежище Корстика, уже рвалось к звездам.
Все было кончено.

Предыдущая страница 10 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    С кухни в большой зал "Скучающего Грифона" доносились такие отвратительные запахи и дым, будто повара из экономии готовили жаркое на сапожной мази.
  • Глава 2 (Страница 1)
    Катамарка не без некоторого удивления убедился в том, что этот Ганс с далекого юга и в самом деле знал "людей в красном", ребят из городской стражи Фираки.
  • Глава 3 (Страница 2)
    В красивой комнате на втором этаже трактира под названием "Сломанное Крыло" Ганс снял свою большую синюю шляпу и осторожно положил ее, стараясь не помять перо.
  • Глава 4 (Страница 2)
    "Никому нельзя верить, никогда, - думал Ганс, шагая к дому - квартирке на Кошенильной улице, в которой он жил вместе с Мигнариал.
  • Глава 5 (Страница 3)
    После ужасающего случая на боковой улочке Ганс передумал идти в "Зеленый Гусь".
    • *** (Страница 3)
      Весь день он бесцельно слонялся по улицам Фираки, города Священного Пламени.
  • Глава 6 (Страница 3)
    В тот же вечер, надев мягчайшие сапоги и одежду цвета самой глубокой тени, он вновь взобрался, подобно огромному черному коту, по задней стене того же самого дома.
    • *** (Страница 3)
      Рассвет застал Шедоуспана сидящим на плоской крыше дома из розового камня.
  • Глава 7 (Страница 3)
    И вновь Шедоуспан, весь в черном, выехал из Северных Врат Фираки на своем огромном сером тейанском коне, которого он звал Железногубым.
  • Глава 8 (Страница 3)
    Своей обычной скользящей походкой он решительно пробирался по узкому проходу, который полого спускался вниз.
  • Глава 9 (Страница 4)
    То был бывший главный маг Фираки, города, где традиционно правили маги.
  • Глава 10 (Страница 4)
    "Слава богам за то, что дали мне преодолеть ту силу, которая удерживала меня внутри", - бормотал Шедоуспан вслух, главным образом потому, что ему было необходимо услышать звук человеческого голоса.
  • Глава 11 (Страница 4)
    Обезумевший от ужаса Шедоуспан падал, погружаясь в черные чернила, убежденный, что это падение не продлится вечно: либо он попадет в подземную тюрьму, чьи тесные стены никогда уже не выпустят его; в худшем случае это будет круглый зал с гробами.
  • Глава 12 (Страница 4)
    Безумие играло в прятки с разумом Шедоуспана.
  • Глава 13 (Страница 5)
    Посидев немного в смятении с пересохшим от жажды горлом, Шедоуспан поднялся на ноги, подобрал свой нож - осторожно, словно тот мог наброситься на него, - и продолжил свой путь по коридору.
  • Глава 14 (Страница 5)
    Спустя некоторое время Шедоуспан не мог не проникнуться симпатией к своему необычному компаньону.
  • Глава 15 (Страница 6)
    Восстановив наконец подобие своей легкой походки, Ганс с довольной улыбкой приблизился к лестнице.
  • Глава 16 (Страница 6)
    В коробочке были два кольца - те самые два кольца, - а также малахитовая подвеска на довольно тяжелой золотой цепи, которая выглядела весьма дорогой; три кольца с тигровым глазом, которые пришлись бы впору изящной женщине; и пара серебряных серег с ониксом и нефритом.
  • Глава 17 (Страница 7)
    Едва ли кто-нибудь смог бы угадать, что Гансу было суждено обнаружить, когда он вошел во вторую комнату апартаментов Катамарки.
  • Глава 18 (Страница 7)
    Ни Гайсе, ни Римизина не было в штабе, когда туда доставили пленника в зловещем черном костюме.
  • Глава 19 (Страница 7)
    Шедоуспан предпочел выскользнуть из "Скучающего Грифона" и подождать в последних лучах вечернего солнца появления маленького человечка с поредевшими волосами и в тунике, которая выглядела настолько ветхой, что ее вполне можно было выбросить.
  • Глава 20 (Страница 8)
    Тем городом, откуда пришел Ганс, правили высокомерные ранканские поработители и бейсибцы, которые были не вполне людьми и хотели, чтобы их не считали поработителями.
  • Глава 21 (Страница 8)
    В колдовском списке Корстика имя Тьюварандиса было последним.
    • *** (Страница 9)
      Отчаянный рыжий кот невероятных размеров приветствовал появление Ганса в подвале особняка выразительным шумом, в котором слышались недвусмысленно-осуждающие нотки.
  • Глава 22 (Страница 9)
    И вновь их обступил мрак серых стен без паутины, под ногами был твердо утоптанный земляной пол.
  • Глава 23 (Страница 9)
    Как верно заметил Глаз, Ганс из Санктуария был не из тех, кто просил помощи.
  • Глава 24 (Страница 9)
    И вновь Шедоуспан, весь в черном, выехал из Северных Врат.
  • Глава 25 (Страница 9)
    Галопируя на головокружительной скорости по гребню длинного холма, они, конечно же, не заметили еще одну душу, сопровождавшую их.
  • Глава 26 (Страница 10)
    Не было ни дыма, ни пепла, ни странных тварей, ни волшебных явлений.
    • *** (Страница 10)
      В квартире на Кошенильной улице Нотабль припал к миске с пивом и лакал с беззастенчивым хлюпаньем.
  • Эпилог (Страница 10)
    Поздно ночью странная четверка покинула Фираку: большой серый конь, невообразимый бестелесный Глаз, плывущий по воздуху, огромный рыжий кот, дремлющий в седле впереди наездника, и Ганс, на этот раз не в черном.


Роберт Асприн
редактор этой серии

Тень колдуна

Цикл: "Мир воров"

Читать книгу

Анонс

Шедоуспан - Порождение Тени - вор из Санктуария, столицы Мира Воров. Причем не простой, а знаменитый своей храбростью и ловкостью. И тем не менее даже столь авторитетный вор под напором обстоятельств вынужден бежать из полного опасностей города. Но от судьбы не уйдешь - эта прописная истина действует везде, даже там, где воровство выведено на роль искусства. Одиннадцать серебряных монет, способных стать целым состоянием для странника и бродяги, грозят смертью Шедоуспану и его спутникам.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление