Роберт Асприн - ТАМБУ

Роберт Асприн

ИНТЕРВЬЮ I

Когда за ним с характерным шипением закрылась герметичная дверь шлюза, репортер воспользовался минутным уединением, чтобы вытереть ладони о поверхность брюк; в этот миг ему очень хотелось быть более уверенным в своей журналистской неприкосновенности.
Он и предположить не мог, что получит согласие на это интервью.
Посланный им запрос был задуман просто как шутка - короткая забавная история, на которую можно будет небрежно сослаться в беседе с другими репортерами. Он уже заранее предвкушал, как не без гордости сообщит им, что грозный Тамбу самолично отказал ему в интервью, а потом, если кто-нибудь из скептиков вдруг выразит свои сомнения вслух, лишит всех дара речи, предъявив полученный в письменной форме отказ. Однако затея его закончилась самым неожиданным образом.. Просьба была удовлетворена. Главный редактор газеты удивился не меньше самого репортера; его поначалу равнодушное, даже слегка циничное отношение к этой затее уступило место внезапно нахлынувшему волнению... волнению, к которому примешивалось смутное подозрение. Интервью с Тамбу было тем самым пером в шляпе, которым мог бы по праву гордиться любой журналист, заветной целью, до сих пор остававшейся недостижимой для многих старших по возрасту и более опытных репортеров. Было нечто странное в том, что этот приз должен был достаться молодому корреспонденту, который за пять лет работы в службе новостей имел дело лишь с второстепенными материалами.
В одном репортер мог быть уверен твердо: это интервью не принадлежало к числу тех рядовых заметок, какими обычно заполнялись газетные колонки. Оно обещало стать поворотным пунктом в его карьере, вызвав огромный интерес читателей и аналитиков во всей обитаемой части Вселенной и тем самым привлекая всеобщее внимание к его трудам. Если изложение материала окажется равноценным предмету интервью, его буквально забросают предложениями работы.
Но не дай Бог статью подвергнут критическому разбору и найдут в ней недостатки...
Несмотря на свои честолюбивые мечты и тщательные приготовления, теперь, когда миг встречи неотвратимо приближался, он чувствовал в душе все более возрастающий страх. Уж очень много было подводных камней, которые могли свести на нет нежданную удачу и в итоге привести к внезапному концу его карьеры... а вместе с нею, вероятно, и жизни.
В глубине души он надеялся, что по прибытии на место его встретит лишь пустое космическое пространство. Однако звездолет уже ждал его, такой огромный, что рядом с ним его собственный корабль казался карликом. Внешний вид звездолета слегка разочаровал репортера. Он предполагал увидеть отдающего матовым блеском монстра цвета вороненой стали, украшенного знаменитой эмблемой Тамбу... изображением туманности, увенчанной серебристым черепом. Однако этот звездолет мало чем отличался от сотен других грузовых кораблей, курсировавших по межзвездным трассам, доставляя товары от планеты к планете. Единственным признаком, свидетельствовавшим о потенциальной угрозе со стороны корабля, были многочисленные орудийные башни, выступавшие на внешнем корпусе. Казалось, он готовился к бою: солнечные паруса были убраны, как перед сражением... хотя сама мысль о том, что крошечный челнок репортера может атаковать этот гигантский, вооруженный до зубов дредноут, была по меньшей мере нелепой.
И вот он уже на борту личного флагманского корабля Тамбу, где ему предстоит встретиться лицом к лицу с человеком, наводившим ужас на всю обитаемую Вселенную. Лишь только он успел подумать об этом, как раздался короткий мелодичный звон и внутренняя дверь каюты открылась, пропуская его.
Первое, что поразило репортера, едва он оказался в каюте, это царившая в ней атмосфера тепла и уюта. У него возникло инстинктивное желание осмотреть все более внимательно, и столь же инстинктивно он подавил свой порыв, удовольствовавшись тем, что лишь окинул беглым взглядом ее обстановку.
Темно-золотистая обивка стен была сделана из незнакомого ему материала, и цвет ее был весьма необычен для привычного к белизне глаза. Интерьер каюты создавал дополнительное ощущение тишины и покоя. На стенах висели картины, полки были уставлены книгами - слава Богу, книгами, вместо микрофиш и сканеров, обычно встречавшихся в библиотеках и рабочих кабинетах. По всему помещению были разбросаны несколько легких подвижных кресел, очевидно, в местах, наиболее удобных для чтения и размышлений. В одном из углов была складная кровать - двуспальная, отметил про себя репортер с чисто профессиональным любопытством Единственным напоминанием о том, что это был не просто роскошный салон или комната отдыха, служил огромный пульт связи, целиком занимавший одну из стен каюты. Даже в сравнении с хорошо знакомыми ему терминалами компьютерных сетей в крупных информационных центрах, этот пульт с длинными рядами кнопок и тумблеров управления, окружавших довольно скромный по размерам экран, производил впечатление. Бросив взгляд на множество индикаторов и светящихся лампочек, он повертел головой, чтобы вновь охватить взором всю каюту.
Общий вид помещения полностью отличался от того, что ожидал увидеть репортер. Оно скорее напоминало жилую комнату, чем холодную, сугубо деловую обстановку рабочего кабинета командира. В любом другом месте это только успокоило бы его, но здесь возникало ощущение, будто он находится в логове зверя. Репортер еще раз осмотрелся вокруг. Где же Тамбу?
- Садитесь, пожалуйста, мистер Эриксон. - Услышав голос, репортер испуганно вздрогнул и обернулся к пульту лицом. Экран по-прежнему оставался пустым, однако было совершенно очевидно, что блок связи функционировал и Тамбу сейчас наблюдал за ним... наблюдал и ждал. Борясь с дурными предчувствиями, репортер уселся в кресло перед пультом.
- Я имею честь говорить с Тамбу? - спросил он с самым непринужденным видом, который не отражал его подлинных чувств.
- Совершенно верно, мистер Эриксон. Я заметил, что вы принесли с собой видеокамеру для трехмерной съемки. Поскольку я не собираюсь встречаться с вами с глазу на глаз, в этом нет необходимости. Пульт, за которым вы сидите, имеет записывающее устройство, которое фиксирует весь наш разговор. Копия записи будет вам передана.
- Но мне было обещано личное интервью, - не то запротестовал, не то попытался объяснить Эрик-сон, а затем мысленно выругался про себя. Если он не будет следить за своими словами, дело может кончиться тем, что он восстановит Тамбу против себя еще до начала интервью. - Личное в том плане, что вы будете иметь дело непосредственно со мной, а не с кем-то из моих подчиненных, - внес ясность Тамбу, который, похоже, не был задет замечанием репортера. - По соображениям безопасности вопрос о личной встрече между нами не ставится. У меня есть несколько кораблей, идентичных тому, на котором вы находитесь сейчас, и главная проблема, с которой сталкиваются все корабли Оборонительного Альянса, стремящиеся захватить меня в плен, состоит в том, чтобы выяснить, на борту какого из них я нахожусь и когда.
Мое точное местопребывание держится в строгой тайне даже от моего собственного флота.
- Не кажутся ли вам эти меры предосторожности несколько излишними для встречи с однимедин-ственным репортером, прибывшим на зафрахтованном челночном корабле?
- Откровенно говоря, мистер Эриксон, репортеры, как известно, часто отступают от своих обязательств сохранять нейтралитет... особенно в том, что касается моего флота и меня лично. А потому принятые мною перед этой встречей меры предосторожности далеко превосходят то, что вы можете себе представить. Например, вас, должно быть, удивил тот факт, что вам позволили взять это интервью на борту одного из моих флагманских кораблей, тогда как даже самый малый из имеющихся в моем распоряжении кораблей оснащен экраном, где вы могли бы выслушать меня с тем же успехом. - Мне это приходило в голову, - признался репортер, испытывая неловкость. - Я решил, что вы пытались произвести на меня впечатление. - Так и есть, - рассмеялся в ответ Тамбу, - но есть еще и другая, куда более важная причина: все мои флагманские корабли. включая и тот, на котором вы находитесь сейчас, снабжены автоматической системой самоуничтожения, которая приводится в действие либо из каюты капитана, либо мною через пульт дистанционного управления. Заряд взрывчатого вещества способен привести к серьезным разрушениям любого корабля, находящегося в зоне взрыва. Если ваша просьба относительно интервью была всего лишь уловкой с целью заманить меня или один из моих кораблей в заранее расставленную ловушку, то появление крупного флагманского корабля класса "дредноут" явилось бы для преследователей весьма неприятным сюрпризом. Если бы вдруг оказалось, что число и мощность поджидающих в засаде кораблей достаточны для того, чтобы атаковать и захватить дредноут, то капитану был бы отдан приказ привести в действие механизм самоуничтожения. Это послужило бы необходимым, хотя и слишком дорогим уроком для любого, кто вздумает вынашивать подобные планы.
- А мне казалось, что команда корабля была ужасно рада меня видеть, - пробормотал Эриксон, нервно облизнув губы. - Значит, я сижу здесь на бомбе, которая может в любой момент разорваться? Хороший стимул, чтобы закончить интервью как можно скорее.
- Прошу вас, мистер Эриксон, вам не о чем беспокоиться. Я упомянул о системе самоуничтожения лишь для примера принятых нами мер защиты, а не для того, чтобы угрожать вам. В вашем распоряжении столько времени, сколько вам понадобится.
- Ну, если вы так говорите... - буркнул репортер себе под нос, все еще сомневаясь. Разговор принимал подозрительный оборот, и ему не терпелось переменить тему.
- Вы расстроены, - заметил Тамбу. - Если вы желаете чего-нибудь выпить, на столике у раковины в ванной комнате есть бутылка скотча - если не ошибаюсь, марки "Инвернесс", - рюмки и лед. Чувствуйте себя совершенно свободно. - Нет, спасибо. Я не пью на службе. - Отлично. Впрочем, я взял на себя смелость и распорядился, чтобы люди из команды звездолета доставили ящик названного мною виски на борт вашего корабля. Пожалуйста, примите это как мой личный подарок.
- По-видимому, вы очень многое знаете обо мне, - заметил репортер. - Вплоть до марки виски, которое я предпочел бы выпить, если мог бы себе это позволить.
- Вполне возможно, я знаю о вас больше, чем вы знаете сами, и уж., конечно, неизмеримо больше, чем вы того хотели бы. Я тщательно изучил историю вашей семьи, данные о вашем физическом и психическом здоровье, а равно копии всего, что когда-либо было вами написано, в том числе и ту серию довольно сомнительных статей, которые вы писали еще в школе под вымышленным именем. Вас проверили самым внимательным образом, прежде чем дать согласие на это интервью. Обычно я не разговариваю с любым, кто оставляет для меня сообщение. При моем роде деятельности не только мое будущее, но и судьба моего флота зависят от моей способности собирать и анализировать информацию.
Не будь я уверен в вашей надежности, вас бы здесь не было. -И все же вы отказались встретиться со мной лицом к лицу и прислали за мной корабль, снабженный взрывным устройством на случай предательства? - Эриксон улыбнулся. - В ваших поступках чувствуется гораздо меньше уверенности, чем в ваших словах.
На какое-то мгновение воцарилась тишина, прежде чем последовал ответ.
- Я уже совершал ошибки раньше, - произнес Тамбу наконец. - И достаточно часто, чтобы оставить раз и навсегда идею о собственной непогрешимости. Напротив, я обязан приложить все усилия, чтобы оградить себя от возможных случайностей. Ну а теперь не пора ли нам приступить к интервью?
Хотя я и постарался выделить заранее время для этой встречи, есть множество неотложных дел, которые требуют моего внимания, и я не берусь судить, как долго мы сможем беседовать с вами, пока меня не отвлекут более насущные проблемы.
- Да, конечно, - с готовностью согласился Эрик-сон, который был рад вновь вернуться к своей привычной роли интервьюера. - Прежде всего мне хоте лось бы спросить вас, почему человек с вашим незаурядным умом и способностями избрал путь войны и покорения Вселенной, вместо того чтобы найти себе место в рамках существующего строя?
- Исключительно по соображениям, выгоды. Задумайтесь на минуту, и вы сможете припомнить немало людей, столь же умных и столь же безжалостных, как я, в рамках вашего так называемого существующего строя. Как вы. сами отметили, они весьма успешно поднялись до вершин влияния, богатства и власти. Я немногим отличаюсь от них - просто я предпочел для себя то поле деятельности, где почти или совсем не было конкуренции. Зачем было пробираться вверх по иерархической лестнице, когда, сделав всего лишь один-единственный шаг в сторону, я мог создать свою собственную иерархическую структуру во главе с самим собой и с самого начала вести свои дела так, как угодно мне, вместо того чтобы подчиняться чужим правилам, пока мне не удастся подняться достаточно высоко, чтобы, заявить о себе?
- Террор и насилие как образ жизни? - настаивал репортер. - Мне кажется, что это слишком жестокий способ обеспечить свое существование в нашем мире.
- Террор и насилие... - задумчиво повторил Тамбу. - Да, пожалуй, вы можете назвать это так. Однако не кажется ли вам, мистер Эриксон, что то же самое можно сказать о действиях Оборонительного Альянса? И мой собственный флот, и флот Альянса добывают себе средства к существованию одним и тем же способом, предоставляя за определенную плату покровительство различным планетам. Альянс относит нас к числу тех угроз, от которых он призван защищать планеты. А в принципе это лишь игра слов! "Силы правопорядка" против "Власти террора". Возможно, я слишком упрощаю ситуацию, но не считаю подобный двойной стандарт оправданным.
- Значит, вы. не находите ничего предосудительного в своих действиях?
- спросил репортер.
- Пожалуйста, мистер Эриксон, оставьте эти ваши журналистские штучки и не приписывайте мне то, чего я не говорил. Я вовсе не утверждаю, будто не вижу в своих поступках ничего дурного, просто я не нахожу большой разницы между тактикой моих собственных сил и сил Альянса.
- Стало быть, вы считаете, что в данном конфликте именно вы - герой, а Оборонительный Альянс - просто сборище негодяев? - подсказал Эриксон.
- Мистер Эриксон, я уже однажды просил вас об этом, теперь же предупреждаю, - тон Тамбу был спокойным, но полным угрозы. - Не пытайтесь искажать смысл сказанных мною слов. Если я приведу довод или выражу мнение, на которые у вас есть что возразить, вы имеете полное право добавить свои комментарии на этот счет - либо по ходу встречи, либо в вашей статье.
Однако не пытайтесь ставить мне в вину суждения, которые мне не принадлежат.
Я уже проявил должное уважение к вам и вашему интеллекту, дав согласие на интервью. Будьте и вы так добры оказать мне ответную любезность, памятуя о том, что в этом интервью вы имеете дело не с каким-нибудь тугодумом-чиновником с заштатной планеты, и ведите себя соответственно.
- Да, сэр, впредь я не забуду об этом, - пообещал репортер, внутренне успокаиваясь. Следовало более умело маскировать свои мысли и чувства, задавая вопросы.
- Надеюсь, что так. Все же вы затронули одну очень любопытную тему.
Старая романтическая концепция героев и негодяев, "хороших" и "плохих" парней... Возможно, мне бы это даже показалось забавным, если б я не думал, что вы на самом деле верите в весь этот вздор. Это проявляется во всех написанных вами материалах, а я давно уже испытывал желание увидеться с кем-то, кто действительно верит в существование героев. Вот главная причина, по которой я согласился дать вам интервью - предоставить шанс встретиться с негодяем.
- Видите ли, я... - начал было Эриксон, но Тамбу прервал его.
- Нет ни героев, ни негодяев, мистер Эрик-сон. - В голосе Тамбу неожиданно зазвучали холодные нотки. - Есть только люди - мужчины и женщины, в жизни которых постоянно чередуются взлеты и падения. Если они на вашей стороне и им сопутствует успех, они становятся героями, если же они на стороне противника, их объявляют злодеями. Как видите, все предельно просто.
Концепции вроде добра и зла существуют лишь как рациональные объяснения, искусственные логические построения, призванные скрыть наши истинные побуждения. Зла нет на свете. Никто не просыпается по утрам со словами:
- "Сегодня я обязательно должен пойти и совершить что-нибудь дурное". Обычно действия людей строго последовательны и с их точки зрения вполне обоснованы.
Только после того как дела приняли скверный оборот, их приписывают чьей-либо злой воле.
- Откровенно говоря, сэр, мне трудно с этим согласиться, - нахмурился Эриксон. На этот раз он заранее рассчитал свой выпад, тщательно выбрав подходящий момент, чтобы заставить собеседника разговориться.
- Разумеется. Именно поэтому вы здесь, так что я могу, пользуясь случаем, представить вам точку зрения, отличную от той, к которой вы привыкли. Как журналист, вы, несомненно, знаете о том, что на всем протяжении моей деятельности меня сравнивали с Чингисханом, Цезарем, Наполеоном и Гитлером. Я полагаю, что, если бы вы брали интервью у одного из этих деятелей, он ответил бы вам так же, как и я сейчас: нет никакой разницы между двумя сторонами в битве, кроме понятий "мы" и "они". При всех религиозных, расовых, культурных или военных различиях единственный критерием, по которому определяют, кто является героем, а кто - негодяем, служит то, на чьей он стороне и кто оказывается победителем.
- То есть вы утверждаете, что это исходное положение о моральном равенстве оппонентов с тем же успехом может быть применено и к нынешней ситуации?
Особенно к нынешней ситуации, - отозвался Тамбу. - Сейчас, когда человечество отошло от прежнего представления о войне как о кровавой бойне, это легче заметить, чем когда-либо в прошлом. Несмотря на все леденящие кровь подробности космических сражений, которыми изобилуют сводки новостей и произведения литературы, настоящие столкновения случаются крайне редко. Это слишком дорого обходится в живой силе и технике, да в этом. и нет необходимости. Каждый флот имеет примерно по четыре сотни кораблей различных типов, а обитаемых планет насчитывается более двух тысяч. Даже если принять, что на каждый корабль приходится по одной планете, все равно в любой данный момент времени более восьмидесяти процентов всех планет окажутся незащищенными. Для любого корабля, принадлежащего одной из противоборствующих сторон, перебазироваться на какую-либо новую планету означает временно оставить прежнюю. Таким образом, кораблям почти или совсем не приходится сражаться между собой. Они могут ставить перед собой две цели: либо направиться к одной из пока еще свободных систем и пополнить их данью нашу казну, либо превосходящими силами вторгнуться в систему, занятую кораблями противника, и заставить их покинуть свой пост, а не ввязываться в сражение, исход которого для них заранее предрешен. Это крупная игра, состоящая из ходов и контрходов, без какого-либо заметного перевеса у одного из игроков.
- Пат, - предположил Эриксон. - И все же было время, когда Оборонительный Альянс значительно уступал по мощи вашему флоту. Меня удивляет то, что вы оказались бессильны остановить его рост.
Из того факта, что мы воздерживались от открытого противостояния с Альянсом, когда он только формировался, вовсе не следует, что мы были бессильны сделать это. Можно сказать, что в том состояла моя ошибка. Вначале я существенно недооценивал его потенциальные возможности и даже приказал кораблям моего флота избегать с ним контактов. Если вы помните, в тот период времени наши позиции уже были достаточно прочными и мы не рассматривали Альянс как серьезную угрозу для себя.
- Да, я помню, - кивнул репортер. Это было не правдой. Он не мог этого помнить, однако при подготовке к интервью он покопался в архивах службы новостей. - В сущности, я как раз надеялся получить от вас некоторую информацию о том раннем периоде, который предшествовал образованию Оборонительного Альянса.
- На это ушло бы слишком много времени, мистер Эриксон. Похоже, что вы сами не вполне отдаете себе отчет в том, о чем просите. Большинство людей никогда не слышали обо мне, пока мы не начали первыми предлагать свои услуги планетам. В действительности флот функционировал как единое целое задолго до этого. Что касается меня, то начало моей деятельности относится к периоду гораздо более раннему, чем тот момент, когда о нас впервые стало известно широким кругам.
- Но ведь именно за этим я, собственно, и явился сюда. Я хотел бы иметь возможность проследить всю вашу карьеру с ранних дней до настоящего времени с тем, чтобы, показать в своей статье, как развивался с годами ваш характер.
Хорошо, - вздохнул Тамбу. - Мы успеем охватить ровно столько, сколько позволит нам время. Вероятно, это займет нас надолго, однако я готов рассказать вам все, если вы настроены меня слушать. - Тогда как бы вы определили начало своей карьеры?
Последовала минутная пауза. - У меня есть сильное искушение сказать, что я начал свой путь еще подростком... - ...рожденным в бедной, но порядочной семье? - закончил Эриксон старую шутку, против воли улыбнувшись.
- На самом деле нет. Мои родители были людьми весьма состоятельными.
Самые разные люди выдвигали предположения, будто у меня было тяжелое детство, отравленное безжалостной борьбой за существование на задворках какой-нибудь отдаленной планеты. Правда же состоит в том, что мой отец был... человеком преуспевающим, преуспевающим во всем, за что бы он ни брался. Более того, я могу утверждать, что в раннем детстве на мою долю выпало больше любви и нежности, чем обычно достается ребенку в семье.
- Тогда... что же произошло? Я имею в виду, почему вы... выбрали для себя именно такой путь?
- Почему я стал отступником? - спросил Тамбу, словно отзываясь на не высказанные вслух мысли Эриксона. - Прежде всего позвольте мне прояснить ситуацию, сложившуюся в моем доме. Хотя, как я уже сказал, я не испытывал недостатка в родительской привязанности, на меня вместе с тем возлагались определенные надежды. Я должен был превзойти достижения собственного отца - задача, могу вас заверить, не из легких. Казалось, к чему бы я ни прикладывал руку, мой отец меня опережал и справлялся с делами лучше меня.
- Значит, давление со стороны отца в конце концов заставило вас покинуть свой дом? - вставил Эриксон, когда Тамбу замолчал.
- Не в прямой форме... и не преднамеренно, - уточнил Тамбу. - По большей части это было следствием самовнушения и моих собственных комплексов. Когда меня выгнали за неуспеваемость из колледжа - да к тому же на последнем курсе, - я решил самовольно удрать в космос, вместо того чтобы вернуться домой. Я пошел на это отчасти потому, что мне было стыдно взглянуть в глаза своим родителям, отчасти из-за того, что я хотел сделать себе имя сам, а не как сын знаменитости. - Должен признать, что в этом вы преуспели, - улыбнулся репортер, сочувственно покачав головой. - Итак, вы покинули родную планету и скрылись в космосе. И что потом?
- Несколько лет я работал на грузовых звездолетах. У меня был друг... очень близкий друг. Он был несколькими годами старше меня и при всей своей силе уязвим, как котенок. Мы вместе служили на разных кораблях, и, возможно, так продолжалось бы и до сих пор, если бы не мятеж...
- Мятеж? - внимание Эриксона сосредоточилось на возможном материале для статьи.
- Не в том смысле, в каком вы себе это представляете. Не было никакого тайного заговора, никакого организованного сопротивления. Все произошло само собой. К сожалению, я не могу посвятить вас в подробности без серьезного ущерба для безопасности - как моей собственной, так и моего флота.
- Не могли бы вы опустить некоторые конкретные детали и изменить имена? - взмолился репортер.
- Пожалуй... В действительности самым важным событием явился не сам мятеж, а то решение, которое мы приняли вскоре после случившегося.

Глава 1

Тучный краснолицый мужчина почти целиком заполнял собой крошечную каюту капитана, едва оставляя пространство для своего оппонента, сидевшего за столом. Он весь кипел негодованием, и в этом для него не было ничего необычного. Он, Доббс из фирмы "Доббс электроникс", был человеком, который сам пробил себе путь наверх; обладая известной властью, он отнюдь не собирался позволять кому бы то ни было забывать об этом - ни своим родственникам, ни служащим его компании и, уж конечно, не капитану какого-то там второразрядного грузового корабля.
Это шумное проявление возмущения стало для него своего рода фирменным знаком, так же как личное присутствие при любой сделке. Другие бизнесмены иногда могли позволить себе расслабиться и насладиться собственным успехом, перепоручая всю рутинную работу своим подчиненным, однако Доббс был скроен из иного материала. Он прибыл сюда, чтобы самому руководить разгрузкой, проделал для этого на борту челночного корабля путь от ангара звездолета до космопорта на поверхности планеты и обратно. Он сам доставил деньги - плату за перевозку товара. Следовательно, было вполне естественно; что он считал своим долгом лично уладить последнюю неувязку.
Ход работы не устраивал его и раньше, но последний промах казался ему особенно досадным. Он был не прав и сам хорошо понимал это, но осознание всего только увеличивало его горечь. Больше всего на свете Доббс не терпел, когда его уличали в какой-либо ошибке. Никогда не умевший скрывать собственных чувств, в особенности гнева, Доббс дал волю Своему раздражению.
Это было заметно по его натянутой манере держаться и плотно сжатым губам, по багровому цвету лица и той резкости, с какой он швырнул на стол кожаный ручной чемоданчик.
- Вот, - произнес он с вызовом. - Остаток причитающейся вам платы.
Насколько я понял из ваших слов, эти пятнадцать тысяч составляют разницу между первоначальной ценой и той, которую вы запрашиваете теперь?
- Не совсем так, - отозвался человек, сидевший за столом. - Эта сумма представляет собой разницу в валютном курсе во время отправления и в момент доставки груза.
- Слова, - фыркнул в ответ посетитель. - Все равно это обходится моей компании на пятнадцать тысяч дороже, чем мы рассчитывали.
- Как вам угодно, - человек за столом вздохнул. - Не желаете ли присесть, пока я их пересчитаю? - Нет, я лучше постою.
Сидевший за столом человек уже протянул было руку к чемоданчику, но, почувствовав укор в словах посетителя, заколебался и вновь откинулся на спинку кресла; слегка нахмурившись.
- Мистер Доббс... вас ведь зовут Доббс, не так ли? Из фирмы "Доббс электронике"?
Его собеседник сухо кивнул, явно задетый тем, что у кого-то еще могли оставаться сомнения в его личности. Ему довелось иметь дело с этим человеком в течение вот уже трех суток, считая перерывы.
- Вы, судя по всему, чем-то недовольны и, решив выместить на мне свою досаду, проявили грубость. И то, и другое мне в равной степени трудно понять.
Доббс хотел было возразить, но человек за столом продолжал:
- Прежде всего, когда вы распорядились отправить ваш товар наложенным платежом, вы тем самым принимали в расчет риск, связанный с возможными колебаниями валютного курса. Это стандартное условие в контрактах подобного рода, и все же оно весьма выгодно для бизнеса. Если бы вы заплатили авансом, а наш корабль был бы атакован и захвачен пиратами, то вы потеряли бы полностью всю стоимость груза. В данном же случае вам приходится платить только за доставленные товары, даже если от вас иногда и требуют премию сверх установленного.
- Иногда! - огрызнулся Доббс. -А мне кажется, что это повторяется всякий раз...
- И даже если бы я считал подобную систему несправедливой, чего я сказать не могу, - продолжал человек за столом, - то наш корабль - всего лишь средство доставки. Не мы устанавливаем правила. Мы только перевозим материалы из пункта А в пункт Б и получаем за это плату согласно инструкции.
Теоретически мы не должны были позволять вашим людям производить разгрузку товара до тех пор, пока не получили полностью всю причитающуюся нам сумму.
Он слегка подался вперед, глаза его внезапно сверкнули.
- Короче, мистер Доббс, я нахожу, что во всем этом деле мы проявили честность по отношению к вам. Если у вас есть жалоба, я советую вам представить ее в письменном виде. А пока не пора ли вам оставить свой высокомерный тон и начать вести себя, как полагается любому нормальному человеку?
Доббс уже приготовился к гневной отповеди, но, вовремя сдержав себя, передумал, глубоко вздохнул и заметно успокоился. Как и большинство не в меру напористых людей, он был склонен идти на попятный, когда сталкивался с волей, не уступавшей или даже превосходившей по силе его собственную.
- Кажется, я поставил себя в идиотское положение, верно? - пробормотал он угрюмым тоном.
- Верно. - Человек в кресле открыл кожаный чемоданчик и принялся пересчитывать деньги.
В ответ Доббс опустился в предложенное ему кресло, наклонившись вперед и слегка касаясь локтями коленей. В прошлом он уже имел возможность убедиться в том, что гораздо легче воздействовать на собеседника, когда смотришь ему прямо в глаза.
- Похоже, я забыло том, что капитан корабля такой же бизнесмен, как я сам, - признался он. знаете, за все те два последних дня, что мы с вами виделись, я так и не удосужился спросить, как ваше имя. Вас ведь зовут Блютман, не так ли? Улнар Блютман? - Нет, мое имя Эйснер. Дуайт Эйснер. Я старший офицер на этом корабле. Капитан Блютман не любит заниматься подобными делами, так что мне пришлось позаботиться об этом вместо него. - Мне это кажется немного странным, - нахмурился Доббс. - Обычно...
- Мистер Доббс, - вздохнул Эйснер, - если бы вы говорили с Улнаром Блютманом так же, как вы недавно говорили со мной, я готов поручиться, что он бы сломал вам переносицу и вышвырнул ваши товары в ближайший люк. Он человек, мягко говоря, не из приятных.
- Понимаю, - отозвался Доббс, слегка озадаченный. - Скажите, вы собираетесь брать груз на борт до отлета вашего корабля? Вероятно, я бы мог собрать для вас партию товара. Знаете, чтобы как-то компенсировать свое прежнее поведение.
- В этом нет необходимости. У нас уже есть крупная партия груза, которую мы должны забрать на следующей стоянке.
Резким жестом он отодвинул от себя чемоданчик. - Все верно. Погодите минуту, я только переложу деньги в наш сейф и верну вам чемоданчик.
- Оставьте его себе, - махнул рукой Доббс. - Считайте это подарком.
Кстати, как много вам удалось выручить за этот рейс?
- Почти четверть миллиона. Немного меньше, чем обычно, но в целом не так уж плохо. - Четверть миллиона? Наличными? - На Доббса его слова явно произвели впечатление. - Это же уйма денег!
- Мне бы хотелось, чтобы все они были моими, - рассмеялся в ответ Эйснер. - К сожалению, есть масса других людей, ждущих своей доли в конечном пункте нашего маршрута. Наша часть смехотворно мала, учитывая степень риска, на который мы идем, но если наши цены будут слишком высокими, компании начнут приобретать свои собственные корабли и нашему бизнесу придет конец.
- Да, пожалуй. Ну что ж, мне пора отправляться. Остерегайтесь пиратов, и если вы когда-нибудь снова окажетесь здесь, обязательно зайдите меня проведать. Я обещаю поставить вам бутылку хорошего вина.
- Я буду помнить об этом, - улыбнулся Эйснер, поднявшись, чтобы пожать на прощание руку посетителя. - Но лучше бы вам не упоминать о пиратах. Дурная примета.
Доббс рассмеялся и покинул капитанскую каюту, направившись к ожидавшему его челноку, который должен был доставить его обратно на поверхность планеты.
Эйснер снова опустился в свое кресло. Довольно долго он сидел, в задумчивости уставившись в стену, потом перевел взгляд на лежавший на столе чемоданчик и осторожно провел рукой по его кожаной крышке.
Его размышления были прерваны долговязым юнцом, пулей ворвавшимся в дверь каюты.
- Ну, как все прошло? - спросил он возбужденно. - Все в порядке?
Эйснер снисходительно улыбнулся. Создавалось впечатление, что Никки всегда готов был мчаться во все стороны света сразу, даже при самых обычных обстоятельствах.
- Отлично, Никки, - заверил он его. - Этот джентльмен был настолько любезен, что оставил мне свой чемоданчик.
- Что? - Мальчик на миг прикрыл глаза от изумления. - И лишних пятнадцать тысяч в придачу, - закончил Эйснер, театральным жестом открывая чемоданчик. - Ты сделал это! - воскликнул Никки. - Господи, ну и нервы же у тебя, Дуайт! У меня бы никогда не хватило духу потребовать лишние деньги. Я боялся, что он начнет нас подозревать. - Этот человек пытался нас надуть. И у него могли бы возникнуть еще большие подозрения, если бы мы прямо не указали ему на это. - Да, я понимаю, но...
- Послушай, Никки, все обстоит именно так, как я вам говорил. Если мы будем вести себя, будто капитан еще жив, никто ни о чем не догадается. Таким образом, мы заполучили корабль и четверть миллиона. - Но неужели он так ничего и не сказал? - В общем, да, - улыбнулся Эйснер. - Только предупредил нас, чтобы мы остерегались пиратов. - Вот как?
Они оба вдруг дружно рассмеялись, словно находя в абсурдности самой ситуации выход для накопившегося внутреннего напряжения. - Я что-нибудь пропустила? Голос, перебивший их, принадлежал чернокожей женщине средних лет, которая уже собиралась войти в каюту, но тотчас остановилась, услышав доносившийся оттуда смех.
- Нет, вовсе нет, Роз, - заверил ее Эйснер. - Надеюсь, Доббс благополучно покинул корабль? - Никаких проблем, - Роз вошла и опустилась в кресло. - Мне показалось, что он был куда вежливее на обратном пути, чем по дороге сюда. - Мы с ним немного побеседовали. Я растолковал ему кое-какие житейские истины, и он сразу присмирел. - Вот и чудненько, - Розалин состроила гримасу - Поскольку ты настроен все объяснять, может быть, ты растолкуешь и мне некоторые истины, например, что мы будем делать дальше.
- Мы уже знаем что, - запротестовал Никки. - Раз уж мы стали пиратами, будем делать то, что обычно делают пираты.
- Говоря формально, мы - мятежники, - возразил Эйснер. - И не являемся пиратами до тех пор, пока на деле не атаковали другой корабль.
Думаю, права Роз: в данный момент перед нами открыты несколько путей.
- Мы уже во всем разобрались, - проворчал Никки.
- Если ты не против, Никки, - прервала его Роз, - я бы хотела снова вернуться к этому вопросу и обсудить его более подробно. Меня не особенно прельщает тот выбор, который мы сделали.
Эйснер поспешно проговорил, пока не вспыхнула ссора:
- Прежде всего, мы можем продолжать заниматься нашим обычным делом, то есть вернуться в наш родной космопорт, доложить, что смерть капитана последовала в космосе от естественных причин, и взять руководство бизнесом по перевозке грузов в свои руки. Разумеется, это означает, что нам придется передать всю вырученную нами сумму соответствующим лицам.
Никки насмешливо фыркнул, но Роз, сердито сверкнув на него глазами, заставила его замолчать.
- Во-вторых, - продолжал Эйснер, - мы можем продать корабль, разделить деньги между собой и затем либо разойтись каждый своей дорогой, либо основать новое дело. Главная трудность тут состоит в том, что для продажи корабля необходимы документы, подтверждающие наше право собственности на него, и, как только мы совершим посадку на поверхность планеты, обязательно найдутся любопытные, которые захотят узнать, откуда у нас эти деньги. Он сделал паузу, однако остальные двое хранили молчание.
- Наконец, мы можем разыграть те карты, которые дает нам в руки судьба, и стать пиратами, пополнив число кораблей, которые свернули на путь преступления, нападая на слабых и беззащитных. - Тебе не стоило бы так распространяться по поводу этого последнего пункта, - проворчала Розалин как бы про себя.
- Разумеется, но я не мог иначе, Роз, - настаивал Эйснер. - Именно так о нас будут говорить все вокруг, и то же самое рано или поздно нам самим придется сказать о себе. Поэтому выбор нужно сделать сейчас, пока у нас еще есть другие возможности. Потом будет уже слишком поздно менять решение.
- Ты упустил из виду еще одну возможность, мой Друг.
Все они обернулись в сторону массивной фигуры, появившейся в дверном проеме.
- Вы все можете просто сдать меня властям на ближайшей планете и положить себе в карман крупное вознаграждение. Они пока еще платят приличные деньги за поимку убийц.
- Абузар, об этом даже и речи быть не может! - огрызнулась Роз. - Мы уже твердили тебе об этом много раз. Блютман был настоящим животным. Если бы ты не потерял терпение и не убил его, это наверняка сделал бы кто-то другой.
Мы ни за что не выдадим тебя.
- Но ведь это я убил его, - настаивал великан. - И теперь из-за меня вы все вынуждены стать пиратами. Вам никогда не убедить меня в том, будто вы на самом деле хотите этого, Роз. - Ничего, я это переживу, - Розалин, поморщившись, отвернулась. - Не в первый раз мне придется зарабатывать себе на жизнь, занимаясь тем, что мне не по вкусу. - Погодите!
Эйснер снова откинулся на спинку кресла, слегка нахмурив брови.
- У нас есть еще один выбор, который мы до сих пор не обсуждали, - голос его дрожал от волнения. - Мне самому это не приходило в голову, пока Абузар не упомянул о вознаграждении. - И что же это? - спросила Роз. - Никто из нас особенно не горит желанием стать пиратом. А что, если вместо этого мы начнем охотиться за пиратами? Помимо того, что мы будем иметь право на премию за спасенное имущество, наверняка найдутся бизнесмены, которые охотно заплатят нам, если мы сможем заметно сократить число кораблей и грузов, захваченных пиратами.
- Вот это дело по мне! - воскликнул Никки с тем же энтузиазмом, с каким раньше воспринял идею стать пиратом.
- Пираты обычно отстреливаются, - бросил в ответ Абузар.
- Но они привыкли иметь дело с грузовыми кораблями, слабо вооруженными или вовсе безоружными, - возразил Эйснер. - И если у нас будут более мощные орудия и более совершенные сенсоры, способные обнаружить их раньше, чем они заметят наше приближение, неприятностей им не миновать.
- Возможно, - неохотно согласился Абузар. - Но такое оснащение наверняка обойдется нам в целое состояние.
- У нас уже есть состояние, - парировал Эйснер. - Прежде всего нам нужно будет выяснить, какое вооружение и сенсорное оборудование мы сможем достать и какова его стоимость.
- В том случае, если мы согласимся принять такой вариант, - перебила его Роз. - Насколько я припоминаю, выбор у нас не так уж велик. На мгновение воцарилось неловкое молчание. Затем Дуайт вздохнул.
- Ты права, Роз. Я полагаю, что наступил момент, когда нам надо определить наше будущее. Все, что за этим последует, накладывает на нас определенные обязательства, и мы не вправе что-либо предпринимать до тех пор, пока не придем к общему мнению. Лично я готов попробовать себя либо как пират, либо как охотник за ними, но больше склоняюсь в пользу последнего.
- Я с тобой, Дуайт, - прозвенел в ответ голос Никки.
- У меня нет другого выбора, - пожал плечами Абузар. - Рано или поздно кто-нибудь обязательно узнает о том, что я сделал, и тогда я конченый человек. Гораздо легче скрыться в космосе, чем на одной из обитаемых планет.
- Ну а ты, Роз? - спросил Эйснер. - Как насчет тебя? Ты присоединишься к нам, или тебя доставить на поверхность планеты? Если пожелаешь, мы выкупим твою долю.
Роз некоторое время раздумывала, прикусив губу, прежде чем ответить.
- Вот что я вам скажу, - произнесла она наконец. - Вы можете на меня рассчитывать, но при двух условиях.
- И каких же? - осведомился Эйснер. - Во-первых, мы все должны здесь и сейчас же прийти к единому соглашению о том, что во главе предприятия будет стоять Дуайт. То есть отныне он официально становится нашим капитаном. - Это еще зачем? - подозрительным тоном спросил Абузар.
- Подумай, Абузар. Ты сам отлично понимаешь, что власть должна быть сосредоточена в одних руках. В конце концов мы неизбежно окажемся в ситуации, когда одному человеку придется принимать решения и отдавать приказы, и я считаю, что нам надо определиться с этим прямо сейчас, а не спорить из-за субординации в самый критический момент. Дуайт один вел все дела на корабле с тех пор, как умер Блютман, и превосходно справлялся со своими обязанностями. Никки слишком неуправляем, да и ты не можешь положиться на свой темперамент. Я не смогу быть капитаном, а даже если бы и могла, меня это не привлекает. По моему мнению, все это делает Дуайта единственно возможным кандидатом. И если мы не в состоянии договориться между собой даже по такому простому вопросу, нам лучше сразу оставить всю эту затею.
- Я вовсе не думаю, что я такой уж неуправляемый, - буркнул Никки. - Но не имею ничего против того, чтобы Дуайт возглавил дело. - Абузар?
- Если нам вообще нужен капитан, то, по-моему, было бы логично остановить выбор на Дуайте.
- Так, понятно, - Роз кивнула. - А что ты сам на это скажешь, Дуайт?
- Признаюсь, я никогда не думал об этом. Я согласен с Абузаром. Вряд ли какая бы то ни было субординация действительно имеет смысл на корабле с экипажем из четырех человек. - Но ты готов взять на себя обязанности капитана? - Прежде чем я дам согласие, я хотел бы знать, в чем состоит твое второе условие, Розалин?
- Ах, да, - Роз сморщила носик. - Так, ничего существенного. Твое согласие стать нашим капитаном было главным. Второе условие заключается в том, - что, по-моему, нам всем следует взять себе новые имена. - Ну вот еще, Роз! - не выдержал Абузар.
- Породи минуту, Абузар, - вмешался Эйснер. - Почему ты думаешь, что в этом есть необходимость, Роз?
- Яне знаю, как насчет вас и других космических бродяг, но у меня еще остались родные. И я не горю желанием впутывать их во все те сумасбродства, которые мне, похоже, предстоит совершить, и, уж конечно, не хочу, чтобы кто-нибудь из пиратов выследил и расправился с ними, чтобы отомстить мне.
Кроме того, до сих пор у каждого из нас был идеальный послужной список. На тот крайний случай, если нам придется когда-нибудь бросить это занятие и вернуться к нормальной жизни, иметь в запасе хорошую репутацию никогда не помешает. Независимо от того, готовы ли вы последовать моему примеру или нет, я твердо намерена начать свою новую карьеру под другим именем. Я хочу, чтобы отныне все остальные называли меня Уайти.
- Уайти? - Эйснер слегка приподнял брови. - Вот именно, - усмехнулась она. - Всю жизнь мне хотелось, чтобы кто-нибудь звал меня так.
Мне кажется, сейчас для этого самое подходящее время.
- Уайти... - повторил Эйснер, покачав головой. - Хорошо, пусть будет по-твоему. Ну а что вы двое думаете обо всей этой идее?
- Пэк, - произнес Никки задумчиво.
- Что еще такое? - нахмурился Эйснер.
- Я сказал: "Пэк", - повторил Никки. - Так меня в детстве называл мой отец. Это имя духа-проказника, одного из персонажей в какой-то старой пьесе. Я терпеть не мог это прозвище, но мне нравится мысль о грозном охотнике за пиратами по имени Пэк.
- Оно тебе подходит, - поддразнила его Роз.
- Звучит не хуже, чем Уайти, - парировал Никки. - А ты, Абузар? - спросил Эйснер. - Единственным человеком, которому когда-либо удавалось побороть меня в поединке, был один слабоумный по имени Эгор. Он не умел даже считать по пальцам, но я никогда не встречал никого, кто бы дрался так отчаянно, как он. Да, пожалуй, вы можете звать меня Эгором. Мне бы пришлось это по душе.
- Как насчет тебя самого, Дуайт? - спросила Роз. - Ты тоже намерен участвовать в этом?
- Гм... Дуайт... - проговорил Никки. - Думаю, тебе стоит выбрать себе имя, которое на слух было бы грозным и зловещим! Я имею в виду, что раз уж ты собираешься стать нашим капитаном, в интересах дела тебе следует взять такое имя, которое будет внушать людям страх, едва они его услышат.
- А "Дуайт" вряд ли подходит для этого, - согласилась Роз. - Что ты на это скажешь, Дуайт?
- Вообще-то я не очень хорошо разбираюсь в именах.
- Может быть, Череп? - предложил Никки с надеждой в голосе.
- Брось свои шуточки, - отозвалась Роз укоризненно.
- А я и не шучу, - не отступал Никки. - Его имя должно...
- Мне кажется, я уже нашел то, что нужно, - улыбнулся Эйснер.
Он стер пыль с бортового журнала и, подняв его со стола так, чтобы остальные могли видеть, обвел пальцем логотип: "Ulnar Blutman's Moving and Transport".
- В честь нашего покойного капитана, который столь великодушно оставил нам свой корабль, я намерен использовать для своего имени первые буквы прежнего названия фирмы.
- Убмат! - прочитал Никки. - Я Не знаю, Дуайт. Мне кажется...
- Переставь буквы! Прочитай их наоборот, и у тебя получится "Тамбу"!
- Тамбу... - отозвалась Уайти задумчиво. - Что ж, мне нравится.
Звучит недурно. Ты вкладываешь в него какой-то особый смысл или это просто набор букв?
- Нет, в нем нет никакого смысла, - рассмеялся Эйснер. - Это всего лишь имя. Ну а теперь, когда мы все решили, я, как ваш новый капитан, готов отдать свой первый приказ.
- Не говори ничего, дай мне догадаться самой, - произнесла Уайти язвительным тоном. - Ты хочешь, чтобы мы прекратили болтать и занялись каждый своим делом. Вот как быстро власть развращает людей!
- На самом деле я собирался предложить откупорить бутылку хорошего шампанского и провозгласить тост за наши новые имена и новое дело.
- И дружбу! - воскликнул Абузар, опустив свою массивную длань на плечо Эйснера. - Вот видишь, Роз? Одного только нового имени или новой должности недостаточно, чтобы изменить этого парня. Он всегда будет любить своих друзей и вино больше, чем любую работу! Все дружно расхохотались.

ИНТЕРВЬЮ II

- Улнар Блютман? "Перевозка и доставка грузов"? - переспросил Эриксон, едва Тамбу умолк.
- Не слишком обольщайтесь, мистер Эриксон. Я ни единым словом не выдал подлинное название моего первого корабля. Это было чистым вымыслом, так же как и настоящие имена всех членов экипажа, в том числе и мое собственное.
Нет и никогда не было никакого Улнара Блютмана. Однако могу вас заверить, что истинное происхождение моего имени также лишено какого бы то ни было смысла.
- В любом случае, это всего лишь имя, - пожал плечами репортер, пытаясь скрыть свое разочарование.
- Вы не совсем правы. Любое имя несет то значение, которое в него вкладывают. "Тамбу" могло бы стать подходящим названием для нового сорта мыла, но мои поступки и легенды, которыми они обросли, принесли этому имени известность совершенно иного рода.
- Похоже, вы чрезвычайно гордитесь собой, - сухо вставил Эриксон, не в состоянии сдержать свою неприязнь.
- Ваше замечание напоминает мне вопрос типа: "Бьете ли вы по-прежнему вашу жену?" - возразил Тамбу, - тем не менее я попытаюсь на него ответить.
Да, я собой горжусь. Для того чтобы достичь своего нынешнего положения, мне пришлось преодолеть множество трудностей и препятствий, которые могли бы остановить или даже сломить более слабого человека. Это не хвастовство, просто констатация факта. Однако я должен добавить, что из этого вовсе не следует, будто я горжусь всеми поступками, которые совершил на своем пути к вершине.
- Значит, вы все же чувствуете угрызения совести за некоторые свои поступки?
- Нет, мистер Эриксон, просто не делаю из них предмета гордости. В моей жизни были некоторые обстоятельства и решения, о которых я теперь, задним числом, сожалею. Возможно, это чисто рассудочный подход, но я никогда не считал, что такого рода сожаление свойственно только мне одному.
Наверное, в вашем собственном прошлом тоже есть нечто, что вам хотелось бы изменить? - Думаю, да, - признался Эриксон.
- Тогда позвольте мне дать вам небольшой совет, вернее, поделиться с вами той философией, которая меня часто выручала, когда я размышлял над прошлыми ошибками. Всякий раз, когда я мысленно возвращаюсь к решению, которое приводило к отрицательным последствиям, я вспоминаю, что все определялось в конечном итоге исходной информацией. Я принимал оптимальное из всех возможных решений, опираясь на доступные мне данные, в пределах ограниченного времени. Несмотря на то что результаты порой оказывались не такими, как я рассчитывал или как мне того хотелось бы, я утешаю себя тем, что в тот момент я не мог поступить иначе. Окажись снова в аналогичной ситуации, с теми же самыми исходными данными и тем же запасом времени, отведенным мне на принятие решения, я скорее всего выбрал бы тот же самый способ действий.
- Пожалуй, в этом есть смысл, - репортер задумчиво кивнул. - Благодарю вас.
- Вообще-то это старая формула, применяемая для экспертных оценок. Но я нахожу, что ее с тем же успехом можно отнести и к другим областям человеческой деятельности.
- Мне хотелось бы вернуться к вашему прежнему высказыванию, - поспешно вставил Эриксон, внезапно вспомнив об интервью. - Вы упомянули о том, что в течение всей вашей карьеры вам пришлось преодолеть целый ряд трудностей. Хотя то, что они должны были периодически возникать, для меня очевидно, мне остается только догадываться, какого рода были эти трудности.

Оглавление 1 Следующая страница


ТАМБУ

Не могли бы вы привести несколько конкретных примеров тех проблем, с которыми вам доводилось сталкиваться? Тамбу устало вздохнул.
- Их было так много, что я уже давно потерял им счет, мистер Эриксон.
Иногда мне кажется, что все, с чем мне приходилось иметь дело, состояло из одних проблем. Порой я даже спрашиваю себя, стал бы ли я с самого начала браться за осуществление своего проекта, если бы мог заглянуть в будущее и увидеть связанные с этим сложности... если бы. я знал тогда то, что знаю сейчас.
- После того, как вы приняли то самое решение, как скоро вы начали испытывать затруднения?
- Почти сразу же. То, что обычно воспринимается нами как должное, становится препятствием, когда приходится сталкиваться с ним напрямую.
Взять, к примеру, хотя бы. такую важную задачу, как оснащение нашего корабля оборудованием, необходимым для поединка в космосе...

Глава 2

- Мне здесь не нравится, Дуайт, - произнесла Уайти, окинув хмурым взглядом темное помещение бара.
- Тамбу. Ты что, забыла? - Он лениво отхлебнул глоток из стоявшего перед ним стакана.
- Мне безразлично, назови ты себя хоть Королевой Мая, - огрызнулась Уайти. - Все равно мне здесь не нравится.
Бар, в котором они находились, был типичным дешевым погребком, ничем не выделявшимся среди множества других подобных заведений, которыми изобиловали улицы вблизи любого космопорта. Его клиентура состояла в основном из членов экипажей звездолетов, получивших увольнительную, и обслуживающего персонала космопорта вкупе с несколькими местными девицами легкого поведения, обхаживающими посетителей за грязными столиками, расставленными вдоль стен.
Одна потрепанного вида проститутка стояла неподалеку, облокотившись о стойку бара, и беседовала с буфетчиком; когда она расхохоталась, казалось, что ее отвислые груди, выступавшие из низкого выреза платья, вот-вот выскользнут наружу.
- Согласен, это местечко не из тех, что можно назвать первосортными, - признал Тамбу. - Но ведь мы и не рассчитывали встретить здесь изысканное общество.
- Я вовсе не это имела в виду, - сердито бросила в ответ Уайти. - Мне случалось бывать в местах и похуже.
- Ты все еще беспокоишься насчет Пэка? Мне это тоже не по душе.
Оставить одного-единственного человека на борту корабля означает напрашиваться на неприятности, но у нас нет другого выхода. Мы трое должны быть здесь при совершении сделки: ты - для технической экспертизы, я - для ведения переговоров и Эгор - для защиты. Это небезопасно, но только так мы сможем решить вопрос. - Да я не про то. - Тогда в чем же дело?
- Мне не нравится вся эта затея. Когда я согласилась присоединиться к вам в этой вашей погоне за пиратами, я не предполагала, что мы будем вынуждены прятаться по разным углам, словно самые заурядные преступники.
- Это всего лишь временная ситуация, - заверил ее Тамбу. - Только до тех пор, пока наш корабль не будет полностью оснащен. А пока у нас нет выбора. - Не скажи. Мы могли бы приобрести нужное нам вооружение по обычным каналам, как все прочие корабли.
- Это невозможно, Уайти. Оружие того типа, которое нам требуется, нельзя достать обычным путем.
- Но как же другие корабли... - начала было Уайти.
- Другие корабли покупают устаревшее оружие, которое оказывается совершенно бесполезным, когда им приходится отражать нападение пиратов, - прервал ее Тамбу многозначительным тоном. - Мы ведь не просто странствуем от планеты к планете в надежде на то, что пираты нас не заметят, а, напротив, собираемся активно преследовать их. Поэтому нам требуется вооружение, не уступающее или даже превосходящее по мощи то, которое используют они на своих кораблях. - Пожалуй, ты прав.
- Я знаю, что прав. Мы уже обращались к доброй дюжине торговцев оружием и везде получали один и тот же ответ: "Оружие с такими характеристиками достать невозможно". Они пытались всучить нам какую-то допотопную пушку или нечто подобное, цедя сквозь зубы, что такой защиты в большинстве ситуаций для нас будет достаточно. Пару раз нам шепнули о черном рынке оружия, существующем на Трепеке, и вот мы здесь. И если не найдем тут то, что ищем, нам придется обратиться в другое место, только и всего. Нам нельзя рисковать, ввязываясь в битву с устаревшим вооружением.
- Но мы могли бы уклониться от борьбы. - Ни малейшего шанса, - стоял на своем Тамбу. - В первый же раз, как только мы попытаемся приблизиться к пиратскому кораблю, они сразу откроют огонь, особенно если решат, что мы уступаем им в классе вооружения. Хотелось бы мне, чтобы дело обстояло иначе, но, к сожалению, такова суровая реальность.
- Я имела в виду, что нам вообще следовало бы оставить эту идею охоты за пиратами.
Тамбу откинулся на спинку стула и испытующе посмотрел на нее.
- Что тебя беспокоит, Уайти? Мы уже неоднократно обсуждали это - все четверо. Ты тогда была полностью согласна с остальными, а теперь вдруг оказывается, что ты против всего - оружия, сражений, погони за пиратами.
Что случилось? Неужели ты передумала?
- Не знаю, - призналась Уайти. - Я никогда не была горячей сторонницей этого плана, но вы трое увлекли меня за собой, в особенности вы, мистер Тамбу. Иногда вы проявляете просто поразительный дар убеждения.
Теперь же, когда мы на деле приступили к его осуществлению... я не знаю.
Наверное, я просто немного боюсь.
- Ты еще можешь выйти из дела, если пожелаешь, - предложил ей Тамбу мягко.
- Я не этого боюсь, - Уайти неожиданно улыбнулась. - Кто знает, в какие переделки вы трое можете попасть, если меня не будет рядом, чтобы следить за вами. Нет, хотя иногда я и позволяю себе поворчать, но мы по-прежнему вместе.
- Ты уверена в том, что я не "уговариваю" тебя снова?
- Да, конечно, но не стоит смеяться над моими словами насчет твоей способности убеждать людей. Я говорила это совершенно серьезно. В тебе есть нечто такое... не знаю как назвать, что дает тебе возможность склонить любого человека на твою сторону. Если бы ты не был таким честным парнем, из тебя вышел бы заправский плут.
- Мне не хотелось бы с тобой спорить, Уайти, - запротестовал Тамбу, - но ты заблуждаешься. Может быть, на тебя мои доводы и действуют, но далеко не на всех. Я помню двух девушек - близнецов, между прочим, - с которыми Эгор и я решили поразвлечься на Айле. Их совершенно невозможно было в чем-либо убедить, так же как и их родителей, да и полицию, если уж на то пошло. Нам еще повезло, что наш капитан вступился за нас, правда, вмешался он только потому, что не хотел потерять сразу двух людей из своего экипажа, а вовсе не потому, что я уговорил его это сделать.
- Слушай, а где же Эгор? - перебила его Уайти, бросив встревоженный взгляд в сторону двери. - Ему пора бы уже вернуться.
- Об Эгоре не беспокойся. Он и сам способен позаботиться о себе.
Просто не привык следить за часами, но в остальном на него вполне можно положиться. - Если ты так считаешь... Ну вот, ты опять! - Что - опять?
- Сказал всего лишь несколько слов - и уговорил меня не волноваться.
Как раз об этом я и веду речь. Ты бы мог успокоить даже кошку в самый разгар выставки собак.
- Не в большей степени, чем любой другой. Иногда мне это удается, иногда нет. Не стоит делать из мухи слона.
- Ты сам веришь в это не больше, чем я, - фыркнула Уайти. - Если бы ты не думал, что способен повлиять на большинства окружающих, зачем же тебе тогда понадобилось прийти сюда вместе с нами на переговоры?
- Потому, что я немного лучше разбираюсь в цифрах, чем большинство других людей. Если не считать этого...
- Ты и говорить умеешь гораздо лучше, чем большинство других людей. Ты чувствуешь, когда нужно нажать да собеседника, а когда дать задний ход. Это многого стоит.
- Наверное, ты права, - признался Тамбу:
-Но зачем же делать из этого предмет для спора? Ты так хорошо разбираешься в бортовом оборудовании звездолета, что рядом с тобой я чувствую себя школьником. У каждого из нас есть своя область, в которой ему нет равных. И что с того?
- Разница состоит в том, что я работаю с машинами, а ты имеешь дело с людьми, - отозвалась Уайти. - Я знаю, что делаю и каких результатов можно ожидать от моей работы. Не думаю, что то же самое относится к тебе.
- Допустим, что так, - согласился Тамбу. - Но я все же не понимаю, почему это тебя так волнует.
- Потому, что это опасно! Тебе кажется, что ты делаешь только то, чего хотят от тебя другие, и тебе никогда не приходит в голову, что в действительности ты подчиняешь их себе. То, что мы обычно соглашаемся с тобой, когда ты заканчиваешь разговор, вовсе не означает, что мы были на твоей стороне, когда ты только начал...
Внезапно Тамбу сжал ладонь Уайти, прервав ее речь.
- Внимание! Похоже, к нам пожаловали гости. Три фигуры прямиком продвигались к их столику, не оставляя ни малейшего сомнения в конечной цели их маршрута. Девушке было лет двадцать пять-тридцать; она носила короткую блузку на бретельках, шорты и сандалии; ее белокурые волосы были коротко подстрижены. Вторым был смуглолицый юноша, по виду еще подросток, в летней рубашке без рукавов, расстегнутой до талии; свободного покроя брюки и легкие кожаные ботинки, доходившие до лодыжек, завершали его наряд. Хотя одежда парочки не была форменной, их взгляды выражали нечто общее, что выделяло их среди других посетителей бара. Мужчина., возглавлявший группу, по внешности резко отличался от своих спутников. Ему было за пятьдесят, короткая стрижка в сочетании с выразительными чертами лица делала его похожим на какого-то кавказского Будду. Рабочий комбинезон механика придавал его приземистой, плотной фигуре вид толстяка-коротышки, однако в походке чувствовалась почти кошачья грация. Все трое носили на поясе бластеры.
- Не возражаете, если мы присоединимся к вам? - осведомился их предводитель, улыбаясь и одновременно протягивая руку к одному из свободных стульев рядом со столиком.
- Раз уж вы спрашиваете - да, возражаем, - улыбнулся в ответ Тамбу, перехватив ногой стул и отодвинув его подальше в сторону. - Мы кое-кого ждем.
На мгновение глаза незнакомца сузились, однако улыбка не сходила с его лица.
- Это неважно, - он пожал плечами. - То, что мы собираемся вам сказать, не займет много времени. - Тем лучше, - сухо заметила Уайти. Эти слова вызвали ответную реакцию спутников незнакомца: мускулы их напряглись, глаза угрожающе сверкнули в сторону негритянки. Однако предводитель воспринял колкость достаточно спокойно.
- Не слишком-то любезна, а? - рассмеялся он, указав на нее кивком головы.
- Вы говорили, что у вас есть к нам какое-то дело? - напомнил ему Тамбу, в голосе его проскользнули резкие нотки.
Незнакомец снова кивнул, осклабившись. - Мы слышали о том, что вы повсюду ищете оружие, обладающее особенно большой разрушительной силой.
- Откуда вам это известно? - раздраженно перебила его Уайти.
- Какое это имеет значение, если информация верна?
- А почему вы решили, что она верна? - удивился Тамбу.
- Хотя бы потому, что ваша подружка не стала этого отрицать, - ухмыльнулся незнакомец.
- Даже если допустить на минуту, что вы правы, какое это имеет отношение к вам? - спросил Тамбу. - Может, вы сами продаете оружие?
Незнакомец запрокинул голову и расхохотался. - Я? Черный Джек? Торговец оружием? Вот уж ни за что в жизни! - Смех его вдруг прервался, взгляд стал настороженным. - Ну а теперь, когда вы узнали от меня то, что хотели, может быть, вы не сочтете за труд ответить на один мой прямой вопрос? - А именно?
- спросил Тамбу. - Ну хотя бы, пираты вы или нет? - отозвался Черный Джек, его шустрые, как у хорька, глазки перебегали с одного собеседника на другого.
- Нет, мы не пираты. А даже если бы и были ими, вряд ли стали бы признаваться в этом открыто.
- Почему бы и нет? Я, например, этого не скрываю. Черный Джек - мое имя, пиратство - мое призвание. Я сколотил на этом занятии приличный капитал за последние пять лет. Теперь, когда из ваших слов я понял, что вы вне игры, у меня есть к вам деловое предложение.
- И какое же? - осведомилась Уайти, любопытство взяло в ней верх над всеми прочими чувствами.
- Могу вас заверить, что это абсолютно честная сделка. Вы сообщаете нам по секрету, куда вы направляетесь со следующей партией груза, мы встречаем вас там, оставляем несколько живописных, но легко поддающихся ремонту пробоин в корпусе вашего корабля, освобождаем вас от груза и затем делим между собой прибыль пополам.
- Я не совсем понял вашу логику, - произнес Тамбу. - Не могли бы вы вернуться назад и объяснить все с самого начала?
- Послушайте, - Черный Джек раздраженно завращал глазами. - Если вы сами не при деле, значит, эти орудия большой мощности нужны вам для того, чтобы обеспечить сохранность груза. А раз вы готовы выложить такую крупную сумму за вооружение, резонно предположить, что и то имущество, которое вы собираетесь защищать, тоже представляет собой значительную ценность. Я прав?
- Продолжайте, - ответил Тамбу уклончиво. - Ваши шансы провезти ценный груз до места назначения ничтожны. Вы не сможете сохранить в тайне такое крупное дело, и каждый космический волк в этом секторе будет охотиться за вами. Если вы решитесь принять сражение, а именно так, похоже, вы намерены поступить, то, весьма вероятно, потеряете не только ваш груз, но и корабль, да и жизни в придачу.
- И поэтому вы собираетесь проявить великодушие и предложить нам более выгодную сделку, - заметил Тамбу, скривив губы.
- Почему бы и нет? Если вы примете мое предложение, никто из нас не потеряет ни одного человека и мы оба в конечном итоге станем богаче. Все останутся довольны - кроме страховой компании, которой придется возместить убытки. Но они и так уже получили свой куш.
Он смотрел на них, весь сияя, явно в восторге от собственной изобретательности. Тамбу улыбнулся ему в ответ.
- Сделки не будет, - произнес он коротко. Лицо Черного Джека вытянулось. - Это еще почему? - спросил он обиженным тоном. - Да потому, что мы не настолько глупы. Что, если мы сообщим вам наш маршрут и не попытаемся скрыться с назначенного места встречи, как только вы появитесь?
Что помешает вам тогда продырявить насквозь корабль, а заодно и нас и забрать себе весь пирог вместо половины? Черный Джек больше не улыбался. - Я готов допустить, что в таких делах вы вряд ли станете полагаться на одно мое слово... - Здравая мысль, - вставила Уайти. - Хочу только добавить, что в моих же собственных интересах превратить наши отношения в долгосрочное деловое партнерство. Четыре или пять долей в сумме составляют больше, чем две, если вы понимаете, что я имею в виду.
- Не кажется ли вам, что у страховой компании очень скоро могут возникнуть подозрения, - я уже не говорю о наших клиентах? - спросил Тамбу.
- Мы могли бы делать небольшие перерывы, - пояснил Черный Джек, вновь оживившись. - Пропускать несколько грузов беспрепятственно и конфисковывать только действительно крупные партии. К тому времени, когда кто-нибудь догадается, что дело тут нечисто, вы уже успеете скопить достаточно денег, чтобы уйти на покой.
- И тем не менее сделка не состоится, Черный Джек. Я ценю ваше предложение, но мне все же кажется, что нам лучше положиться на орудия, о которых вы упоминали, чем на того, кто держит нас под прицелом.
- Вы ведь понимаете, что это значит, не так ли? - прогремел Черный Джек, лицо его приняло мрачное выражение. - Если мы встретим вас за пределами планеты, пощады не будет.
- Взаимно, - подхватил Тамбу, кивнув. - И не забудьте поставить об этом в известность вашу команду, прежде чем повернете против нас дула своих орудий.
- Это ваши трудности, - Черный Джек развернулся, собираясь уходить.
- Одну секунду, Черный Джек, - окликнул его Тамбу. - У меня есть еще один, последний, вопрос, прежде чем вы и ваши приятели удалитесь. - Что такое? - сердито бросил пират. - Как бы вы поступили, представься мы пиратами? - Тогда бы я посоветовал вам держаться подальше от моей территории. Я не привык церемониться с парнями, которые пытаются вторгнуться в мою зону.
- А где находится ваша зона? - осведомился Тамбу простодушным топом.
- Вы узнаете об этом, как только пересечете ее границу. А до тех пор почаще оглядывайтесь через плечо.
- Спросить никогда нелишне, - пожал плечами Тамбу.
Белокурая девушка что-то прошептала на ухо Черному Джеку. Он внимательно слушал, лицо его медленно расплывалось в улыбке.
- Хороший вопрос. Вооружение, которое вы ищете, стоит больших денег.
Они у вас сейчас при себе или на борту вашего корабля?
Внезапное напряжение наполнило воздух бара, две вооруженные группы в упор смотрели друг на друга.
- Не думаю, что мне стоит отвечать вам, - произнес Тамбу невозмутимо.
- Почему же? Так вы могли бы избавить нас от необходимости прибегать к более жестким мерам, чтобы выяснить это.
- Потому что человек, которого мы ждали, только что показался в дверях, - улыбнулся Тамбу, глядя прямо в глаза пирату.
- В самом деле? - усмехнулся Черный Джек. - В самом деле! - отозвался Эгор, вырастая грозной тенью за спинами трех пиратов с бластером в руках. - Эти трое причиняют вам беспокойство, капитан?
- Беспокойство? - Тамбу снова улыбнулся, глядя на застывшую неподвижно троицу. - Нет, ничего подобного. Собственно говоря, эти господа как раз собирались положить сюда, на стол, свое оружие и пойти выпить по стаканчику. Не так ли, Черный Джек?
Пират, поджав губы, кивнул и, вынув свой бластер из кобуры, осторожно положил его на стол. Спутники один за другим последовали его примеру.
- Мне кажется, - заметил Тамбу, - что вон тот столик напротив, где мы сможем вас видеть, подойдет - и держите ваши руки над столом, гм?
- Я еще припомню вам это, - проворчал Черный Джек, направляясь во главе группы к указанному ему столику.
- Что все это значит? - удивился Эгор. - Так, небольшая разборка, - пояснила Уайти. - У меня вдруг возникло сильное желание взглянуть на них сквозь прицел орудийной установки.
- Кстати, ты нашел своего знакомого бизнесмена? - перебил ее Тамбу, обращаясь к Эгору.
- Разумеется, - кивнул тот. - Он ждет снаружи. Я оставил его там, когда увидел посторонних людей у вашего столика. Он ужасно слабонервный тип.
- Ладно, веди его сюда, - распорядился Тамбу. - Чем скорее мы покончим с этим, тем лучше.
- Ты уверен, что все будет в порядке? - спросил Эгор, указав кивком на трех пиратов, сидевших в другом конце бара и сердито поглядывавших в их сторону.
- Думаю, да, заключил Тамбу, предварительно взвесив в руке один из бластеров и бросив многозначительный взгляд на Черного Джека. - Давай, сходи за ним.
Эгор вернулся к столу в сопровождении лысого тщедушного человечка в очках, который крепко прижимал к груди свой кожаный чемоданчик, словно утопающий, хватающийся за спасательный пояс. Пока их представляли друг другу, глаза его то и дело встревоженно обращались к бластерам, лежавшим на столе.
- Я... я надеюсь, осложнений не возникнет, не так ли?
- Успокойтесь, мистер Хендрикс, - заверил его Тамбу. - Все находится под контролем.
- Для торговца оружием вы, однако, уж слишком волнуетесь при виде бластеров, - заметила Уайти.
- Из того, что я продаю оружие, вовсе не следует, что мне нравится быть поблизости, когда его пускают в ход, - проворчал Хендрикс в свою защиту. - Будь на то моя воля, я бы общался с клиентами только по почте.
- Я вас вполне понимаю, - согласился с ним Тамбу. - Ну а теперь, мистер Хендрикс, вы с Уайти можете приступить к обсуждению технических деталей, а я тем временем хотел бы поговорить с Эгором.
Торговец кивнул и принялся открывать свой чемоданчик, между тем как Тамбу отвел Эгора в сторону. - Эгор, у меня есть к тебе пара поручений. - Я думал, что мне следует быть здесь для переговоров, - нахмурился великан.
- Я тоже, мой друг, но это сейчас гораздо важнее. Отправляйся в космопорт и разузнай там все, что можно, о корабле Черного Джека. - Кого?
- Эгор недоуменно прищурился. - Того самого субъекта вон за тем столиком напротив. Постарайся, если тебе удастся, получить подробное описание его корабля и передай все данные Пэку. Предупреди его, чтобы он оставался наготове у орудий и открывал огонь сразу, как только этот корабль появится поблизости.
- Но наших орудий недостаточно, чтобы отразить атаку вооруженного до зубов корабля!
- Я знаю, но пока мы не покончим с этим делом, это все, чем мы располагаем. Если моя догадка верна, то команда Черного Джека вряд ли станет лезть в драку, пока его самого не будет там, чтобы подать сигнал.
- Ты собираешься задержать его здесь? Но тогда зачем мне...
- Он мог тайно связаться с ними через передатчик, - перебил его Тамбу.
- Если кто-нибудь на борту его корабля подслушал наш разговор, это могло возбудить в них крайнее любопытство на наш счет.
- Возможно, как раз в эту самую минуту они преследуют Пэка! - воскликнул Эгор.
- Верно! Так что поторопись. Времени на споры нет.
- О'кей, только внимательно следи за тем столиком. Я им не доверяю.
- Я тоже, мой друг, - отозвался Тамбу, однако великан уже спешил прочь из бара.
Тамбу вздохнул и присоединился к Уайти и Хендриксону, передвинув свой стул так, чтобы наблюдать за столиком Черного Джека, не поворачивая головы.
- Прошу прощения за то, что задержался, - произнес он извиняющимся тоном. - Ну, как тут у вас дела?
- У Хендриксона есть то, что нам нужно, - Уайти отодвинулась от стола. - Орудия, совместимые с бортовыми системами нашего корабля. Если бы они обладали большей мощностью, у нас просто не хватило бы энергии, чтобы вести из них огонь.
- Вот как? - удивился Тамбу. - Откуда же они взялись?
- Насколько я могу судить, - ответила Уайти, - они были вывезены в качестве трофеев с одного из старых звездолетов планеты Тамер. Никто больше не применял орудий такой большой разрушительной силы.
- Профессиональная этика требует, чтобы я никогда не раскрывал свои источники, равно как имена своих клиентов, - заметил Хендрикс. - Насколько эти орудия превосходят по дальнобойности их вооружение? - спросил Тамбу, указывая на трех пиратов, все бросавших на них гневные взгляды.
- Вы имеете в виду Черного Джека? - осведомился Хендрикс, уставившись поверх очков в его сторону. - Радиус действия ваших орудий будет в полтора раза больше, чем у любого из имеющихся на его корабле.
- Хорошо, - Тамбу довольно кивнул. - А теперь самый главный вопрос.
Сколько это будет нам стоить?
Хендрикс вынул блокнот и что-то быстро набросал на листке.
- Я не люблю торговаться, - произнес он, швырнув; блокнот через стол.
- Это твердая цена, включая установку.
Тамбу взглянул краешком глаза на указанную на листке цифру и улыбнулся.
- Давайте будем реалистами, мистер Хендрикс. Мы собираемся приобрести орудия без корабля в придачу - к тому же уже бывшие в употреблении.
- В отличном состоянии. - возразил Хендрикс. - Их хранение на складе уже обошлось мне достаточно дорого.
- Тем больше у вас оснований поскорее сбыть их с рук, - заметил Тамбу. - Кроме того, вряд ли спрос на залежалый товар может быть высоким.
Хендрикс хотел было протестовать, но Тамбу остановил его движением руки.
- К счастью, я тоже не люблю торговаться. Вот предельная цена, которую я могу предложить, а установкой мы займемся сами.
Он перечеркнул сумму, проставленную Хендриксом, и написал поверх нее собственную.
- Но это же просто смешно! - возмутился Хендрикс, едва взглянув на листок. - Хотя мне и приходится иметь дело с пиратами, я вовсе не намерен спокойно стоять и смотреть, как меня грабят. Пусть уж лучше эти орудия ржавеют на складе, чем...
Тамбу улыбнулся про себя, слушая разглагольствования собеседника.
Несмотря на обилие слов и язвительный тон возражений Хендрикса, тот даже не двинулся со своего места, когда ознакомился с их предложением . Они очень скоро пришли к соглашению.

ИНТЕРВЬЮ III

- Похоже, что в самом начале вам доставалось со всех сторон, - заметил Эриксон. Проявление сочувствия всегда оказывалось удобным приемом, чтобы ослабить защитную реакцию собеседника.
- Да, мы тогда были совершенно одни. Впрочем, в этом нет ничего удивительного. Наш образ действий явился в некотором роде нововведением, а любые перемены обычно влекут за собой противодействие. Те люди, с которыми нам доводилось общаться, постоянно пытались судить о нас, исходя из привычных для них установок. Единственным утешением служило то, что, если бы им стало известно о наших замыслах, их отношение к нам было бы более жестким.
- Как вы пришли к такому заключению? - поинтересовался репортер.
- Мне долгое время казалось, что у нас могут возникнуть дополнительные осложнения со стороны Черного Джека, однако этого не случилось. Пираты далеко не те бесшабашные авантюристы, какими их себе представляют непосвященные. Хотя они и рискуют в схватке собственной головой, при этом ими, как правило, движет точный расчет и стремление к максимальной выгоде.
Пока наш корабль не был полностью вооружен, мы могли стать легкой добычей для Черного Джека и ему подобных, но в то время у него не было причин нападать на нас.
- А как насчет мести? Тогда, в баре, вы унизили Джека в присутствии его же команды. Разве он не захотел свести с вами счеты?
- Месть - обычай, который слишком дорого обходится, мистер Эриксон.
Лишь очень немногие бизнесмены в состоянии позволить себе подобную роскошь, а Черный Джек, при всех его пороках, был настоящим бизнесменом. Нет, он был убежден в том, что мы занимаемся чистой коммерцией, и решил, что ему лучше выждать, пока однажды он не поймает нас с трюмами, забитыми грузом. Если бы он догадался о наших истинных планах стать гонителями пиратов, то, вероятно, атаковал бы нас при первой же возможности.
- Вы говорите так, словно столкновение между вашими двумя кораблями было неизбежным. Я же склонен думать, что это произошло бы очень не скоро.
- Не совсем так, - уточнил Тамбу. - Хотя галактика сама по себе и огромна, число обитаемых планет в ней ограничено, и еще меньше среди них таких, которые обладают развитой сетью сообщения с другими мирами.
Столкновения между отдельными кораблями в большинстве случаев происходят на околопланетной орбите, а не в глубоком космосе. Если бы оба корабля, наш и Черного Джека, курсировали вдоль оживленных торговых магистралей в поисках добычи, то столкновение между нами стало бы всего лишь вопросом времени, в особенности если бы мы при этом искали друг друга.
- Понимаю, - репортер задумчиво кивнул. - Возвращаясь к тем проблемам, которые возникали у вас на раннем этапе вашей деятельности, не могли бы вы назвать главное из тех препятствий, которые вам пришлось преодолеть? - Невежество.
- Невежество? - отозвался Эриксон, застигнутый врасплох кратким и неожиданным ответом. - Нельзя ли остановиться на этом немного подробнее?
- Да, конечно. Самой большой проблемой тогда было наше собственное невежество... наивность, если хотите. Мы намеревались победить пиратов, играя по их же правилам, но при этом не имели ни малейшего понятия о том, в чем эти правила заключаются. Черный Джек был первым пиратом, с которым мы встретились лицом к лицу, и мы бы никогда не узнали об этом, не признайся он сам. - И это невежество на первых порах мешало вам? - Оно не просто мешало, оно фактически сводило на нет все наши усилия. Вы уже получили некоторое представление о том, сколько времени нам потребовалось только на то, чтобы найти необходимое снаряжение. Служи кто-нибудь из нас раньше на пиратском корабле, мы имели бы соответствующую информацию и точно знали, куда и к кому обратиться.
- Но как только ваш корабль был полностью переоборудован, все стало намного проще, не так ли? - Как раз напротив. Завершив переоснащение и отправившись на поиски нашего первого противника, мы только тогда начали понимать, как мало, в сущности, нам было известно о пиратах. Во многих отношениях, именно тогда мы впервые столкнулись с по-настоящему серьезными проблемами...

Глава 3

- Сколько у нас осталось времени, прежде чем они нас увидят?
Едва голос Пэка донесся через интерком, Тамбу, не отрывая взгляда от двух кораблей на обзорном экране, нажал кнопку переговорного устройства на своем командном пульте.
- Хватит болтать, Пэк, - приказал он. - Лучше продолжай следить за верхней орудийной башней.
Как и следовало ожидать, все они порядком нервничали. В следующие несколько минут должно было произойти то, к чему они готовились почти целый год.
Переоборудование корабля заняло намного больше времени, чем мог предположить любой из них, не говоря уже о расходах, значительно превысивших первоначальную смету. Однако результаты оказались обнадеживающими. Корабль, получивший теперь название "Скорпион", обладал ударной силой, с которой приходилось считаться: четыре энергетические установки поражали лучами цель на большом расстоянии. По заверениям Хендрикса, они сейчас были вооружены лучше, чем любой из зарегистрированных на данный момент кораблей, и лишь одно соображение внушало некоторое беспокойство - не все пиратские корабли были занесены в регистрационные списки.
Еще более важной частью их снаряжения, да и к тому же стоившей им в два раза дороже, были сделанные на заказ сканеры, чувствительность которых позволяла им оценить ситуацию, находясь далеко за пределами зоны обнаружения детекторами другого корабля.
Такая техника плюс упорные тренировки в течение нескольких месяцев сделали "Скорпион" и его команду весьма грозным противником. Но когда все наконец сошлись во мнении, что их корабль полностью подготовлен к сражению, неожиданно возникла новая проблема. Как отыскать пиратов?
Анализ имеющихся сообщений привел их сюда, к системе Вейснера, которая, судя по слухам, наиболее часто подвергалась атакам со стороны пиратов. Им даже не пришлось долго ждать. На орбите вблизи Магнуса, крупнейшей из обитаемых планет системы, их детекторы засекли два корабля, пришвартовавшихся борт о борт. Один из них был выведен из строя и носил на себе явные следы недавних повреждений, тогда как другой казался совершенно целым и имел две орудийные башни, отчетливо выделявшиеся на внешнем корпусе.
Это мог быть пиратский корабль, занимающийся грабежом своей жертвы, или же просто коммерческий звездолет, ответивший на сигналы бедствия. Перед ними встал тот же самый вопрос, над которым капитаны космических кораблей бились в течение многих десятилетий. Как отличить пиратский корабль от любого другого, прежде чем он откроет по тебе огонь?
Наскоро посовещавшись между собой, члены экипажа "Скорпиона" определили последовательность своих дальнейших действий. Они должны были приблизиться к обоим кораблям так, чтобы их орудия оказались на расстоянии выстрела, но в то же самое время оставались вне зоны поражения для менее мощных орудий функционирующего корабля... предположительно. С этой позиции они намеревались связаться с бортом корабля, предложив свою помощь, и попытаться оценить ситуацию, общаясь напрямую с его командой.
Разумеется, ими были предприняты определенные меры предосторожности, чтобы обеспечить безопасность маневра. Во-первых, они оставили солнечные паруса убранными, положившись на имевшиеся на борту аккумуляторные батареи.
Хотя это означало меньший резерв энергии для их орудии или для бегства в случае опасности, Тамбу справедливо заключил, что схватка, если таковая вообще будет иметь место, закончится очень быстро в пользу той или другой стороны. Во-вторых, они так рассчитали угол своего приближения, чтобы не оказаться на одной линии с орудиями своего потенциального противника, тем самым гарантируя себе преимущество первого выстрела, прежде чем по ним самим успеют открыть огонь. Наконец Эгор и Пэк заняли позиции у батарей, каждая из которых состояла из двух орудий, направив их стволы прямо на орудийные башни действующего корабля, в то время как Уайти непосредственно осуществляла маневры "Скорпиона". Тамбу оставался наготове, собираясь начать переговоры сразу же, как только будет налажена связь.
Они приняли все возможные меры безопасности, кроме одной - оставить все как есть и удалиться. Оба корабля на экране с развернутыми парусами выглядели слишком уязвимыми, чтобы быть готовыми к сражению. И тем не менее члены экипажа на борту "Скорпиона" были охвачены сильнейшим волнением - вся команда в целом, и каждый в отдельности. Прошло еще несколько минут. - Уайти? - резко окликнул ее Тамбу. - Да, капитан?
- Мои приборы связи настроены на нужную частоту?
Это был совершенно излишний вопрос, который он задавал неоднократно.
Тамбу оказался столь же восприимчивым к общей атмосфере нервного напряжения, как и остальные члены его экипажа.
- Разумеется, капитан. Теперь они в состоянии тебя услышать, если хочешь начать.
Сейчас оба корабля находились уже в пределах досягаемости для орудий "Скорпиона". Тамбу прекрасно понимал, что, если он и дальше будет медлить, они станут уязвимыми для ответного огня с корабля противника. Облизнув пересохшие губы, он протянул руку к микрофону внешней связи. - Капитан! По крайней мере два голоса вызывали его через бортовой интерком, перекрикивая друг друга так, что в общем шуме невозможно было определить, кому именно они принадлежали. - Вижу! - рявкнул он. - Открывайте огонь! Одна из орудийных башен на действующем корабле, к которому они приближались, пришла в движение, плавно и беззвучно повернувшись в их сторону.
Едва Тамбу успел отдать приказ, как люки орудийных башен "Скорпиона" открылись и смертоносные оранжевые лучи устремились в направлении предполагаемого врага, словно змеи, наносящие удар. Хотя экипаж "Скорпиона" часто и подолгу практиковался с этим оружием, имитируя атаки на мелких астероидах и даже иногда на поверхности какой-нибудь необитаемой планеты, им никогда раньше не приходилось наблюдать его действие на другом корабле. И вот теперь они видели все, как на ладони. Не было никакого взрыва, никакого града искр или вспышек пламени. Та часть корабля противника, которая подверглась действию оранжевых лучей, просто расплавилась, словно тонкий пластик под жалом паяльника. Один из лучей попал в парус, отрезав его верхушку. Оставшаяся часть паруса медленно обвисла, между тем как отделившийся от нее кусок начал постепенно уплывать в открытый космос. Обе орудийные башни сплавились, пораженные прямым попаданием лучей.
- Прекратить огонь! - закричал Тамбу, обретя наконец дар речи.
При звуке его команды стрельба сразу прекратилась, и воцарилась мертвая тишина; все, не отрываясь, смотрели на дело рук своих.
Корпус поврежденного корабля уже начал восстанавливать свою целостность. Внешняя обшивка любого звездолета была снабжена тройным защитным слоем с автономной системой контроля, тотчас устанавливавшей новые детали на месте достаточно крупных повреждений, чтобы избежать потери давления во внутренних отсеках. Скоро корабль должен был снова обрести свой прежний вид. Что до внутреннего ущерба, нанесенного их атакой, об этом оставалось только догадываться.
Взгляд Тамбу обратился к другому кораблю, беззвучно плывшему в космическом пространстве рядом со своим недавним противником. Теперь, зная, как быстро корпус звездолета мог восстановиться после нападения, капитан был в состоянии заново оценить всю мощь атаки, которая оказалась настолько разрушительной, что оставила зияющую брешь в обшивке корабля.
- Мы попали в них! - раздался в интеркоме голос Пэка, полный благоговейного ужаса.
- Держите их под прицелом! - в ответ огрызнулся Тамбу. - Мы не знаем, какие еще сюрпризы они хранят для нас про запас.
- Капитан? - вступила в разговор Уайти. - Ты не собираешься попробовать связаться с ними сейчас?
Какая-то нотка в ее голосе сразу же привлекла к себе внимание Тамбу. В противоположность Пэку, Уайти казалась почти грустной. - Тебя что-то беспокоит? - спросил он. - Ну... мне вдруг пришло в голову, что, если не считать стрельбы, ничего по сути не изменилось, - ответила она нерешительно. - Мы так и не выяснили, были они пиратами или нет.
Какое-то мгновение все молчали, как громом пораженные. Потом команда разразилась дружными протестами.
- Черт побери, Уайти! - вскричал Эгор - Они собирались стрелять в нас!
- Верно! - подхватил Пэк. - Они бы не стали этого делать, если бы...
- Конечно, стали бы, - перебила его Уайти. - Так же, как и любой из нас. Если бы неопознанный корабль приблизился к нам с убранными парусами и орудиями наготове, как бы мы поступили? Мы бы тут же развернули стволы наших орудий и держали на прицеле ублюдков, пока они не сообщат нам, кто они такие и что им от нас нужно. Экипаж того корабля не мог знать о том, пираты мы или нет, так же как мы не знали, были ли они пиратами на самом деле, - и нам это по-прежнему неизвестно.
- И что же мы, по-твоему, должны были делать? - огрызнулся Эгор. - Ждать, пока они откроют огонь и разрежут нас пополам? - Уайти права, - произнес Тамбу мягко. - Но... капитан... - запротестовал Эгор. - Она права. - В голосе Тамбу теперь слышалась мрачная решимость. - Нам пока ничего не известно. Мы должны будем все выяснить это, если только еще не слишком поздно. Уайти, мы по-прежнему настроены на частоту связи? - Да, капитан.
Тамбу медленно поднял микрофон, поколебался немного, потом нажал кнопку передатчика.
- Говорит Тамбу, капитан "Скорпиона". Назовите себя и доложите о вашем состоянии. Ответа не было.
- Говорит капитан "Скорпиона", - повторил он. - Мы хотим установить название одного или обоих кораблей в пределах видимости. Вам не требуется помощь?
Это казалось по меньшей мере странным - предлагать помощь кораблю, по которому они стреляли лишь несколько минут назад. Однако ответа не последовало, и по-прежнему не было заметно ни малейших признаков активности ни на одном из двух звездолетов, плывущих на экране.
Отложив в сторону микрофон, Тамбу щелкнул несколькими переключателями на пульте управления и уселся во вращающееся кресло, положив руку на небольшую приборную панель. - Эгор! - вызвал он через интерком. - Слушаю, капитан.

Предыдущая страница 2 Следущая страница


Роберт Асприн

- Я займусь батареей вместо тебя. Возьми челнок и обследуй борт звездолета - того, в который мы стреляли. Проверь, есть ли там уцелевшие, и постарайся найти бортовой журнал или какие-нибудь другие записи, которые позволят нам установить, что это был за корабль. И вот еще, Эгор... - Да, капитан?
- Захвати с собой оружие и ручной коммуникатор. Я хочу, чтобы ты все время поддерживал со мной связь.
После этого им ничего больше не оставалось, как только ждать. Тамбу все свое внимание сосредоточил на том, чтобы уловить хотя бы малейшее движение со стороны того или другого звездолета, не отвлекаясь ни на что другое. Даже когда на экране наконец появился челнок, направлявшийся, чтобы выполнить его поручение, он никак не отреагировал на это. Тамбу задумался.
Их тактика оказалась неверной, однако иного пути не было. Они действовали наугад, форсируя столкновение независимо от того, был ли их противник пиратским или обычным легальным коммерческим кораблем. Даже застигнув пирата в момент совершения преступления, они не могли с уверенностью его идентифицировать и определить истинные мотивы его действий.
Предпринимать какие-либо шаги вслепую, как поступали они до сих пор, было ошибкой, однако команда не могла позволить пиратам перехватить инициативу. В подобных случаях, если дело доходило до прямого столкновения, выживал, как правило, тот, кто стрелял быстрее и точнее. Что же касается другого...
Как могли они со стороны определить, являлся ли корабль пиратским? Как обычно действовали пираты? Волей-неволей, а придется научиться ставить себя на место пиратов. Главным оружием пиратов были не столько пушки, сколько их анонимность. Приблизившись к другому звездолету под прикрытием сигнала бедствия - возможно, просьбы о медицинской помощи или запасных частях, - пиратский корабль мог нанести свой первый и единственный удар прежде, чем его жертва осознает угрожающую ей опасность.
Это только усугубляло стоявшую перед ними проблему. "Скорпион" не мог дожидаться, пока по нему откроют огонь, чтобы выявить своих врагов. Как сорвать с них покров секретности? Как можно предвидеть заранее...
Возможно, в этом и заключалось решение вопроса. Как пираты узнавали, где им ловить добычу? Безусловно, они не могли полагаться на простое стечение обстоятельств в поисках предполагаемых жертв. Им необходима была определенная методика, чтобы находить объекты нападений, в особенности корабли с крупными и дорогостоящими партиями грузов. Если бы экипажу "Скорпиона" удалось выяснить, как именно пираты расставляют свои ловушки, если бы они сумели предугадать появление пиратов и успели на место раньше их, чтобы устроить там засаду, тогда, пожалуй, у них был бы некоторый шанс.
Но каким образом могли они узнать о том, как ведут себя пираты?
- Вы что-то уж слишком притихли, капитан, - прервал его размышления голос Уайти. - Я просто задумался, - отозвался он рассеянно. - Надеюсь, ты не осуждаешь себя за то, что случилось, а? О, черт, ведь мы все участвовали в этом.
Если мы и совершили ошибку, то виновны в этом все без исключения.
- Вот именно! - вмешался в разговор Пэк. - Ты даже не сделал ни единого выстрела. Орудия были пущены в ход Эгором и мной.
- По моему приказу, - произнес Тамбу многозначительным тоном. - И напали мы на эти корабли тоже по моему приказу.
- Но, как уже сказала Уайти, - настаивал Пэк, - мы все принимали в этом участие - и в разработке плана, и в его осуществлении!
- Корабли не управляются группой лиц, - напомнил ему Тамбу. - Именно поэтому вы и выбрали меня своим капитаном. Помимо того, что па долю капитана достается львиная доля славы и материальных благ в случае удачи, не говоря уже о праве решающего голоса во всех принципиальных вопросах, ему одному приходится отвечать за всех, если дела принимают скверный оборот. Без этого в пашей работе не обойтись. Разве я не прав, Уайти? У тебя самой хватило ума, чтобы отказаться от поста капитана. Не было ли одним из главных мотивов твоего отказа стремление избежать ответственности? Тогда не надо читать мне нотаций на этот счет.
- На это у меня есть ответ, - отозвалась Уайти, - и зовется он Нюрнбергским процессом. Бремя ответственности лежит не только на том, кто отдавал приказы, но и на каждом из его подчиненных, кто эти приказы исполнял. Если мы совершили ошибку и вместо пиратов расстреляли в упор обыкновенный коммерческий корабль, то, значит, мы сами являемся пиратами - все до единого. И если нас поймают, то повесят всех, а не только тебя одного, капитан.
- Туше! - рассмеялся Тамбу. - Но мне бы не хотелось, чтобы ты приводила столь жуткие примеры в свое оправдание.
- Не к тому, чтобы сменить тему, капитан, но нельзя ли нам установить у себя на борту еще несколько обзорных экранов? Тогда мы могли бы сохранять одно изображение на главном экране и в то же время иметь в запасе пару дополнительных экранов меньшего размера для переговоров друг с другом. Не знаю, как ты, но я лично предпочитаю видеть лица людей, когда беседую с ними. Иначе я не всегда могу утверждать с уверенностью, говорят они серьезно или шутят.
- Все будет зависеть от того, что нам удастся найти на борту этих двух кораблей, - ответил Тамбу. - Являемся мы пиратами или охотниками за ними, я считаю, что в любом случае мы имеем право на спасенное имущество обоих кораблей.
- Думаю, мы сможем выручить кругленькую сумму, когда продадим их, - заявил Пэк. - Посмотрим, - вымолвил в ответ Тамбу. - Что ты имеешь в виду, говоря "посмотрим"? - спросила Уайти, голос ее вдруг стал резким. - Разве мы не собираемся их продать? - Тамбу, это я, Эгор. Ты меня хорошо слышишь? Голос Эгора, внезапно раздавшийся из динамика на пульте, положил конец дискуссии. - Тамбу на связи. Продолжай. - Наша совесть чиста, капитан. Все верно, это на самом деле был пиратский корабль.
Чувство облегчения охватило Тамбу, подобнее прохладной волне, освобождая его сознание от медленно накапливавшегося напряжения.
- Звездолет, о котором идет речь, носит название "Мангуста", - продолжал Эгор. - Это он нанес такой урон другому кораблю. Тот, второй, называется "Язычник".
- Погоди минутку, - прервал его Тамбу. - Откуда у тебя эти сведения? Почему ты решил, что "Мангуста" - пиратский корабль?
- Здесь, на борту, есть уцелевший. Я нашел его спрятавшимся в коридоре. Он на грани истерики. Постоянно бормочет, что не хочет идти на виселицу, и клянется, что готов сообщить нам все и сделать что угодно, лишь бы мы не выдавали его властям.
Тамбу наклонился вперед, оживившись. Этот уцелевший человек, возможно, способен дать ответы на некоторые из возникших у них вопросов относительно образа действия пиратов. - Он единственный, кто остался в живых? - Да, на этом корабле, кроме него, больше никто не спасся. Остальные трое получили свое, когда мы превратили их в космическую пыль нашими энерголучами. Но есть еще шесть человек на борту "Язычника".
- Что? - Тамбу был не в состоянии скрыть свое удивление.
- Да, это так. Часть команды взяла челнок, чтобы осмотреть груз на "Язычнике" как раз перед нашим появлением. Среди них и капитан "Мангусты".
Тамбу сделал паузу, погрузившись в размышления. С одной стороны, пленные пираты могли снабдить их столь необходимой сейчас информацией, но с другой - их было семеро против четырех человек команды "Скорпиона", что обеспечивало им численное превосходство и могло привести к осложнениям, особенно если с ними по-прежнему был капитан, готовый их возглавить.
- Ты хочешь, чтобы я отправился туда на своем челноке и приказал им очистить корабль? - спросил Эгор, нарушив молчание.
- Нет! Оставайся там, где ты находишься сейчас. Ты нужен мне, чтобы удостовериться в том, что ни один из них не попытается тайком проникнуть обратно на борт.
На самом деле Тамбу опасался, что пираты могут одолеть Эгора, едва тот окажется на борту "Язычника", но. не желал признаваться в этом. Эгор до такой степени гордился своими бойцовским качествами, что мог воспринять его слова как вызов и пойти на рискованный шаг по собственной инициативе. - У тебя есть какой-нибудь способ связаться с группой на борту? - осведомился Тамбу. - Одну секунду, я должен проверить.
Последовала короткая пауза, затем Эгор заговорил снова:
- Они используют ручные передатчики, такие же, как у нас, правда, работающие на другой частоте. Я могу настроить свой передатчик на их волну, если ты хочешь связаться с ними напрямую.
- Только передай сообщение капитану пиратов. Пусть их челнок немедленно доставит его к нам на корабль - одного. Я хочу с ним побеседовать. Дай мне знать, как только получишь подтверждение.
Не сводя глаз с кораблей на обзорном экране, Тамбу отложил в сторону микрофон внешней связи, который он использовал для переговоров с Эгором, и нагнулся, чтобы включить динамик бортового интеркома.
- О'кей, вы уже знаете план, - произнес он. - А теперь слушайте мои распоряжения. Пэк, ты должен повернуть свои орудия так, чтобы держать под прицелом "Язычник". Уайти, оставайся рядом с пультом управления маневровыми двигателями, но будь готова взять под свой контроль батарею Эгора, если что-то случится на борту "Мангусты". Орудия уже должны быть наведены на цель, но, пожалуйста, проверь еще раз, просто чтобы убедиться в этом. Я хочу, чтобы они были установлены таким образом, что для стрельбы тебе останется только нажать кнопку. Сам я спущусь в док для челночных кораблей и попытаюсь разобраться с пленником. Вызовите меня через интерком, если начнет происходить что-нибудь странное. Вопросы есть?
- Только один, который я уже задавала раньше, - протянула Уайти. - Я все еще жду ответа.
- Извини, я совсем забыл, в чем состоял вопрос, - признался Тамбу.
- Я спрашивала тебя, собираемся мы или нет продать эти два корабля, и если нет, то почему? - напомнила ему Уайти.
- Мы обсудим это после того, как я поговорю с капитаном "Мангусты".
- О чем тут говорить? - возразила Уайти. - Что нам делать с тремя кораблями?
- Мы сможем расширить зону наших действий втрое или образовать одну мощную ударную силу, - парировал Тамбу. - Мне казалось, что тебе, Уайти, эта идея должна понравиться. Таким образом мы уменьшим число столкновений и сократим потери с обеих сторон. - Почему ты так решил?
- Если бы ты была командиром звездолета и три тяжеловооруженных корабля настигли тебя и потребовали остановиться для проведения инспекции на борту, ты бы подчинилась? Или попыталась сопротивляться?
- Я поняла, что ты имеешь в виду, - призналась Уайти. - Разумеется, я бы не стала ввязываться и борьбу с тремя кораблями сразу. Но откуда мы возьмем команду еще для двух кораблей?
- Как раз об этом я и хочу поговорить с капитаном "Мангусты", - ответил Тамбу откровенно.
- Ты намереваешься взять их к себе на службу? Но ведь они же пираты!
- Тамбу, это Эгор. Ты меня слышишь? - Да, Эгор. Продолжай.
- Я получил для тебя подтверждение от капитана "Мангусты". Она уже в пути. Тамбу быстро поднял глаза на экран, на котором был отчетливо виден челнок, следовавший прямым курсом в сторону "Скорпиона". Затем до его сознания вдруг дошел смысл последней фразы Эгора. - Эгор! Ты сказал "она"?
- Совершенно верно, мой друг. Похоже, что твоя коллега - женщина, и молодая к тому же, судя по интонациям ее голоса. Ее имя Рамона. Желаю приятно пообщаться.
Тамбу состроил гримасу, уловив игривые нотки в голосе Эгора, но тем не менее остановился, чтобы взглянуть на себя в зеркало, прежде чем направиться к ангару, служившему доком для челночных кораблей.
Капитан "Мангусты" не была красавицей, но и дурнушкой ее тоже нельзя было назвать. Она была миниатюрной, ростом не более пяти футов, и довольно плотного сложения, хотя и без всякого намека на полноту. Копна темно-каштановых с золотым отливом волос была стянута на затылке в пышный хвост, спускавшийся ниже талии, что в сочетании с ее круглым лицом делало ее похожей на школьницу.
- Садитесь, Рамона, - произнес Тамбу. - Нам с вами надо о многом поговорить.
Девушка свободным движением опустилась в кресло, небрежно перекинув одну ногу через его ручку.
- Извините меня за мой вид. Я намеревалась осмотреть груз, а не знакомиться с новыми людьми и производить на них впечатление.
Она носила облегающую блузку-тенниску темно-зеленого цвета с изображением единорога на груди. Брюки ее были сшиты из грубой черной ткани, с клапанами карманов на бедрах, ботинки на мягкой подошве доходили ей до лодыжек. Одежда девушки действительно больше подходила для работы, чем для приема посетителей.
- Ваша внешность меня не заботит, - ответил Тамбу. - Впрочем, я вовсе не нахожу ее неприятной. Так или иначе, у меня есть к вам несколько вопросов.
- Сначала я хочу задать вам вопрос, - возразила девушка. - Как вы намерены поступить со мной и с моей командой?
- Как обычно поступают с пиратами, застигнутыми с поличным в момент совершения преступления? - осведомился Тамбу мягко.
- Обычно их сдают властям на ближайшей обитаемой планете, где приговаривают к расстрелу или повешению, с судом или без него. Иногда смертный приговор приводится в исполнение на корабле, захватившем их в плен.
- Рамона посмотрела Тамбу прямо в глаза. - Могу также добавить, что, если вы намерены действовать данным образом в отношении нас, я не вижу оснований, почему мы должны отвечать на ваши вопросы или каким бы то ни было образом сотрудничать с вами.
- А если мы собираемся вас отпустить? Девушка выпрямилась, выражение напускного безразличия слетело с ее лица.
- Вы действительно хотите сделать это? И позволите забрать наш корабль и улететь?
- В обмен на информацию мы согласны отпустить вас и вашу команду. Но к кораблю это не относится. Вас доставят на поверхность планеты, ничего не сообщая властям о роде ваших занятий.
- Откуда мне знать, что вы не лжете? - отозвалась Рамона сердито. - Что мешает вам получить от нас нужные сведения, а потом при удобном случае сдать нас властям?
- Никаких гарантий, вам придется поверить мне на слово. Могу заметить только, что если бы я хотел вам солгать, то был бы гораздо более щедрым в своих обещаниях. Я бы посулил вернуть вам и команду, и корабль. Но я предпочел быть с вами честным. Речь идет только о спасении ваших жизней, а не о вашем корабле.
- Пожалуй, в этом есть некоторый смысл. - Вы сейчас не в том положении, чтобы торговаться, - напомнил ей Тамбу.
- Позвольте мне задать вам еще один вопрос. Если вы ответите мне на него откровенно, я согласна с вами сотрудничать. - И что это за вопрос?
Рамона подалась вперед, лицо ее внезапно исказилось яростью.
- Кто нас предал? - выкрикнула она. - Кто-нибудь из моей команды?
- Вас никто не предавал. Насколько, по крайней мере, мне известно.
- Вам меня не провести, - огрызнулась девушка. - Я знаю, что "Язычник" не успел подать сигнал бедствия. А это значит, что кто-то заранее предупредил вас о том, когда и куда именно мы направляемся, чтобы захватить очередной корабль. Иначе как бы вы нас нашли?
- Слепая игра случая. У нас не было никаких секретных сведений из первоисточника. По сути, у нас вообще не было никакой информации, кроме сводок новостей, сообщавших о повышенной активности пиратов в этом районе.
- Но, если вы не разыскивали конкретно нас, как вы узнали, что мы пираты? - возразила Рамона с вызовом.
- Мы этого не знали, - улыбнулся Тамбу. - У нас возникли подозрения, когда мы подошли к кораблям достаточно близко, но не более того. Мы открыли огонь в целях самообороны, когда орудия "Мангусты" развернулись в нашу сторону. Лишь после признания одного из оставшихся в живых членов экипажа мы убедились, что имеем дело с пиратами. И даже тогда у нас еще оставались сомнения, пока вы сами не подтвердили это во время нашей беседы. Тут глаза Рамоны широко раскрылись от изумления. - Но... если это правда... - произнесла она, запинаясь.
- Вы могли бы выбраться отсюда хитростью, - закончил ее мысль Тамбу.
- Сейчас, пожалуй, для этого уже немного поздно, не так ли?
Некоторое время девушка молча смотрела на него в упор, затем запрокинула голову и рассмеялась.
- Рамона, удачливая предводительница космических пиратов, - заявила она, покачав головой. - Попалась благодаря слепой случайности и собственному длинному языку. Простите меня, но, если бы мне не было так смешно, я, наверное, расплакалась бы тут же на месте.
Тамбу снова улыбнулся ей в ответ. - Теперь, когда вы полностью отдаете себе отчет в сложившейся ситуации, думаю, поймете, почему я хочу предложить вам подобную сделку. Наша цель - стать преследователями пиратов, иначе говоря, чем-то средним между джентльменами удачи и регулярными полицейскими силами. На данный момент для меня совершенно очевидно, что мы не можем просто полагаться на везение в поисках своих жертв. Нам необходимо знать образ мышления пиратов... и понять логику их действий. В этом отношении вы можете оказаться полезной нам. Например, вы уже намекнули на то, что вам было заранее известно, где можно захватить "Язычник". Откуда вы получили эту информацию?
Рамона прищурилась, затем состроила легкую гримасу.
- Вы действительно ничего не пропустили! Хорошо, я вам отвечу. В данном случае наша информация поступила из внутренних источников. - Внутренних источников? - Тамбу нахмурился.
- Вот именно. Позвольте мне высказать вам свое мнение прямо. Если вы намерены добывать себе средства к существованию таким образом, то очень скоро останетесь не у дел. В этой игре самое главное - информация, а на то, чтобы создать надежную и эффективную сеть осведомителей, могут уйти годы.
Откуда вы собираетесь набрать себе осведомителей, которые, в свою очередь, будут опираться на информацию, полученную от других осведомителей, выше моего понимания.
- Погодите немного, - произнес Тамбу задумчиво. - Кто же составляет эту сеть?
- Почти все, у кого есть сведения о грузах и стремление к легкой наживе. Когда я говорю о внутренних источниках, я имею в виду людей, входящих в структуру корпорации - отправителя груза. Это может быть простой клерк, ведающий погрузкой товара на корабль, бухгалтер или секретарь.
Бывает, информация исходит непосредственно от правления фирмы, когда им необходимо получить определенную сумму наличными по страховому полису.
- Значит, чаще всего информация поступает к вам от самих отправителей груза? - осведомился Тамбу.
- Некоторая ее часть, - уточнила Рамона. - Иногда она исходит от корпораций, стремящихся любыми средствами воспрепятствовать деятельности конкурентов. Сотрудники космопортов сами по себе тоже являются удобным источником. Бывает даже, что нужные сведения поступают к нам частным путем от отдельных предпринимателей и фирм - получателей груза, которые не хотят оплачивать полностью его стоимость.
- Ясно, - произнес Тамбу, поджав губы. - Похоже, вы знаете гораздо больше, чем я предполагал. - И вы не намерены отпускать нас до тех пор, пока не вытянете из меня все. Я права? - сердито бросила Рамона.
- На самом деле я думал совсем о другом. Я хочу предложить вам перейти ко мне на службу.
На какое-то мгновение девушка пристально взглянула ему в глаза, потом отвернулась.
- Если вы настаиваете, - произнесла она уныло. - Вы требуете от меня слишком многого. Это смахивает на шантаж, но ведь мне сейчас не приходится выбирать, верно?
- Конечно же, у вас есть выбор! - вдруг взорвался Тамбу, стукнув кулаком по крышке стола с такой силой, что от удара та отскочила.
Рамона вздрогнула, застигнутая врасплох этим неожиданным проявлением темперамента, но Тамбу мгновенно вновь овладел собой. Он поднялся с места и принялся мерить шагами помещение каюты.
- Извините меня, - пробормотал он. - Наверно, вы имеете полное право так себя вести. Я сам виноват в том, что пытался ходить вокруг да около, а не вести игру в открытую с самого начала.
Он остановился и уселся па край стола, оказавшись с пей лицом к лицу.
- Послушайте, - произнес он, тщательно подбирая слова. - Я с самого начала нашей встречи намеревался предложить вам и членам вашего экипажа должности в составе моих вооруженных сил. Мне нужны люди, знающие свое дело - в особенности те, кто уже имеет опыт участия в космических сражениях, - чтобы управлять моими кораблями. В чем я совершенно не нуждаюсь, так это в шайке озлобленных дикарей, которые считают, будто их заманили на службу с помощью шантажа, и которые могут захватить корабль в мое отсутствие или обратить его против меня при первом удобном случае. Вот почему я говорил, что собираюсь отпустить вас, а не выдавать властям. Если вы сами или кто-нибудь из вашей команды пожелает поступить ко мне на службу, отлично.
Если нет, мы дадим всем полную свободу. Надеюсь, теперь мы поняли друг друга?
Их взгляды встретились вновь, и на этот раз выражение глаз Рамоны было скорее задумчивым, чем настороженным.
- Я поговорю со своей командой, - произнесла она наконец. - Однако что касается меня, то тут главная трудность не в деньгах... скорее в положении. Мне пришлось довольно долго работать, чтобы добиться места капитана собственного корабля. Если честно, я не уверена в том, доставит ли мне удовольствие снова служить у кого-то под началом; хотя если вы меня отпустите, то, возможно, мне в конце концов придется опять на некоторое время стать рядовым членом экипажа. Я просто не знаю, что и сказать. Мне надо будет над этим подумать.
- А что, если бы я предложил вам должность капитана на вашем собственном корабле? На мгновение в глазах девушки вспыхнула надежда. - Не хочу показаться вам подозрительной, - произнесла она осторожно, - но все это звучит слишком хорошо, чтобы быть правдой. Вы захватили в плен пиратский корабль вместе с экипажем, а теперь предлагаете как ни в чем не бывало отпустить его на свободу? Что помешает нам вернуться к прежнему ремеслу, как только вы нас оставите?
- Во-первых, ваша команда, по всей вероятности, будет распределена по нескольким кораблям под начало разных командиров. Во-вторых, мы, видимо, некоторое время будем действовать как единый флот, что призвано предотвратить любое самоуправство. Есть и еще одна, менее существенная, деталь: я сам намерен находиться на борту вашего корабля. - Похоже, что я буду капитаном только по званию.
- Вовсе нет, - заверил ее Тамбу. - Мой план как раз и состоит в том, чтобы каждый капитан под моим командованием имел полную свободу действий на своем корабле при условии, конечно, что они не будут выходить за рамки тех общих директив, которые устанавливаю для них я. Мое собственное положение представляется мне главным образом в качестве координатора действий всего флота. Полагаю, что, если наши дела пойдут удачно, я буду занят до такой степени, что у меня не останется ни желания, ни свободной минуты, чтобы вникать в детали управления каждым отдельным кораблем, включая и тот, на котором я нахожусь.
Он соскочил со своего импровизированного сиденья и снова занял место за столом.
- Мое решение находиться на борту вашего корабля объясняется желанием иметь возможность более оперативно получать от вас конкретную информацию, а вовсе не недоверием к вам. Я должен буду полностью полагаться на вас, так же как и на всех остальных моих капитанов, иначе у наших сил не будет ни малейшей надежды на успех.
Теперь настала очередь Рамоны подняться со своего кресла и в задумчивости начать расхаживать по каюте.
- И какими представляются вам масштабы будущего флота?
- Пока не могу назвать точной цифры, - сознался Тамбу, - однако я рассчитываю, что со временем численность нашего флота намного превзойдет то количество кораблей, которое мы имеем сейчас.
- Моей команды недостаточно для того, чтобы укомплектовать личным составом даже эти три корабля, - заметила она. - Знаю. Нам придется провести дополнительный набор рекрутов. Здесь мне тоже очень пригодится ваш совет.
- Не кажется ли вам рискованным использовать на своих кораблях бывших пиратов? Я не имею в виду возможность мятежа, я больше думаю о вашей репутации.
- Моя команда, возможно, сначала и будет возражать, но им придется смириться с этим. В противном случае их всегда можно будет заменить.
- Меня больше волнует реакция тех, с кем вам придется иметь дело вне флота. Я не берусь утверждать, как коммерсанты отнесутся к тому, что их защищают те же самые люди, которые еще не так давно обирали их.
- Мы уже кое-что придумали, - улыбнулся Тамбу. - Мы изменим названия кораблей и имена всех членов экипажа. Таким образом, ни один человек за пределами флота не будет ничего знать о вашем прошлом. В сущности, нет никаких оснований и для того, чтобы об этом узнал кто-либо в самом флоте.
Вашей команде ничего не известно о прежней деятельности моего экипажа, и наоборот. Нет никаких причин сообщать им об этом, так же как и передавать какую-то частную информацию вновь завербованным рекрутам.
- Конечно, нам будет гораздо легче набрать новых людей, если им не придется признаваться в своих прошлых грешках, - согласилась Рамона. - Хотя одному Богу известно, что мы получим в результате. Это что-то наподобие Иностранного легиона в старой Франции.
- Неплохая параллель. Меня нисколько не заботит, чем занимались члены команды корабля до поступления к нам на службу, если они, оказавшись под моим командованием, будут строго следовать предписанным правилам. - Дисциплина может стать проблемой, - заметила Рамона, размышляя на ходу. - Знаете, какое средство было бы в данном случае самым эффективным? - И какое же?
- Сделать из вас настоящую таинственную личность. Силу, которая присутствует везде, но при этом не имеет лица. - Девушка все больше воодушевлялась этой идеей, и голос ее звенел от волнения. - Вы же знаете, до чего суеверны люди из экипажей звездолетов. Вы могли бы стать для них чем-то вроде человека-призрака. Это могло бы произвести эффект как внутри наших собственных сил, так и на те корабли, с которыми нам предстоит бороться. - И как же нам осуществить это на практике? - Ба, да вы уже начали как нельзя лучше! Моя команда буквально ошарашена тем, как внезапно вы появились из пустоты и сокрушили наш корабль так быстро, что мы не успели сделать ни одного выстрела. Единственное, что сейчас требуется, это скрыть вас от глаз посторонних, а уж те сами довершат остальное. Звук не может перемещаться в космическом пространстве, но это не относится к слухам. Миф возникнет сам по себе. Нам нужно лишь подготовить для него почву.
- Не выйдет. - Тамбу покачал головой. - Я решительно настроен встречаться с каждым человеком, который собирается поступить ко мне на службу. Мне просто необходимо знать, кем и чем я командую, если мы хотим добиться реального успеха.
- Делайте это через экран. Если вы оставите вашу передающую камеру выключенной, вы сможете говорить с ними и вести наблюдение, сколько вашей душе угодно, а они со своей стороны будут видеть лишь пустой экран. К слову сказать, это только поможет создать вокруг вас атмосферу таинственности.
После беседы с вами у каждого из вновь поступающих сформируется собственное впечатление, а это значит, что они будут обсуждать вашу персону, стараясь убедиться в правильности своих ощущений. - Пожалуй, мне стоит об этом подумать. - Для этого сейчас самое подходящее время, - не отступала Рамона. - На данный момент вас знают в лицо только ваша команда и я. Если вы еще внутренне не готовы, нам придется избегать любого общения с объединенными командами, так же как и с вновь завербованными рекрутами. Чем скорее вы приступите к делу, тем легче вам будет добиться цели.
- Но если я собираюсь находиться на борту вашего корабля...
- Вы можете прибыть на борт раньше всей остальной команды. Рядом с моей каютой есть смежное помещение, где вы можете обосноваться незаметно для посторонних глаз. Беседуя с вами через экран, никто не будет знать, исходит ли ваш сигнал откуда-то с борта звездолета или с другого корабля.
Тамбу откинулся назад и уставился в потолок, обдумывая предложение Рамоны.
- Хорошая идея, - признал он наконец. - Может быть, стоит попробовать и посмотреть, что получится.
- Она обязательно должна сработать, - заявила Рамона торжествующим тоном. - Видите ли, мне кажется, что вместе мы с вами можем добиться многого. А там, как знать? Если мы правильно поведем игру, не исключено, что в конце концов мы станем править Вселенной.
- Кому это нужно? Сейчас все мои желания сводятся к тому, чтобы обеспечить себе пусть скромное, но вполне приличное существование.
- Да, да, я понимаю. Но во время вступительной беседы с новичками вы можете сделать несколько туманных намеков на некий тайный план, которым вы руководствуетесь в своих действиях. Нам будет легче заполнить списки личного состава, если рекруты решат, будто находятся на первой ступени реализации серьезного проекта.
- Вы правы, - объявил Тамбу с важным видом. - Вопрос лишь в том, насколько серьезного. Полагаю, ответ на этот вопрос мы получим еще не скоро.

ИНТЕРВЬЮ IV

- Значит, ваша первая команда была удивлена, узнав о планах экспансии?
- спросил Эриксон. Ему представлялось, что Тамбу был фигурой авторитетной даже в начале своей карьеры.
- Я не намеренно скрыл от них эту информацию. План, о котором идет речь, уже вертелся у меня в голове достаточно долго, и я просто забыл поделиться с ними своими соображениями. Но если бы я пришел к какому-то конкретному решению до того, как мы столкнулись с "Мангустой" и захватили в плен се экипаж, я непременно обсудил бы его с командой.
- И как долго вы обдумывали этот план, прежде чем осуществить его на деле? - не отступал репортер.
- Я полагаю, что подсознательно он занимал мои мысли с самого начала.
Я всегда отдавал себе отчет в ограниченности возможностей одного отдельно взятого корабля как в отношении огневой мощи, так и в том, что касается зоны действия. - Зоны действия?
- Один корабль в любой данный момент времени может находиться только в одном месте. Если бы пиратам удалось разведать, где находится наш корабль, они без труда смогли бы перенести свои операции туда, где могут действовать без опаски. Наличие трех кораблей сильно усложняло стоявшую перед ними задачу.
- Понимаю, - кивнул Эриксон. - Но после того как у вас стало три корабля, каким образом вы распределили обязанности между членами вашего первого экипажа - теми, в чьей преданности вы могли быть полностью уверены?
- Эгору и Уайти было поручено командование двумя другими звездолетами.
Пэка я определил в экипаж к Уайти.
- Не вызвало ли это недовольства со стороны Пэка? Поставить его в положение подчиненного, тогда как Рамона продолжала командовать своим собственным кораблем? - поинтересовался репортер, стремившийся выявить малейшие признаки разногласий.
- Как ни странно, нет. Я думал, что он будет огорчен гораздо сильнее, чем это оказалось на самом деле. Куда больше хлопот мне доставил. Эгор.
- И какого же рода. хлопоты доставил вам Эгор? - поинтересовался репортер.
- Меня это поразило. Я ожидал негативной реакции со стороны. Уайти или Пэка, но мне даже в голову не приходило, что возражать станет Эгор. На самом деле Уайти и Пэк восприняли перемену сравнительно легко, а вот с Эгором на этой почве у меня возникла довольно неприятная размолвка. Он искренне считал, что не имеет достаточной квалификации для самостоятельного управления кораблем.
- Но вы заставили его изменить свое мнение, верно? - улыбнулся Эриксон. - Уайти уже упомянула однажды о вашем даре убеждать людей.
- Не совсем, - вздохнул Тамбу. - Я по-прежнему считаю, что Уайти ошибалась, приписывая мне сверхъестественный дар убеждения, и размолвка с Эгором - лишь один из примеров моих неудач. Я добился от него согласия занять пост командира, упирая главным образом на то, что рядом не было другого опытного человека, которому я мог бы доверять. - А как же Пэк?
- Даже Эгор признавал, что Пэк был слишком молод, чтобы командовать кораблем - не столько из-за возраста, сколько потому, что ему не хватало зрелости. Поэтому Эгор вынужден был уступить, однако в душе он так и не согласился со мной.
- То есть, по существу, вы навязали ему свою волю?
Тамбу некоторое время колебался, прежде чем ответить.
- Да, пожалуй, вы правы, - произнес он наконец. - Это было ошибкой, и впоследствии мне пришлось расплачиваться за нее стократно. Мне постоянно жаловался сам Эгор, да и другие капитаны выражали недовольство его слабой подготовкой как капитана корабля. Вероятно, он был наименее способным капитаном из всех, которые когда-либо служили под моей командой.
- Почему же вы тогда не освободили его от должности?
- Это один из самых мучительных вопросов, - признался Тамбу. - Я уже задавал его себе множество раз за последние несколько лет, но так и не пришел к удовлетворительному ответу, и в основном потому, что сам не был уверен в том, какими мотивами руководствовался в тот период. Думаю, что главным из них была все же дружба. Эгор был моим старым приятелем, и я поручил ему командование звездолетом, поскольку верил в него и его способности. Лишение его полномочий явилось бы верным свидетельством того, что я больше не могу на него полагаться. На другой чаше весов была моя собственная несносная гордость. Я упорно не желал признавать, что ошибся в своей оценке его способностей, и в глубине души считал, что те проблемы, с которыми он сталкивался, были искусственно вызваны им самим с целью доказать мою не правоту. Я искренне верил в то, что как только я дам ему понять, что не собираюсь освобождать его от должности, он усвоит полученный урок и сам справится со своими трудностями. Я видел во всем этом скорее состязание характеров, чем признак некомпетентности с его стороны.
- Должно быть, это не лучшим образом сказалось на вашей дружбе.
- Да, в особенности по мере того как наши силы продолжали расти.
Поскольку мне приходилось распределять свое время для командования все возраставшим числом кораблей, моя связь с моей первой командой - моими друзьями - становилась все более и более слабой.
- Я могу это понять, - задумчиво произнес Эриксон. - Даже если принять во внимание, что ваш флот увеличивался только за счет захватов, его численность должна была возрастать в геометрической прогрессии.
- Даже еще более быстрыми темпами, - усмехнулся Тамбу. - Очень немногие имеют полное представление о том, как стремительно рос наш флот.
Видите ли, новые корабли доставались нам не только в качестве трофеев в битве.

Глава 4

- Ты уверена, что с нею все будет в порядке? - осведомился Тамбу уже в который раз. - Послушай, успокойся, а? - отозвалась Уайти сердито, ее полное раздражения лицо отчетливо проступало на экране командного пульта. - Женщины производили на свет детей с незапамятных времен. Персонал госпиталя вполне способен справиться с любыми осложнениями, которые могут возникнуть.
- Я все-таки не понимаю, почему ты не отправила ее в госпиталь на Карбо, когда вы были там месяц тому назад, - заметил Тамбу ворчливо. - Там условия лучше.
- Мы же не говорим о пересадке какого-нибудь органа, - возразила Уайти. - Это всего лишь роды, самые обыкновенные роды. Кроме того, я предлагала ей остаться на Карбо, и она отказалась. Дерри ведь может быть очень упрямой, если что-нибудь взбредет ей в голову. Что я должна была делать? Силой высадить ее на поверхность планеты и бросить там одну?
- Тут нет твоей вины, Уайти, - вздохнул Тамбу. - Я все понимаю.
Просто это первый случай рождения ребенка во флоте, и я не хочу никаких неприятностей. Наверное, я невольно выместил на тебе свое беспокойство.
Прости меня.
- Все в порядке, - Уайти пожала плечами. - На кого еще ты можешь повысить голос, если не на нас? Большинство новых рекрутов лишились бы чувств прямо на месте, обратись ты к ним лично, а тем более позволь ты себе кричать на них. - Ну, положим, это слишком сильно сказано. - Ладно, так или иначе, Пепе остается с нею здесь, на Бастеи, и сумеет уладить любые проблемы, какие только возникнут, - продолжала Уайти. - Мы вернемся не позже, чем через месяц, посмотрим, как у них дела, и заберем их, если все будет в порядке.
- Ты уверена в том, что они твердо решили вернуться? - допытывался Тамбу. - Борт звездолета не самое подходящее место, чтобы растить ребенка.
- Я приводила им этот довод, но он не подействовал. Дерри сама выросла на борту космического корабля.
- Но ведь тот корабль не был военным. А это большая разница.
- Нам уже давно не приходилось ни с кем сражаться, - парировала Уайти.
- В любом случае, они оба желают работать на нас и дальше, и я не собираюсь им в этом препятствовать. Уж не хочешь ли ты отменить мое решение?
Тамбу покачал головой, но потом вспомнил, что она не могла его видеть.
- Нет, - произнес он поспешно. - Это твой корабль, и, если ты согласна с таким положением вещей, я не стану вмешиваться.
- Хорошо, - кивнула Уайти. - Так, значит, решено.
- Она зарегистрирована в госпитале под своим настоящим именем? - вдруг нахмурился Тамбу.
- Да, разумеется! - воскликнула Уайти. - И ее медицинские данные были переданы сюда с се родной планеты. Именно это я и имела в виду в своем первом рапорте, когда сообщала, что мы следовали предписанным правилам.
Правилам, предписанным тобой.
- Я опять взялся за свое, да? - осведомился Тамбу.
- Верно, - Уайти все еще выглядела раздраженной. - До каких пор ты будешь пытаться сам улаживать все вопросы, возникающие во флоте?
- Не все, - отозвался Тамбу, - но, по крайней мере, большую их часть.
- Ты не можешь себе этого позволить, имея в своем подчинении целых восемь кораблей. Если ты будешь вдаваться во всевозможные мелкие проблемы, связанные с управлением звездолетом, тебя надолго не .хватит. - Но если я не буду следить за всем, что происходит... - начал было Тамбу, но тут же прервался. На пульте управления вспыхнул и начал призывно мигать красный огонек, сопровождаемый мелодичным звоном.
- Я вынужден закончить передачу, Уайти, - пояснил он. - Сигнал экстренного вызова. - Что такое?
- Не знаю. Сигнал с борта "Мечтателя". - С корабля Пэка?! - воскликнула Уайти. - Он ведь еще и месяца не пробыл в должности командира.
В какую он мог попасть переделку, да еще так скоро?
- Как раз это я и собираюсь выяснить, - мрачно заявил Тамбу, протянув руку к выключателю.
- Ладно, если вдруг у тебя найдется несколько свободных минут, свяжись со мной, чтобы мы могли поговорить о чем-нибудь помимо дел, - обратилась к нему Уайти тоном отчаяния. - Мы давно уже не беседовали просто как друзья.
- Хорошо, - отозвался Тамбу рассеянно. - Я обязательно дам тебе знать.
Говоря это, он одновременно нажимал на кнопки, переключая коммуникатор, чтобы принять передачу с борта "Мечтателя". Изображение Уайти на экране померкло, немедленно сменившись встревоженными чертами лица Пэка.
- Тамбу на связи, - объявил он, усилием воли заставив свой голос звучать спокойно. - В чем проблема, Пэк?
- Я... я не уверен в том, что это проблема, - пробормотал в ответ Пэк, запинаясь.
- В таком случае не мог бы ты объяснить мне, зачем тебе понадобилось посылать сигнал экстренного вызова? - предложил Тамбу, собрав все свое терпение.
- Мы обнаружили пиратский корабль. Он появился непонятно откуда и застал нас с развернутыми парусами.
- Какого размера этот корабль? - Примерно в два раза больше нашего. И вооружен до зубов. Если бы они открыли огонь, у нас не было бы ни малейшего шанса.
- Тогда положение действительно серьезное, - заметил Тамбу угрюмо. - Из твоего сообщения я понял, что пока они в вас не стреляли?
- Да, верно. Они просто выжидают, наблюдая за нами. Мы установили связь с их капитаном, и он сказал, что хочет поговорить с тобой. - Со мной?
Но о чем?
- Он не объяснил, но просил нас передать тебе его сообщение, если тебя самого нет на борту нашего корабля.
- Ладно, соедини меня с ним. - Есть, - отозвался Пэк. - Может быть, мы попробуем убрать паруса, пока ты будешь с ним беседовать?
- Думаю, не стоит. Если он хочет поговорить со мной, давай сначала выясним, что ему от меня нужно, а потом уже попытаемся что-либо предпринять.
Однако внимательно следи за нашим разговором и поставь своих людей к орудиям. Если услышишь, что я позову свое настоящее имя - то, которое я носил, когда мы встретились с тобой впервые, - немедленно открывай огонь и постарайся разделаться с ними, прежде чем они успеют произвести ответный выстрел.
- Ясно, - Пэк энергично кивнул головой. - Ах да, Тамбу, есть еще одна вещь, о которой тебе следует знать. Капитан говорит, что его зовут Черный Джек. Наверное, это тот самый тип, которого ты встретил когда-то в баре на Трепеке.

Предыдущая страница 3 Следущая страница


ТАМБУ

- Ясно. Очень хорошо, поскорее соедини меня с ним.
Последовала короткая пауза. Затем изображение Пэка пропало, и вместо него на экране появилось полное нетерпения лицо Черного Джека. Тамбу молча наблюдал за пиратом, пока тот беспокойно ерзал в своем кресле.
- Вы хотели со мной поговорить? - произнес он наконец.
Черный Джек вздрогнул, потом искоса взглянул на экран, одновременно протягивая руку к рычагам настройки.
- Извините меня, - поспешно объяснил он. - Должно быть, какая-то неполадка в оборудовании. На моем экране отсутствует изображение. Если бы я знал, что вы уже готовы вести передачу...
- С вашим оборудованием все в порядке, - перебил его Тамбу. - По соображениям безопасности, мое изображение никогда не транслируется.
- Ах да, конечно, - Черный Джек прищурился. - Очень мудрое правило.
Тамбу скривил губы в довольной ухмылке. Каким бы невероятным это ни казалось, Черный Джек не узнал его голоса. Различие между самонадеянным и наглым субъектом, с которым он познакомился на Трепеке, и подобострастной фигурой на экране вызывало смех.
- Вы сказали, что хотите поговорить со мной? - повторил он невозмутимо. - Мое время ограничено. Черный Джек нервно облизнул губы. - Да, сэр. Мы слышали о том, что вы создаете вооруженные силы для поддержания правопорядка и принимаете в их состав тех, кто был... то есть независимо от их прежнего послужного списка.
- Совершенно верно. И чтобы ответить на не заданный вами вслух вопрос, скажу, что некоторые члены наших экипажей раньше были пиратами. Черный Джек улыбнулся.
- Тем лучше, потому что мы были бы рады присоединиться к вам. Я имею в виду, что мы были бы не прочь, если это возможно, войти в состав вашего флота.
Тамбу удивленно приподнял брови. Такого поворота событий он никак не ожидал. - Я понимаю, что это против закона, - поспешно добавил Черный Джек, неверно истолковав его молчание. - Но если бы вы могли посвятить нас в некоторые подробности касательно того, что именно вы предлагаете, мы бы...
- Зачем? - перебил его Тамбу. Глаза Черного Джека вспыхнули гневом, он весь напрягся, но почти тут же на его лице вновь появилась улыбка.
- Я знаю, что докучаю вам, но нам было довольно трудно получить сведения о ваших операциях, и мы подумали, что если обратимся непосредственно к вам, то, возможно...
- Я имею в виду, зачем вы хотите присоединиться к нам. Насколько я могу судить, у вас и так есть довольно прибыльный бизнес.
- Вы уже слышали обо мне? - Черный Джек выглядел изумленным и польщенным.
- У нас есть свои источники, - произнес в ответ Тамбу, улыбнувшись про себя. - Я был уверен в том, что вы являетесь убежденным сторонником действий в одиночку. У меня были все основания полагать, что если наши пути пересекутся, то вы будете биться до последнего, и потому я очень удивлен такой резкой переменой в вашем настроении.
- Видите ли, мой бизнес никогда не отличался устойчивостью, а в последнее время дела и вовсе стали плохи. Вам бы следовало об этом знать, ведь именно вы были главной причиной того, что удача отвернулась от нас.
- Пока что мы добились весьма скромных успехов. - Наши позиции и раньше были достаточно шаткими, когда все имели равные возможности и каждый корабль был сам за себя, но теперь, когда вы действуете против отдельных кораблей, скажем так, целыми группами, наши шансы против вас практически равны нулю.
- Вы не думали о том, чтобы удалиться от дел? - поинтересовался Тамбу.
- Мы обсуждали это между собой - я и моя команда, - но никто из нас не горит желанием искать себе работу где-нибудь на поверхности планеты, а перевозка грузов кажется ужасно скучным занятием после той жизни, которую мы вели до сих пор.
- Кроме того, за нее не так много платят, - заметил Тамбу сухо.
- Вот именно. В общем, мы решили действовать согласно старой поговорке - вы ее, наверное, знаете: "Если не можешь одолеть врага, сделай его своим союзником". Поэтому мы здесь. Что вы на это скажете?
- Все-таки мне эта перемена кажется слишком неожиданной. Я удивлен тем, что она не вызвала недовольства среди членов вашей команды. Черный Джек пожал плечами.
- Полицейские мы или бандиты, правила игры одни и те же по обе стороны барьера. Единственная разница заключается в том, что, действуя на вашей стороне, мы сможем общаться с порядочными людьми.
- Ну, положим, вряд ли стоит ожидать, что нас будут забрасывать приглашениями на светские рауты, - возразил Тамбу. - И я склонен думать, что между полицейскими и бандитами есть определенные различия. Первое, что приходит на ум, это дисциплина. Если вы входите в состав флота, вы действуете сообразно моим приказам. Вам будет позволено управлять своим кораблем как угодно вам, но во всех случаях окончательное решение остается за мной. Никаких самовольных действий или увеселительных прогулок в одиночку.
- Я понимаю. Такова цена, которую неизбежно приходится платить за присоединение к группе. Однако в том, что касается вас и меня, это скорее плюс, чем минус. Я вовсе не против того, чтобы снять с себя ответственность за некоторые наиболее трудные решения.
- И что именно вы рассчитываете получить от нашего договора?
- Значит, вы не верите в благородные побуждения, да? - Черный Джек состроил гримасу.
- Скажем так, верю до известных пределов. Я полагаю, что самые продуктивные деловые отношения существуют тогда, когда обе стороны извлекают выгоду из соглашения. Если вы присоединитесь ко мне, я получу в свое распоряжение еще один корабль с хорошо обученной командой. Ну а что вы сами надеетесь с этого поиметь?
- Поддержку. В равной степени военную и финансовую. Мы не только приобретем союзников, к которым можно будет обратиться, если вдруг попадем в беду, но и обеспечим себе стабильный приток наличных денег, деля с вами прибыль.
- Это как раз тот ответ, который я вправе был ожидать от такого корыстолюбца, как вы. В первый раз за время нашего разговора, Черный Джек, я начинаю вам верить. Черный Джек вздохнул.
- Теперь, когда все улажено, что нам делать дальше? Придется ли нам здесь сражаться с вашим кораблем, или мы можем просто сдаться и тем самым избавить всех от лишних хлопот?
- Думаю, в данном случае мы можем обойтись без борьбы. Почему бы вашему кораблю не следовать некоторое время в паре с "Мечтателем"? Я дам распоряжение его капитану ознакомить вас с общей тактической линией и правилами, действующими во флоте. - Меня это устраивает, - улыбнулся Черный Джек. - Что-нибудь еще, босс? - Да, подготовьте списки личного состава с подробными характеристиками. Я хочу просмотреть их вместе с вами, когда вы в следующий раз выйдете на связь.
- Зачем? - спросил Черный Джек подозрительным тоном. - Мне казалось, что подбор и распределение обязанностей внутри команды возложены на меня.
- Так и есть, - успокоил его Тамбу. - Просто я предпочитаю хорошо знать тех людей, которые поступают ко мне на службу.
- Ладно. Хотя на это может уйти время. Я никогда не был силен по части документации.
- Меня особо интересуют два человека из вашей команды, - заметил Тамбу, не в силах удержаться от соблазна подколоть собеседника. - Это блондинка примерно двадцати пяти лет или чуть старше, с коротко стриженными волосами, и подросток, с виду похожий на испанца. Думаю, вы представляете, кого я имею в виду.
Черного Джека просьба явно привела в замешательство.
- Вы не солгали, когда говорили о том, что у вас есть свои источники, - констатировал он. - Ни в коей мере. Конец связи. Он подождал, пока изображение Черного Джека ни исчезло с экрана, а затем снова склонился к пульту. - Ты все еще здесь, Пэк? - спросил он. - Не пропустил ни единого слова, - отозвался тот, его изображение тотчас материализовалось на экране.
- Вот и отлично, - кивнул Тамбу. - Постарайся заручиться приглашением на борт корабля Черного Джека и возьми с собой нескольких человек. Я хочу получить от тебя полный отчет об их вооружении и личном составе, чтобы сопоставить твои наблюдения с данными Черного Джека. Ты сможешь сделать это? - Разумеется, босс. - Тогда держи меня в курсе. Конец связи.
В течение нескольких минут Тамбу сидел, откинувшись на спинку кресла и улыбаясь про себя. Он собирался было вызвать Уайти, но потом передумал. На приборной панели не было ни одного сигнала вызова, да и глаза его устали от многочасового наблюдения за экраном.
Повинуясь внезапному порыву, он поднялся с места и подошел к двери каюты, приведя в действие небольшой интерком, встроенный в стену. Не услышав никаких звуков в смежной каюте, он нажал кнопку усилителя громкости и довольно долго ждал, зная, что Рамона могла и не заметить крошечный огонек, вспыхнувший у нее на пульте, даже если находилась в своей каюте.
- Да, босс? - наконец раздался в интеркоме ее голос.
- Не могла бы ты зайти ко мне на минутку? Так, ничего существенного.
Просто мне хочется хоть иногда пообщаться с живым существом. - Конечно.
Сейчас приду.
Протянув руку, он отпер дверь каюты и мгновение спустя услышал легкий щелчок, когда Рамона разблокировала замок на своей половине.
- Немного вина? - предложил он, едва девушка вошла в каюту. - Я открыл бутылку пару часов тому назад, но у меня так и не хватило сил больше, чем на один бокал.
- Только если ты присоединишься ко мне, - улыбнулась она. - Может, это и глупо, но моя матушка всегда говорила мне, что настоящая леди никогда не пьет в одиночку.
- Почему бы и нет? - улыбнулся Тамбу, жестом указав в сторону пустой сигнальной панели. - Похоже, для разнообразия флот сам справляется со своими проблемами.
Он удобно разместился в кресле, ожидая, пока Рамона нальет вина в бокалы. Передав ему один, она пододвинула к себе другое кресло и уселась в него, поджав под себя ноги.
- Кажется, сегодня вечером у тебя хорошее настроение, - заметила она, склонив голову набок. - Хорошие новости?
- Не совсем, - отозвался он, слегка нахмурившись. - Просто нет дурных новостей. Был, правда, один довольно забавный инцидент. - Тогда поделись со мной.
- Ну ладно. Я только что закончил разговор с Черным Джеком - помнишь, я как-то рассказывал тебе о нем? Тем самым пиратом, с которым мы столкнулись на Трепеке?
- Да, я помню, - ответила Рамона, потягивая вино. - И что ему от тебя было нужно?
- Он выразил желание присоединиться к флоту, но не это позабавило меня больше всего. Самым смешным было то, что он не узнал меня, вернее, мой голос. Интересно, как бы он реагировал, если бы знал, что этот самый Тамбу, перед которым он так заискивал, и человек, забравший у него когда-то бластер в баре на Трепеке, одно и то же лицо? - И это все? Это и есть главная шутка дня? - Да, пожалуй, на словах всего не передать, - согласился Тамбу, сразу приуныв. - Тебе надо было при этом присутствовать.
- Меня совсем не удивляет, что он тебя не узнал. Видишь ли, ты очень изменился. - Как так?
- Не в упрек тебе будет сказано, но с тех пор как ты управляешь действиями нескольких кораблей вместо одного, ты стал держаться с людьми совершенно по-иному. В твоем голосе появились властные командирские интонации, которых не было, когда мы встретились впервые.
- Я не замечаю в себе никаких перемен, - запротестовал он.
- Ты слишком занят собой и своей работой, чтобы замечать это, - отозвалась Рамона. - Но власть притягивает тебя, как вода притягивает утку.
Может быть, на первых порах ты лишь играл роль, но теперь вошел в нее окончательно. Ты - босс, ты - шеф, ты - наш признанный командир. Между тобой и всеми остальными существует дистанция, и это проявляется прежде всего в том, как ты с ними разговариваешь.
- Ты хочешь сказать, что сейчас, когда мы беседуем с тобой, я позволяю себе держаться высокомерно? - спросил он с вызовом.
- В данную минуту, когда мы с тобой находимся в одной каюте, это не так очевидно, - вынуждена была признать Рамона. - Но когда ты обращаешься ко мне через экран, я прекрасно это чувствую. И дело тут не в высокомерии - просто ты ясно даешь понять, кто является начальником, а кто - подчиненным.
- Судя по твоим словам, я веду себя как настоящий диктатор.
- Не в открытую, - стояла на своем Рамона. - Но ни у кого не возникает ни малейшего сомнения, что за твоей внешней мягкостью скрывается железная хватка. Ни один человек не забывает о том, что тебе удалось осуществить на деле план, о котором никто не решался даже подумать - создать единый флот из горстки разрозненных кораблей.
- Надо будет поразмышлять над этим на досуге, - вздохнул Тамбу. - Мне казалось, что я делаю только то, что от меня требуется, чтобы сохранить единство флота.
- Ты позволишь Черному Джеку присоединиться к нам? - осведомилась Рамона.
- Условно. Возможно, я совершаю ошибку, но мне любопытно знать, как он будет вести себя, получив свободу действий.
- Готова держать пари, что из него выйдет образцовый капитан. Не знаю, обращал ли ты на это внимание: чем позже экипаж корабля входит в состав флота, тем строже он придерживается правил. Чем сильнее становится флот, тем меньше желания у команды каждого отдельно взятого корабля вставать тебе поперек дороги.
- Мне бы больше пришлись по душе уважение и преданность, чем страх, - заявил Тамбу решительно.
- Тебе придется столкнуться и с тем, и с другим, и с третьим, - настаивала Рамона. - Ты постепенно превращаешься в реальную силу, а это приводит к тому, что отношение разных людей к тебе будет различным.
Некоторые из них будут любить и уважать тебя, другие будут колебаться между ненавистью и страхом.
- На сегодня с меня хватит, - Тамбу поднялся с места и выпрямился во весь рост. - Я собираюсь немного вздремнуть, пока есть возможность. И по-прежнему утверждаю, что всего лишь занимаюсь своим делом.
- Я далеко не уверена в том, что и дальше все будет также просто, - Рамона потянулась и, встав с кресла, направилась к двери. - Запомни раз и навсегда: единственный человек, которым определяет границы твоей работы - это ты сам!

ИНТЕРВЬЮ V

Эриксон воспользовался перерывом, чтобы осмотреть каюту более внимательно. Уверенность в себе постепенно возвращалась к нему, и теперь он чувствовал себя гораздо спокойнее, чем в начале интервью.
Особый интерес для него представляло собрание книг, украшавших стены. К его немалому удивлению, заголовки их по большей части имели отношение к экономике или философии. По какой-то непонятной причине он предполагал, что в подборе литературы главный упор должен быть сделан на книги по военной истории. Как и сам Тамбу, библиотека совершенно не соответствовала заранее сложившимся у него представлениям.
Он как раз собирался взять один из томов, чтобы рассмотреть его поближе, когда из динамика на пульте раздался голос Тамбу:
- Я готов продолжить, мистер Эриксон. Пожалуйста, простите меня за задержку.
- Все в порядке, - репортер махнул рукой, опять занимая место за пультом. - Должен, однако, признаться, что мне почему-то никогда прежде не приходило в голову, что и грозный Тамбу иногда наведывается в ванную, как и любой другой человек.
- Это обычное заблуждение относительно жизни знаменитостей, - произнес Тамбу. - Когда средний обыватель думает о каком-нибудь выдающемся артисте, политике или спортсмене, он всегда видит в них только профессионалов. Мысль о том, что время от времени им приходится заниматься самыми заурядными вещами, как, например, чисткой обуви или стиркой белья, просто не укладывается в воображении.
- Вы правы, - согласился Эриксон. - Я полагаю, что все дело тут в защите собственного "я".
- Защите собственного "я"? Мне кажется, я не совсем понял суть вашей мысли. - Когда какой-нибудь обычный рядовой Джо видит перед собой знаменитость, у него подсознательно возникает один и тот же вопрос: "Что в нем есть такого, чего нет у меня?" Если он будет смотреть на знаменитость как на человека, во всем подобного ему, то, следовательно, сам вынужден будет признать себя стоящим ниже его. А так как большинство людей склонны считать, что имеют способности выше среднего уровня, они отвергают саму мысль о том, что каждый из них мог добиться столь же значительных успехов при равных стартовых условиях. Вместо того чтобы принижать свой образ в собственном представлении, они находят более удобным приписывать знаменитостям некий сверхчеловеческий статус. Точка зрения их при этом такова: "Я выше среднего уровня, но они - исключительные! Мне даже не приходится сравнивать себя с ними, потому что они принадлежат к совершенно особой породе людей". Как я уже говорил, это является для них средством самозащиты, или, вернее, защиты собственного "я".
- Интересная концепция, - заметил Тамбу после короткой паузы. - За все время, что я изучал этот феномен, ваше объяснение - единственное, которое не приходило мне в голову. Вероятно, позже мы с вами еще сможем обсудить этот вопрос подробнее, если у нас останется свободное время.
- Сомневаюсь, - улыбнулся Эриксон. - Даже та часть материала, которую мы успели охватить, вызвала у меня уйму вопросов, я уверен, что наше интервью будет продолжаться, пока вам позволяет время.
- В таком случае, наверное, лучше продолжить, - сказал Тамбу. - Какие именно вопросы возникли у вас на данный момент?
- Меня по-прежнему волнует один вопрос, который я уже задавал в разных формах с самого начала интервью. Хотя вы ответили на него косвенным образом по ходу вашего повествования, я все же предпочел бы услышать от вас простое "да" - или -"нет".
Когда вы приступили к организации ваших вооруженных сил, считали ли вы, что действуете в правильном направлении? Рассматривали ли ваших сторонников как "хороших парней"?
- Самый простой ответ на ваш вопрос - "да"! - отозвался Тамбу. - В действительности все обстоит сложнее. Я думал, вы уже уяснили это для себя.
- Я не понимаю, в чем тут сложность. По-моему, вопрос поставлен предельно четко.
- Он станет не простым, если я добавлю, что то, что мы делали, было, по моему мнению, совершенно правильным не только на первых порах, но и по сей день. Однако я отдаю себе отчет в том, что не обладаю исключительным правом на истину. То, что является правильным с моей точки зрения, вовсе не обязательно должно быть таковым в глазах других людей. Дальнейшее зависит от того, кому вы склонны верить и чья философия вам ближе.
- Но факты есть факты, - возразил репортер слегка раздраженно.
- Пусть так, - Тамбу вздохнул. - Все факты свидетельствуют о том, что нам сопутствовала удача. Мы успешно воевали с пиратами и сократили их численность настолько, что подобная деятельность почти полностью прекратилась. В последнем вы можете убедиться, пролистав подшивки вашей собственной газеты. Изучите еще раз запись нашего разговора - и вы увидите, что мы были силой, призванной обеспечить соблюдение законов. - Каких законов? - съязвил Эриксон. - Ваших? - Вы сами себе противоречите, мистер Эрик-сон, пытаясь давать свою интерпретацию фактов. Однако если отвечать на ваш вопрос по существу, то да, мы поддерживали законность в моем понимании.
Не существовало никаких норм космического права, пока я и мой флот не определили их. Дальнейшие рассуждения требуют некоторых разъяснений. Принес ли я закон и порядок на космические трассы, где раньше царил полный произвол? Или я был беспринципным авантюристом, воспользовавшимся таким положением вещей?
- Я начинаю понимать вашу точку зрения, - неохотно признался Эриксон.
- Но что было потом? Что произошло после того, как вам удалось взять верх над пиратами?
- Тогда, - произнес Тамбу, вспоминая, - мы столкнулись с той самой проблемой, которая стояла перед армиями в мирное время еще на заре цивилизации.

Глава 5

- Нет никаких следов их пребывания и на двух других обитаемых планетах этой системы. Мы проверили с помощью бортовой аппаратуры и получили подтверждение, проведя расследование на месте. Их здесь нет.
Тамбу уселся поглубже в кресло перед экраном, всматриваясь в гневное лицо капитана звездолета "Кэнди Кейн". Он был обеспокоен. Душевное состояние капитана, его доклад о неудачном для них обороте событий - все это вызывало у Тамбу беспокойство. - Вы провели проверку на поверхности планет? - На всех трех, - заверил его капитан. - Вот уже несколько недель в пределах этой системы не появлялось ни одного космического корабля. С вашего позволения, я бы хотел найти того лживого ублюдка, который продал нам эту информацию, и получить наши деньги обратно - с лихвой!
В ответ на это предложение Тамбу недовольно поморщился, будучи уверенным в том, что капитан не мог его видеть. Он уже получил несколько рапортов, в которых излагались факты - пока не подтвержденные - неоправданной жестокости капитана "Кенди Кейн". Меньше всего он был склонен предоставлять этому человеку свободу действий в разборках с одним из своих осведомителей.
- Вы обследовали необитаемые планеты? - спросил он, чтобы как-то оттянуть время.
Выражение гнева на лице капитана уступило место замешательству.
- Мы провели проверку с помощью аппаратуры, но без непосредственного подтверждения на месте. Я решил, что, если Хамелеон направился в космопорт за ракетами и запасными частями к ним, то его корабль следует искать на одной из обитаемых планет. Я хочу сказать, нет смысла нашей команде бездельничать на голом куске камня. Прикажете продолжать расследование и еще раз проверить остальные планеты?
Пока капитан говорил, Тамбу уже принял решение.
- Нет, в этом нет необходимости. Однако я хочу, чтобы вы некоторое время держали планетарную систему под контролем. Выждите по крайней мере неделю и следите, не покажется ли вдруг наша цель. Может быть, они просто опаздывают.
Капитан нахмурился, но тут же вспомнил, что Тамбу все еще мог его видеть, и через силу заставил себя улыбнуться.
- Оставаться на прежней позиции в течение недели, - повторил он. - Есть.
- Да, кстати, для отчета, - произнес Тамбу как бы между прочим. - Каков ваш план действий на предстоящую неделю?
Вопрос был поставлен не правомерно. Капитан только что получил соответствующие приказания, и было совершенно очевидно, что у него в уме еще не успело сложиться никакой определенной последовательности действий. Тем не менее Тамбу ожидал от своих капитанов, что они будут способны самостоятельно оценить любую ситуацию. Кроме того, ему не понравилась реакция капитана на поступившие к нему распоряжения.
- Гм... - начал тот, нервно облизнув губы. - Мы оставим по одному члену экипажа в каждом космопорте на всех трех обитаемых планетах, затем займем позицию на достаточно близком расстоянии от самой дальней из планет, чтобы скрыть наше местоположение. При появлении корабля противника наши наблюдатели смогут тайно связаться с нами через портативные передатчики, и мы сразу же начнем атаку.
Тамбу сделал минутную паузу, заставив капитана томиться в ожидании ответа, и наконец произнес:
- Ваш план кажется мне приемлемым. По каким качествам вы собираетесь отобрать наблюдателей среди членов экипажа?
- По системе личных заслуг, - тотчас отозвался капитан, после того как предложенный им план был принят, его уверенность в себе явно укрепилась.
- Неделя на поверхности планеты при полном сохранении содержания - весьма лакомый кусочек. Я полагаю, что он должен достаться лучшим из моих подчиненных.
- Это также означает, что лучшие из ваших подчиненных будут находиться вне корабля в момент вашей атаки, - подчеркнул Тамбу.
При этом замечании лицо капитана вытянулось, однако Тамбу продолжал:
- Мне приятно это слышать. Хотелось бы, чтобы и остальные мои капитаны относились с таким же доверием ко всей команде, а не поручали нескольким ведущим членам экипажа всю грязную работу. - Я... благодарю вас, сэр, - выпалил капитан. - У меня есть одно предложение, - протянул Тамбу и улыбнулся, увидев смущение на лице капитана. - Вы можете выбрать одного из наблюдателей по жребию, но устройте так, чтобы он выпал на кого-нибудь из новичков. Пошлите вместе с ним самого опытного из ваших людей, чтобы быть уверенным в его безопасности, но дайте всем ясно понять, что это поручение возложено именно на нового члена экипажа. И еще, мне кажется, что вам следует провести оплату всех ваших наблюдателей из бюджета, хотя бы просто для того, чтобы ваши парни не заходили слишком далеко в своих расходах. Они здесь для того, чтобы выполнять задание, а не спускать деньги в баре. - Есть, сэр.
- И передайте вашей команде, что, если цель будет обнаружена, вам всем будет предоставлен недельный отпуск на любой планете по вашему выбору.
- Да, сэр. Благодарю вас. - На лице капитана засияла улыбка. - Конец связи.
Когда Тамбу отключил экран, ему самому было совсем не до улыбок. Он не испытывал ни гордости, ни удовлетворения, когда улаживал ситуации, подобные этой. В последнее время они стали слишком частыми, скорее правилом, нежели исключением.
Повернув кресло в сторону от пульта связи, он снова оказался перед своим рабочим столом. Груда сваленных в беспорядке бумаг и блокнотов предстала его взору, словно немой укор. Он вдруг осознал, что смотрит на предстоявшую ему работу без энтузиазма, правда, и без отвращения. Он слишком устал, чтобы .проявлять хоть какие-нибудь эмоции. Тамбу быстро прикинул в уме, сможет ли он ненадолго, вздремнуть, и отказался от этой мысли. Ему нужно было еще раз проверить все цифры, прежде чем сделать перерыв. Невольно вздохнув, он протянул руку к лежавшему на столе карандашу.
За его спиной с пульта связи раздался короткий звонок, давая сигнал о поступившем вызове. Повернувшись к пульту, Тамбу уже хотел было включить приборы, но тут взгляд его упал на сигнальную панель, и он заколебался.
Все сигналы, поступавшие на борт звездолета, предварительно транслировались через несколько кораблей - обычная мера предосторожности, призванная скрыть его точное местонахождение. На этот раз сигнал был отправлен с борта "Скорпиона". Эгор!
Тамбу хмуро посмотрел на сигнальную панель, рука его замерла над коммутатором. На какое-то мгновение он едва не поддался искушению проигнорировать вызов, но, когда звонок раздался вновь, он решительным жестом повернул ручку на пульте. Коль скоро Эгор являлся одним из его капитанов, он имел право на ту же долю внимания с его стороны, что и любой другой капитан, каким бы досадным ему это порой ни казалось.
- Да, Эгор? - спросил Тамбу, усилием воли заставив свой голос звучать спокойно.
- Саладин говорит, что ты одобрил перевод Джокко со "Скорпиона" на "Рамзес", - раздалось из динамика ворчание Эгора еще до того, как его лицо появилось на экране в фокусе.
- Совершенно верно, - ответил Тамбу невозмутимо.
- Ты знал о том, что Джокко - второй по классу навигатор в моей команде? - Теперь лицо Эгора уже было отчетливо видно, и выражение его полностью соответствовало тону.
- Да, знал, - признался Тамбу, не имея ни малейшего желания извиняться.
- Почему со мной не посоветовались? - потребовал Эгор. - Неужели мое мнение для тебя уже больше ничего не значит?
При этих словах Эгора дверь каюты Тамбу приоткрылась, и в ее проеме показалась голова Рамоны. Она приподняла брови в беззвучном вопросе, и Тамбу жестом руки пригласил ее войти.
- В данном случае, Эгор, твое мнение мне уже было известно, - объяснил он, собрав все свое терпение. - Ты уже отклонил просьбу Джокко о переводе, и потому он счел нужным обратиться прямо ко мне.
- Значит, ты просто пренебрег моим авторитетом, - огрызнулся Эгор. - И при этом даже не удосужился спросить меня о причинах такого решения.
- Как объяснил мне Джокко, он был вынужден либо перейти на другой корабль, либо вообще покинуть флот, - в голосе Тамбу послышались резкие нотки. - В любом случае "Скорпион" неизбежно лишился бы его. По крайней мере, таким способом нам удалось сохранить его для флота. Как ты сам заметил, он хороший навигатор.
- Я все же не думаю, что тебе следовало позволять ему себя шантажировать, - Эгор не на шутку разозлился.
- Что еще оставалось делать? - Раздражение Тамбу теперь начало вырываться наружу. - Приковать его цепями к койке? Мы не можем удерживать людей против их воли, даже если бы и могли, я никогда не пошел бы на это.
Хочу, чтобы моими кораблями управляли свободные люди, а не рабы. - И все равно я считаю, что тебе сначала нужно было обсудить этот вопрос со мной, - буркнул Эгор. - Я собирался это сделать, - произнес Тамбу извиняющимся тоном. - Но меня так поджимали дела, что я просто забыл.
- В последнее время это случается довольно часто, - с горечью упрекнул его Эгор. - Похоже, что мои дела всегда стоят для тебя на самом последнем месте. У тебя находится свободная минута для кого угодно, кроме твоих старых друзей.
- Черт побери, Эгор! - не выдержал Тамбу. - Я провожу за разговорами с тобой больше времени, чем с любыми тремя другими моими капитанами, вместе взятыми!
- Что не составляет и десятой доли того времени, которое ты когда-то уделял мне! Конечно, теперь, когда ты стал важной персоной, я не могу рассчитывать на то, что ты будешь тратить свое драгоценное время на мои проблемы!
Тамбу глубоко вздохнул, прежде чем ответить. - Послушай, Эгор, - промолвил он как можно мягче. - Раз уж мы говорим, как старые друзья, я хочу тебе сказать, что ты бы мог держать себя попроще с твоей командой. Если бы ты последовал моему совету, многие из тех проблем, с которыми ты сталкиваешься, никогда бы не возникли.
- Не надо учить меня, как управлять моим кораблем! Я волен поступать так, как угодно мне, пока это не идет против правил. Беспокойся лучше о своем флоте и держи свои грязные руки подальше от моего корабля!
- Капитан Эгор, - холодно сказал Тамбу, - если вы желаете взять на себя полную ответственность за управление кораблем, я полагаю, у вас хватит мужества, чтобы впредь самому отвечать за возможные последствия принятых вами решений, а не обращаться всякий раз ко мне с жалобами, умоляя разобраться в ваших недоразумениях. Конец связи! - Но...
Тамбу изо всех сил ударил кулаком по коммутатору, прервав ответ Эгора.
Прикосновение чьей-то руки к плечу заставило его подскочить. Он совсем забыл о том, что Рамона находилась в каюте.
- Извини, Рамона, - произнес он, снова опускаясь в кресло. - Я не ожидал, что страсти так накалятся.
- Сколько раз тебе повторять, - отозвалась она нежно, встав сзади, чтобы помассировать ему шею и плечи, - меня теперь зовут Рацо, а не Рамона.
Тебе не мешало бы следовать своим собственным правилам.
- Мне не нравится имя Рацо, - посетовал он. - Я согласен пользоваться им при официальном общении, но наедине ты всегда останешься для меня Рамоной.
- Другие члены экипажа тоже выбрали имена, которые тебе не по вкусу, однако ты ими пользуешься, - поддразнила она его.
- Я же не сплю с другими членами команды! Мне просто претит сама мысль о том, чтобы делить постель с кем-то по имени Рацо.
Любовная связь возникла между ними после нескольких месяцев совместной работы. То, что начиналось как один короткий миг взаимной страсти, постепенно переросло в нежный и теплый дружеский союз, который вполне устраивал их обоих.
- Когда ты предпримешь какие-нибудь меры в отношении Эгора? - спросила она, уклоняясь от ответа.
- Эгор - один из наших старейших капитанов. Его стаж дает ему определенные преимущества. - Он хвастун и задира. Это известно всему флоту.
- Порою он действительно ведет себя вызывающе, - согласился Тамбу, - но, в общем-то, он хороший человек. Знала бы ты его раньше и за внешней бравадой увидела бы его лучшие стороны. - Если так, то ты, должно быть, единственный, кто на это способен. Все остальные капитаны удивлены тем, что ты до сих пор не уволил его или, по крайней мере, не отстранил от должности.
- Послушай, давай оставим эту тему, а? - поморщился Тамбу. - Эгор - моя забота, и, стало быть, мне принимать решение, О'кэй?
- Ну ладно, - она пожала плечами. - Я вовсе не хотела тебя раздражать. Неужели ты совсем не спал с прошлого вечера?
- Немного, - вздохнул он, постепенно расслабляясь под искусными движениями ее рук. - Похоже, все вокруг решили, будто середина ночи - самое удобное время, чтобы добраться до меня. А тут еще это.
Он жестом руки указал на бумаги, лежавшие у него на столе.
- Это еще что такое? - спросила она. - Ты работаешь над ними без перерыва вот уже пару недель.
- Я как раз изучал наши приходные книги, - объяснил он. - Мне нужно будет еще раз проверить данные, но если предварительные расчеты верны, то к концу года мы окажемся банкротами. - Неужели все так плохо? - Напротив, все так хорошо, - Тамбу горько усмехнулся. - Мы страдаем от того, что слишком удачливы. На нашем счету уже достаточно много пленных пиратов, а те, что еще остались, стараются обходить нас стороной. Вот уже почти год мы платим жалованье командам из общего фонда, не получая при этом достаточно денег в качестве вознаграждения и премий за спасенное имущество, чтобы возместить убытки. Короче говоря, наши расходы до сих пор остаются постоянными, тогда как доходы существенно снизились. У нас большие трудности.
- На самом деле наши расходы даже увеличились, - произнесла Рамона задумчиво. - Теперь, когда число наших кораблей выросло до двадцати четырех... - Двадцати восьми.
- Двадцати восьми? - переспросила она удивленно. - Откуда же взялись еще четыре?
- Один нами захвачен, трое других присоединились добровольно, - машинально перечислил он по памяти.
- Добровольно? - Рамона нахмурилась. - Но ты не можешь и дальше принимать в состав флота новые корабли.
- А мне казалось, что как раз ты с самого начала выступала за это, - поддразнил ее Тамбу. - Большинство кораблей в составе флота вошли в него по собственной инициативе.
- На первых порах - да. Но мы не можем неограниченно расширяться, ведь тогда на всех не хватит ни денег, ни мишеней.
- Нам нужны дополнительные корабли и связи... - Но ведь это означает просто лишние... - Она вдруг замолчала и посмотрела на него с подозрением.
- Ты уже составил план, не так ли? У тебя всегда есть какой-нибудь план. - Не всегда, но в большинстве случаев. - Ну же, выкладывай, - оживилась Рамона, слегка ткнув пальцами ему в ребра. - Что ты задумал?
- Так, ничего особенного, - отозвался он с наигранным равнодушием. - Речь идет о полной реорганизации нашего флота.
Он сделал паузу, словно ожидая от нее ответных восторгов, но она только прикусила губу.
- И насколько полной? - осведомилась она осторожно.
- До сих пор мы существовали исключительно за счет вознаграждений и выручки за спасенное нами имущество. Приходные счета выявили главный недостаток в этой системе: если нет сражений, нет и добычи. Я полагаю, что мы уже готовы перейти на следующую логическую ступень нашего развития. - А именно?
- Мы станем предлагать себя в качестве наемной силы по поддержанию порядка. Таким образом, мы будем получать определенную плату независимо от того, придется нам сражаться или нет. По сути, чем меньше будет стычек, тем на большее вознаграждение мы сможем рассчитывать. - И как ты пришел к такому выводу? - Очень просто, - улыбнулся он. - Теоретически, нам должны платить за то, что мы будем охранять коммерческие трассы от нападений пиратов. Если мы не справимся со своей задачей и кто-нибудь лишится по нашей вине партии груза, нам, вероятно, придется возместить им убытки из нашего гонорара, но пока все идет гладко, мы будем получать причитающуюся нам сумму в полном размере.
- Получать сумму в полном размере от кого? Возместить убытки кому? - допытывалась Рамона. - Конкретно, кто, по твоему мнению, должен будет нести все расходы?
- Те, кому наша работа приносит непосредственную выгоду - крупные корпорации и отдельные коммерсанты. Мне еще нужно будет прикинуть, в каком соотношении распределить издержки, однако полагаю, что невысокий процент от стоимости каждой партии должен уплачиваться в равной степени отправителем и получателем груза.
- А если они откажутся платить? - спросила Рамона многозначительно.
- До сих пор они пользовались нашими услугами совершенно бесплатно.
- Если не захотят платить, мы просто перебросим наши корабли на охрану тех систем, которые готовы нам заплатить. Как только пройдет слух, что система незащищена, пираты вторгнутся туда снова. Рано или поздно и эти системы примут наши условия и согласятся внести свою долю.
- Не знаю. По-моему, все это звучит слишком хорошо, чтобы быть правдой. Хотелось бы мне услышать, что скажут по этому поводу хотя бы два других капитана.
- Я могу предложить тебе даже большее. У тебя будет возможность узнать мнение всех капитанов. - Как так?
- Я планирую провести общее собрание флота, в частности, собрать капитанов в одном месте, чтобы я мог поделиться своей идеей со всеми сразу.
Это слишком важный вопрос, чтобы решать его единолично. - А если они не согласятся с тобой? - Тогда я сложу с себя обязанности и предоставлю кому-нибудь другому попробовать себя в качестве руководителя. - Голос Тамбу был спокойным, но поникшие плечи выдавали всю глубину его переживаний. - Я рассматриваю эту идею как нашу единственную надежду на выживание и не смогу командовать флотом, если никто не поддержит меня.
- Тогда это твое единоличное решение, - заявила Рамона твердо. - Никто не посмеет выступить против тебя, чувствуя твой эмоциональный настрой.
- Не будь слишком уж уверенной в этом. Иногда у меня создается впечатление, что некоторые капитаны автоматически занимают позицию, противоположную моей, просто из чистого упрямства.
- Я в этом совершенно уверена, - настаивала Рамона. - И если ты не отдаешь себе отчета в том, что происходит, то сейчас тебе самое время взглянуть на вещи с другой стороны. Конечно, капитаны будут с тобою спорить, так как они знают, что ты уважаешь людей, способных думать самостоятельно и откровенно выражать свое мнение. Ты предупреждаешь каждого, кто поступает на службу в твои вооруженные силы, что не потерпишь в своих рядах подхалимов, и все они принимают это близко к сердцу. Они станут возражать лишь потому, что ты сам от них этого ждешь, но не надо обманываться, думая, будто они пойдут против тебя в чем-либо действительно важном. Ты - Тамбу, и ты один руководишь этим предприятием. Они не потерпят никого другого на этом месте.
Тамбу уставился на пустой экран, избегая смотреть в глаза Рамоне и одновременно размышляя над ее словами.
- Как знать? - вздохнул он наконец. - Я надеюсь, ты ошибаешься, но многое из того, о чем ты говорила, соответствует действительности. Ты помнишь старое изречение, что абсолютная власть развращает абсолютно? По сути, я ведь ничем не отличаюсь от других. Меня пугает сама мысль о том, во что я могу превратиться, если позволю себе уверовать, будто обладаю полным контролем над флотом. Я хочу сказать, что даже с теми кораблями, которые у нас есть на данный момент, мы обладаем достаточными силами, чтобы захватить и удержать в своей власти с полдюжины систем - не планет, систем. Мы вполне в состоянии сделать это, и во всей Вселенной нет другой такой силы, которая могла бы нас остановить.
- Знаешь, я до сих пор не задумывалась над этим, - призналась Рамона, - но ты прав.
- Теперь ты видишь, что меня беспокоит на самом деле, - продолжал Тамбу пылко. - Я обязан думать о таких вещах. Как раз это-то меня и пугает.
И знаешь, что именно заставляет меня гнать от себя подобные мысли? Я сомневаюсь в том, что флот с этим согласится. И дело тут не в категориях морали. Мне даже не приходит в голову, дурно это или аморально, просто я не уверена том, что буду понятым. Мне кажется, что в конце концов они решат, будто я выжил из ума, и захотят от меня избавиться. Возможно, мне не следует об этом говорить, но мне по душе роль Тамбу. Несмотря на все эти бесконечные препирательства и хроническую бессонницу, мне нравится руководить флотом.
- Я знаю, - примирительным тоном заметила Рамона, снова принявшись растирать его плечи. - Мне лично была бы неприятна мысль о том, что ты тратишь столько сил, занимаясь делом, которое тебе не по вкусу. Как ты сам сказал, ты ничем не отличаешься от других. В глубине души любой человек испытывает неосознанную потребность оставить свой след в истории или в общественной жизни... выделиться среди себе подобных. Твоя исключительность состоит в том, что ты действительно способен на это. Многие ли могут успешно управлять целым флотом, а тем более его создать? В тебе есть нечто - назови это харизмой или как тебе угодно, - но люди верят и полагаются на тебя. Они убеждены в том, что ты в силах изменить историю, и если они последуют за тобой, то тоже станут к этому причастны. И с полным основанием считают, что, служа под твоим началом, сумеют добиться большего, чем действуя самостоятельно, и это истинная правда. Могли бы, к примеру, Эгор или Пэк командовать собственным звездолетом, если бы ты не предоставил им такую возможность? Ты говоришь о флоте, но ты сам и есть флот. Капитаны и их команды преданы тебе, а не флоту. Они терпят друг друга, лишь повинуясь твоим же приказам, но именно ты являешься тем связующим звеном, которое объединяет все вокруг себя.
- А вот это еще одна причина, по которой я настаиваю на проведении общего собрания, - пробормотал Тамбу мрачным тоном. - Я хочу, чтобы капитаны сотрудничали, а не просто терпели друг друга. Готов держать пари, что как только они окажутся все в одном помещении, беседуя и выпивая, то очень скоро обнаружат, что проблемы каждого не являются чем-то частным или из ряда вон выходящим и что их разделяют с ними все остальные капитаны во флоте. При удачном стечении обстоятельств возникнут дружеские связи, и они начнут обращаться за советами друг к другу, вместо того чтобы беспокоить меня по малейшему поводу. Я подожду до конца собрания, чтобы подсмотреть, не внесет ли кто-нибудь из них предложение сделать такие встречи ежегодными, и, если нет, предложу это сам.
- Не знаю, недооцениваешь ты наши силы или, наоборот, переоцениваешь их, - отозвалась Рамона, покачав головой. - Но только вряд ли у тебя это получится.
- Спасибо. Я всегда ценю, когда мои планы находят хоть небольшую поддержку.
- О, собрание скорее всего пройдет благополучно, однако я не думаю, что тебе удастся добиться желаемого, я имею в виду твои тайные мотивы. - Тайные мотивы? - Тамбу нахмурился. - Тебе следует прислушаться к самому себе так же внимательно, как ты выслушиваешь капитанов, - рассмеялась в ответ Рамона. - Ты говорил о том, что, если капитаны станут больше советоваться между собой и находить ответы на возникающие вопросы в своей среде, то ты таким образом сможешь снять с себя некоторую долю ответственности, и это даст тебе шанс спуститься со своего высокого пьедестала. Однако ты упустил из виду то, что инициатива в данном случае все же исходит от тебя, и капитаны, безусловно, это поймут. Никто из них даже не подумал о том, чтобы собраться всем вместе и помочь друг другу в работе, пока ты не отдал соответствующего приказа, точно так же как ни одному человеку не приходила в голову мысль сформировать флот, пока ты не осуществил этого наделе. Возможно, что в итоге ты будешь избавлен от необходимости вникать в некоторые конкретные детали и улаживать спорные вопросы, но ты по-прежнему останешься Номером Первым, человеком, который в силах сделать то, на что другие не способны даже в воображении.
- Не знаю. Я чувствую себя слишком уставшим, чтобы рассуждать последовательно. Может быть, завтра все станет для меня яснее.
- Ты устал? - спросила Рамона, нарочито растягивая слова и прижимаясь к нему.

Предыдущая страница 4 Следущая страница


Роберт Асприн

- Ну... - ответил Тамбу с комичной серьезностью, - я как раз намеревался отправиться в постель.
Поцеловавшись, они направились к кровати, обнимая друг друга за талин.
Со стороны пульта связи раздался сакраментальный тихий звон. Рамона простонала с отчаянием, а Тамбу тихо выругался себе под нос.
- Я постараюсь поскорее покончить с этим, - пообещал он.
Одного беглого взгляда на сигнальную панель было достаточно, чтобы определить: вызов поступил с борта "Ворона". Уайти!
- Да, Уайти? - спросил он, щелкнув ручкой коммутатора.
Когда расплывчатые вначале очертания лица негритянки появились в фокусе, Тамбу заметил, что под ее глазами залегли круги от усталости.
- Прости, что беспокою тебя так поздно, - произнесла она извиняющимся тоном, - но я только что закончила довольно бурное совещание с моей командой и хотела выкроить немного времени, чтобы поговорить с тобой без помех. :
- В чем проблема?
- Мы недавно завершили расследование жалобы, поступившей от местных жителей по поводу дебоша, который якобы учинили наши парни в одном из баров на поверхности планеты, в результате чего несколько человек попали в госпиталь. - Ты выяснила, кто именно? - В том-то все и дело. Когда мы проверили жалобу, выяснилось, что наша команда тут вовсе ни при чем.
Какая-то шайка местных хулиганов орудовала в округе, выдавая себя за людей Тамбу в надежде, что таким образом им все сойдет с рук. Мы дали возможность представителям властей изучить список нашего экипажа, и свидетели в один голос подтвердили, что никто из наших не был замешан в этом. Но еще до того в космопорте был схвачен и жестоко избит пилот нашего челнока.
- Это печально, но не понимаю, чем я тут могу помочь?
- В данном конкретном случае ты уже ничего не можешь сделать, - согласилась Уайти, - но у моей команды возникла идея, которая могла бы заинтересовать весь флот. Они говорят, что им надоело выслушивать упреки за поступки, которые совершают другие люди, прикрываясь именем Тамбу, и потому внесли предложение иметь какую-нибудь эмблему, чтобы каждый член экипажа мог носить ее при посадке на поверхность планеты. Тогда любой из местных жителей с первого взгляда сможет определить, кто перед ним. Мы хотим испробовать это для начала на команде "Ворона", но ты, возможно, сочтешь нужным поставить этот вопрос перед всем флотом. - И какого рода эмблему вы хотите выбрать?
- Мы пока еще не решили окончательно, - призналась Уайти, - но, по нашему мнению, это должно быть нечто типа ременной пряжки или нарукавного шеврона.
- Как ты собираешься помешать тем же самым хулиганам изготовить собственные копии? - спросил Тамбу, нахмурившись.
- Могу сказать тебе одно, - ухмыльнулась Уайти. - Если они осмелятся, мне бы не хотелось оказаться на их месте, попадись они на глаза кому-нибудь из моей команды.
- Этого недостаточно, - настаивал Тамбу. - Вот что: вызови представителей от своей команды к себе в каюту, и мы еще раз обсудим это предложение.
Всецело поглощенный вставшей перед ним очередной проблемой, он так и не заметил, что Рамона тихо покинула его каюту.

ИНТЕРВЬЮ VI

- Насколько я могу судить, капитаны одобрили ваш план? - спросил Эриксон.
- Единодушно. Сейчас, оглядываясь в прошлое, это не кажется удивительным. Нам оставалось либо принять его, либо распуститься.
- Итак, вы начали предлагать планетам услуги вашего флота на договорной основе? - продолжил репортер.
- Да, верно. И ключевое слово здесь именно "предлагать". Если призадуматься над этим, то для планет такая сделка была весьма выгодной. Мы создали, вооружили и оснастили флот за свой счет и при этом просили их лишь внести свою долю средств на его содержание.
- Вместе с тем ваше предложение встретило сопротивление, - напомнил Эриксон. - Разве это вас не удивило?
- И да, и нет. Мы знали заранее, что далеко не все захотят оказывать нам содействие. Есть старое медицинское изречение, которое гласит: "Унция предупреждения стоит фунта лечения" - . Убедить здорового пациента в необходимости превентивных мер, какой бы умеренной ни была их стоимость, - вот в чем проблема.
- Вероятно, они решили, что их вынуждают платить за фунт предупреждения там, где было бы достаточно унции.
- Я бы поверил в это, если бы их не удовлетворяла только цена, - произнес Тамбу многозначительно. - Однако нам пришлось столкнуться с резким и недвусмысленным отказом. В сущности, планеты хотели пожинать плоды нашей работы, не заплатив при этом ни цента.
- Но они же выплачивали вам вознаграждение за уничтоженные вами пиратские корабли, - мягко напомнил ему Эриксон.
- Сражения в прямом смысле слова являлись лишь частью нашей службы, - возразил Тамбу. - Если пиратский корабль все же предпочитал скрыться или вообще обходил планету стороной, только бы не встречаться с нашим флотом, мы не получали ничего. И это несмотря на то что эффективно выполняли свои обязанности.
- Но в подобных ситуациях ваши корабли фактически оставались в бездействии, - парировал Эриксон.
- А разве вашим полицейским на поверхности планет платят по числу арестованных? Значение любого стража порядка в мундире в основном как раз и состоит в том, чтобы быть сдерживающим фактором. Их служебный долг как предотвращать преступления, так и раскрывать их.
- Насколько я понял, ваши доводы не убедили планеты?
- Некоторую их часть - да, - произнес Тамбу чуть менее эмоционально.
- Я не склонен к излишним обобщениям, когда речь заходит о сопротивлении со стороны планет. Многие планеты заключили с нами договор на наши услуги, но, поскольку таковых было меньшинство, им, на мой взгляд, приходилось вносить непомерно высокую плату. Поэтому мы постоянно обращались с предложениями к все новым и новым планетам, чтобы снизить цену для каждой из них в отдельности.
- Звучит благородно, - заметил Эриксон, не веря сказанному всерьез.
- Лишь до известной степени, - признался Тамбу. - У этой медали имелась и оборотная сторона: мы опасались, что если нам не удастся найти способ увеличить число наших нанимателей, то те из планет, которые уже присоединились к договору, решат, что от них требуют слишком многого, и откажутся от наших услуг.
- Коль скоро вы. говорите искренне, - продолжал Эриксон, - я не мог не заметить нотку горечи в вашем голосе, когда вы упомянули в нашей беседе о сопротивлении, встреченном вами со стороны ряда планет. Насколько далеко по этому поводу зашли эмоции среди личного состава вашего флота?
- Было два рода недовольства, проявлявшихся во флоте в тот период времени. Недовольство первого рода объяснялось несправедливостью полученных отказов. Мы. потеряли множество кораблей в военных кампаниях против пиратов - кораблей с нашими друзьями и соратниками на борту. Нас не слишком беспокоили заявления, которые нам приходилось выслушивать от правительств планет, будто бы мы фактически ничего не сделали и ничем не рисковали. Это был тот тип недовольства, который мы предвидели и, следовательно, могли держать его под контролем. - А другой? - допытывался Эриксон.
- Недовольство другого рода было связано с тем, в какой форме нам отказывали. Как я уже упоминал раньше, мы и не ожидали, что все планеты согласятся на наше предложение. Пусть мы считали нашу позицию разумной и обоснованной, мы не имели ничего против тех, кто думал иначе. Что нас неприятно поразило, так это та нескрываемая злоба, с которой они отвергали нашу помощь. Несмотря на то что большинство членов наших экипажей не были связаны, с планетами никакими обязательствами верности или долга, они вместе с тем не испытывали никакой неприязни по отношению к ним, точнее, до тех пор, пока не столкнулись с тем "теплым" приемом, который уготовили некоторые правительства для любого с кораблей Тамбу.

Глава 6

Тамбу склонился над пультом и зажал ладонями уши, безуспешно пытаясь заглушить нестройный шум множества голосов, потоком лившийся из динамика перед экраном. Шум не отступал, сделав глубокий вздох, он готов был разразиться очередной гневной репликой, но передумал. Почти непроизвольно его рука щелкнула переключателем, и изображение на экране сменилось, представляя взору вид бескрайнего космического пространства за бортом его звездолета.
Созерцание звезд стало для него привычным делом, уловкой, к которой он все чаще прибегал, чтобы хотя бы ненадолго отвлечься от собственных проблем.
На этот раз, однако, звезды были частично скрыты от глаз и как бы оттеснены на задний план огромной армадой собравшихся здесь кораблей. В военном отношении флот представлял собой мощную ударную силу, равной которой не было во всей Вселенной, и мало кто мог похвастаться, что имеет число военных кораблей больше, чем способна была выставить любая планета или даже система.
Многие люди за пределами флота всерьез опасались его могущества, так как отчетливо сознавали потенциальную угрозу, исходящую со стороны большого количества кораблей, объединенных общей целью.
Общей целью! Тамбу в усмешке скривил губы. Безусловно, те люди стали бы беспокоиться куда меньше, если бы имели малейшее представление о том, что на самом деле происходило внутри флота. Шум голосов в динамике усилился. Тамбу вздохнул и снова переключил экран на собрание капитанов.
Это было просторное помещение одного из грузовых трюмов на борту "Ворона", заставленное от стены до стены стульями, чтобы обеспечить местами всех присутствующих, правда, в данный момент большинство из них были на ногах, крича и споря друг с другом.
Какое-то мгновение Тамбу молча наблюдал за ними, затем покачал головой и склонился к микрофону.
- Я сейчас же отдам распоряжение заполнить помещение газом, - объявил он решительно.
При одном звуке его голоса все головы тотчас обернулись в сторону экрана, и споры оборвались на половине фразы. Молчание прокатилось по толпе, подобно волне, оставляя позади изумленные и настороженные взгляды.
- Теперь, когда я безраздельно завладел вашим вниманием, позвольте мне еще раз напомнить вам ситуацию. Каждый из вас является капитаном одного из кораблей флота под моим командованием. Вы собрались здесь для того, чтобы представлять интересы ваших экипажей при обсуждении тактической линии и принципов деятельности флота, а заодно и обменяться своими соображениями с равными вам по рангу.
Он сделал короткую паузу, после чего продолжил, придав своему голосу еще больше твердости:
- Исходя из вышеизложенного, вы обязаны вести себя как взрослые, зрелые люди, способные отвечать за свои поступки, а не как расшалившиеся дети. Чтобы успеть охватить всю повестку дня, нам потребуется по крайней мере четверо суток, но на это могут уйти и месяцы, если вы будете не в состоянии себя сдерживать. Ну а теперь, если вы вернетесь на свои места, я бы хотел продолжить обсуждение текущего вопроса.
Люди на экране стали покорно разбредаться к своим стульям, однако одна из капитанов осталась стоять на месте. Это была женщина средних лет, невысокого роста и очень полная, но гневное выражение ее лица придавало всему ее облику внушительность. Она махнула рукой, требуя дать ей возможность высказаться.
- Да, Момма? - спросил Тамбу, предоставив ей слово.
- Я думаю, что все сказанное вами раньше указывает на то, что нам необходимо ограничить численность флота, - заявила она без долгих предисловий. - Мы разрослись до столь невообразимых размеров, что не можем функционировать эффективно даже на собраниях вроде этого.
- Правильно ли я понял вас, что именно ваши крупные размеры ограничивают эффективность ваших действий? - осведомился Тамбу саркастическим тоном, с умыслом неверно истолковав ее слова, чтобы разрядить обстановку.
В группе понимающе захихикали, однако Момму было не так-то легко сбить с толку. - Я говорю не о себе, а о флоте. - Планы дальнейшего расширения флота включены в повестку дня на завтра, - заметил Тамбу. - Я был бы вам очень признателен, если бы вы пока оставили ваше мнение и замечания при себе.
- Хорошо, тогда я хочу внести предложение по повестке дня, - продолжала Момма упрямо. -Я считаю, что нам стоит установить верхний предел численности флота в сто кораблей.
От внимания Тамбу не ускользнули ни одобрительные кивки, ни приглушенный ропот, равно как и гневное выражение на лицах других капитанов, и несколько рук, яростно взметнувшихся в воздух. Казалось, собрание вот-вот вновь перерастет в обыкновенную перепалку, если он немедленно не восстановит над ним контроль.
- Момма, - спросил он, - вы согласны добровольно выйти из состава флота?
- Я? - Женщина изумленно раскрыла глаза, застигнутая врасплох. - Нет! Я никогда этого не говорила.
- Флот уже насчитывает более ста кораблей, - заявил Тамбу торжественно. - Принятие или даже простое обсуждение вашего предложения подразумевает согласие нескольких кораблей добровольно выйти из числа его членов. Я полагаю, что вы вряд ли стали бы советовать что-либо подобное, если бы сами не были готовы смириться с тем изгнанием, которое предлагаете другим.
- Нет, - вынуждена была признать Момма. - Я... я не знала, что у нас уже так много кораблей.
Расстроенная, она опустилась на свой стул, избегая смотреть в глаза остальным капитанам. Тамбу намеренно выжидал некоторое время, прежде чем прийти к ней на выручку.
- Вы затронули очень важную проблему, которую, как я считаю, все капитаны должны тщательно и всесторонне обдумать. Мы приступим к дискуссии на эту тему завтра. В данную минуту мы обсуждаем вопрос об отношении к нашим капитанам при посещениях ими отдельных планет.
Несколько рук снова взметнулись вверх, требуя слова. Но в этом лесе рук внимание Тамбу было привлечено только к одному человеку. Его глубокая задумчивость резко контрастировала с царящим вокруг гневом и нетерпением.
- Да, Пэк? - обратился к нему Тамбу. - В течение последнего часа я внимательно слушал все выступления, и мне кажется, что мы постоянно повторяем одно и то же. Мы все могли бы начать рассказывать по очереди жуткие истории и порядком позабавиться, нападая друг на друга и доводя себя до исступления, но я не вижу в этом особого смысла. Любой из нас согласен с тем, что наши команды подвергаются дурному обращению. Коль скоро это установлено, я считаю пустой тратой времени и дальше перебирать кровавые подробности. Вопрос, который нам действительно следует обсудить, заключается в том, что нам делать в этой связи?
Когда Пэк уселся на место, раздались редкие аплодисменты. Тамбу про себя улыбнулся. Пэк далеко уже не тот дерзкий и вспыльчивый подросток, каким был когда-то, он очень быстро превратился в одного из самых квалифицированных и пользующихся популярностью капитанов во всем флоте.
- Я думаю, что Пэк очень точно определил стоящую перед нами проблему, - заявил он твердо. - Если мы можем обойтись без дальнейшего детального перечисления наших жалоб, я бы хотел услышать от выступающих в прениях конкретные предложения по поводу наших возможных действий.
- Нам придется отвечать ударом на удар! - выкрикнул Черный Джек, вскочив со своего стула. - До тех пор пока эти грязные свиньи будут думать, будто могут нападать на наших людей совершенно безнаказанно, они станут продолжать в том же духе. Я полагаю, что мы должны дать им хороший урок, и если впредь они посмеют тронуть хоть одного человека с кораблей Тамбу, то очень быстро почувствуют это на собственной шкуре.
Тамбу нахмурился, услышав одобрительный гул голосов.
- Уайти? - спросил он, заметив хмурое выражение на ее лице.
- Мы не можем этого сделать, Черный Джек, - возразила она. - Насколько я могу судить, мы все еще являемся организацией, призванной поддерживать законность, а одно из главных правил, которое всегда должно учитываться при такой деятельности, состоит в том, что никогда нельзя прибегать к неоправданному насилию для завоевания и сохранения поддержки со стороны общества. Это означает, что, если кто-то толкнул вас случайно на улице, вы не имеете права сломать ему руку. Если мы дойдем до того, что начнем мстить с лихвой за каждую нанесенную нам обиду или причиненный ущерб, мы никогда не получим общественной поддержки.
- Общественной поддержки! - заорал Черный Джек. - В последний раз эта ваша общественная поддержка привела к тому, что трое моих людей попали в госпиталь!
- Откуда вы знаете, что ваши сорвиголовы не были зачинщиками? - с вызовом бросила в ответ Уайти.
- Три человека не станут затевать драку с целым баром, - отрезал Черный Джек.
- Они на это способны, - парировала Уайти. - Думаю, они могли попытаться разнести в пух и прах старую галошу с группой своих дружков. - Вы хотите сказать, что мои люди... - Довольно! - рявкнул Тамбу. - Мы уже решили, что не станем разбирать конкретные инциденты, и я сам не допущу, чтобы эта дискуссия превратилась в ребячью ссору.
Они не могли видеть Тамбу, но одного его гневного голоса оказалось вполне достаточно, чтобы утихомирить двух спорщиков.
- Ну а теперь, Черный Джек, вернемся к предложенной вами программе возмездия. Уайти подняла два вопроса: во-первых, какой уровень насилия с нашей стороны вы считаете приемлемым, и, во-вторых, какого рода расследование вы планируете провести, прежде чем прибегнуть к карательным мерам? Мне крайне интересно услышать ваши ответы на оба этих вопроса. Не угодно ли вам объяснить вашу точку зрения подробнее?
- Я до сих пор об этом не думал, - признался Черный Джек. - Я просто предлагаю это как возможное решение наших проблем.
- Понятно, - заметил Тамбу. - Может, кто-то из вас хочет добавить что-нибудь к данному предложению?
Ковбой, высокий и тощий капитан звездолета "Уиплэш", медленно поднялся со своего места.
- Я бы хотел, - произнес он с сильным акцентом, - добавить кое-что к тому, о чем тут говорила Уайти. Мой па когда-то был полицейским, и я многое почерпнул для себя, слушая за обедом его рассказы.
- Так вот каким образом вам удалось так долго увиливать от закона? - съязвил кто-то из глубины помещения. В ответ Ковбой только пожал плечами и улыбнулся, вызвав дружный смех среди собравшихся.
- Так или иначе, - продолжал он, - мой па, бывало, говорил мне, что всякий раз, когда случалась драка, обе стороны настаивали на том, что зачинщиками были не они. Обычно они даже не пытались скрыться с места происшествия, потому что искренне верили в то, что другие люди начали драку первыми. Чаще всего мой па так никогда и не мог разобраться, чья это была вина на самом деле.
Он сделал паузу, чтобы окинуть взглядом помещение.
- Я не говорю, что в любом случае вина за драку всегда лежит на нас самих, но и не думаю, что мы всегда можем утверждать, будто во всем виноваты местные. Более того, если бы мы даже попытались расследовать каждую такую ситуацию, вряд ли все вокруг поверили, что мы были при этом честными и беспристрастными. Да что там, я и не думаю, что мы сами в это поверим!
- Но мы не можем спустить все на тормозах! - заорал Черный Джек, снова вскакивая со стула. - Из того, что у меня пока еще нет определенного плана, вовсе не следует, что мы должны сидеть и ничего не делать. Наши команды подвергаются явной дискриминации. Ради них мы просто обязаны принять какие-то решительные меры.
Тут же раздалось несколько голосов, одновременно поддерживающих и протестующих, но Тамбу быстро пресек готовую уже начаться сумятицу.
- Джелли, - произнес он, - как станет немного тише, слово за вами.
- Благодарю вас, сэр. - Старик поднялся и вежливо поклонился, когда голоса вокруг смолкли. - Я бы хотел опровергнуть последнее утверждение мистера Черного Джека. Я не считаю, что отношение к нашим командам является чем-то исключительным.
В ответ послышался ряд недовольных возгласов, однако большая часть аудитории хранила молчание, давая пожилому капитану возможность высказаться.
- Отец мистера Ковбоя был полицейским. Я и сам когда-то служил в полиции. Инциденты, подобные тем, о которых здесь уже упоминалось - избиения, попытки изнасилования, мелкое вымогательство со стороны персонала космопортов, - происходят отнюдь не только с членами нашего флота.
Полицейские архивы переполнены подобными делами, и так было задолго до того, как был создан наш флот. Те места, которые мы чаще всего посещаем при посадке на поверхность планет - бары и прочие увеселительные заведения, которыми изобилуют окрестности космопортов, - всегда отличались более высоким уровнем преступности подобного рода. Я понимаю, что мы реагируем на это излишне эмоционально, потому что это напрямую затрагивает наших друзей и близких. Меня это беспокоит так же, как и всех вас, но я не думаю, что мы стали жертвами какого-то крупного тайного заговора со стороны планет или что направленные против нас действия санкционированы местными властями.
- А как насчет тех случаев, когда полиция была непосредственно замешана в избиениях? - гневно выкрикнул кто-то из присутствовавших.
- Бесчестные люди в мундирах блюстителей порядка не являются ни новостью, ни редкостью, - возразил Джелли. - Как ни печально, но такова реальность. Я по-прежнему считаю, что это дело рук отдельных личностей, а не какой-то организованной группы людей, получившей поддержку свыше.
- Все это замечательно, Джелли, - отозвалась Рамона вызывающим тоном, - но меня такими доводами не купишь. Моя команда и я сама уже долгое время курсируем вдоль космических трасс, и на нашу долю тоже выпало немало неприятностей со стороны местных жителей, но ничего похожего на то, с чем мы сталкиваемся в последнее время, не было и в помине. Вам не убедить меня в том, будто все происходящее с нами всего лишь уличное хулиганство.
Тамбу удивленно приподнял брови. До сих пор он не догадывался о том, насколько близко к сердцу принимала Рамона этот вопрос.
Между отдельными капитанами вновь вспыхнули жаркие споры, и он прочистил горло, намереваясь восстановить порядок. Однако на этот раз его кто-то опередил. - Заткнитесь! Вы, все!
Этот голос, полный нескрываемой ярости, пробился сквозь шум, словно удар шпаги, и капитаны внезапно умолкли, отпрянув в сторону от его обладателя.
Посреди расступившейся толпы, взобравшись на высокий стул, показалась маленькая, похожая на эльфа женщина. Кожа ее была покрыта отвратительного вида пятнами, выдавая в ней жертву новой формы проказы. Хотя в данном случае развитие болезни удалось приостановить, многие все еще чувствовали себя неловко в ее присутствии.
- Председатель предоставляет слово Эй-Си, - улыбнулся Тамбу.
Ирония в его голосе осталась незамеченной для неистовой женщины, и она разразилась тирадой.
- Никогда за всю свою жизнь мне не приходилось слышать столько детских жалоб и хныканья, - заявила она резко. - Ковбой и Джелли болтали ерунду. Я скажу вам то, что вы хотите услышать: "Нас выделяют среди всех... подвергают дискриминации". Вот так!
Собравшиеся в помещении капитаны замерли в крайнем замешательстве.
- Многие из вас даже понятия не имеют о том, что такое дискриминация, - продолжала Эй-Си вызывающим тоном. - Ну а я это хорошо знаю. Вот уже одиннадцать лет, как я больна проказой, и, несмотря на все изданные законы, на мне по-прежнему лежит клеймо, с которым мне приходится жить. Джелли - чернокожий. Он подвергался дискриминации так долго, что уже перестал это замечать. Многие из вас тоже принадлежат к числу тех, кого недолюбливают: азиаты, евреи, умники, женщины, молодежь, старики, болтуны, молчальники. Вы не знаете горя, находясь на службе у Тамбу, и, вместо того чтобы быть признательными, позволили себе распуститься. Вы забыли о том, как несправедливо устроен реальный мир!
Она опустила глаза и глубоко вздохнула, видимо, пытаясь успокоиться.
- Вы подвергаетесь гонениям потому, что отличаетесь от других, - произнесла она мягко. - Все вы и ваши команды тоже. Вы странствуете по всему космосу на своих звездолетах, вместо того чтобы торговать в скобяной лавке в каком-нибудь закоулке. Вы являетесь пришельцами на любой планете, на вас не распространяются местные законы. Именно это выделяет вас среди прочих и заставляет других людей завидовать вам, ненавидеть и бояться вас. Вы не можете изменить этого, круша головы вокруг себя, и точно так же не можете изменить этого, прикидываясь милыми и любезными. Вы вообще не в силах изменить что-либо. И вам придется научиться жить с этим. Эй-Си вскинула голову, голос ее стал жестким. - У вас есть только два выхода. Вы можете либо позволить контролировать ваши действия любому бездельнику и тупице из числа чиновников космопорта, что разводит перед вами речи или машет на вас руками, а это бессмысленно и глупо, либо же, поджав хвост, ретироваться. Не знаю, как насчет остальных, но потребуется нечто гораздо более худшее, чем то, что я услышала сегодня, чтобы заставить меня обратиться за помощью или выйти из дела. Если кто-то из вас или ваших экипажей не в состоянии проглотить обиду, я скажу вам: "До свидания" и, как говорится, скатертью дорога. Сдавайтесь, если хотите, но не пытайтесь оправдать собственную слабость, призывая весь флот следовать вашему примеру.
Когда Эй-Си села, наступила полная тишина. Тамбу некоторое время выждал, затем прокашлялся. - Я полагаю, что было уже достаточно прений и пора прийти к решению, - объявил он. - Впредь, до дальнейших указаний, мои распоряжения на этот счет будут следующими: любые инциденты или жалобы, касающиеся взаимоотношений членов флота с местным населением, должны рассматриваться как отдельные изолированные дела и расследоваться в сотрудничестве с официальными должностными лицами планет. Хотя личному составу флота позволено и предписано защищать себя в случае нападения, никаких карательных мер при отсутствии прямой угрозы для жизни не допускается. Если у вас вдруг возникнут какие-либо сомнения по поводу правильности выбранной линии поведения в подобных обстоятельствах или появятся вопросы относительно толкования данного приказа, вы можете воспользоваться правом приоритетного вызова и обратиться лично ко мне, чтобы я мог найти выход из ситуации.
Он, как обычно, сделал паузу, прежде чем подытожить свои распоряжения.
- Любой капитан, который считает, что он не в состоянии подчиниться данному мной приказу или обеспечить его выполнение своей командой, должен заявить об этом прямо сейчас. Если большинство капитанов станут возражать, я вынужден буду либо пересмотреть свои распоряжения, либо сложить с себя обязанности командующего флотом. Если таковые окажутся в меньшинстве, они будут уволены из состава флота. Те, кто не выдвинет возражений, тем самым выразят свое полное согласие с приказом, и в случае его нарушения на них будет наложено самое строгое взыскание. Попрошу недовольных подняться со своих мест.
Сдвигая стулья, капитаны вытянули шеи, чтобы окинуть взглядом помещение, однако ни один из них не встал.
- Очень хорошо. Так как час уже поздний, я на сегодня закрываю собрание. Я уверен, что команда "Ворона" уже приготовила вам помещения для отдыха, но помните, что сбор завтра ровно в восемь часов по бортовому времени.
С этими словами он отключил приборную панель и без сил рухнул в кресло.
Графин с вином находился лишь в нескольких футах от него, но он был слишком утомлен, чтобы подняться за ним. Казалось, вся энергия разом покинула Тамбу.
Капитан заметил вдруг, что рубашка на нем взмокла от пота, и покачал головой, смутно сознавая, какая огромная эмоциональная отдача требовалась, чтобы контролировать ход этих собраний. Флот был сродни тигру, многоголовому и многоликому. Этот зверь мог обратиться против планет, против самого себя или против него, Тамбу, ослабь он хотя бы на миг свой контроль. Как и всякого дрессировщика диких животных, его поддерживала лишь вера в свое предназначение и способности, и только это одно давало ему пусть и ограниченную, но власть. Попытайся он ужесточить свои требования, и все черти ада могли вырваться на свет.
Откинувшись на спинку кресла, Тамбу вновь мысленно вернулся к прениям, развернувшимся вокруг проблем, с которыми сталкивался флот на поверхности планет. Он всегда так поступал после каждого сколько-нибудь значительного решения, чтобы выявить любые поспешные или продиктованные предубеждением суждения с его стороны, а равно отголоски возмущения или недовольства в среде капитанов. Позже Тамбу намеревался изучить подлинные записи собрания, но при первоначальной оценке в первом приближении полагался исключительно на свою память и впечатления.
Речь Ковбоя его разочаровала. Хотя приводимые им аргументы в целом подкрепляли позицию Тамбу в пользу отказа от силовых мер, в данном случае сама эта поддержка вызвала неприятные чувства. Из бесчисленных дебатов в предшествующие собранию месяцы Тамбу знал, что сам Ковбой одобрительно относился к жестким мерам, и тем не менее сегодня он выступил за более умеренный подход. В лучшем случае эта внезапная перемена в настроении капитана объяснялась тем, что команда Ковбоя заставила его пересмотреть свою точку зрения и сегодня он взял слово в качестве их представителя. Другое, более правдоподобное, объяснение только подтверждало критические замечания, высказываемые Рамоной и Уайти, относительно ценности ежегодных собраний. Обе они упорно придерживались мнения, что большинство капитанов, в особенности новички, не выражали во время прений своих истинных взглядов, а скорее стремились завоевать расположение Тамбу, говоря то, что, как им казалось, он хотел бы от них услышать. Он решительно возражал, что все обстоит совсем не так, но наедине с собой вынужден был признать, что на самом деле он не может знать это наверняка. И сегодня, услышав, как Ковбой опровергал свои же собственные доводы, Тамбу опять, в который уже раз, невольно задался вопросом, не заблуждался ли он в искренности капитанов.
Внезапный настойчивый звон прервал его мысли. Тамбу взглянул на пульт и нахмурился, увидев вспыхнувший на сигнальной панели красный огонек экстренного вызова. Предполагалось, что на период проведения собраний всякие личные обращения исключались. Эта мера должна была огородить его от докучливых капитанов, добивавшихся от него поддержки своих предложений.
Тамбу уже собирался было проигнорировать вызов, когда обнаружил, что сигнал поступил с борта "Ворона". Неужели среди капитанов возникли беспорядки?
Какая-нибудь очередная разборка? Вздохнув, он снова включил экран. Однако, к его удивлению, вместо Уайти на дисплее возникло лицо Эгора.
- Что случилось, Эгор? - спросил Тамбу и тут же пожалел о том, что заговорил. Храни он молчание, Эгор так никогда бы и не узнал о том, что его вызов принят.
- Ничего, - поспешно ответил Эгор. - Уайти позволила мне воспользоваться ее средствами связи, чтобы вызвать тебя, только и всего.
- Никаких личных обращений ко мне не может быть до тех пор, пока не закончится собрание, - проворчал Тамбу. - Если это не срочно, тогда...
- Это не срочно, но очень важно, - перебил его Эгор. - Я думал, что ты захочешь обсудить это со мной, но если ты слишком занят, сделаем это по ходу собрания.
Предостерегающие интонации в голосе великана невольно привлекли к себе внимание Тамбу. Подавив раздражение, он снова наклонился к микрофону, чтобы извиниться.
- Прости меня, мой друг, за то, что я был резок с тобой, но эти собрания всегда действуют мне на нервы. Отчасти именно по этой причине я избегаю всяких личных контактов до их завершения. Это удерживает меня от того, чтобы вымещать свое дурное настроение на близких мне людях. Что именно ты желал со мною обсудить?
Выражение гнева исчезло с лица Эгора, и он потупил взгляд.
- Я бы хотел... я прошу тебя освободить меня от должности командира, - произнес он тихо.
Раздражение с новой силой вспыхнуло в душе Тамбу, но он не дал ему вырваться наружу. - Почему? - осведомился он. - Эти ежегодные собрания выявили то, что нам обоим было известно уже давно. Я не гожусь в лидеры. Я не достоин находиться в одном помещали с остальными.
- Ты такой же капитан, как и они, - возразил Тамбу. - Я не вижу между вами никакой разницы.
- Другие капитаны знают свои команды, - парировал Эгор. - И когда они берут слово на собраниях, то выступают как представители своих кораблей.
- А ты сам? - допытывался Тамбу. - Моя команда меня недолюбливает. Я понятия не имею о том, что у них на уме, каковы их взгляды по спорным вопросам. Я могу управлять кораблем, но не умею ладить с людьми. Пожалуйста, я прошу тебя как старого друга. Поставь кого-нибудь другого на мое место.
Позволь мне снова, как раньше, стать рядовым членом экипажа.
- Что именно заставляет тебя думать, будто остальные капитаны знают, чего хотят от них команды?
- Это очевидно. Тебе достаточно понаблюдать, как они держатся, или вслушаться в их голоса во время докладов.
- Они не лучше тебя знают свои экипажи, - заявил Тамбу резко. - Ты путаешь способности оратора со способностями командира.
Эгор наморщил лоб, пытаясь уловить ход его рассуждений, а Тамбу между тем продолжал:
- Послушай, Эгор, большинство из капитанов не обладают такой чуткостью, как ты. Им никогда даже в голову не приходит, что у их подчиненных может быть собственное мнение. Они высказываются от своего лица, полагая при этом, что их команды с ними согласны. А еще больше таких, которые знают, что команды считают иначе, но их это нисколько не волнует.
Они капитаны, и этим все сказано.
- Ты уверен в этом? - подозрительным тоном осведомился Эгор. - С высоты своего положения я могу это видеть.
И если бы я собирался смещать незадачливых лидеров, мой выбор пал бы как раз на них, а не на тебя. Многие из них просто неопытные новички, которые подменяют действия пустыми словами. Их заслуги настолько ничтожны, что им приходится лезть вон из кожи, чтобы привлечь внимание к каждой маленькой частной победе. А ты успешно командовал одним из моих звездолетов в течение почти пяти лет, твой послужной список говорит сам за себя.
- Но моя команда меня не выносит! - настаивал Эгор со свойственным ему упрямством.
- Я руковожу делом, а не конкурсом зрительских симпатий! - взорвался Тамбу. - Неужели ты не можешь вбить это себе в голову? Люди из твоей команды работают потому, что им за это платят, а вовсе не потому, что питают какую-то особую привязанность к тебе или ко мне, если уж на то пошло. Пока они выполняют свои обязанности, ты должен выполнять свои. И больше я ничего не желаю об этом слышать!
Его слова тяжело повисли в воздухе, наступила пауза. Эгор смотрел на Тамбу с экрана холодно и сдержанно.
- Ты прав, - наконец произнес великан, не меняя выражения лица. - Мне не следовало тебя беспокоить.
- Эгор, - начал было Тамбу, гнев его улетучился. - Друг мой, я...
- Не волнуйся, - перебил его тот невозмутимо. - Я буду командовать моим звездолетом ради тебя. И останусь на посту командира до тех пор, пока ты сам меня не сместишь. Конец связи.
Экран погас. Тамбу некоторое время сидел неподвижно, уставившись в его сторону. Трудно припомнить, когда еще, если такое случалось вообще, кто-нибудь из капитанов первым прерывал с ним связь, а не наоборот.

ИНТЕРВЬЮ VII

- Похоже, что те первые ежегодные собрания были чем-то из ряда вон выходящим, - заметил Эриксон.
- Они до сих пор остаются такими, - отозвался Тамбу. - Собрания капитанов по-прежнему являются одним из главных пунктов в годовом плане мероприятий флота. И хотя сейчас они проходят обычно намного спокойнее, чем в упомянутом мной эпизоде, бывают случаи, когда собрания приобретают столь же бурный и эмоциональный характер, как в прежние годы.
- И все же, несмотря на отдельные вспышки страстей, они, судя по всему, протекают достаточно ровно, когда дело доходит до конкретных предложений или дебатов.
- Не стоит недооценивать уровень умственных способностей капитана космического корабля, - предупредил его Тамбу. - Сколько бы ни твердил себе об этом, я все еще порой забываю, что ни в коем случае нельзя отказывать человеку в интеллекте или одаренности только потому, что тот причудливо одевается или не умеет хорошо говорить. Для того чтобы успешно выполнять обязанности капитана - особенно на военном корабле, - необходимо быть одаренной и широко эрудированной личностью. Капитан должен быть тактиком, дипломатом, отцом-исповедником, менеджером по личному составу и бухгалтером в одном лице, не говоря уже о том, что в первую очередь он обязан быть настоящим лидером, то есть человеком, который умеет командовать, опираясь на уважение и поддержку со стороны самого широкого круга людей.
- Должен признать, что перечисленные вами качества имеют мало общего с тем списком достоинств, который можно составить на основании интервью, данных рядом, ваших капитанов, заметил Эриксон осторожно.
- Разумеется! - огрызнулся в ответ Тамбу. - Когда вы. берете у кого-либо интервью, вам будут говорить то, что, как им кажется, вы хотите услышать. Не то чтобы они сознательно лгали вам, нет - просто акценты и приоритеты, будут слегка смещены.
- Значит, капитаны пытались создать о себе такое впечатление умышленно? - репортер удивленно прищурился.
- Безусловно. Любой капитан является прежде всего администратором. И если бы кто-нибудь из них стал рассказывать вам о всей бумажной рутине, связанной с его должностными обязанностями, вы бы сразу потеряли к нему всякий интерес. Вместо этого они во всех подробностях поведают вам об опасностях космоса, поединках с вражескими кораблями и о случаях чудесного спасения, когда они уже находились на волосок от смерти - большинство из которых является всего лишь историями, заимствованными из приключенческих романов.
- И конечно же, репортеры вроде меня охотно на это ловятся, - Эриксон понимающе улыбнулся. - Скажите, как вы. считаете, такой избирательный подход к информации свойствен только капитанам космических кораблей?
- Вовсе нет. Я отношусь к этому как к естественной человеческой слабости. Если бы. я попросил вас рассказать мне, что значит быть репортером, стали бы вы говорить мне о необходимости писать статьи на темы, которые вас совсем не занимали, тогда как другие, более старые и менее талантливые, журналисты имели самые выигрышные задания? Или же вы предпочли бы потчевать меня историями о том, как вам приходилось, рискуя жизнью, собирать информацию для заметок и смело открывать миру правду, невзирая на давление со стороны коррумпированных чиновников?
- Туше! Похоже, что вы неплохо знаете репортерский бизнес.
- Я знаю людей, - уточнил Тамбу. - Без этого мне нельзя. Если вы как репортер допустите ошибку в своей оценке людей, вы просто лишитесь материала для статьи. А если я допущу подобную ошибку, они умрут. Это серьезный стимул, чтобы познать человеческую сущность настолько полно, насколько это вообще возможно.
- И все же порой вы совершаете ошибки, - вставил репортер поспешно.
- Даже слишком часто, - признался Тамбу. - При тех ставках, которые стоят на кону в этой игре, одной ошибки на каждые пять лет уже, пожалуй, многовато.
- Теперь я понимаю, почему вы. решили устраивать ежегодные собрания капитанов. Управлять таким флотом - это слишком тяжелое бремя, чтобы нести его в одиночку. По крайней мере, такие собрания позволили вам снять с себя некоторую часть ответственности.
- И да, и нет. Хотя дискуссии сами по себе и приносят пользу, окончательное решение все же остается за мной. Я уже имел возможность убедиться в том, что наличие различных мнений и точек зрения далеко не всегда облегчает процесс принятия решения. Кроме того, мне приходится самостоятельно принимать решения по всем вопросам, возникающим в период между собраниями.
- Не могли бы вы определить процентное соотношение между количеством решений, выработанных на собраниях, и тех, что вам пришлось принимать единолично?
- Нет, не могу. На протяжении всей моей карьеры было принято столько различных решений, что я не могу их не то что распределить по категориям, но даже перечислить. К тому же разная степень значимости стоявших перед нами проблем сделала бы любое количественное сравнение бессмысленным.
- Ясно. Ну а как насчет тех из них, которые имели наибольшую важность или повлекли за собой особо серьезные последствия? Не могли бы вы дать хотя бы приблизительную оценку?
- Боюсь, что ответ по-прежнему будет отрицательным, - отозвался Тамбу, но уже с меньшей уверенностью. - Я вообще никогда не рассматривал решения в количественном выражении. Однако если я верно понял цель ваших расспросов, мне на память приходит одна проблема, имевшая особенно серьезные последствия, решение по которой я вынужден был принимать единолично. Хорошо помню, что этот выбор был одним из самых трудных решений, которые мне когда-либо приходилось принимать.

Глава 7

Тамбу сидел один, неловко облокотившись о край командного пульта. На экране виднелась впечатляющая панорама огромного скопления звезд за бортом корабля, но его взгляд, рассеянный и ничего не выражающий, был устремлен на стену каюты.
Рука его как бы сама собой потянулась за графином, чтобы наполнить стоявшую перед ним рюмку. Только опустив на место хрупкий сосуд и поднеся рюмку к губам, Тамбу неожиданно осознал, что и рюмка, и графин были пусты.
Он хмуро взглянул на бокал, досада и изумление полностью овладели им.
Сколько же он выпил? Ему хотелось еще, хотя он прекрасно понимал, что необходимо сохранить ясность ума, чтобы разобраться в текущей ситуации. А может, он забыл наполнить графин сегодня утром? И как давно вообще было утро?
Он устало провел рукой по подбородку и с удивлением обнаружил отросшую щетину. Видимо, с тех пор как он в последний раз брился, прошло уже более двадцати часов, но Тамбу ничего не помнил. Не скрывая отвращения к самому себе, он решительно отодвинул рюмку и графин подальше. Если он не может даже определить, какое сейчас время суток, пора кончать пить. - Ты опять с нами?
Тамбу повернул голову и увидел Рамону, устроившуюся в изножье его кровати. Он не слышал, как она вошла, и не имел ни малейшего представления, как долго она находилась в его каюте.
- Прости, любимая, - произнес он виноватым тоном, выпрямившись и слабо улыбнувшись. - Наверное, я немного отвлекся. Ты что-то сказала?
Рамона в ответ покачала головой. - Знаешь, милый, для человека твоего склада, мрачного и абсолютно лишенного чувства юмора, временами ты проявляешь просто удивительный талант по части преуменьшения. - В каком смысле?
- В том смысле, что ты очнулся в первый раз за последние двое с лишним суток. Если ты позволяешь себе так отвлечься, то это уже не шутки!
- Двое суток! - воскликнул Тамбу, не замечая ее колкости. - Что случилось? Неужели я был пьян?
Что с флотом?
- Т-с-с! - перебила его Рамона, подняв палец к губам. - Флот в полном порядке - по крайней мере, насколько этого можно было ожидать в данных обстоятельствах. Ты не был пьян, ты просто работал. Без перерыва.
Более того, ты находился на своем посту без малого тридцать часов подряд, после чего перестал со мной разговаривать и вообще сознавать, что во Вселенной существует что-либо еще, кроме тебя и этого проклятого экрана.
- Но во флоте все идет нормально? - настаивал Тамбу. - Кто отвечал на вызовы с кораблей?
- Ты сам. Но я готова держать пари, что ты не смог бы сказать мне, с кем и о чем ты разговаривал, не взглянув на свои записи.
- Ты права, - признался он сокрушенно. - Я помню только общие места, но не отдельные детали. Я полагаю, что мне стоит разобраться в этой путанице, прежде чем предпринимать какие-либо дальнейшие шаги.
- Погоди немного! Оборотная сторона медали заключается в том, что за все это время ты не спал и совсем ничего не ел. Теперь, раз уж ты вернулся в мир живых, я не позволю тебе вновь с головой погружаться в дела, пока ты как следует не подкрепишься!
- Но я обязан что-то предпринять - и как можно скорее! Я уже и так слишком долго бездействовал. Флот рассчитывает на меня.
- Конечно, флот рассчитывает на тебя, - согласилась Рамона. - И что же, по-твоему, случится с этим самым флотом, если ты закончишь свои дни в лазарете от истощения и недоедания? Я предлагаю тебе выбрать одно из двух: либо прими решение немедленно, если ты не собираешься отдыхать, пока не покончишь с этим делом, либо сначала отдохни, а уж потом принимай решение на свежую голову, пусть для этого тебе и понадобится больше времени. Одно из двух, и я требую, чтобы через пятнадцать минут ты был в постели!
Обычно Тамбу приходил в ярость, когда кто-то из его капитанов - даже Рамона - пытался отдавать ему распоряжения, но сейчас он не мог найти в себе ни сил, ни желания, чтобы спорить. Все говорило ему о том, что она, видимо, была права.
- Хорошо, - вздохнул он, украдкой бросив взгляд на сигнальную панель пульта. - Разбуди меня через несколько часов.
- Ровно через шесть часов я попробую. И если ты не пошевелишься, я дам тебе поспать еще.
- Ни в коем случае не больше восьми! - упирался он. - Даже если тебе понадобится облить меня ледяной водой. Я просто обязан разобраться во всем этом как можно быстрее.
- Согласна, - кивнула Рамона, встав со своего места. - Только сбегаю на камбуз и захвачу для тебя пару сандвичей. Они будут лежать на столике рядом с кроватью, когда ты проснешься, - и перестань смотреть на сигнальную панель! Я собираюсь отдать распоряжение блокировать все поступающие на борт сигналы, пока ты не проснешься.
- Только не экстренные! - распорядился Тамбу, тотчас вскинув вверх голову. - Я не хочу потерять какой-нибудь из моих кораблей только потому, что нуждаюсь в коротком сне! Рамона прикусила губу.
- Могу ли я отсеять хотя бы часть из них? - спросила она неуверенно.
- Мы оба знаем, что кое-кто из капитанов злоупотребляет правом экстренного вызова, чтобы привлечь твое внимание.
- Ладно, - согласился Тамбу усталым тоном. - Но я хочу, чтобы ко мне поступали все действительно срочные сигналы.
- Я знаю, - Рамона нагнулась и наскоро поцеловала его. - Именно поэтому ты и являешься хозяином положения во всем этом предприятии.

Предыдущая страница 5 Следущая страница


ТАМБУ

После ее ухода он еще некоторое время посидел в кресле, размышляя над истинной природой своего нынешнего статуса. Был ли он на самом деле хозяином положения? В глубине души он не чувствовал ничего подобного. Вся эта повседневная рутина не приносила ему ни радости, ни удовлетворения от сознания собственного могущества - только один безотчетный, беспредельный страх.
Ему казалось, будто находится за рычагами управления огромного шагающего экскаватора, двигавшегося на полной скорости с широко открытой железной пастью. Он отчаянно пытался избежать препятствий, которые стремительно надвигались на него, а голос рассудка твердил ему, что рано или поздно он не успеет среагировать вовремя или повернет не в том направлении.
Чем дольше он оставался в живых, тем быстрее приближался экскаватор к неотвратимому концу, все более и более ужасному.
Усилием воли Тамбу отогнал от себя этот образ. Рамона была права. Ему просто необходимо выспаться, хотя бы для укрепления собственных нервов.
Он вытянул ноги, собираясь подняться с кресла, как вдруг раздался короткий звонок и на пульте загорелась лампочка.
Тамбу улыбнулся, взглянув на сигнальную панель. Рамона просчиталась.
Огонек на ней был красным, но не мигающим. Либо она еще не успела отдать приказ, либо сигналу удалось пройти через систему блокировки.
Взгляд его упал на индикатор, и улыбка тут же исчезла. Вызов поступил с борта "Ворона"! От Уайти! Она никогда прежде не пользовалась сигналами экстренного вызова. Без дальнейших размышлений он протянул руку к коммутатору.
- Тамбу на связи, - объявил он еще до того, как на экране появился сигнал. - Что случилось, Уайти?
Лицо негритянки возникло перед ним на экране, черты его застыли в маске еле сдерживаемого гнева.
- Тамбу? - осведомилась она. - Я хочу знать, что происходит!
- О чем это ты? - Тамбу удивленно замигал глазами и вдруг все вспомнил. Ну конечно! Именно этим, должно быть, и объясняется внезапный вызов Уайти.
- Ладно, - огрызнулась Уайти. - Если ты намерен играть со мной в эти игры, начнем с самого главного. Я только что была на Элеи, чтобы обратиться с предложением наших услуг местным властям. Они оказались покладистыми, даже очень покладистыми для планеты, которая никогда до сих пор не соглашалась с нашей точкой зрения. По сути, они были покладистыми настолько, что даже не позволили мне говорить. Они просто присоединились к договору, сказав при этом, что готовы заплатить столько, сколько мы запросим.
- И ты, конечно, хочешь узнать, почему? - закончил за нее мысль Тамбу.
- Я спросила у них, - фыркнула Уайти. - И знаешь, что они мне ответили? Они сказали, что согласны заплатить любую цену, лишь бы мой корабль не сжег дотла их столицу.
Тамбу устало провел пальцами по волосам, по не стал се перебивать.
- Конечно, я только рассмеялась, услышав это, - продолжала Уайти с непередаваемой горечью в голосе. - Я заявила им, что являюсь капитаном корабля Тамбу, а Тамбу никогда не действует подобным образом. И знаешь, что они мне на это ответили?
- Они сообщили тебе о том, что случилось На Зарне, - отозвался Тамбу невозмутимо.
Уайти некоторое время молча смотрела на него с экрана, гнев ее улетучился, сменившись внутренней болью и замешательством. - Так это правда? - осведомилась она наконец приглушенным голосом. - Я надеялась, что они мне лгали или им самим кто-то солгал. - Да, это правда, - признался Тамбу. - И ты еще спрашиваешь, зачем я тебя вызвала? - взорвалась Уайти, раздражение вспыхнуло в ней с новой силой. - Что происходит с флотом? Мы никогда не договаривались ни о чем подобном.
- Я сомневаюсь, что они поведали тебе всю историю... - начал было Тамбу.
- Как еще ты можешь объяснить факты? - перебила его Уайти возмущенно.
- Один из наших кораблей уничтожил целый город - город, у которого не было никакой возможности защищаться. Как такое вообще можно оправдать? - Никки погиб, - произнес Тамбу тихо. - Никки? Пэк? - Уайти, потрясенная, на миг прикрыла глаза. - Что случилось?
- Он отправился с визитом в муниципалитет планеты, точно так же, как ты сама на Элеи, - объяснил Тамбу. - Похоже, что они не только отказались от наших услуг, но и сделали это в особенно грубой и резкой форме. Среди всего прочего, они заявили о том, что их планета отныне намерена закрыть свой космопорт для любого из наших кораблей.
- Но космопорты являются открытыми для любого звездолета, вне зависимости от его принадлежности! - воскликнула Уайти протестующе.
- Верно, - согласился Тамбу. - Но чиновники из муниципалитета, по-видимому, готовы были пренебречь этой деталью, а также выставлять множество других мелких претензий, которые люди так склонны предъявлять друг другу - претензий, которые обычно имеют предпосылкой расовые или планетные различия. Короче говоря, Пэк был выведен из себя и прямо высказал им в глаза все, что он думал о них и их решениях. Он завершил свою речь тем, что сплюнул на пол, после чего прямо в здании муниципалитета охранники хладнокровно пристрелили его на месте.
- Боже праведный! - невольно вырвалось у Уайти. - И что же они сделали с охранниками?
- Ничего, - отозвался Тамбу мрачно. - Охранники не были наказаны, более того, муниципалитет распорядился доставить тело Пэка на челнок с письменным требованием отправить его для погребения за пределы планеты. Если не ошибаюсь, дословно там говорилось, что они "не желают видеть его или подонков вроде него у себя на планете, живыми или мертвыми". Вскоре после случившегося звездолет Пэка открыл огонь по столице.
- Ты уверен в том, что он не применял против них физического насилия?
- допытывалась Уайти.
- Он был один и без оружия, Уайти, - сказал Тамбу тихо. - Когда его труп несли по улицам к космопорту, толпы людей приветствовали охранников и плевали на его тело.
- Откуда ты знаешь все это, если он был совсем один? - усомнилась Уайти.
- Из сообщений наших осведомителей, находившихся на месте происшествия. Я даже получил копии официальных рапортов по поводу инцидента, подготовленных службой охраны муниципалитета. Большую часть времени с момента трагедии я потратил на то, чтобы еще раз проверить имеющиеся факты и соединить их в единое целое.
- Ты хочешь сказать, что приказал нанести удар еще до того, как проверил все факты? - возмутилась Уайти.
- Я вообще не отдавал такого приказа, Уайти. Это было сделано даже без моего одобрения.
- Ты не отдавал приказа? - Удивление и одновременно беспокойство странным образом отразились на лице Уайти. - Тогда кто же?
- Первый помощник Пэка, при полной поддержке всей остальной команды, - вздохнул Тамбу. - Пэк был одним из уважаемых капитанов.
Уайти рассеянно потерла лоб рукой, словно пытаясь разгладить с него хмурые складки.
- Я все же не думаю, что они поступили правильно, уничтожив целый город, - произнесла она наконец.
- Они не собирались наносить удар по всему городу, - произнес Тамбу тихим голосом. - Они целились в здание муниципалитета. Это могло бы сработать, если бы не два обстоятельства. Ни у кого из них не было опыта стрельбы из космоса по цели на поверхности планеты. Они промахнулись - роковым образом промахнулись. А кроме того, недооценили степень разрушения, причиняемого орудиями дальнего радиуса действия, специально предназначенными для применения в космическом пространстве.
Они оба умолкли, каждый погрузившись в свои собственные мысли.
- Жаль, что ты не сообщил мне об этом раньше, - заметила наконец Уайти. - Мне очень тяжело слышать это. Не знаю, что хуже: новости сами по себе или то, что мне пришлось узнать о случившемся из уст посторонних людей.
- Извини, - произнес Тамбу искренне. - Я уже пытался составить на этот счет официальное заявление, но это оказалось не так легко. Я сделал все от меня зависящее, чтобы предупредить всех капитанов, которые должны были совершить посадку на поверхность планет, но "Ворона" не ожидали на Элеи в течение ближайших двух суток.
- Пэк был моим другом, - отозвалась Уайти сухо. - В данном случае ты бы мог сделать исключение. - Я же сказал тебе, что был занят! - огрызнулся Тамбу. - Как, по-твоему, я проводил все это время?
Просиживал свой зад, играя в дартс? Я бы вызвал тебя, если бы представилась возможность, но ее не было. У меня имелись куда более важные дела. Не стоило бы говорить об этом, но это действительно так. Интересы флота всегда должны стоять для меня выше любой личной дружбы.
- И что тут было такого сверхважного? - парировала Уайти. - Что тебе стоило просто опубликовать заявление, в котором бы говорилось, что ты не имеешь никакого отношения к случившемуся на Зарне, что экипаж корабля действовал вопреки твоим приказам и должен быть подвергнут наказанию?
- Тут... тут не все так просто, - пробормотал Тамбу, заколебавшись в первый раз за все время их разговора. - Есть множество факторов, которые нужно принимать в расчет.
- И какие же, например? - не отступала Уайти. - Неужели ты не понимаешь, что чем дольше будешь оставлять этот случай без комментариев, тем больше люди укрепятся во мнении, что удар был нанесен по твоему приказу?
- Я это понимаю... и даже лучше, чем ты, Уайти. Я могу сказать тебе по старой дружбе, что, кроме экипажа корабля Пэка и меня самого, ты - единственная, кто знает о том, что не я отдал этот приказ.
- Ты что, собираешься взять на себя ответственность за случившееся на Зарне? - Уайти приоткрыла рот от изумления. - Но почему, Тамбу? Ведь ты же ни в чем не виноват.
- Удар был нанесен с одного из кораблей под моим командованием, - возразил Тамбу. - Формально это возлагает на меня ответственность за происшедшее. В прошлом значительная доля доверия и уважения заслужена мной косвенно, благодаря поступкам капитанов. Я не вправе просто умыть руки после всего, что произошло, только потому, что дела приняли скверный оборот.
- Я с тобой не согласна. Но даже если бы это было так... даже если бы я считала тебя ответственным, это ничего по сути не меняет. Ты обязан что-то предпринять. Ты должен определить меру наказания для экипажа звездолета.
- За что? - парировал Тамбу. - За то, что они были преданы своему капитану? За то, что они стерли с лица планеты горстку ублюдков, которые решили, будто могут безнаказанно убить любого из моих людей?
- А как насчет того, что они уничтожили целый город и всех, кто в нем находился? - отозвалась Уайти резко. - Не считаешь ли ты, что это было уж слишком?
- Да, считаю, - отрезал Тамбу. - Но я не в том положении, чтобы судить об этом. Я не покидал пределов корабля вот уже шесть с лишним лет. Я не знаю, с какими трудностями сталкиваются члены экипажей, когда оказываются на поверхности планет. Я даже понятия не имею о том, с чем им приходится мириться. Скажи мне, Уайти, если бы все сложилось иначе, если бы вместо Пэка на Зарне ты сама была убита на Элеи, как бы, по-твоему, на это отреагировала твоя собственная команда?
- Я... я не знаю, - призналась Уайти. - Но мне бы хотелось думать, что они проявили бы большую сдержанность.
- Однако ты не можешь быть в этом полностью уверенной, - заметил Тамбу не без злорадства. - Хорошо, пойдем дальше. Если бы они повели себя так же, как команда Пэка... если бы они пошли на это и ты была бы на моем месте, как бы ты тогда поступила? Какое наказание для них показалось бы тебе достаточным? Выговор? Или же ты приказала бы поймать их и немедленно казнить? Что бы ты сделала?
- Мне надо подумать. Я не могу прямо с ходу дать ответ на столь важный вопрос.
- Тогда почему же ты набрасываешься на меня с упреками за то, что я пытаюсь выгадать немного времени на размышления? - продолжал Тамбу обвинительным тоном. - Неужели ты думаешь, что я мог предвидеть это заранее?
Или ты полагаешь, что я обязан иметь в уме некий всеобъемлющий план, который должен служить панацеей от всех бед?
- Ну ладно! Я хватила через край. Однако теперь у тебя есть время. Для тебя самого будет лучше, если ты как можно скорее найдешь какой-нибудь выход из положения. Одному Богу известно, как отреагируют планеты, когда узнают о том, что произошло на Зарне, да и весь остальной флот, если уж на то пошло.
Тамбу так устал, что смех его прозвучал резко и неестественно.
- Ты хочешь знать, как они отреагируют? Уже более двух третей кораблей из состава флота вышли со мной на связь, и только менее трех процентов из них выразили недовольство по поводу случившегося, причем главное их возражение сводилось к тому, почему их заранее не поставили в известность об изменении официального курса. Вот как далеко зашло возмущение в нашем флоте!
- Но планеты...
- Наряду с теми вызовами, о которых я говорил, - прервал ее Тамбу, - наблюдается настоящий прилив числа желающих заключить с нами договор. Нашим экипажам больше не нужно даже высаживаться на поверхность планет и обращаться с просьбами к местным властям. Планеты сами выходят с ними на связь, а некоторые из них передают свои предложения через посредство других планет. В финансовом отношении это событие оказалось самым выгодным из всех, которые когда-либо мы имели.
Внезапно он заметил, что изображение Уайти на экране сжалось. Не то чтобы качество приема было низким, скорее она сама словно съежилась в своем кресле... ушла в себя.
- С тобой все в порядке? - спросил он с сочувствием в голосе. - Я вовсе не собирался на тебя кричать. Просто в последнее время мне пришлось ох как нелегко.
Уайти покачала головой, на этот раз не поднимая глаз на экран.
- Не беспокойся. Твои слова, а не то, каким тоном ты говорил со мной, заставили меня принять решение.
- Какое еще решение? - нахмурился Тамбу. - Я покидаю флот, - вздохнула Уайти. - Ухожу в отставку, пока еще не поздно. Я рекомендую Пепе, моего первого помощника, в качестве моего заместителя. Он человек достаточно надежный, и команда его уважает.
- Погоди минуту, - запротестовал Тамбу. - Я еще не принял никакого окончательного решения по поводу этого недоразумения. Не надо...
- Нет, ты уже все решил, - мягко поправила его Уайти. - Может быть, ты пока сам этого не понимаешь, но это так. Я знаю тебя, Тамбу. Вероятно, даже лучше, чем ты знаешь себя сам. Если бы ты собирался встать на мою сторону, то уже сделал бы это. Сам по себе факт, что ты все еще колеблешься, о многом мне говорит. Думаю, что я не могу больше следовать за тобой.
Едва Уайти сказала это, Тамбу почувствовал, как истина, содержавшаяся в ее словах, словно холодной волной обдала его. Истина столь горькая, что он не хотел признаваться в ней даже самому себе.
- Не слишком ли внезапное решение? - спросил он тихо.
- Вовсе нет. Я уже давно подумывала об этом, но так уж вышло. Я не могу от него отказаться.
Тамбу интуитивно понимал, что в отличие от Эгора никакими уговорами или доводами заставить Уайти изменить однажды принятое ею решение невозможно.
- Хорошо, пусть будет по-твоему. Однако нам понадобится некоторое время, чтобы уладить все формальности. Тебе полагается приличная пенсия, и, кроме того, мы должны будем подготовить для тебя какое-нибудь надежное убежище.
- Помести мою пенсию в общий фонд. Я успела накопить достаточно собственных сбережений, чтобы жить безбедно до конца моих дней. Что же касается убежища, то я предполагаю просто взять челночный корабль, который доставит меня на поверхность Элеи, и обосноваться там. Это место ничем не хуже остальных.
- Но на Элеи всем известно, что ты принадлежишь к числу моих капитанов, - возразил Тамбу. - Это небезопасно.
- Кроме того, они будут знать, что я покинула флот, - заметила в ответ Уайти. - И почему. Не думаю, что у меня возникнут там особые сложности.
- Похоже, что ты обдумала свой шаг достаточно тщательно, - произнес Тамбу с горечью.
- Я рассматривала этот вариант еще до того, как мне сообщили на Элеи о случившемся. К слову сказать, Тамбу, я думаю, что ты совершаешь ошибку. Флот и раньше не пользовался большой популярностью среди планет, но теперь ты берешь на себя роль самого обыкновенного шантажиста. Вряд ли они будут долго терпеть подобное. В будущем тебя ждут неприятности, и мне, со своей стороны, не хотелось бы находиться рядом, когда грянет гром. - Это твое личное мнение. - Возможно, - Уайти пожала плечами. - Но не исключено также, что это точка зрения подавляющего большинства людей. Тебе бы следовало прислушиваться к мнению населения планет столь же внимательно, как это ты делаешь в отношении своего флота.
- В данный момент меня куда больше заботит мой флот.
- Я знаю, - вздохнула Уайти. - В этом-то и состоит твоя ошибка.
Прощай, Тамбу. Конец связи.
Рамона вернулась в каюту как раз вовремя, чтобы увидеть, как экран постепенно погрузился в темноту.
- Что все это значит? - спросила она. - Мне казалось, ты не собирался больше отвечать на вызовы до тех пор, пока как следует не выспишься.
- Этот сигнал поступил с борта "Ворона", - пояснил Тамбу, уставившись на погасший экран. - Мы только что потеряли еще одного капитана - и самым прискорбным образом.
- Уайти? - воскликнула Рамона, отставив в сторону поднос, который держала в руках. - Что с ней? Ее убили?
Тамбу поднялся с места и направился к кровати, не обращая внимания на сандвичи, лежавшие на подносе. - Нет, ее не убили. Но мы ее навсегда потеряли.

ИНТЕРВЬЮ VIII

После того как Тамбу закончил повествование, Эриксон несколько минут хранил молчание.
- Так вот как все произошло на самом деле, - произнес он наконец.
- Да, - вздохнул Тамбу. - Именно так все и было. Можете использовать это в вашей статье, если вам угодно. С той поры произошло достаточно подобных инцидентов, так что теперь это в большей степени предмет, представляющий чисто исторический интерес. Я не уверен, что мой рассказ может тем или иным образом повлиять на чье-либо мнение.
- Он, безусловно, дал мне определенную пищу для размышлений.
- Однако не изменил сколько-нибудь существенно вашу точку зрения. Вы не одобряли случившееся на Зарне раньше и по-прежнему остаетесь при своем мнении... вне зависимости от обстоятельств.
- Вы правы, - согласился Эриксон. - Но должен сказать, я благодарен судьбе, что не мне пришлось принимать такое решение.
- На тот случай, если когда-нибудь в будущем вы на досуге снова вернетесь к этой проблеме, позвольте мне добавить к сказанному еще одну мысль и покончить с этим. Полагаю, что мы оба едины в том, что, если бы с нами посоветовались заранее, никто из нас не приказал бы нанести удар по Зарну. Вспомните, однако, что вы пытаетесь поставить себя на мое место, а значит, разыгрываете варианты поведения уже после того, как само событие свершилось. К тому времени, когда я появился на сцене, удар был нанесен, и никакие мои слова или поступки не способны были что-либо изменить.
- Значит, фактически вопрос состоял в том, надо ли было вам искупить вину или заработать себе на этом инциденте капитал.
- Совершенно верно, - подтвердил Тамбу. - Я выбрал второе. Даже сейчас, мысленно возвращаясь в прошлое, я не представляю себе, каким способом мы. могли загладить вину за случившееся. Можно считать это проявлением слабости с моей стороны, но было гораздо легче извлечь выгоду из ситуации.
- Но такой ли уж это было выгодой? - допытывался Эриксон. - Я имею в виду, что в длительной перспективе вашему бизнесу пошло бы на пользу, если бы вы смогли отделить себя и свой флот от случившейся драмы.
- Боюсь, что репортер взял в вас верх над бизнесменом, мистер Эриксон.
Слишком много факторов мне приходилось учитывать во время принятия данного решения, и большинство из них имели отношение к бизнесу. Групповой имидж: я не считаю, что мы бы заметно укрепили наши позиции, дав понять планетам, что они могут безнаказанно убивать членов наших экипажей или отказывать нашим кораблям в приеме. Моральная сторона дела: на настроения внутри личного состава самое пагубное воздействие оказало бы сознание того, что высшая инстанция во флоте не только не вмешалась после нападения на одного из наших людей, но, напротив, подвергла наказанию экипаж корабля, когда члены команды осуществили то, что в их глазах являлось проявлением преданности и любви.
Доходы и убытки: как я уже отмечал, после этого инцидента список планет, присоединившихся к договору, существенно расширился. В том, что касается бизнеса, мое решение оказалось на деле весьма разумным.
- Но разве не является неотъемлемой частью бизнеса умение создать благоприятное мнение о себе в глазах публики? Я хочу сказать, что вам в значительной степени удалось бы избежать негативного к себе отношения, если бы позорное клеймо преступников не пристало к вам и вашему флоту.
- Так ли это? - осведомился Тамбу саркастически. - Если вы вспомните, то еще до инцидента на Зарне с нами обращались, как с преступниками, или того хуже. Если бы перед нами встал выбор, будут на нас смотреть с презрением или со страхом, мы, безусловно, предпочли бы последнее. Зарн дал нам такую возможность выбора. - Выходит, по-вашему, Зарн в определенном смысле облегчил положение дел во флоте? - предположил Эриксон, стремясь увести интервью подальше от этой деликатной темы.
- Нет, я вовсе не имел этого в виду. Понятия "богаче" и "легче" - далеко не всегда равнозначны. Во многих отношениях вновь обретенный финансовый успех только усугубил наши внутренние проблемы. Фактически нам пришлось принимать так много различных решений, что действительно важные вопросы неизбежно терялись в общей массе. Некоторые из решений, которые я принял в спешке - считая их второстепенными, - впоследствии возвращались, чтобы безжалостно преследовать меня.

Глава 8

- Кофе, любимый? - осведомилась Рамона, просунув голову в дверь каюты Тамбу. - Спасибо. Я могу воспользоваться перерывом. - Мы наконец выяснили, в чем проблема, - Рамона протянула ему дымящуюся чашку и удобно устроилась в кресле рядом. - Потребовалось три раза провести полный технический осмотр корабля, но мы все-таки нашли неполадку. - И где же? - полюбопытствовал Тамбу. - В одном из блоков аварийной системы жизнеобеспечения звездолета обнаружился небольшой дефект. Нам хватило трех минут, чтобы заменить блок.
Однако, если бы мы вовремя не заметили неполадки, все могло бы обернуться очень скверно. Тамбу нахмурился.
- Разве эта система не была опломбирована? Когда ее в последний раз проверяли? - Два года назад, - напомнила ему Рамона. - Во время предусмотренного графиком профилактического ремонта.
- Значит, угроза аварии висела над нами давно? - поморщился Тамбу.
- Нет, - решительно ответила Рамона. - Дефект появился совсем недавно. - Похоже, ты уж слишком в этом уверена. - Да, и по двум причинам.
Во-первых, во время того профилактического ремонта эту систему проверяли трижды. Я хорошо знаю тех членов экипажа, чьи инициалы стояли на пломбе. Они не из тех людей, которые могут сфабриковать результаты инспекции или пропустить столь явный дефект. - А другая причина?
- Другая причина состоит в том, что постукивание началось лишь недавно.
- Я так и думал, - улыбнулся Тамбу. - Знаешь, иногда я спрашиваю себя, могли бы до сих пор существовать на свете суеверия, если бы мы сами не были вынуждены их поддерживать.
- Послушай, - вдруг вспылила Рамона. - Я не хочу сказать, что разделяю все суеверия, которые бытуют в космосе, но постукивание по внешнему корпусу корабля как предупреждение о грозящей опасности подтверждено значительным числом документов.
- Путем тщательного обследования всего корабля до тех пор, пока не обнаружится какая-нибудь неисправность? - поддразнил ее Тамбу. - В такой сложной системе электронных блоков и механизмов, какую представляет из себя космический корабль, в любой данный момент времени детальная проверка обязательно выявит какую-то неполадку. Не хочешь же ты сказать, будто искренне веришь в то, что если бы мы провели технический осмотр этой системы, скажем, неделю назад, то не нашли бы в ней дефект? Рамона сердито взглянула на него.
- Я знаю только то, что в пяти не связанных друг с другом случаях, когда был слышен стук, я находилась на борту звездолета, и каждый раз при этом обнаруживалась серьезная неисправность, грозящая бедой. Этого вполне достаточно, чтобы заставить меня бросить все и немедленно провести технический осмотр, если я слышу этот стук вновь. А тебя разве нет?
- Разумеется, меня бы это убедило, - признался Тамбу. - И все же, несмотря на то что я разделяю со всеми эти предрассудки, определенная часть моего сознания постоянно мне напоминает, что все это нелепо. Казалось бы, с возрастом человек давно уже должен отбросить подобное ребячество, но вместо этого оказывается, что достижения технологии и древние суеверия идут на звездных трассах рука об руку.
- Ладно, я не думаю, что мы когда-нибудь от них избавимся, - проворчала Рамона, все еще уязвленная его иронией. - Давай посмотрим правде в глаза. Члены наших экипажей далеко не самые светлые умы, коими может похвастаться род человеческий. Большинство из них не имеет никакого другого образования, кроме тех знаний и навыков, которое они получили на борту корабля. А это означает, что они со всем остальным переняли и ряд суеверий.
- Точно, - кивнул Тамбу. - Ах да, я очень рад тому, что мы снова на ходу. Если это самая большая неприятность на борту нашего звездолета, его можно считать звездой первой величины в созвездии всего флота.
- Кстати, о неприятностях на борту, - произнесла Рамона. - Были ли еще какие-нибудь сообщения по поводу того члена экипажа, который умер на борту "Скорпиона".
- По сути, расследование уже завершено. Окончательное решение - самоубийство.
- Самоубийство? - нахмурилась Рамона. - А что сказано в донесении насчет причины?
- Космическая депрессия, - пожал плечами Тамбу. - Эгор говорит, что этот парень был на грани душевной болезни, когда нанимался к нам на службу.
Возможно, он присоединился к нам из одного желания умереть и решил свести счеты с жизнью сам, когда понял, насколько медленно идут такого рода дела у нас во флоте.
- Эгор? - отозвалась Рамона. - Ты позволил Эгору провести расследование самому?
- Я не позволял ему, - возразил Тамбу. - Он сделал это по собственной инициативе. А разве ты сама не поступила бы точно так же, если бы подобное случилось на твоем корабле?
- Ты не собираешься провести свое собственное расследование для проверки?
- Зачем? - парировал Тамбу. - У меня нет оснований подвергать сомнению выводы Эгора. Мне казалось, что как раз ты ратовала, чтобы я больше полномочий передавал другим и перестал пытаться лично улаживать все вопросы.
- Может быть, мне не стоит об этом говорить, - произнесла Рамона неуверенно, - но ходит немало слухов о неблагополучной обстановке на борту "Скорпиона" .
- Ты права, тебе не стоило говорить об этом, - заметил Тамбу угрюмо.
- На борту "Скорпиона" действительно есть свои проблемы. Эгор сам не раз докладывал мне об этом, и меньше всего он сейчас нуждается в разного рода сплетниках, которые своими домыслами только разжигают страсти.
- В таком случае, наверное, мне лучше оставить свои домыслы при себе и удалиться?
- Эй, эй! - Тамбу успокаивающим жестом поднял вверх руку. - Извини. Я вовсе не хотел тебя обидеть. Послушай, я понимаю, что ты пытаешься мне помочь... и очень это ценю. Просто я немного на взводе. И терпеть не могу копаться во всем этом. Он указал на рабочий стол перед собой. - Ежегодные финансовые отчеты? - Рамона слегка приподняла брови, раздражение сменилось в ней удивлением. - Мне всегда казалось, что тебе доставляет удовольствие возиться с цифрами, любимый.
- Всему есть предел! Девяти ящиков с бумагами и дискетами слишком много даже для меня.
- Почему бы тебе просто не просмотреть итоговые сводки? - посоветовала она.
- Это и есть итоговые сводки. Исходные данные для них заняли бы несколько грузовых трюмов.
- Ну, по крайней мере, проблема твоего свободного времени решена, - заметила в шутку Рамона. - Хотя, если говорить серьезно, зачем тебе из-за этого беспокоиться? Я имею в виду, что уже само то обстоятельство, что каждый капитан обязан представлять тебе ежегодные отчеты, может служить средством, надежно сдерживающим растраты, причем без всякой необходимости для тебя просматривать все их полностью.
- Я бы за это не поручился, - вздохнул Тамбу. - Рано или поздно эти люди обязательно догадались бы, что я просто собираю у себя их отчеты.
Иногда... Вот, позволь мне прочесть тебе хотя бы это.
Он порылся среди лежавших на столе бумаг в поисках нужного листа, нашел его, положил поверх стопки и прочитал:
"Если вы добрались до этого места в нашем отчете, мы обещаем купить для вас ящик вашего любимого виски. Только сообщите, какой сорт нам приобрести".
- Ах, вот оно что? - рассмеялась Рамона. - И ты намерен принять подарок? - Разумеется, - ухмыльнулся Тамбу. - Я обнаружил спрятанные записки подобного содержания еще в восьми других отчетах. Мне также придется разослать около дюжины кратких выговоров за намеки на мое происхождение или сексуальные предпочтения.
- И что ты собираешься делать со всем этим виски? - осведомилась Рамона. - Ты же не пьешь ничего, кроме легкого вина.
- Еще один год вроде этого, и я готов буду приняться за кое-что покрепче. Но на самом деле я не могу принимать на борт грузы. Не говоря уже обо всем прочем, это сразу бы выдало мое местопребывание. А посему я отдам распоряжение каждому дарителю отправить презенты на определенные корабли с извещением, что команда данного звездолета может наслаждаться подарком с моими наилучшими пожеланиями.
- Звучит заманчиво. А к моему кораблю это часом не относится?
- Надо будет проверить списки, - отозвался он с наигранной строгостью. - Ты же знаешь, что я не выбираю себе любимчиков. Из того, что тебе весьма успешно удалось меня соблазнить, вовсе не следует, что ты вправе рассчитывать на какие-то особые привилегии.
- Мне досталось по заслугам, - заявила она, мелодраматически понурив голову.
- Возвратимся к прежней теме. Итак, шутники, вроде этих, были бы в состоянии тут же точно определить, читал я их отчеты или нет.
- Что могло бы ввести их в искушение подделать счета, - согласилась Рамона.
- Даже если бы я полностью доверял всем и каждому - чего обо мне не скажешь, - мне все равно стоило потратить время на изучение отчетов. В них содержится очень много полезной информации, если только уметь читать между строк. - И какой же, например? - Ну... - Тамбу взглянул на нее с украдкой. - Я могу определить, как часто экипажи проводят тренировочные стрельбы по мишеням, в каком состоянии находятся корабли, какие настроения преобладают в экипажах...
- Погоди минуту. Я не совсем тебя поняла. Каким образом ты можешь обо всем этом судить, просто взглянув на цифры?
- Изучая различные статьи расходов. К примеру, если какой-нибудь корабль тратит на техническое обслуживание и запасные части меньше половины от той суммы, которая уходит на эти цели у других кораблей того же размера и срока службы, то я могу высказать вполне обоснованную догадку, что состояние его далеко от совершенства. - А настроения в экипаже?
- Если какой-нибудь капитан выплачивает мизерное жалованье своей команде и тратит мало или вообще ничего не тратит на удобства для своих подчиненных, то они, безусловно, куда меньше будут довольны своей жизнью, чем хорошо оплачиваемая команда на корабле с новой каютой для отдыха и игровым залом.
- Понимаю, - заметила Рамона задумчиво. - Может быть, мне следует еще раз взглянуть на свои собственные отчеты.
- Я не уверен, принесет ли это тебе какую-нибудь пользу, если у тебя нет возможности сравнить их с другими подобными отчетами. Впрочем, ты можешь связаться с парой-тройкой других капитанов и попросить у них копии.
- Да, это единственное, что я могу сделать, - Рамона кивнула головой.
- Ты поневоле вызвал у меня любопытство.
О том, чтобы Тамбу просто передал ей копии отчетов, предназначенных для него, даже речи не заходило. Ежегодные отчеты являлись строго конфиденциальными документами, доступ к которым имели только Тамбу и каждый конкретный капитан.
- Помимо проверки состояния дел на отдельных кораблях, я использую отчеты для поиска новых идей. Например, во флоте есть один корабль, который выявил значительную экономию средств, выделяемых на еду, предоставив местным службам питания с поверхности планет право открыть свое представительство прямо на борту. Приготовление пищи и составление меню становятся тем самым обязанностью соответствующих служб, а члены экипажа покупают еду в кафетерии.
- Интересно. И что, это приносит выгоду? - Я еще не проверил до конца, - ответил Тамбу. - Хотя их расходы на питание и сократились, но им приходится выплачивать повышенное жалованье команде, чтобы возместить стоимость еды. Вполне возможно, что экономия окажется мнимой.
- Пожалуй, я могу теперь понять, в чем тут сложность, - заметила Рамона.
- О, это далеко не самое сложное, - отозвался Тамбу простодушно. - Настоящие трудности возникают, когда пытаешься с помощью отчетов найти ответы на ряд вопросов количественного характера, не выраженных в явной форме. - Похоже, ты пускаешь мне пыль в глаза! - Ты права. И тем не менее это действительно так. - У меня есть чем ответить на твой блеф, - произнесла она тоном вызова. - Приведи мне пример вопросов, не выраженных в количественной форме... или как ты там это назвал.
- Охотно. Помнишь тот пункт в повестке дня собрания капитанов на следующий год о необходимости пересмотра существующей системы распределения фондов?
- Я ознакомилась с повесткой дня, но не читала ее внимательно. Да и зачем?
- Тебе следовало бы на нее взглянуть. Дебаты по этому пункту обещают стать одними из самых жарких. Большинство капитанов определенно настроены на крупный скандал.
- Может быть, меня сбивает с толку терминология? К чему ты клонишь?
Только без всех этих бухгалтерских определений.
- Выражаясь простым языком, те планеты, которые заключили с нами договор на услуги, вносят свои деньги в один большой общий резервный фонд.
Из этого фонда денежные средства распределяются между отдельными кораблями, входящими в состав флота, - пояснил Тамбу. - Вопрос, который предполагается поднять на собрании, - это как на справедливой основе решить, какому кораблю и какую сумму выделить.
- Если не учитывать того, что все обычно приходят в возбуждение, когда дело касается денег, в чем, собственно, состоит проблема? - произнесла Рамона, зевнув. - Я имею в виду, сколькими разными способами ты можешь поделить пирог?
- Их очень много. Вся беда в том, что в каждом таком делении есть свои теневые стороны.
Говоря это, он поднялся с места, стал расхаживать по комнате и, сам того не замечая, вошел в роль лектора.
- Мы не можем просто установить определенную сумму для каждого корабля. Некоторые из наших звездолетов в два раза превышают по размеру остальные и требуют большей численности экипажа и более высоких эксплуатационных расходов. Аналогично мы не можем выделить определенную сумму каждому отдельному члену экипажа или капитану. На небольшом корабле каждому члену команды приходится совмещать несколько обязанностей. Должны ли мы платить человеку, являющемуся одновременно навигатором и стрелком столько же, сколько и простому стрелку?
- Или должен ли капитан крейсера с экипажем из пяти человек получать такое же жалованье, что и капитан дредноута с экипажем из сорока человек? - подхватила Рамона.
- Вот именно, - Тамбу кивнул. - Кроме того, необходимо учитывать стаж. Может ли человек, прослуживший на корабле пять лет, довольствоваться той же платой, что и другой, равный ему по рангу, который только что поступил на службу? - Это было бы не совсем справедливо. - Я пока не перешел к главному. Есть еще такой вопрос, как зона патрулирования каждого отдельно взятого корабля. Если мы имеем два корабля одинаковых размеров и с равным количеством членов экипажа на борту, один из которых патрулирует восемь планет, а другой - двадцать, следует ли нам выделять им одинаковые суммы? Конечно, тут уже приходится учитывать текущие валютные курсы и цены на продовольствие и запасные части на различных планетах.
- Довольно! - воскликнула Рамона. - О'кэй! Я уже представляю себе картину. В этом болоте можно увязнуть по уши. Но какое все это имеет отношение к финансовым отчетам?
- За время, оставшееся до собрания, я обязан составить какой-то план.
Если у меня в голове не будет твердого решения по этому пункту повестки дня до обсуждения, дискуссия грозит перерасти в обыкновенную перепалку.
Он с равнодушным видом ткнул пальцем в груду бумаг, лежавших на столе.
- Копаясь во всем этом хламе, я пытаюсь составить общую схему наших расходов - на каждый корабль и на каждого человека. Потом я намереваюсь еще раз просмотреть данные, чтобы установить некоторые переменные факторы, например, такие, как границы зон патрулирования. После этого, надеюсь, мне удастся в общих чертах выработать предложение, которое удовлетворит всех или не удовлетворит, но по крайней мере, в равной степени. Рамона поднялась с кресла и лениво потянулась. - Думаю, что на этот раз я сделаю то же самое, что обычно делают все остальные. - И что же именно? - осведомился Тамбу.
- Я предоставлю тебе возможность дойти до всего своим умом, поспорю с тобой немного, а потом соглашусь с любым твоим предложением. Нам обоим нет никакого смысла терять из-за этого сон.
- Уж не хочешь ли ты провести свое собственное расследование, чтобы проверить мои выводы? - Тамбу комично приоткрыл рот, изображая на лице крайний ужас.
В ответ она показала ему язык. - Если бы я даже и имела доступ к тем данным, которые получаешь ты - чего на самом деле нет, - я не знала бы, что мне с ними делать, а если бы и знала, то у меня все равно не хватило бы на это времени.
Тамбу резко вскинул голову, словно не веря собственным ушам.
- Не могла бы ты повторить свою последнюю фразу? Я что-то не улавливаю в ней сути.
- Говоря простым языком, - фыркнула Рамона, имитируя его прежний лекторский стиль, - у меня хватает забот по управлению моим кораблем.
Руководить флотом - твоя обязанность, вот ты сам этим и занимайся! А теперь пока!
Тамбу рассмеялся и махнул рукой ей вслед. Но едва она вышла, улыбка исчезла с его лица.
Рамона шутила, но по сути она была права. В таком запутанном деле все зависело только от него. Не то чтобы капитаны не были в этом заинтересованы или им не хватало ума, просто ни один другой человек во всем флоте не обладал достаточно широким кругозором и опытом, столь необходимым для решения возникающих проблем. Ведь Рамона знала гораздо больше о сложностях, связанных с управлением флотом, чем дала понять за время их разговора. Для Тамбу было совершенно очевидно, что она умышленно представилась наивной в ответ на его показную браваду и тем самым дала ему возможность высказать вслух интересующие его вещи. И тем не менее даже она не могла непосредственно помогать ему в работе. Ей, как и всем капитанам, недоставало детальных сравнительных данных, к которым в настоящий момент имел доступ лишь он один. То обстоятельство, что капитаны из взаимной ревности скрывали друг от друга информацию, невольно делало его единственной координирующей инстанцией.
Вздохнув, он уже снова было повернулся к столу, но тут в глаза ему бросился огонек на командном пульте. Сигнал был золотистого цвета и, следовательно, не нес в себе ничего особенно важного или срочного, но он был рад ответить на вызов. Все, что угодно, лишь бы задержать возвращение к отчетам.
Изображение пустого кресла, появившегося на экране, вызвало улыбку у Тамбу, когда он склонился к микрофону.
- Тамбу на связи, - объявил он, из осторожности изменив свой голос.
На экране возник Черный Джек, спешивший на свое место, без рубашки и чуть ли не подпрыгивающий на ходу, пытаясь натянуть на себя брюки.
- Прошу прощения, босс, - произнес он, извиняясь. - Я не ожидал, что вы ответите так быстро.
- Сегодня у меня был скучный день, - пояснил Тамбу сухо. - Что там у вас стряслось?
- Может быть, в этом нет ничего существенного, - ответил Черный Джек уклончиво. - Но когда мы совершили посадку здесь, на Трепеке, я получил кое-какие сведения, которые, как мне кажется, могли бы вас заинтересовать.

Предыдущая страница 6 Следущая страница


Роберт Асприн

- И в чем же дело? - осведомился Тамбу нетерпеливо.
- Похоже, что здесь наблюдается повышенный спрос на орудия большой мощности, вроде тех, что мы используем на наших кораблях.
- Очень любопытно, - нахмурился Тамбу. - Есть ли какие-нибудь слухи относительно того, кто их приобретает?
- Насколько мне удалось выяснить, несколько крупных партий были проданы на целый ряд планет. - Странно, - Тамбу поджал губы. - И каких же? - У меня есть список. Некоторые из них принадлежат к числу заключивших с нами договор, но большая часть - нет.
- Ах, вот оно что, - промолвил Тамбу, вздохнув. - Я предполагал, что рано или поздно это должно случиться. - Что именно?
- Планеты постепенно вооружаются, - объяснил Тамбу. - Хотя какую пользу они рассчитывают получить от применения орудий поверхностного базирования против кораблей на орбите, не понимаю. - Вооружаются? Против кого? - Возможно, против пиратов, - улыбнулся Тамбу. - Но скорее всего против нас. Вам известно, что в свое время мы уже нанесли удары по нескольким планетам.
- Но это же нелепо! - запротестовал Черный Джек. - Орудия поверхностного базирования не могут нас остановить, если мы решим нанести удар.
- Вы это знаете, и я это знаю, но планеты, по-видимому, не отдают себе в этом отчета. Впрочем, ведь это их деньги.
- Вы собираетесь привести флот в состояние боевой готовности?
- Зачем их беспокоить? - Тамбу зевнул. - Любой из моих кораблей, который окажется не способным отразить атаку с базы на поверхности планеты, заслуживает своей участи.
- Но если установить батарею рядом с космопортом, то можно уничтожить челночный корабль, - осторожно заметил Черный Джек.
- Пожалуй, вы правы. Ладно, передайте мне список, а я извещу остальных.
Он быстро записал названия планет под диктовку Черного Джека. Список оказался на удивление длинным и включал в себя до двадцати планет. И все же оснований для тревоги пока не было.
- Хорошо, я сделаю все от меня зависящее, чтобы предупредить флот.
Теперь, раз уже вы оказались на Трепеке, задержитесь там еще на пару дней и проверьте, не удастся ли вам выяснить что-либо дополнительно.
- Есть, босс. Какими будут ваши распоряжения относительно каждой из указанных в списке планет?
- Не знаю. Я полагаю, вам стоит попробовать связаться с ними с орбиты и подождать, что вам ответят. Если они поднимут шум, оставьте их в покое и возьмите курс на другую планету.
- То есть мы должны отступить? - осведомился Черный Джек.
Тамбу улыбнулся, заметив разочарование в голосе капитана.
- Нам уже и так достаточно часто приходилось сражаться. Нет никакого смысла нарываться на неприятности.
- Но вы же сами сказали, что нам не составит труда уничтожить любое орудие поверхностного базирования, - возразил Черный Джек.
- Есть огромное количество планет во Вселенной, Черный Джек. Зачем нам рисковать звездолетом в бессмысленной схватке, с каким бы преимуществом она ни происходила, когда существует так много других планет, которые вообще не станут обороняться?
- А если по нашему кораблю откроют огонь? - настаивал Черный Джек.
- Если в вас начнут стрелять, вы, конечно, имеете полное право защищаться. Но ни при каких обстоятельствах ни один из моих кораблей не должен открывать огонь первым. Вы поняли? - Да, - сердито отозвался Черный Джек. - Вот и славно. Конец связи. В течение нескольких минут после окончания передачи он задумчиво смотрел на экран. Его приказания Черному Джеку были довольно расплывчатыми и слабо обоснованными. Ему придется найти время для выработки более точных формулировок, прежде чем распространить приказ среди личного состава флота. Впрочем, это могло и подождать.
Он отложил лист со списком планет и сел за рабочий стол. В первую очередь было необходимо, не откладывая, разобраться с отчетами. Он уже и так достаточно долго уклонялся от дел - даже слишком долго. Долг перед флотом обязывал его более тщательно определять свои приоритеты.

ИНТЕРВЬЮ IX

- Хотя в то время я еще полностью не осознавал, что происходит, но это было началом деятельности Оборонительного Альянса. Мне и в голову не могло прийти, что они установят орудия на космических кораблях, а тем более что они намерены совместными усилиями выступить против нас. - Должно быть, это явилось для вас весьма неприятным сюрпризом, - заметил с усмешкой Эриксон.
На минуту воцарилась тишина, прежде чем из динамика раздался ответ.
- Я потерял пять кораблей в первый же день, когда Оборонительный Альянс начал функционировать в качестве единого целого. И не вижу в этом ничего смешного.
- Извините, - пробормотал репортер, сильно смутившись. - Я не знал.
Я вовсе не хотел делать из этого предмет для шуток.
- Вы не единственный, кто об этом не знает, - вздохнул Тамбу. - Видите ли, мистер Эрик-сон, контрудар со стороны Альянса последовал раньше, чем я успел передать предупреждение флоту.
- Значит, когда корабли Альянса предприняли атаку, ваши корабли оказались к этому совершенно не подготовленными, - закончил за него Эриксон мягко. - Я могу понять, почему вы вините себя за случившееся.
- Мне никогда не доставляло удовольствия терять свои корабли, но я не чувствую за собой особой вины. Корабли, о которых идет речь, были военными, и им следовало быть готовыми к осложнениям. Они потерпели поражение потому, что годы пассивного сопротивления ослабили их бдительность.
- Но если бы вы предупредили их заранее, все могло бы сложиться иначе, - настаивал Эриксон.
- Вероятно, - вынужден был признать Тамбу. - И все же это не совсем так. Вспомните, что то предупреждение, которое я собирался им передать, было направлено против установок на поверхности планет, а не против вооруженных кораблей. Среди всего прочего я забыл упомянуть о том, что корабль Черного Джека был одним из тех, которые мы потеряли в тот первый день, - а он уже был предупрежден.
- Что же случилось? Он был застигнут врасплох?
- Опять-таки я отвечу вам: и да, и нет.. Он заметил вооруженный корабль поблизости, но не ожидал, что его атакуют. К слову сказать, он как раз был на экране, обращаясь ко мне за инструкциями, когда корабль Альянса открыл по нему огонь.
- Знаете, это воспоминание оставляет вас на удивление равнодушным.
- Вот как? Странный упрек со стороны человека, который только что приходил в ужас от инцидента на Зарне.
- Оба примера свидетельствуют о полном пренебрежении к человеческой жизни.
- Допустим, - согласился Тамбу без малейшего оттенка враждебности в тоне, - но вы должны попытаться взглянуть на вещи с моей точки зрения, мистер Эриксон. На всем протяжении моей карьеры я терял корабли, людей, я терял близких друзей. Я остро переживаю это, но из чувства самосохранения обязан сдерживать свои эмоции. Иначе я бы. просто лишился рассудка.
На сей раз Эриксон предпочел воздержаться от комментариев.
- Итак, угроза со стороны Альянса стала ощутимой с первого же дня его существования, - произнес он.
- Говоря так, вы льстите Альянсу. Оборонительный Альянс никогда не представлял серьезной угрозы, для моего флота - ни тогда, ни теперь.
- Но ведь вы сами только что сказали, что они уничтожили пять ваших звездолетов!
- Пять из почти двухсот, - подчеркнул Тамбу. - Я также должен признать, что с тех пор им удалось уничтожить еще несколько наших кораблей, как, впрочем, и нам вывести из строя часть их состава. Я склонен приписывать их победы скорее недостаткам моих собственных капитанов, чем каким-то особым качествам или выдающимся способностям противоборствующей стороны.
- Извините за вопрос, но не кажется ли вам такое утверждение несколько самонадеянным?
- Разве можно считать проявлением самонадеянности откровенное признание слабостей моего флота? - осведомился Тамбу простодушно. - Если бы я захотел перед вами похвастать, то заявил бы, что для уничтожения хотя бы одного из моих кораблей требуется опытный специалист в области тактики или первоклассная команда. Правда же состоит в том, что на практике эта задача достаточно легко осуществима, - если при этом приходится иметь дело со склонным к опрометчивым поступкам капитаном, который к тому же не подчиняется приказам.
- Мне казалось, что все ваши капитаны в точности следуют вашим приказам, - вставил Эриксон нерешительно.
- Я никогда этого не утверждал, мистер Эрик-сон, - внес ясность Тамбу. - В сущности, я уже привел вам несколько примеров обратного. Мои капитаны - обычные люди и следуют устраивающим их приказам гораздо болев строго, чем тем, с которыми они не согласны.
- Значит, вам приходилось отдавать приказы, которые не пользовались популярностью во флоте?
- Да, приходилось. Приказы, которые были крайне непопулярными.

Глава 9

Тамбу бросил гневный взгляд на экран пульта, в сильном раздражении постукивая себя пальцами по бедру.
- Я бы попросил всех капитанов немедленно сесть! - распорядился он тоном, не допускавшим возражений.
Постепенно скопление фигур на экране поредело - капитаны поодиночке возвращались на свои места, подавив нарастающее в них возмущение. Тамбу с нетерпением ждал, пока все не уселись в свои кресла.
- И опустите ваши руки! - добавил он с угрозой в голосе.
Снова после некоторого колебания капитаны против воли подчинились.
- Очень хорошо. Я заявляю вам следующее и не буду повторяться. Это собрание стало слишком многолюдным, чтобы соблюдать хоть какие-то демократические процедуры. Учитывая, что в этом помещении вас собралось почти две сотни, я не в состоянии даже всех видеть, а тем более предоставить каждому слово для выступления.
Он сделал паузу, чтобы облизнуть пересохшие губы. - Кроме того, даже если бы у меня была возможность, простой подсчет времени показывает, что при таком большом числе присутствующих далеко не все желающие смогут получить право высказаться.
Тамбу мысленно скрестил указательный и средний пальцы.
- Итак, вот мое решение, - объявил он. - По ходу дискуссии я не стану предоставлять слово ораторам с мест. Вместо этого я сам буду вызывать отдельных капитанов, которые, на мой взгляд, наиболее полно выражают те мнения, которые мне уже доводилось слышать в устной форме за последние несколько месяцев, и дам им возможность высказаться от имени всего флота.
Глухой ропот недовольства пронесся среди собравшихся. - Если вас вызвали и вы считаете, что вам нечего сказать или кто-либо другой может сделать, это лучше вас, - продолжал он, не обращая внимания на протесты, - вы можете уступить право голоса любому оратору по вашему выбору. Однако никакого самовольного вмешательства в ход дискуссии или бурного проявления эмоций я не потерплю. Надеюсь, я высказался ясно?
Он видел перед собой целое море гневных глаз, уставившихся в его сторону с экрана, однако ни один из присутствовавших не решился открыто бросить ему вызов.
- Отлично, - произнес он, кивнув. - Первым слово предоставляется Пепе, капитану "Ворона". Пепе, если бы вы были единственным оратором, выступающим от лица всего флота, как бы вы охарактеризовали существующую точку зрения на Оборонительный Альянс?
Смуглолицый маленький капитан медленно поднялся с места, пытаясь собраться с мыслями, глаза его были опущены, а лоб изборожден морщинами.
Собравшиеся терпеливо молчали, ожидая, пока он начнет свою речь.
- Оборонительный Альянс... является помехой для нас, - наконец выговорил Пепе с трудом. - Мы столкнулись с целой группой кораблей, которые не занимаются ничем - ничем, кроме того, что стараются отогнать нас от тех планет, которые мы призваны защищать. Это плохо сказывается на бизнесе. Как мы собираемся и дальше нести свою службу, если нам постоянно приходится выслеживать на экранах корабли Альянса, а? Тамбу счел нужным вмешаться. - Извините меня за то, что перебиваю вас, Пепе, но я бы хотел спросить, сколько планет вы патрулировали до того, как Оборонительный Альянс начал свои боевые операции? - По-моему, двенадцать, - ответил Пепе.
- Судя по вашим отчетам, десять. А сколько теперь?
- Пятнадцать, - признался Пепе. - Значит, по крайней мере, в вашем случае ваш бизнес не только не сократился, но, напротив, расширился с возникновением Альянса. Пепе густо покраснел.
- Вы просили меня высказываться от имени всего флота, а не только моего корабля, - возразил он.
- Совершенно верно, - улыбнулся Тамбу. - Продолжайте.
- Что для нас хуже всего, - пояснил Пепе, повышая голос, - так это недовольство среди наших собственных экипажей. Вот уже много лет мы твердим им: "Практикуйтесь с вашими орудиями... будьте готовы к сражению". Сейчас, когда в первый раз у нас есть, с кем сражаться, мы вдруг заявляем им:
"Покиньте ваш пост... откажитесь от борьбы". Наши команды... уже не знают, что и думать. Они в полном смятении. Кто они на самом деле - воины или дезертиры, а? Мы не можем и дальше требовать от них быть и тем, и другим одновременно.
Когда Пепе сел на свое место, раздались отдельные аплодисменты и одобрительный шепот. Тамбу поджал губы и нахмурился, наблюдая за аудиторией, затем нагнулся к микрофону.
- Благодарю вас, Пепе. Однако прежде чем мы продолжим нашу дискуссию, нам следует определиться с терминами. Что это за Оборонительный Альянс, который доставляет нам столько беспокойства? Хотя ряд фактов известен большинству присутствующих здесь, позвольте мне отнять у вас несколько минут и обобщить поступившую ко мне информацию, чтобы все мы могли опираться на одинаковые факты.
Послышались тяжелые вздохи, собравшиеся заерзали в креслах, но Тамбу все пропустил мимо ушей. Несмотря на неуклюжую форму изложения, Пепе слегка приукрасил реальное положение дел, излагая жалобы со стороны флота. Тамбу решил потянуть время, чтобы ситуация не вышла из-под контроля.
Он начал самым монотонным голосом, на какой только был способен:
- Оборонительный Альянс представляет собой объединение, состоящее из почти сорока кораблей, предоставленных различными планетами с целью формирования космических сил правопорядка. В этом отношении они ничем не отличаются от наших собственный сил.
В ответ послышался неодобрительный гул. - Однако есть и множество отличительных признаков, разделяющих оба флота, - добавил он поспешно. - Самый очевидный из них - это субординация на борту каждого отдельно взятого звездолета. Как вам известно, многие из наших кораблей добровольно присоединились к флоту, полностью сохранив при этом прежний состав экипажей.
Капитан и члены его команды привыкли работать вместе, и любые замены производятся только капитаном.
Толпа на экране беспокойно зашевелилась, явно утомленная его речью.
- В противоположность этому, - продолжал Тамбу, - Оборонительный Альянс включает в себя корабли и экипажи, пожертвованные для этой цели различными планетами, и их капитаны подчиняются Верховному Командованию Альянса - группе, которая функционирует независимо от какой-либо конкретной планеты.
Он сделал паузу, чтобы особо выделить следующий пункт.
- Это означает, что капитан и члены команды любого из кораблей Альянса не связаны друг с другом единством происхождения, и точно так же они не обязательно должны быть согласны между собой в отношении методов, принципов и тактической стороны их деятельности. Я лично считаю это самым крупным просчетом в их организационной структуре.
Теперь на лицах слушателей отражался неподдельный интерес.
- Чтобы акцентировать на этом внимание, рассмотрим, как осуществляется управление кораблями, входящими в состав противоборствующих сил. В пределах нашего флота каждый корабль и капитан обладают определенной долей автономии, пока их действия не выходят за рамки установленных общих директив. В то же время Верховное Командование Альянса утвердило жесткую систему правил, а равно кодекс поведения, которым обязаны в точности следовать каждый корабль, капитан и член экипажа. Мне уже довелось видеть их копии, и я могу сказать только, что, если бы я попытался заставить присутствующих здесь капитанов придерживаться этих правил, это привело бы к вооруженному мятежу. У Верховного Командования есть лишь один реальный способ добиться их соблюдения - укомплектовать экипажи своих звездолетов святыми или ангелами.
Ответом ему послужил дружный смех, и Тамбу начал успокаиваться.
- В остальном между нами нет большой разницы. Финансирование их флота осуществляется за счет сборов с планет - участниц Альянса, и суммы их не слишком отличаются от тех, которые выплачивают нам наши сторонники. Кроме того, в своем стремлении создать единые и неделимые вооруженные силы любой из их кораблей порывает все обязательства, связывающие его с родной планетой. В результате, как и наш флот, Оборонительный Альянс отвечает лишь за себя, а не за какую-нибудь отдельно взятую планету или систему.
Тамбу еще раз окинул взглядом лица капитанов на экране и нашел их гораздо более спокойными и уравновешенными, чем в самом начале своей речи.
- Теперь, когда мы все понимаем, о чем идет разговор, давайте продолжим прения. Ковбой? У вас есть что добавить к тому, о чем уже говорил Пепе?
Тамбу предполагал, что Ковбой будет застигнут врасплох и станет путаться в словах, пытаясь вспомнить суть доводов Пепе. Но долговязый капитан сразу же вскочил с места и пустился в комментарии.
- То, что сказал босс, подводит итог тому, что мы все и так уже знаем, - заявил он. - Мы. можем разбить наголову корабли Альянса, так чего же мы тянем? Раз уж мы все здесь собрались, я думаю, что нам следует выделить немного времени сверх установленного программой и заняться охотой. Я не знаю, сколько там, на небесах, осталось места для святых и ангелов, но держу пари, что мы быстро заполним его до отказа!
Толпа зааплодировала Ковбою, а Тамбу стиснул зубы и вытер лоб от пота.
Вот чего стоили его усилия замедлить ход собрания.
- Если я правильно понял вашу логику, Ковбой, - заметил он сухо, - вы считаете, что, коль скоро мы в состоянии атаковать флот Альянса и уничтожить его, из этого автоматически следует, что так мы и должны поступить. Верно?
- Ну... да, - пробормотал в ответ Ковбой, запинаясь. - По-моему, как раз об этом я и говорю.
- Ясно, - Тамбу улыбнулся. - Тогда зачем нам ограничиваться одним только Оборонительным Альянсом? Наш флот обладает достаточной мощью, чтобы полностью уничтожить любую планету или систему во всей Вселенной. После того как мы покончим с флотом Альянса, почему бы нам не начать атаковать планеты одну за другой? Это вполне в наших силах, так что же может нас остановить?
- Вы хотите надо мной подшутить, - заявил Ковбой, гордо выпрямившись.
- Мы должны защищать планеты, а не нападать на них. Это наша обязанность.
- Прошу прощения, - отозвался Тамбу язвительным тоном. - Наверное, просто у меня это вылетело из головы. Я сам составил текст договора, который мы предлагаем планетам, но, по-видимому, забыл важную часть этого соглашения. Не могли бы вы освежить мою память? А именно, в каком месте данного договора говорится о том, что преследование и уничтожение кораблей Альянса входит в круг наших обязанностей? Ковбой неловко потупил взор. - Мы... мы призваны бороться с пиратами, - пробормотал он робко.
- Стало быть, вы утверждаете, что Оборонительный Альянс в действительности является всего лишь кучкой пиратов? - продолжал Тамбу неумолимо. - Раньше мне никто об этом не докладывал. Это меняет дело.
Скажите мне, однако, какие коммерческие корабли были ими атакованы? Мне необходима соответствующая информация для моих записей. Ковбой, не поднимая глаз, молча покачал головой. - Понятно, - произнес Тамбу наконец. - Благодарю вас за ваши замечания, Ковбой. Рацо? Вы хотите что-либо добавить к данной дискуссии?
Он из осторожности использовал имя, под которым Рамона была известна во флоте, но ее ответ оказался для него совершенно неожиданным.
- Я уступаю право голоса капитану Эгору, - объявила она, не вставая с места.
Среди собравшихся капитанов пробежал ропот удивления. До сих пор Эгор еще ни разу не выступал на собраниях капитанов.
- Очень хорошо, - с трудом проговорил Тамбу, придя в себя. - Эгор?
Великан не спеша поднялся со своего кресла и, прежде чем заговорить, окинул помещение внимательным взглядом. Тамбу пытался разглядеть на экране выражение лица своего старого приятеля, но это ему не удалось. Он мог утверждать с уверенностью лишь то, что Эгор выглядел заметно постаревшим.
- Я не такой хороший оратор, как большинство из вас, - начал он нерешительно, - но есть одно обстоятельство, о котором я считаю своим долгом вам сообщить и которое затрагивает всех присутствующих.
Он сделал короткую паузу, слегка нахмурился, как бы подбирая нужные слова.
- Многие из вас знают Уайти, - произнес он наконец. - Она служила капитаном на "Вороне" еще до Пепе. Мы с нею были давно знакомы и продолжали поддерживать друг с другом связь после того, как она оставила флот и поселилась на Элеи. Я выяснил, что... ну, словом, ее больше нет в живых.
На мгновение воцарилось полная тишина, после чего все вдруг заговорили в один голос. Пепе, с бледным, осунувшимся лицом, вскочил со своего места, пытаясь спросить о чем-то Эгора, но его слова потонули в общем шуме.
Несмотря на то что Тамбу сам был глубоко потрясен известием о смерти Уайти, внезапное подозрение взбудоражило его ум. Почему Эгор не сообщил ему об этом раньше? И, что было еще важнее, почему он предпочел сказать об этом именно сейчас, на собрании?
Эгор тем временем поднял руки вверх, призывая к тишине. Постепенно все остальные разговоры утихли и капитаны обернулись к нему, готовые выслушать.
- Самым главным тут является не сам факт, что Уайти мертва, - продолжал он, - а скорее то, как именно это случилось. Ее убили люди из Оборонительного Альянса. Один из кораблей Альянса объявился на Элеи, и кто-то из местных жителей сообщил его команде, что Уайти в прошлом служила у нас во флоте. Они направились к ней домой, силой выволокли ее на улицу и там повесили. Не было ни формального ареста со стороны властей Элеи, ни судебного процесса - ничего! Просто петля Линча - петля Линча, которую Оборонительный Альянс уготовил для каждого из нас!
Тамбу нахмурился при виде бурного негодования, охватившего всех капитанов, однако Эгор еще не закончил.
- Откуда мне все это известно? - выкрикнул он в ответ на один из многочисленных вопросов, раздававшихся с мест. - Я могу сказать вам откуда.
"Скорпион" был там! Мы сами в то время были на Элеи!
Его слова подействовали на разбушевавшуюся толпу, словно ушат воды, вылитый в пылающий костер. Все взоры были устремлены на Эгора, когда он повернулся к экрану.
- "Скорпион" находился на орбите Элеи, когда туда прибыл корабль Альянса, - объявил он ледяным тоном. - Согласно полученным приказам мы покинули свой пост, отказавшись от сражения. Позже мы вновь вернулись туда и узнали о том, что случилось с Уайти.
Тамбу склонил голову, чувствуя, как нескрываемая ярость в голосе Эгора словно обдала его холодной волной. Было совершенно очевидно, что именно на него возлагал Эгор личную ответственность за трагическую гибель Уайти.
- К несчастью, - продолжал капитан, - члены моего экипажа узнали об этом раньше меня, как только совершили посадку на поверхность планеты. Мне пришлось пустить в ход все возможные дисциплинарные меры и весь свой авторитет, чтобы удержать их от мести жителям Элеи за содеянное Альянсом.
Более того, я временно запретил им любые контакты или переговоры с экипажами других кораблей. Это было не слишком популярное решение, но я все же счел его необходимым, чтобы не допустить распространения слухов по всему флоту до того, как нам представится возможность обсудить это происшествие на собрании.
Эгор снова повернулся лицом к капитанам и неумышленно оказался спиной к экрану.
- И теперь, когда мы собрались все вместе, - произнес он мрачно, - я бы хотел поставить перед всеми присутствующими здесь один-единственный вопрос: что мы собираемся предпринять в этой связи? Долго ли мы еще будем позволять Оборонительному Альянсу вытеснять нас с наших позиций, прежде чем нанесем им ответный удар?
В ответ на его призыв со всех сторон раздались гневные выкрики. Тамбу стиснул зубы. Эгор неожиданно проявил талант по части разжигания страстей.
Возбуждение, охватившее капитанов, казалось, вот-вот хлынет через край, что могло самым пагубным образом сказаться на флоте, и Тамбу следовало вмешаться, если он хотел сохранить контроль за ходом собрания.
- Порядок! - рявкнул он. - Порядок, или я сию же минуту закрываю собрание! Порядок!
Капитаны против воли подчинились и один за другим вернулись на свои места, однако их лица, прикованные к экрану, были полны напряженного ожидания. Тамбу понимал, что им с трудом удавалось сдерживать свои эмоции, и потому тщательно взвесил каждое свое слово.
- Эгор, - произнес он после того, как шум стих, - я могу сказать только, что разделяю вашу скорбь, - так же как, я уверен, и все остальные капитаны. Уайти любили и уважали все, кто ее знал - и как капитана, и как друга.
Он остановился и глубоко вздохнул, прежде чем продолжить.
- Вместе с тем, - добавил он более резким тоном, - как председатель собрания, я должен заметить, что то, о чем вы нам только что сообщили, не имеет никакого отношения к обсуждаемому вопросу.
Собравшиеся тотчас насторожились, однако он упорно продолжал:
- Уайти больше не состояла во флоте и, следовательно, находилась вне сферы нашей защиты. Я лично предлагал ей поселиться в месте, где бы никто не знал о ее прошлом, но она отказалась. Вместо этого она предпочла жить среди людей, которым было известно, что она когда-то была капитаном нашего флота.
Она понимала всю степень риска, но все равно настаивала на своем решении.
Тот факт, что это привело ее к трагедии, никак не связан с директивами или решениями, принимаемыми во флоте.
Наблюдая, как собравшиеся в помещении уставились на него с экрана, он отметил, что ни один из них не проявлял видимых признаков недовольства. - Итак, - заключил Тамбу, - если вы кончили... - Я еще не закончил! - крикнул Эгор. - Очень хорошо, - вздохнул Тамбу. - Продолжайте.
- Раз уж вы желаете говорить только о флоте, - произнес Эгор, сердито сверкнув глазами, - ладно, давайте оставим в покое Уайти и перейдем к "Скорпиону" и другим кораблям вроде него, которые обязаны следовать вашим приказам. Мы отступили от Элеи при первом же появлении корабля Альянса и не сделали при этом ни единого выстрела - в соответствии с вашими распоряжениями. Выступая от своего имени, от имени моей команды и всего флота, я хочу знать почему. Я мог бы примириться с отказом от преследования звездолетов Альянса, но зачем нам бежать с поля боя?
- Когда вы покинули Элеи, оставались ли еще планеты, которые никем не патрулировались? - спросил Тамбу. - Конечно, кивнула ответ Эгор. - При таком большом количестве обитаемых планет и таком малом числе кораблей обязательно найдутся планеты, которые никем не охраняются.
- Тогда я задам вам один вопрос от своего имени. Вы спрашиваете, зачем вам нужно бежать с поля боя? Я же хочу спросить в ответ: а зачем вам, собственно говоря, сражаться? Чтобы защитить планету? Альянс не станет на нее нападать. Чтобы защитить самих себя? До сих пор они еще ни разу не открывали огонь по вашему кораблю. Чтобы сохранить доходы от планеты? Стоит ли из-за этого беспокоиться, когда существует так много других планет, чтобы возместить потери? Тамбу откинулся на спинку кресла и вздохнул. - В конечном итоге, Эгор, все сводится к тому, что вы рветесь в бой из-за вашей неуемной гордости. Вы вообще не склонны отступать - никогда, ни в чем и нигде. Это и есть гордость. А теперь ответьте мне: неужели вам кажется оправданным ставить под удар не только вашу собственную жизнь, но и жизни членов вашего экипажа, и ваш звездолет в придачу, ввязываясь в сражение, которого вполне можно было бы избежать? Является ли такого рода гордость достойной вас?
Эгор густо покраснел и сел на место, он все еще кипел негодованием, но был не в состоянии что-либо возразить.
- Благодарю вас, капитан. Ну а сейчас мне бы хотелось услышать о... - Я чую крысу!' Эту миниатюрную фигурку, взобравшуюся на кресло в самой середине аудитории, просто невозможно было спутать ни с кем другим.
- Вот уж никогда бы не подумал, что увижу вас вскочившей на кресло, чтобы спрятаться от крысы, -(Непереводимая игра слов: в английском языке выражение "чуять крысу" (to smell a rat) означает также "чувствовать что-либо недоброе, подозревать предательство".) заметил Тамбу, пытаясь обратить все в шутку. - Садитесь, Эй-Си.
- У меня к вам вопрос, - отозвалась она вызывающим тоном.
- Я уже говорил вам, что не потерплю никаких вспышек эмоций или вмешательства в ход дискуссии, и мое намерение твердо! Сейчас же сядьте, Эй-Си.
Эй-Си заколебалась, но все-таки опустилась на свое место.
- Благодарю вас. Теперь ваша очередь, Джелли. Вы хотите что-нибудь сказать в данный момент? Старик приподнялся со своего кресла. - Я лучше уступлю право голоса мисс Эй-Си, - объявил он.
По аудитории пробежал довольный смешок, и Тамбу понял, что его обошли.
- Очень хорошо, - произнес он вежливо, пытаясь сохранить достоинство.
- Эй-Си? Если не ошибаюсь, у вас имелись какие-то замечания?
- У меня есть одно замечание и один вопрос. Первое заключается в том, что нас всех водили за нос! Водили занос, дурачили и в конце концов загнали в угол! Более того, сделал это не кто иной, как наш собственный обожаемый председатель!
Она обвиняющим жестом указала пальцем на экран, и взоры всех присутствующих обратились в ее сторону.
- Не в обиду вам будет сказано, босс, - продолжала она громко, - но я присутствовала на многих подобных собраниях и хорошо знаю ваш стиль. Если это свободная дискуссия, то тогда я - Микки Маус. Вы действуете на этом собрании по принципу "разделяй и властвуй", в чем сами признались собравшимся. Осуществляя контроль за тем, кому предоставить слово и в каком порядке, вы сами выбираете, какие аргументы хотите услышать и когда. Затем, запретив всем остальным вмешиваться в ход прений, вы используете свое положение председателя, чтобы своими вопросами или замечаниями перебивать ораторов так часто, как вам заблагорассудится. Вы одновременно и принимаете наши доводы, и не оставляете от них камня на камне. Это далеко от ваших обычных методов руководства, но именно так вы сейчас поступаете. Она остановилась, чтобы перевести дух. - Продолжайте, - подбодрил ее Тамбу, которого невольно позабавила точность наблюдений Эй-Си.
- Ну так вот, я сидела здесь, пытаясь понять, зачем вы все это делаете, и пришла к единственно возможному выводу: вы уже приняли определенное решение по поводу Оборонительного Альянса. Более того, вы не думаете, что ваше решение будет пользоваться особой популярностью среди капитанов, и потому, вместо того чтобы просто взять слово и откровенно в этом признаться, вы затеяли с нами игру в кошки-мышки. Я полагаю, что таким образом вы надеетесь по ходу прений навязать собранию вашу точку зрения, но так, чтобы нам при этом казалось, будто инициатива решения исходила от нас.
Она сделала паузу, облизнула губы и продолжила, слегка опустив плечи:
- Я не знаю. Возможно, все мои заключения ошибочны, однако я не вижу другого объяснения происходящему. Если я не права, то прошу прощения.
Эй-Си гордо вскинула голову, ее глаза словно впились в него с экрана:
- Но если я права, то думаю, что выражу общее мнение, спросив, не могли бы вы отбросить всю эту чушь и прямо сказать нам, что у вас на уме? Вы бы избавили всех от пустой траты времени и лишнего волнения, проявив элементарную честность по отношению к нам. Вероятно, нам это придется не по вкусу, но вам незачем обращаться с нами, словно с малыми детьми. Она снова села на свое место, а Тамбу поморщился, заметив, как все собравшиеся устремили взгляды на экран, ожидая его ответа.
- Благодарю вас, Эй-Си, - произнес он медленно. - И я говорю это вполне искренне. Мне остается только признать, что вы были совершенно правы.
Капитаны беспокойно зашевелились в креслах и принялись перешептываться друг с другом, Тамбу тем временем продолжал:
- Прежде чем поделиться с вами своими мыслями, я считаю своим долгом внести ясность по двум пунктам. Во-первых, хотя я и манипулировал ходом прений, но я никого не ограничивал. Если бы кто-либо из вас задал с места вопрос, который не был учтен мной при предварительном анализе сложившейся ситуации, я уделил бы ему самое пристальное внимание. Во-вторых, зная, что мое решение вряд ли будет воспринято положительно присутствующими здесь капитанами и, следовательно, потребует детальных объяснений с моей стороны, я постарался объединить их в рамках дискуссии, а не просто диктовать вам свою волю. Теперь я могу лишь от всего сердца извиниться перед капитанами.
Независимо от моих намерений, мои методы были не самыми достойными и находились в явном противоречии с моими собственными принципами, да и самим духом наших собраний. Прошу прощения. Больше такого не повторится.
Он сделал короткую паузу. В помещении стояла полная тишина, капитаны замерли в ожидании.
- Что касается моей точки зрения на Оборонительный Альянс, то этот предмет был рассмотрен и изучен мной весьма тщательным образом. Как и все подобные проблемы, она включает в себя логическую и эмоциональную стороны, и, к сожалению, мое окончательное решение также продиктовано как логикой, так и эмоциями. Что касается логической стороны дела, то я попытался разложить ее на несколько простых составляющих. Мы всегда считали себя силой, призванной поддерживать порядок. Хотя мы бываем вынуждены сражаться, чтобы защитить наши корабли или наши экипажи, мирным гражданам с нашей стороны нечего опасаться. Все обвинения или критические замечания в наш адрес мы должны относить на счет недопонимания, недостатка информации или прямой лжи.
Оборонительный Альянс также выступает в качестве силы по поддержанию правопорядка. Хотя, судя по всему, мы являемся для них главными противниками, я уверен, что они, не колеблясь, атаковали бы любой пиратский корабль, если случайно наткнулись бы на него. Короче, они несут ту же службу, что и мы, - разве что с гораздо меньшим успехом. Я уже не буду говорить здесь о сражениях, так как не сомневаюсь, что наши корабли и наши воины вполне способны победить их в единоборстве. Я имею в виду повседневную рутину, где вся романтика улетучивается. Они излишне оптимистичны и самонадеянны, если рассчитывают взять над нами верх в деле, которым мы занимаемся вот уже в течение десяти лет. Не думаю, что это им удастся.
Он сделал паузу, чтобы особо подчеркнуть последние слова, и окинул пристальным взглядом сосредоточенные лица на экране.
- Все мои приказы - и моя стратегия в целом - основаны именно на этом убеждении. Они не смогут нас одолеть. Им, как приходилось и нам в свое время, нужно будет вникать в каждую проблему, в каждую неурядицу, возникающую в финансовой сфере или при общении с населением планет, и едва ли у них хватит на это сил! Я полагаю, что они свернут свою деятельность через год, самое большее через два... Если - и это очень существенная оговорка - если только мы со своей стороны не допустим какой-нибудь самой глупой ошибки. Если мы уничтожим часть их флота, у уцелевших появится хороший повод для нанесения ответного удара, и нам никогда не удастся полностью от них отделаться. Если мы уничтожим весь их флот...
Тамбу раздраженно потер лоб рукой. - Если мы уничтожим весь их флот, то сделаем из них мучеников. Планеты станут выставлять против нас все новые и новые силы, потому что в этом случае мы сами дадим им в руки доказательство того, о чем они твердили с самого начала - что мы гангстеры, грязные шантажисты, которые раздавят или попытаются раздавить любого, кто вторгнется на их территорию. Вот почему я приказываю вам отступать и выжидать. С точки зрения логики, это самый оптимальный план.
Лица на экране по большей части казались задумчивыми, хотя некоторые из присутствовавших качали головами и что-то ворчали себе под нос.
- Такова логическая сторона дела. Что же касается эмоций, то тут мое отношение к вопросу несколько иное.
Та интонация, с которой была произнесена последняя фраза, заставила всех поднять головы к экрану, как будто все они были связаны невидимой нитью.
- Я - Тамбу. Я взял к себе на службу и наделил каждого из собравшихся здесь капитанов полномочиями участвовать в силах по поддержанию правопорядка, и, пока мое имя связано с ними, такими эти полномочия и останутся! Это не тема для обсуждений или голосования - так обстоит дело, и кончен разговор!
Он сердито взглянул на экран. Хотя капитаны не могли его видеть, они ясно ощущали напряжение в его голосе.
- Далее, каждый из вас вступил во флот по собственному желанию. Я не могу силой заставить вас остаться или повиноваться моим приказам. Если вы и ваши экипажи хотите разбрестись по разным уголкам космоса) преследуя на межпланетных трассах корабли Оборонительного Альянса, отлично! Вперед! Вам угодно потребовать для себя от каждой планеты половину всех ее богатств и самых отборных партнеров по постели в придачу? О'кэй! Меня это совершенно не касается. Вы желаете подстрелить собственными руками любую грязную свинью, которая плюет вам под ноги, когда вы проходите мимо? Бейте их! Но... Тон его вдруг стал жестким и холодным. - Но вы не имеете права делать это, прикрываясь моим именем или пользуясь защитой флота! Независимо от того, буду я командовать двумя сотнями кораблей, или сотней... или десятью, или даже одним, все орудия, находящиеся в моем распоряжении, принадлежат силам охраны правопорядка, и, если вы встанете мне поперек дороги, вас сотрут в порошок, как самых обычных пиратов! Для протокола и для вашего сведения, вот мое решение, продиктованное чистыми эмоциями. Я не намерен его менять!
Он сделал паузу и еще раз окинул взглядом неподвижные и молчаливые фигуры на экране.
- Теперь, когда вопрос исчерпан, - закончил он деловым тоном, - я закрываю сегодняшнее заседание. Хорошо все обдумайте и обсудите между собой.
Посовещайтесь со своими командами. Любой, кто пожелает покинуть флот, может связаться со мной по обычным каналам и решить вопрос с выходным пособием.
Для тех, то остается, сообщаю, что мы собираемся завтра ровно в восемь часов и там будет видно, сколько кораблей из состава флота мы потеряли. Конец связи.

ИНТЕРВЬЮ Х

- Я полагаю, что большинство из них остались во флоте, - предположил Эриксон.
- Все до единого. Это обстоятельство доставляло мне в то время немало беспокойства.
- Как так? Мне казалось, вам должно было польстить, что в конце концов они приняла вашу точку зрения.
- Вероятно... если бы только я искренне верил, что мне удалось их переубедить. На самом же деле я знал о том, что некоторые из капитанов были решительно настроены против моих планов. Если бы несколько кораблей вышли тогда из состава флота, я мог бы обманывать себя мыслью, что те, кто остался, разделяли мою точку зрения. В действительности меня не покидало сознание того, что среди капитанов у меня имелись серьезные оппоненты и что в любой момент могут вспыхнуть беспорядки.
- И беспорядки были? - поинтересовался Эрик-сон.
- Были и есть сейчас, - ответил Тамбу. - Если вам нужны конкретные примеры, обратитесь к архивам вашей службы новостей. Каждое столкновение между отдельными кораблями, имевшее место за последние три года, явилось следствием нарушения приказа с чьей-либо стороны - либо в нашем флоте, либо во флоте Альянса. Я еще раз повторю свое прежнее утверждение: ни я, ни Верховное Командование Альянса не хотим, чтобы наши корабли сражались друг с другом. Мы извлекаем значительную выгоду из существующего положения вещей, и любая битва, выигранная или проигранная, обходится слишком дорого.
- Но Альянс был специально создан для того, чтобы уничтожить ваш флот, - возразил репортер.
- Они, как и мы, были созданы, для того, чтобы защищать планеты, - уточнил Тамбу. - Сначала они полагали, что смогут лучше справиться со своей задачей, если уничтожат нас. Но как я и предсказывал, они очень быстро поняли, что это им не по силам, и тогда они перешли к превентивному патрулированию..
- Как раз эту последнюю деталь вы не предвидели, - заметил Эриксон прямо. - Насколько я помню, вы пророчили им самороспуск.
- Откровенно говоря, я не думал, что у них хватит ума приспособиться к ситуации, - признался Тамбу. - Конечно, это извечная ошибка - недооценивать своего противника. В данном случае, однако, считайте это просчетом, не имеющим никакого реального значения. Обитаемая Вселенная достаточно велика, чтобы в ней нашлось место для обоих флотов, особенно теперь, когда командование Альянса вняло доводам разума и отказалось от роли агрессора. - Похоже, вы уж очень уверены в себе. - Вот как? Да, пожалуй, вы правы. Это привычка, которую я успел выработать за долгие годы. Как часто мне хотелось быть столь же уверенным в себе, каким я кажусь со стороны.
- Наверно, это необходимо любому человеку, облеченному властью.
- Безусловно. Ничто так не приближает беду, как паника среди экипажа, и ничто не может вызвать панику так быстро, как страх или неуверенность в вышестоящем начальнике. Чем выше вы находитесь на иерархической лестнице, тем более уверенным в себе вы должны выглядеть. Казаться непогрешимым входит в мои обязанности как главы флота.
- И все же вы сами не раз признавали, что склонны к ошибкам.
- Быть непогрешимым и казаться непогрешимым - далеко не одно и то же, мистер Эриксон. Хотя огромный груз ответственности постоянно давит на меня и требует непогрешимости в словах и поступках, к счастью, на деле бывает вполне достаточно просто сохранять ее видимость.
- Между прочим, - осторожно добавил Эрик-сон, я должен признаться, что еще до того как мне представился случай лично беседовать с вами, я никогда не мог отделаться от мысли, каким суровым испытанием является по сути дела ваше положение. Все, о чем вы рассказывали мне до сих пор, свидетельствует о том, что вам приходится непрерывно затрачивать массу нервной энергии. Я не могу понять лишь одного: как вы. это выдерживаете? Как вам удается справляться с бесконечным давлением?
- Ответ на ваш вопрос очень прост, мистер Эриксон, - отозвался Тамбу небрежным тоном. - Вы заблуждаетесь на мой счет. Для того чтобы выжить в нашем мире и сохранить при этом в целостности и неизменности свое тело и душу, нужно быть сверхчеловеком, а я, как уже неоднократно пытался вас уверить, лишь обыкновенный человек. И часто это причиняет мне боль.

Глава 10

Рамона проснулась одна в постели Тамбу. Она протянула руку, пытаясь ощутить тепло его тела, затем в полусне снова уткнулась головой в подушку, решив, что он находится в ванной. Уже почти погрузившись в забытье, она вдруг уловила слабый шум в дальнем углу каюты. Рамона бросила в ту сторону томный взгляд из-под ресниц и, моргнув, широко открыла глаза.
Помещение каюты было залито бледным призрачным светом, исходившим от свечения множества звезд на экране. На его фоне отчетливо вырисовывался силуэт Тамбу. Уставившись на экран, совершенно обнаженный, он сидел за пультом.

Предыдущая страница 7 Следущая страница


ТАМБУ

Рамона нахмурилась, стараясь собраться с мыслями и проанализировать увиденное. Зрелище было весьма необычным. Иногда их сон прерывал среди ночи срочный вызов от какого-нибудь потерявшего голову капитана, но в таких случаях Тамбу разговаривал с ним резко и предельно сжато, после чего немедленно возвращался в постель. У него так редко находилось время для любви, что, когда ему выпадала такая возможность, он хватался за нее с неистовой силой. Он постоянно был либо занят делами, либо спал. Бодрствовать по ночам в тишине было для него чем-то совершенно новым.
- В чем дело, любимый? - окликнула Рамона, потянувшись со сна. Ни единого слова или жеста в ответ. - Тамбу? Эй!
Почувствовав беспокойство, Рамона подвинулась к краю кровати и, встав с нее, приблизилась к нему.
- Тамбу? - повторила она, слегка коснувшись рукой его плеча. Только теперь он повернул голову н посмотрел на нее, словно видел в первый раз. - А? Извини, любимая. Я тебя разбудил? - Что случилось? - настаивала она, пропустив мимо ушей его вопрос. - Что-нибудь неладное?
- Не совсем, - он пожал плечами. - Я только что принял решение, вот и все. Очень трудное решение.
- Решение? Как это понимать? Ты ничего не говорил мне о том, что работаешь над какой-то очередной проблемой.
- Поверишь ты мне или нет, но я далеко не все рассказываю тебе, - Тамбу слабо улыбнулся. - Нет. Это сугубо личная проблема, которая в последнее время постоянно занимает мои мысли.
- Если ты намерен поделиться этим со мной, то говори. Если нет, давай лучше вернемся в постель.
- Я не собирался делать из этого драму, - произнес он извиняющимся тоном. - Просто мне было очень нелегко пойти на подобный шаг. Я не хотел... ну вот, я опять за свое.
Он провел рукой по волосам, потом поднял голову, посмотрев ей прямо в глаза.
- Видишь ли, я решил удалиться от дел. И собираюсь сложить с себя обязанности главы флота.
Рамона удивленно уставилась на него, приоткрыла рот, словно желая что-то сказать, затем опустилась в кресло, покачав головой.
- Я... прости меня, любовь моя, - наконец проговорила она с усилием.
- Ты застал меня врасплох. Это так неожиданно.
- Только не для меня, - отозвался Тамбу с мрачным видом. - Я уже давно подумывал об этом.
- Значит, твое намерение серьезно? - осведомилась Рамона недоверчиво, все еще не в силах осознать его заявление. - Ты действительно решил покинуть свой пост?
Он вяло кивнул головой в ответ. - Я вынужден это сделать. Годами я уклонялся от неизбежного, но сейчас, думаю, у меня не осталось выбора.
В голосе проскальзывала какая-то новая, ранее не свойственная ему интонация. Потрясенная до глубины души, Рамона ощутила прилив тревоги за его благополучие.
- Ты хочешь поговорить со мной? - предложила она мягко.
Какое-то время он молчал, затем глубоко вздохнул и снова обернулся к ней.
- Да, пожалуй. Многие люди станут задавать мне массу вопросов, когда я объявлю о своем решении, и мне стоит заранее подготовиться к возможным объяснениям.
Он опять умолк, нахмурившись и поджав губы. Рамона терпеливо ждала.
- Знаешь, забавное дело, - произнес он наконец. - Я так долго думал об этом, Что мог бы разбирать по пунктам проблему даже во сне, но теперь, когда мне приходится выражать свои мысли вслух, я просто не знаю, с чего начать.
- Я никуда не спешу, - заметила Рамона с участием и свернулась калачиком в кресле. - Не торопись и начни с начала.
- Ладно, - вздохнул он. - Прежде всего, взгляни на это.
Он протянул ей поднятую на уровень груди руку, широко разведя пальцы.
Рамона внимательно посмотрела на руку, однако не увидела ничего необычного.
Бросив осторожный взгляд на Тамбу, она увидела, что тот, нахмурившись, тоже смотрел на свою руку.
- Странно, - задумчиво произнес он себе под нос. - Совсем недавно она дрожала, как осенний лист. Я не мог этого остановить.
- Знаю, - кивнула Рамона и объяснила:
- Я уже замечала это раньше, когда ты спал. Иногда ты лежишь тут на кровати, дрожа всем телом. Мне всегда казалось, что это следствие переутомления. Нельзя так насиловать свой организм. Порой я извожу тебя, настаивая, чтобы ты больше времени уделял сну. Ну вот, теперь ты понимаешь почему. Я уже устала по-настоящему беспокоиться за тебя.
- Я тоже обеспокоен тем, что со мной происходит, - признался Тамбу. - Но это состояние имеет гораздо более глубокие корни, чем. обычное переутомление. В этом главная причина, почему я решил оставить флот.
Он вновь сделал паузу. Рамона молча ждала. - Я устал, любимая, - произнес, он мягко. - Не просто физически, от постоянной бессонницы и напряжения - устал от всего на свете. Я устал принимать решения, устал отдавать приказы, устал высказываться вслух, устал не высказываться вслух - короче говоря, устал быть Тамбу.
- Да, пожалуй, у тебя действительно возникли проблемы, - заметила Рамона, слегка иронизируя. - Если уж сам Тамбу устал быть Тамбу, к чему это может привести флот?
- Я должен посвятить тебя в одну страшную тайну, Рамона, - объявил он усталым тоном. - Вероятно, наиболее тщательно охраняемую тайну во всем флоте.
Он с нарочито подозрительным видом бросил взгляд через плечо, потом наклонился вперед и прошептал ей на ухо:
- Видишь ли, я не Тамбу.
- В самом деле? - Рамона слегка приоткрыла рот от изумления, пародируя его манеру. - Несмотря на то что я потрясена и шокирована услышанным от вас, сэр, я должна сделать вам комплимент по поводу вашего превосходного умения перевоплощаться. Вы выглядите, разговариваете, ходите, пьете и занимаетесь любовью в точности, как он. Я бы никогда ни о чем не догадалась, если 6 вы сами себя не разоблачили.
- Я говорю вполне серьезно, - отозвался он без малейшего следа шутливости. - Я не Тамбу.
Рамона какое-то мгновение задумчиво смотрела на него.
- О'кэй, пусть будет по-твоему. Если ты не Тамбу, то кто же ты тогда?
- Я - космический бродяга, - заявил он. - Космический бродяга, у которого появилась идея вытащить себя и своих друзей из одной довольно скверной ситуации. Часть этой идеи - очень незначительная часть - состояла в том, чтобы принять вымышленное имя: Тамбу. Сам по себе псевдоним вначале не имел существенного значения. Но потом случилось так, что этот бродяга и его друзья, к которым прибавились несколько новых, решили окружить имя Тамбу ореолом легендарности. Вспомни, любимая, ты сама была рядом со мной в то время. Рамона беззвучно кивнула. - Сделать это оказалось до сметного просто, - продолжал он. - Благодаря литературе, приключенческим стереофильмам и прочим формам масс-культуры в нашем сознании уже сложился определенный стереотип героя. Нам оставалось только наметить некоторые основные его черты и скрыть любую противоречащую им информацию, людское воображение должно было само довершить образ. Они увидели в Тамбу харизматического лидера, всевластного и вездесущего, которому могли доверять и за которым они пошли бы в огонь и в воду. Он и должен быть таким! Иначе зачем всем остальным следовать за ним?
Рамона потупила взгляд и слегка прикусила губу, но снова подняла глаза, когда Тамбу нежным жестом положил руку ей на ладонь.
- Не переживай, любовь моя, - произнес он с легким укором. - Ты бы не могла заставить меня сделать что-нибудь против моей воли. Это была сомнительная авантюра, но я со своей стороны пошел на нее вполне охотно.
Почему бы и нет? Мне это тогда казалось забавным - чем-то вроде главной роли в пьесе, и я до сих пор прекрасно справлялся с этой ролью.
Он снова отстранился от нее, выражение его лица стало более серьезным.
- Вся беда в том, что у этой пьесы нет конца, - произнес он приглушенным голосом. - Никогда не поднимется занавес, актеры не выйдут на подмостки и не скажут зрителям; "Эй, посмотрите! Мы всего лишь артисты. То, что вы видели, было просто игрой воображения, которая на один короткий миг обрела правдоподобие усилиями талантливых лицедеев". Поскольку мы никогда не проясняли наше истинное положение, публика воспринимала эту иллюзию, как реальность, и тем самым сделала ее реальностью.
- Погоди немного, любимый, - прервала его Рамона, покачав головой. - Я не совсем поняла смысл твоей последней фразы.
- Тогда позволь мне попробовать подойти к этому с несколько иной точки зрения. Любой актер, авантюрист или даже просто коммивояжер подтвердит тебе: чтобы добиться успеха, необходимо твердо верить в свое предназначение. Для того чтобы быть Тамбу, мне приходилось мысленно перевоплощаться в этот образ. Я постоянно спрашивал себя: "Как бы сильная личность поступила в данной ситуации? Что мог бы сказать харизматический лидер по поводу этой проблемы?" Так продолжалось годами, пока наконец характер Тамбу не стал мне гораздо ближе, чем мой собственный. Я зашел так далеко, что теперь уже способен играть роль Тамбу, не задумываясь, полагаясь исключительно на интуицию. Ты понимаешь, о чем я говорю? Я превратился в Тамбу, но Тамбу не есть мое собственное "я"!
- Я вижу, к чему ты клонишь, - отозвалась Рамона. - Однако не стоит ли к этому добавить, что Тамбу - просто очередная ступень твоего развития?
Я хочу сказать, что вряд ли ты совершал в качестве Тамбу поступки, которые шли бы вразрез с твоими прежними понятиями о нравственности. Во многих отношениях он является всего лишь отражением твоей личности.
- Я и сам окончательно запутался, - вздохнул Тамбу. - И именно поэтому считаю, что обязан выйти из игры. В последнее время я все чаще ловлю себя на мысли, что в лице Тамбу говорю и совершаю поступки, которые полностью противоречат моей натуре. Если я и дальше буду продолжать в том же духе, то боюсь, что вскоре полностью потеряю свою индивидуальность.
- И что это за поступки? Мне любопытно узнать. - Так, в основном по мелочам, однако они меня тревожат. Помнишь то последнее собрание капитанов, когда Эгор сообщил нам о гибели Уайти? Одна часть моего существа - мое изначальное "я" - готова была на месте лишиться чувств, едва я об этом услышал. Мне хотелось броситься прочь от экрана и скрыться на пару дней - рыдать, напиться допьяна, словом, хоть как-то облегчить боль, которая терзала душу. Я имею в виду, что во многом Уайти заменяла мне сестру, родной у меня никогда не было. Ее терпение, поддержка, даже критические замечания делали ее для меня чем-то гораздо большим, чем просто другом. Известие о том, что Уайти больше нет в живых и как именно она умерла, явилось для меня страшным ударом. И что же? Я зачитал короткий некролог и затем объявил всем, что ее смерть не имеет значения. Тут уже говорил Тамбу. Наши мнения и реакции расходились, и ему удалось взять верх.
- Но ведь ты при этом пытался доказать свою точку зрения по очень важному вопросу, - возразила Рамона, - о том, что нам следует отказаться от противостояния с Оборонительным Альянсом. Известие о гибели Уайти не только внесло смятение во флот, но и могло свести на нет все твои доводы, вызвав прилив враждебных чувств против Альянса. Ты должен был принять это в расчет.
- Вот как? - Тамбу грустно улыбнулся. - Ты знаешь того, прежнего меня, о котором я веду речь? Знаешь, как он ко всему этому относился? Он был заодно с капитанами! Он хотел немедленно сорваться с места и ударить по ублюдкам из Альянса и остальным, им подобным, которые посмели на нас напасть. Вот чего он хотел, но Тамбу не мог себе этого позволить, и точно так же он не мог допустить, чтобы капитаны совершали опрометчивые поступки.
В этом состоит другой аспект моей проблемы. Я не в состоянии ни отделаться от Тамбу, ни трансформировать его в того, кем я был изначально. Флот нуждается в Тамбу, в его холодном, расчетливом уме, широком кругозоре. Если бы я позволил прежнему себе - тому, кого я так отчаянно пытаюсь спасти, - захватить контроль над флотом, последствия были бы самыми гибельными. Я обязан сделать свой выбор: либо, как Тамбу, продолжать командовать флотом, либо покинуть его и сохранить тем самым свое собственное "я".
- Твоя забота о флоте просто трогательна, - произнесла Рамона с легким сарказмом, растягивая слова. - Что с ним случится, если ты удалишься от дел? У тебя останется здесь немало друзей, готовых взять всю ответственность на себя.
- Каких друзей? - парировал Тамбу. - Кроме тебя, у меня не осталось больше ни единого друга во всем флоте. Пэк, Уайти, даже Черный Джек, который никогда не был мне по-настоящему симпатичен, - все они ушли из жизни.
Остальные знают меня только по властному голосу с пустого экрана. - Есть еще Эгор, - напомнила ему Рамона. Тамбу на мгновение задумался и глубоко вздохнул. - Пожалуй, ты права, - согласился он. - Эгор и я по-прежнему остаемся приятелями, хотя в последнее время мы не слишком ладили между собой. Я все еще выгораживаю его, а он до сих пор старается по мере сил выполнять свои обязанности капитана - ради меня. Да, наверное, тут дело в дружбе. Других причин нет.
- Ну а все остальные могут убираться куда подальше. Не так ли? Должно быть, передо мной сейчас совсем другой человек. Это совсем не похоже на тебя, Тамбу. Тамбу без сил откинулся на спинку кресла, потупив взгляд, однако кулаки его были крепко сжаты.
- Ты ошибаешься, Рамона, произнес он тихо. - Я обязан заботиться о том, что произойдет с флотом после моего ухода. Это моя проблема. Если бы меня это совсем не волновало, я бы просто направился на челноке к ближайшей обитаемой планете и ни разу не оглянулся назад. Однако у меня есть долг, и потому я ломал себе голову, пытаясь найти какой-нибудь способ совместить несовместимые вещи. Мне хотелось бы спасти собственную индивидуальность и в то же время обеспечить дальнейшее существование флота.
- Задача не из легких, - заметила Рамона. - Я не представляю себе, каким образом ты сможешь этого добиться.
- Я уже все рассчитал, - произнес Тамбу, не повышая голоса. - В противном случае я бы никогда не покинул свой пост. Флот очень много значит для меня, и я не могу пустить все дело на самотек, только бы спасти самого себя.
- Это уже больше напоминает мне того Тамбу, которого я знаю, - подхватила Рамона, оживившись. - Что ты задумал? Я вся внимание.
- Ну... не совсем, - улыбнулся Тамбу, наклонившись вперед, чтобы ласково коснуться ее рукой.
- Перестань! - Она слегка шлепнула его по руке. - Так ты будешь меня отвлекать, а я хочу узнать из первых рук об этом выдающемся плане.
- Чтобы выяснить, как мои намерения в отношении службы повлияют на мою личную жизнь? - Тамбу вздохнул, изображая удрученный вид.
- Ты вообще собираешься поделиться со мной своим планом или нет?
- Ладно, я позаимствовал эту идею из одного пункта в повестке дня очередного собрания капитанов... начал было Тамбу. - Здорово! Я пока не видела копии. - Знаю. Я еще не успел их разослать.
- Расскажи, мне о своем плане! Тамбу зевнул. - Как я уже говорил до того, как меня перебили, в повестке дня собрания есть пункт, предусматривающий создание Совета капитанов. В общих чертах замысел состоит в том, чтобы выбрать из числа капитанов несколько человек, скажем двенадцать, каждый из которых будет поддерживать связь с небольшими группами кораблей в течение всего года. Затем, на ежегодных собраниях, они будут представлять данные корабли при обсуждении текущих дел со мной. Таким образом нам удастся избежать в дальнейшем некрасивых сцен, вроде той, на последнем собрании, когда присутствовало слишком много капитанов и все они пытались высказываться по каждому вопросу одновременно.
- А остальные капитаны? Им тоже будет позволено присутствовать на собраниях? - осведомилась Рамона.
- Не знаю. Предположительно Совет будет пользоваться достаточным доверием во флоте, чтобы у других капитанов отпала надобность в личном присутствии на собраниях. Однако меня нисколько не удивит, если некоторые капитаны будут настаивать на том, чтобы собираться в течение нескольких лет в старом составе, пока такое доверие не укрепится.
- И какое это имеет отношение к твоим планам? - поинтересовалась Рамона.
- Разве не понятно? - изумился Тамбу. - Этот Совет мог бы взять на себя руководство флотом, после того как я удалюсь от дел.
- Ты думаешь, что флот с этим согласится? - спросила Рамона. - Я имею в виду, все уже успели привыкнуть к тому, что власть сосредоточена в одних руках. Я не уверена, что им понравится такой внезапный переход к управлению группой лиц.
- Я считаю, что для флота будет лучше, если во главе его встанет Совет. Если возложить всю тяжесть ответственности на одного человека, что существует большая вероятность того, что он не справится - или, что еще хуже, злоупотребит своими полномочиями. Впрочем, если люди действительно хотят, чтобы ими управлял один человек, то я полагаю, что они смогут избрать его сами или предоставить право выбора Совету.
- У тебя есть на примете конкретная кандидатура? - спросила Рамона.
- Если бы мне пришлось назвать имя своего преемника или внести рекомендацию, - ответил Тамбу, нахмурившись, то я бы остановил свой выбор на Эй-Си. Она проницательна, умна, а энергии у нее хватит на троих.
- Кроме того, она обладает неуемным темпераментом, который вряд ли когда-нибудь уймется, - заметила Рамона сухо.
- Идеальных людей нет на свете. Я надеюсь, что дополнительная ответственность смягчит ее нрав.
- Лично я вижу только одну идеальную кандидатуру, - вставила Рамона.
- И кто же это?
- Ты сам, - ответила Рамона. - Постарайся взглянуть в лицо фактам, любимый. Ты основал это дело, определил его сферу и границы. Не имеет значения, на кого падет выбор, - все равно никто не справится с ролью Тамбу лучше, чем сам Тамбу.
- Но я уже сказал тебе, как я к этому отношусь, - запротестовал он.
- Да, конечно, - отозвалась Рамона невозмутимо. - А теперь позволь мне сказать тебе, как отнесется к этому флот. Капитаны сочтут себя преданными, обойденными и брошенными на произвол судьбы. Они остаются в составе флота лишь потому, что верят в тебя, а ты в свою очередь веришь в то, что делаешь. Что, по-твоему, Они должны будут почувствовать, когда ты попытаешься вот так просто взять и покинуть их? Я говорю "попытаешься", потому что не уверена, что они дадут тебе уйти со своего поста.
- И как же они могут меня остановить? Убьют? - На губах Тамбу появилась сардоническая усмешка. - Для этого им потребуется не меньше решимости, и в любом случае они больше не будут иметь Тамбу во главе флота.
Нет, я надеюсь, они сами поймут, что если я не буду выполнять свои обязанности по доброй воле, то стану для них совершенно бесполезным.
- Другими словами, если при этом капитаны будут рассуждать логично, что они делают далеко не всегда, - возразила Рамона. - По крайней мере, многие люди наверняка постараются тебя разубедить.
- Знаю. Единственное, что пока мне неизвестно, - это как и когда я объявлю о своем решении - и стоит ли это делать вообще. Я могу поставить все под удар, если объявлю на собрании. Идеальным вариантом для меня было бы подождать, пока не пройдет предложение о созыве Совета и не будут избраны его члены, и уже затем сообщить им об этом в частном порядке. Таким образом, я буду иметь в своем распоряжении некоторое время, чтобы поработать с ними.
Я могу как следует подготовить их и помочь организовать новую структуру перед тем, как покину флот. Остается только набраться терпения и оценить расстановку сил на собрании, прежде чем для меня все окончательно прояснится. Вероятно, было бы проще всего создать соответствующую структуру и затем вдруг исчезнуть - как говорится, кануть в небытие. Они не станут со мной спорить, если не смогут меня найти.
- Так или иначе, вряд ли твой шаг будет воспринят положительно, - заметила Рамона. - Если ты посвятишь капитанов в свое решение, они набросятся на тебя, словно свора диких животных.
- Разве это для меня новость? - улыбнулся Тамбу. - Я уже привык к таким вещам за последние два года. Знаешь, Рамона, в последнее время я стал видеть в капитанах скорее противников, чем союзников. Они представляют собой силу, с которой приходится считаться, и внушают мне больший страх, чем даже Оборонительный Альянс. Если Альянс начнет мне докучать своими играми, у меня имеется флот, чтобы с ним бороться. Если же возмущение возникнет в среде капитанов, это касается только меня и их. Никто не встанет на мою сторону.
После короткого молчания Рамона, вздохнув, произнесла:
- Если ты так смотришь на вещи, то, наверное, тебе действительно лучше оставить свой пост. Однако я еще кое о чем хочу спросить тебя. Из твоих слов мне уже стало ясно, что ты не думаешь, будто я могу занять твое место и руководить флотом. Как ты считаешь, есть ли у меня шансы войти в состав Совета?
- У тебя? - Тамбу, прищурившись, взглянул на нее. - Но ты... извини.
Я был так поглощен разговорами о себе самом, что ни словом не упомянул о других моих планах. Я надеялся, что, когда я покину флот, ты уйдешь вместе со мной. Рамона на миг прикусила губу. - Благодарю за приглашение, - ответила она наконец. - Слушая тебя, я не была уверена в том, что меня ждут с распростертыми объятиями. Теперь мне, по крайней мере, известно, что у меня есть выбор. - Но ты согласна остаться со мной или нет? - Я... я не знаю, - призналась Рамона. - Многое из того, что мне так дорого в тебе, связано с флотом. Я имею в виду, что люблю Тамбу, - а ты только что сам сказал мне, что ты не Тамбу, а совсем другой человек. Я не знаю того, другого. Не берусь утверждать, смогла бы я и дальше любить тебя или, напротив, возненавидела бы всем существом.
- Я рассчитывал на то, что ты по-прежнему будешь рядом со мной, - произнес Тамбу мягко.
- Разве твое решение изменилось бы, если я ответила бы тебе отказом?
- спросила Рамона.
Тамбу окинул ее долгим взглядом, потом опустил глаза и покачал головой.
- Мне нужно будет об этом подумать, - вздохнула Рамона. - А сейчас ложись обратно в постель. Я дам тебе ответ до того, как ты покинешь флот.

ИНТЕРВЬЮ XI

- Вас не удивили доводы Рамоны? Относительно того, что только вы один в состоянии управлять флотом?
- Я счел это преувеличением. В любой группе существует естественная тенденция относиться к своему нынешнему лидеру как к единственной силе, способной сплотить всех вокруг себя, - в особенности если этот лидер является тем же самым человеком, который первоначально создал данную группу.
Более реалистический взгляд на вещи можно встретить в сфере бизнеса, где, как правило, придерживаются убеждения, что незаменимых людей нет.
- Ну вот, опять, - пробормотал себе под нос репортер. - Прошу прощения?
- Гм? Извините, я просто размышлял вслух. Дело в том, что по ходу нашего интервью, во всех приводимых вами примерах, вы как будто склонны были принижать свое значение как харизматической фигуры. Похоже, вы полагаете, что любой другой человек мог бы сделать то же самое, что и вы, если бы ему представился случай.
- Во многих отношениях вы правы мистер Эриксон. Довольно долго я видел в себе не более чем отступника, космического бродягу, которому случайно повезло. Я никогда не считал себя харизматической фигурой - так же, как, впрочем, и слабым лидером, выбивающимся из сил, чтобы оправдать оказанное ему доверие, которое возлагают на него остальные. Не я управлял обстоятельствами, они управляли мной. На моем пути возникали разные препятствия, и я справлялся с ними теми способами, которые мне на данный момент казались оптимальными. Лишь недавно я осознал, какими исключительными качествами нужно обладать, чтобы выполнять все то, что я взвалил на себя.
Это придало мне уверенность, но возникала она постепенно, на протяжении всей моей карьеры.
- Значит, в то время, когда вы подумывали о том, чтобы оставить свой пост, вы все еще считали, что в составе флота имеется немало людей, способных взять на себя управление, как только вы передадите им дела? - высказал предположение репортер.
- Совершенно верно. Не считая того обстоятельства, что я сам основал это предприятие, я не видел других причин, почему должен нести службу до конца дней своих. Хотя новый лидер, без сомнения, повел бы дела иначе, я был уверен в том, что сама по себе должность вполне допускала замену.
- Значит, вы готовы были отказаться от своего положения? - Эриксон был поражен. - Отказаться от власти, славы - от всего, чего вам с таким трудом удалось добиться? Вот так просто взять и уйти?
- Вы правы. И поверьте мне, это решение было для меня столь же трудным, каким оно кажется со стороны. Видите ли, мне нравится играть роль Тамбу. Это единственное, о чем я до сих пор не упоминая в нашем разговоре.
Есть нечто притягательное и захватывающее дух, когда видишь, как множество энергичных и незаурядных людей, собравшихся в одном помещении, жадно ловят каждое твое слово, с нетерпением ждут твоих приказов или решений.
- И конечно, есть еще такая немаловажная деталь, как обладание властью над судьбами целых народов, - добавил репортер.
- К сожалению, да. Это одновременно и привлекает, и внушает страх.
Пожалуй, мое утверждение о том, что я всерьез собирался отказаться от всего этого, выглядит чрезмерным.
- Я полагаю, что вы изменили свое решение снова, как только к вам вернулось прежнее состояние духа, - улыбнулся репортер.
- Это было нечто большее, чем минутный порыв. И вовсе не тяга к власти заставила меня изменить мои планы.
- Значит, Рамоне все же удалось вас отговорить?
- Нет, она даже не пыталась. - Тогда, наверное, капитаны выдвинули достаточно веские возражения...
- Мистер Эриксон, - перебил его Тамбу, - мне кажется, у вас сложилось неверное представление о силе моей воли. Если уж я что-то решил, то ни один человек или группа лиц не в состоянии меня переубедить. Когда было созвано очередное ежегодное собрание капитанов, я имел твердое намерение осуществить на деле мой замысел.
- И тем не менее вы по-прежнему находитесь во главе флота. После того как вы. объявили о своем решении, должно быть, случилось нечто такое, что заставило вас пересмотреть свои планы.
- По сути, - произнес Тамбу тихо, погрузившись в воспоминания, - этот вопрос так никогда и не возник.

Глава 11

Тамбу молча следил за тем, как капитаны собирались на свою очередную ежегодную встречу. Уже почти час он сидел перед экраном, наблюдая и прислушиваясь.
В прежние годы он обычно ждал, пока с корабля, избранного местом проведения собрания, не поступит сигнал о том, что все капитаны в сборе и готовы приступить к работе, и лишь после этого включал свой экран, чтобы призвать присутствовавших к порядку. Как правило, его последние часы перед началом собрания были заполнены бурной деятельностью - он приводил в порядок свои записи, просматривал файлы со списками личного состава и вносил последние дополнения и уточнения в планы на предстоящий год.
Однако в этом году все обстояло иначе. На этот раз он внимательно обозревал конференц-зал, где уже расположились первые капитаны, угощавшиеся кофе, поданным командой хозяев. Он внимательно изучал каждого из них, обращая внимание на их позы и выражения лиц, а также подмечая, с кем из своих коллег они предпочитали побеседовать до открытия собрания.
Его поведение было обусловлено нервным напряжением и беспокойством за исход нынешней встречи. Он хотел, чтобы предложение о создании Совета прошло - и по возможности более гладко, - однако чтобы протолкнуть его, готов был, в случае необходимости, оказать давление на некоторых из присутствовавших. Ведь если капитаны отклонят предложение, ему придется отложить свою отставку на неопределенный срок - до тех пор, пока не будет выработана и одобрена альтернативная система. Капитаны, вероятно, очень удивились бы, узнай они, как пристально за ними наблюдают, но шансы обнаружить это были ничтожны малы. Только Тамбу и Эгору было известно, что аудитория находится под наблюдением, а на Эгора вполне можно было положиться во всем, что касалось сохранения тайны. Отчасти именно по этой причине он выбрал "Скорпион" местом проведения данного собрания. Другой причиной являлось то, что напоследок он желал еще раз продемонстрировать свою поддержку Эгору, надеясь тем самым положить конец всем многочисленным критическим замечаниям в адрес друга.
У Тамбу невольно возник вопрос, не сложит ли Эгор с себя обязанности капитана, как только узнает о его планах, но он тут же отбросил эту мысль.
Реакция Эгора, равно как и всех остальных капитанов, станет ясной очень скоро, лишь только он сделает свое заявление. А до тех пор было бы пустой тратой умственной энергии пытаться строить догадки, случится это или нет.
Фигуры на экране вновь привлекли его внимание. В первый раз Тамбу рассматривал их как индивидуумов, а не просто как деловых партнеров. И возлагал на людей, собравшихся в этом помещении, большие надежды. Тамбу сам выбрал и подготавливал их, спорил с ними и сопереживал им. Удастся ли им сохранить единство флота после того, как он удалится от дел? Если кто-нибудь вообще был способен на это, то только они. Конечно, это неизбежно приведет к некоторым изменениям, возможно, даже к серьезному пересмотру официального курса. И все же они были опытными капитанами, и Тамбу был уверен, что они достойно примут вызов.
Приблизившись к экрану, вперед выступил Эгор. До этого он стоял у входной двери, приветствуя каждого из прибывших на собрание капитанов и сверяя их имена со списком. То обстоятельство, что он оставил свой пост, свидетельствовало о том, что наконец все были в сборе. Капитаны тоже поняли это и начали расходиться по своим местам, а Эгор между тем взялся за ручки настройки экрана.
На пульте Тамбу вспыхнул красный мигающий огонек - сигнал готовности.
Мгновение он помедлил, глядя на ожидавшую в нетерпении аудиторию. Это был флот! Создание его рук! Ему вдруг пришло в голову, что он общается с ними, руководит ими как единым целым, быть может, в последний раз.
Чувствуя свинцовую тяжесть в груди, Тамбу наклонился к микрофону.
- Доброе утро. Я полагаю, все вы хорошо отдохнули и готовы посвятить весь день работе?
Его слова были встречены тяжелыми вздохами и гримасами. Это было уже традиционное вступление. Тамбу прекрасно знал, впрочем, как и все капитаны, что их ежегодные встречи превратились в череду общих сборов и приемов, длившихся почти неделю. После посещения этих мероприятий капитаны обычно готовились к выступлениям, а это служило верной гарантией того, что ни один из них не прибывал на собрание хорошо отдохнувшим.
- Прежде чем мы начнем, - продолжил он, - я бы хотел воспользоваться моментом и поблагодарить капитана Эгора и команду "Скорпиона" за организацию этого собрания: Те из вас, кому в прошлом доводилось принимать у себя на борту такое количество народа, могут подтвердить, что приготовления к ним отнимают много времени и сил. Эгор?
Эгор поднялся и жестом призвал аудиторию к тишине. Присутствующие, как обычно, зааплодировали.
- Члены моего экипажа просили меня передать вам свои извинения и выражения сожаления за их: отсутствие на приемах, проходивших на борту других кораблей в преддверии собрания, - объявил он с нарочито официальным видом. - Вопреки распространенному мнению, это произошло вовсе не потому, что я держу их у себя на корабле на положении арестантов.
Он сделал паузу, однако вымученная шутка не вызвала смеха.
- В действительности, - продолжал он, - все это время они работали над сюрпризом, который приготовили к нынешней встрече. Я не знаю, в чем там дело, но они занялись этим, как только узнали, что очередное собрание должно проходить на борту "Скорпиона", и, если я хоть сколько-нибудь знаю свою команду, он надолго останется у нас в памяти.
Он сел на место, а Тамбу покорно ждал, пока не стихнут вежливые аплодисменты.
- Благодарю вас, Эгор. Теперь, прежде чем мы перейдем к повестке дня, я бы хотел объявить о некоторых изменениях в порядке проведения данного собрания. Как вы помните, в прошлом году мы столкнулись с рядом трудностей при обсуждении различных пунктов повестки дня, был нарушен регламент как собравшимися, так и председателем из-за его попыток руководить дискуссией.
На этот раз мы попробуем поступить несколько иначе.
В ответ на его слова раздался приглушенный ропот, однако большинство капитанов слушали с большим вниманием.
- В этом году председателем будет избран один из капитанов из числа присутствующих на собрании. Если я пожелаю высказаться, мне придется ждать своей очереди вместе с остальными. Чтобы обеспечить полную беспристрастность, я поручил отдельным капитанам вести прения по каждому пункту повестки дня. Эти капитаны были выбраны по жребию, и их имена постепенно изымались из общего списка, пока каждому из них не досталась определенная тема для дискуссии.
Отдельные возгласы переросли в шум множества голосов, когда капитаны принялись обсуждать между собой его заявление. Как и предвидел Тамбу, реакция их была по большей части положительной.
- Ну а сейчас, - произнес Тамбу, после того как капитаны наконец умолкли, - я полагаю, мы готовы приступить к работе согласно нашей повестке дня. Первым пунктом на ваше обсуждение выносится предложение о создании Совета капитанов, который призван заменить или дополнить собой ежегодные собрания. Капитан Рацо, я попрошу вас взять на себя ведение дискуссии.
Отбор капитанов по жребию, конечно же, был явной ложью. Тамбу специально выбрал Рамону, чтобы руководить дебатами по этому первому вопросу, и заранее тщательно проинструктировал ее, как именно это нужно делать. У него были на то две достаточно веские причины. Во-первых, ее председательствование должно было послужить примером для всех остальных, кому в дальнейшем придется взять на себя эту роль. Во-вторых, что было еще более важно, этот пункт имел ключевое значение для его последующего беспрепятственного ухода со своего поста, и он хотел, чтобы обсуждение было проведено как можно более деликатно. Хотя Рамона пока еще не дала Тамбу ответа, согласна она или нет остаться с ним после того, как он покинет флот, девушка была не меньше его заинтересована в том, чтобы вопрос с его уходом был улажен с минимальными осложнениями.
- Благодарю вас, Тамбу, - произнесла Рамона, занимая свое место перед аудиторией. - Решение по этому пункту может иметь далеко идущие последствия для всех нас. Я полагаю, все согласны с тем, что число присутствующих на этих собраниях стало слишком большим, чтобы справиться с накопившимися за целый год проблемами. Нам необходима определенная альтернатива многолюдным ежегодным собраниям.
Вопрос заключается в том, является ли предложенное решение оптимальным?
Эй-Си? Не будете ли вы так любезны открыть прения?
Тамбу улыбнулся при виде Эй-Си, взобравшейся на свое кресло. Рамона в точности следовала его инструкциям. Эй-Си выступала на этих собраниях в качестве одного из главных застрельщиков. Притаившись в засаде, пока все не сходились на каком-нибудь мнении, она затем одним ударом выбивала почву у них из-под ног. Предоставив ей право выступать первой, Рамона могла быть уверенной в том, что Эй-Си придется отбиваться от вопросов и, главное, что ей не удастся оставить за собой последнее слово.
- Я не думаю, что нам вообще нужен Совет капитанов, - заявила Эй-Си громко. - По сути, еще до того, как этот пункт появился в повестке дня, я собиралась внести предложение полностью упразднить ежегодные собрания.
Ее слова были встречены гневными возгласами. Тамбу с довольным видом раскачивался в своем кресле из стороны в сторону. Все складывалось лучше, чем он мог надеяться. Резко негативное отношение Эй-Си настроило аудиторию против нее, а это означало, что они охотно воспримут любое позитивное предложение.
- Будьте взрослыми людьми! - крикнула Эй-Си, обращаясь к своим противникам. - Неужели вы не можете принять факты такими, какие они есть?
Разве босс не дал вам ясно понять это год назад? Капитаны не имеют никакой реальной власти - мы просто бумажные солдатики. Тамбу заправляет здесь всем, и последнее слово в любом случае останется за ним. Все, на что мы способны, это участвовать в массовке. Он позволяет нам собираться вместе, беседовать и спорить между собой, чтобы нам казалось, будто мы тоже обладаем правом голоса в текущих делах флота, но в действительности это ничего не значит. Право отдавать приказы принадлежит только ему, и этим все сказано.
Она повернулась лицом к экрану, и на какой-то миг у Тамбу возникло неприятное ощущение, будто Эй-Си могла видеть его через пространство космоса.
- Не поймите меня не правильно, босс. Я вовсе не жалуюсь. Я думаю, что вам приходится выполнять колоссальную работу, руководя этим предприятием. Вы справедливы, внимательны к другим и полнее ощущаете ситуацию, сложившуюся во флоте, чем любые пять, а может, даже все десять человек из нас, вместе взятых. Я вовсе не хочу делать вид, будто согласна со всеми вашими решениями, в особенности когда их навязывают мне против воли. Однако в конечном итоге я обычно бываю вынуждена признать, что вы оказались правы.
Если бы я так не считала, то не оставалась бы до сих пор с вами, - впрочем, как и все остальные в этом помещении. Вы - наш босс, и я не желаю видеть никого другого на вашем месте.
Тамбу только поморщился в ответ на это изъявление преданности. Сама о том не подозревая, Эй-Си привела очень веский аргумент против его отставки.
Это явилось для него своего рода мрачным предупреждением о том, чего ему следовало ожидать, когда он объявит о своем решении.
- Мне бы не хотелось перебивать вас, Эй-Си, - вмешалась Рамона, - но вы должны высказать ваше мнение по поводу предложения, поставленного на обсуждение.
- Вам угодно знать мое мнение? - огрызнулась Эй-Си. - Что ж, я скажу вам. Я считаю, что заседания Совета капитанов были бы пустой тратой времени.
Кроме того, я думаю, что и эти собрания тоже являются пустой тратой времени.
Мне кажется, нам следует перестать заниматься глупостями и дать возможность Тамбу продолжать выполнять свои обязанности главы флота.
Она села на свое место под нараставшую волну протестов. Ее речь явно не нашла поддержки среди остальных капитанов.
- Я бы хотел ответить на это, если можно, - вставил Тамбу сквозь шум.
- Прошу прощения, босс, - произнесла Рамона извиняющимся тоном, - но перед вами есть еще пара выступающих. Вспомните, вы сами установили это правило!
Ее слова были встречены дружным смехом и одобрительным свистом. Однако Тамбу нисколько не был этим расстроен. Пока все шло по плану. Они заранее условились с Рамоной о том, что он попытается вмешаться после первого выступления только для того, чтобы быть остановленным ведущей дискуссии. Это вносит в ход собрания немного юмора, что помогает разрядить обстановку и в то же время создает прецедент для последующих дискуссий. Независимо от того, собирался Тамбу оставаться во главе флота или нет, ему не разрешалось бы перебивать ораторов по собственной воле, и, что более существенно, руководитель дискуссии мог бы останавливать его, не опасаясь последствий.
- Джелли? - произнесла в этот момент Рамона. - Не желаете ли вы выступить следующим?
Тамбу слегка нахмурился, когда старик поднялся со своего кресла. Он сам не выбрал бы Джелли в качестве следующего оратора. Не говоря уже о том огромном уважении, которым пользовался пожилой капитан, он по-прежнему обладал острым умом, однако с годами стал до крайности медлительным в своих рассуждениях. Оттого что Джелли взял слово так рано, ход собрания неизбежно должен был затянуться. Однако на нем остановила свой выбор Рамона, а Тамбу следовало постепенно привыкать к тому, что в ходе этих дискуссий все складывалось не совсем так, как хотелось бы ему.
- Я должен опровергнуть некоторые из замечаний, высказанных здесь капитаном Эй-Си, - говорил в это время Джелли. - Эти собрания выполняют целый ряд важных функций, одна из которых - заставить капитанов прислушиваться друг к другу. Когда мы это делаем, то вдруг обнаруживаем, что наши взгляды и мнения разделяются многими другими, и тогда отпадает необходимость каждому из нас брать слово. Таким образом можно избежать повторений и избавить Тамбу от труда выслушивать одно и то же предложение или жалобу по сорок-пятьдесят раз.
Он остановился, чтобы передохнуть, слегка закашлявшись.
- Извините меня. Что касается Совета капитанов, - продолжал он, - то тут я тоже вижу потенциальную возможность добиться значительной экономии времени. Взять, к примеру, проблему...
Джелли неожиданно прервался, сильно закашлялся и ухватился за свое кресло, чтобы удержаться на ногах.
Тамбу резко выпрямился, уставившись на экран, между тем как помещение постепенно погружалось в полный хаос, и протянул руку к микрофону, но, прежде чем успел заговорить, экран погас.
Он застыл на месте, недоверчиво поглядывая на экран. Это было просто невероятно! Никогда еще за все годы существования флота приборы связи не выходили из строя, и еще ни разу в них не было обнаружено ни малейшей неисправности ни на одном из кораблей.
Быстрыми движениями Тамбу набрал на пульте знакомую ему комбинацию кнопок, и на экране тут же возникло изображение космического пространства за бортом его звездолета, заполненного кораблями флота. Это его несколько успокоило. По крайней мере с его оборудованием все было в порядке. Судя по всему, какая-то неполадка в приборах возникла на борту "Скорпиона". Казалось странным, что это случилось как раз в тот момент, когда в ходе собрания произошел неожиданный сбой, - или это было простым совпадением?
Тамбу нахмурился, пытаясь восстановить в памяти всю последнюю сцену.
Только ли одного Джелли охватил приступ кашля? На какой-то миг перед его глазами промелькнуло что-то странное: в общей суматохе люди отпрянули в сторону от Джелли, а не наоборот, что можно было бы считать естественным при таких обстоятельствах.
Тамбу усилием воли выбросил из головы эту картину и, повернув несколько ручек настройки, попытался снова связаться со "Скорпионом".
- Вызываю борт "Скорпиона"! Говорит Тамбу. Отвечайте, "Скорпион"!
Ответ последовал почти мгновенно. Однако вместо изображения конференц-зала па экране появился какой-то незнакомый ему человек - бородатый, со спутанной гривой неухоженных волос, доходивших ему до плеч.
Заметив несколько предметов обстановки за спиной незнакомца, Тамбу догадался, что тот находился в личном жилом отсеке Эгора.
- "Скорпион" на связи, сэр, - объявил человек на экране. - Мы ждали вашего вызова.
Тамбу не смог сразу узнать своего собеседника, да и в тоне того проскальзывало нечто, граничащее с неуважением. Однако ситуация требовала безотлагательных действий, и он не мог затягивать разговор.
- Если вы ждали моего вызова, - огрызнулся он, - то вам, вероятно, известно, в чем причина неполадок. Поручите кому-нибудь из экипажа немедленно починить экран в конференц-зале. Передайте капитану Эгору, чтобы он объявил перерыв до тех пор, пока экран снова не будет функционировать.
Затем пусть доложит обо всем мне.
- С экраном в конференц-зале ничего не случилось, - сообщил ему незнакомец натянутым тоном. - Мы умышленно прервали передачу. Тамбу охватил прилив гнева.
- "Мы"? - рявкнул он. - Кто это "мы", и на каком основании вы...
- "Мы" - команда "Скорпиона", - прервал его человек на экране. - И мне выпала честь сообщить вам, что мы только что захватили звездолет.
Мозг Тамбу лихорадочно заработал. Мятеж! И время для него выбрано чертовски удачно!
Почти непроизвольно его рука потянулась к компьютеру, встроенному в панель пульта. Включив его, он бегло просмотрел файлы со списками персонала, пытаясь установить личность своего оппонента. К счастью, поиск оказался недолгим, и вскоре нужные ему данные появились на небольшом вспомогательном экране дисплея.
- Понятно, - произнес он тихо, скрывая волнение. - Скажите мне, Хейри... вас ведь зовут Хейри, не так ли? Через "и"? Скажите мне только, на что именно вы и ваши друзья рассчитываете, совершив этот захват? Вы полностью окружены кораблями флота. Ваши шансы выбраться отсюда практически равны нулю.
- Мы... мы просто требуем достойного к себе отношения, - произнес с запинкой Хейри, явно пораженный тем, что Тамбу узнал его.
- Достойного отношения? - нахмурился Тамбу. - Не могли бы вы выражаться яснее, Хейри? У меня сложилось впечатление, что с вами всегда обращались вполне достойно.
- Может быть, вы называете это так,. - возмущенно ответил Хейри, от его смущения не осталось и следа. - Но мы считаем иначе.

Предыдущая страница 8 Следущая страница


Роберт Асприн

- Не думаете ли вы, что это уже чересчур? - заметил Тамбу укоризненно. - Существуют обычные каналы для регистрации жалоб. Я не понимаю, зачем вам понадобилось прибегать к столь крайним мерам для выражения собственного мнения?
- Обычные каналы! - фыркнул человек на экране. - Обычные каналы были для нас недоступны. В этом и состоит одна из наших жалоб. Наша последняя петиция, обращенная к капитану, была порвана у нас на глазах. Когда мы пытались пожаловаться вам, то либо капитан отказывался передавать сообщения, либо вы их полностью игнорировали.
В голове Тамбу закружился рой воспоминаний. Воспоминаний о бесчисленных вызовах Эгора, изводившего его рассказами о недовольстве среди команды.
Воспоминаний о том, как он сам в ответ советовал ему разбираться со своими проблемами самостоятельно.
- Мы даже пытались передать наши жалобы через членов экипажей других кораблей, когда встречались с ними, - продолжал Хейри. - Мы просили их дать знать обо всем их капитанам, надеясь, что эти сведения дойдут до вас косвенным путем. Однако когда другие капитаны пытались критиковать Эгора за его отношение к своей команде, это лишь усугубляло наши страдания.
- Если ситуация на борту была настолько тяжелой, почему вы просто не подали в отставку?
- В отставку? - огрызнулся Хейри. - Чиз пытался подать в отставку.
Капитан убил его прямо на месте. После этого уже никто из нас не предпринимал подобных попыток. Поскольку мы с тех пор больше не получали отпуск на поверхность планеты, у нас даже не было возможности покинуть корабль или перейти на другой.
- Когда был убит Чиз? осведомился Тамбу. - Я не помню, чтобы мне на глаза попадался рапорт на этот счет.
- Капитан представил все как самоубийство, и, конечно, никто и не подумал подвергать сомнению его слова.
- Значит, вы решили прибегнуть к этому приему, чтобы привлечь мое внимание, - заметил Тамбу мрачно. - Вы не разыгрывали капитанов, когда говорили, что планируете для них сюрприз, не так ли?
- Мы сочли, что раз уж вы прислушиваетесь только к капитанам, лучшим способом для нас обратить на себя внимание было бы встать между вами и ими, - ухмыльнулся Хейри. - Хотите посмотреть, как проходит сейчас собрание капитанов?
Он наклонился вперед, протянув руку к кнопкам на своем пульте.
Изображение сменилось, на экране предстал теперь конференц-зал "Скорпиона".
Капитаны в беспорядке распростерлись по всему помещению, некоторые из них лежали, согнувшись, на полу, другие в неудобных позах развалились в креслах.
Никто из них не шевелился.
- Вот они, ваши драгоценные капитаны, - произнес Хейри язвительно, вновь появившись на экране. - Не правда ли, удивительно, что могут сделать всего две канистры дурманящего газа, пущенного в вентиляционную систему? Все они заснули, словно младенцы, в течение тридцати секунд.
- И вы думаете, что, держа у себя на борту капитанов в качестве заложников, сможете заставить меня позволить вам и вашим сообщникам покинуть флот? - спросил Тамбу с насмешкой в голосе.
- Вы не за тех нас принимаете, - запротестовал Хейри. - Мы вовсе не собираемся оставлять флот.
Если бы мы добивались только этого, - мы могли бы просто захватить капитана при первом удобном случае и скрыться. Нет, мы достаточно общались с экипажами других кораблей, чтобы понять: "Скорпион" является в вашем флоте скорее исключением, чем правилом. Мы хотим остаться во флоте - если только наше положение будет таким же, как у всех.
- Очень хорошо, - вздохнул Тамбу. - Если вы приведете капитанов в чувство и дадите им закончить собрание, я гарантирую вам неприкосновенность.
Более того, я обещаю вам лично рассмотреть ситуацию, сложившуюся на борту "Скорпиона", как только мне представится возможность. Вас это устраивает?
- Нет, не устраивает! - парировал Хейри, яростно качая головой. - Вам придется иметь с нами дело прямо сейчас, а не "как только представится возможность" . Более того, капитаны не тронутся с места, пока мы не покончим с этим. Кажется, вы не вполне меня поняли. Мы сейчас ведем с вами переговоры с позиции силы. Не вы приказываете нам, что делать, - мы приказываем вам!
Его слова повисли в воздухе, вызвав непоправимое. Невидимые для Хейри, глаза Тамбу сузились, на лице застыло выражение холодной непреклонности.
- Ах, вот как? - произнес он спокойно. - И какого же рода распоряжения вы и ваши пираты подготовили для меня?
Любой из капитанов мог бы сказать Хейри, что, когда Тамбу понижал свой голос, как сейчас, это было явным признаком угрозы. Более того, никто из низ: не хотел, чтобы Тамбу даже в мыслях называл их пиратами. К сожалению, в тот момент рядом с Хейри капитанов не было, чтобы дать совет.
- Ну, - начал Хейри самоуверенно, - во-первых, мы требуем права самим избирать своих капитанов. Хотя вполне вероятно, что мы найдем подходящую кандидатуру среда членов нашей собственной команды, нам было бы желательно иметь копии списков личного состава, чтобы выяснить, кто еще есть в наличии и каков уровень его квалификации. Во-вторых, мы считаем, что члены экипажей должны иметь такой же голос в том, что касается руководства флотом, что и капитаны, включая доступ к вам для личного сообщения. Наконец, мы хотим получить вашу санкцию на казнь Эгора за грубое превышение им полномочий капитана.
- И это все? - осведомился Тамбу невозмутимо. - Есть еще много разных мелочей, - признался Хейри. - Мы требуем, чтобы каждый из нас получил определенную денежную компенсацию за то, что нам приходилось терпеть, служа под командованием Эгора, и, кроме того, считаем, что каждый член экипажа должен иметь долю в общих доходах. Мы все еще составляем перечень наших требований и полагаем, что нам следует уладить большинство из этих вопросов, пока у нас есть шанс. - Какой шанс? - осведомился Тамбу. - Шанс самим заправлять делами. Если нам удастся восстановить справедливость, отныне мы будем иметь право голоса во всех решениях, принимаемых во флоте.
- А если я не соглашусь, вы убьете капитанов, - произнес Тамбу медленно.
- Вы все поняли верно, - ухмыльнулся Хейри злорадно. - По-моему, вам не приходится особенно выбирать.
- Кое-какой выбор у меня все же есть, - улыбнулся Тамбу. - Одного я только не могу понять. Мне кажется, что вы находитесь под влиянием ошибочного представления. Как вы думаете, с кем вы разговариваете сейчас? - Как это - с кем? - Хейри удивленно заморгал. -< Разве я говорю не с Тамбу?
Я имею в веду, вы сами сказали, что...
- Вот именно, сынок! - вдруг взорвался Тамбу, голос его был резким, словно удар кнута. - Вы имеете дело с Тамбу! Не с каким-нибудь мягкотелым чиновником с заштатной планеты, который готов намочить в штаны от страха, стоит вам забряцать оружием. Я - Тамбу, и никто не вправе указывать мне, как управлять моим флотом, - ни планеты, ни Оборонительный Альянс, ни капитаны, и уж, конечно, не какой-то там болван, который закатывает истерику, потому что с ним якобы дурно обращались. - Но если вы... - запротестовал Хейри. - Вы думаете, что ведете эти переговоры с позиции силы? - огрызнулся Тамбу, не обращая внимания на то, что его перебили. - Сынок, да вы даже понятия не имеете о том, что такое сила. Я скорее отдам приказ сжечь дотла целую планету вместе с людьми и всем остальным, чем позволю вам шантажом вынудить меня ввести ваши порядки во флоте. Вы пытаетесь торговаться со мной, имея в своем распоряжении полный зал заложников! Вы просто дурак, Хейри! Да если бы моя родная мать находилась там, я бы и пальцем не пошевельнул, чтобы спасти ее!
Лицо Хейри на экране побледнело. Он больше не казался надменным и самоуверенным. Он явно был не на шутку напуган.
- Если вы попытаетесь что-либо предпринять против нас, мы откроем огонь по флоту. Внутри зоны поражения находится много кораблей, а их команды сейчас все заняты приемом гостей. "Скорпион" успеет нанести немалый ущерб, прежде чем мы сдадимся.
Флот! Тамбу напряг память, пытаясь зрительно представить себе дислокацию кораблей рядом со "Скорпионом". Ни один из них не находился в непосредственной близости от звездолета мятежников, однако около полудюжины из них располагались в пределах максимальной досягаемости для его орудий.
Члены их экипажей были слишком поглощены сборами на борту, чтобы успеть отреагировать быстрее, чем "Скорпион" пустит в ход свои орудия. Более того, в ситуации, когда он поддерживал связь с мятежниками, у него не было никакого способа предостеречь флот или приказать кораблям покинуть опасную зону, не вызвав при этом подозрений у Хейри.
И все же он не мог позволить себе потерять контроль над двумя сотнями кораблей, чтобы сохранить шесть из них, и уж подавно не мог сделать это ради спасения одного - одного-единственного корабля!
Его рука медленно высвободила двойной предохранитель на одном из рычагов пульта.
- Хейри, - произнес Тамбу холодно, - вы только что совершили большую ошибку. Я готов был выслушать ваши жалобы, так как считал их обоснованными.
Но теперь я не могу больше с вами церемониться. Вы стали прямой угрозой для флота.
Теперь Хейри был охвачен паникой. Он облизнул губы и попытался что-то сказать, но слова не шли у него с языка.
- Взгляните на пульт перед собой, Хейри. Вы видите этот красный рычажок? Тот, на котором установлен двойной предохранитель? Вам известно, что это такое, Хейри?
- Это... это механизм автоматического самоуничтожения корабля, - наконец с трудом пробормотал тот.
- Верно, Хейри. А вам известно о том, что я могу привести его в действие прямо отсюда, с моего пульта управления? Вам известно об этом, Хейри? В ответ тот едва заметно покачал головой. - Хорошо, теперь вы об этом знаете! Игра окончена, Хейри. Я даю вам пять секунд, чтобы собрать вашу команду здесь, перед экраном, где я смогу видеть вас всех, иначе приведу этот механизм в действие.
Несмотря на твердый тон своего заявления, Тамбу затаил дыхание в последней отчаянной надежде. Если бы только мятежники выполнили его требование... и все были у него на виду, чтобы он мог быть уверенным, что они не заняли позиции у орудий, наводя их прицелы на ни о чем не подозревающий флот...
На какой-то миг Хейри заколебался. На лбу его выступил пот, глаза метнулись куда-то в сторону за пределы экрана. Оттуда донесся другой голос, и, хотя слов разобрать было невозможно, они, судя по всему, укрепили решимость Хейри.
- Вы просто блефуете, - произнес он вызывающе, надменно вскинув голову. - Все капитаны сейчас находятся у нас на борту. Даже если бы у вас была возможность, вы бы не стали...
- Прощайте, Хейри, - произнес Тамбу, опустив руку на панель пульта.
На долю секунды лицо Хейри заполнило собой экран, глаза его расширились от ужаса. Затем, во второй раз за эти сутки, экран погас.
Тамбу немедленно переключил изображение на дисплее, и перед ним снова возникла панорама флота - "Скорпиона" на ней не было. От звездолета, на котором проходило собрание капитанов, не осталось даже следа.
Сигнальная панель пульта вспыхнула огнями, словно рождественская елка.
Мигающие красные лампочки одна за другой загорались на панели, пока Тамбу молча сидел и рассеянно смотрел на них, невольно отмечая про себя, каким кораблям понадобилось больше всего времени, чтобы выйти на связь.
Наконец ему удалось собраться с мыслями, и он резко подался вперед, одной рукой схватившись за микрофон, а другой быстро перебирая кнопки на пульте.
- Говорит Тамбу, - объявил он. - Всем кораблям приказываю аннулировать вызовы и быть готовыми принять экстренное сообщение по флоту.
Он выждал, пока лампы на панели, мигнув в последний раз, не погасли.
- На борту "Скорпиона" произошел взрыв, причина которого не установлена, - продолжал он. - Мы можем только предположить, что никто из находившихся там не остался в живых.
Он сделал короткую паузу, чтобы дать сообщению пройти по каналам связи.
- Старшим офицерам предписываю немедленно принять на себя командование своими кораблями, - распорядился он. - Вы можете использовать оставшееся время суток вне установленного распорядка, чтобы совершить поминальные службы по погибшему персоналу. Завтра, начиная с восьми часов, я свяжусь с каждым из вас индивидуально, чтобы помочь вам провести реорганизацию в ваших экипажах, а также отдать ряд конкретных приказов и распоряжений. Экипажам тех кораблей, которые находились ближе всех к "Скорпиону", даю один час, чтобы проверить наличие повреждений на борту. После этого они должны доложить мне о своем техническом состоянии. Подтвердите прием сообщения сигналами золотистого цвета.
Он следил за тем, как на панели снова загорались огоньки. На этот раз все они были золотистыми - все, кроме одного. "Скорпион" никогда уже больше не выйдет на связь. - Конец связи.
Убедившись в безопасности флота, Тамбу тяжело опустился в кресло, охваченный сознанием всей чудовищности своего поступка. Они погибли! Все до единого - Района, Эгор, Эй-Си, Джелли - канули в небытие, стоило ему повернуть всего одну лишь ручку на своем пульте.
В глубине его пораженного шоком сознания возникла мысль, что он потерпел полное поражение в противоборстве с самим собой. Под давлением обстоятельств Тамбу руководил его действиями, и он же положил конец его последней надежде на уход от дел. Теперь, когда капитанов не стало, он не вправе был покинуть флот, поскольку не осталось больше никого, кому он мог бы передать свои обязанности. Ему придется остаться на своем посту, готовить новых капитанов, заниматься реорганизацией... Он перестал быть самим собой.
Он стал Тамбу. Ужас наполнил все его существо, он лишился последних сил...
Тамбу зарыдал.

ИНТЕРВЬЮ XII

- Вскоре после этого случая я сменил корабль, так как обнаружил, что моя прежняя каюта хранила слишком много воспоминаний, чтобы я мог чувствовать себя там комфортно. Итак, мы подходим к настоящему моменту. За последние два года я подготовил новых капитанов. Совет уже основан и функционирует, оставляя мне немного свободного времени, что в конечном итоге позволило мне дать вам это интервью.
- И никто во флоте так и не узнал об истинной причине взрыва на борту "Скорпиона"? - спросил Эриксон.
- Разумеется, они обо всем узнали. Я сам сообщил об этом каждому вновь назначенному капитану во время вводного инструктажа. Я счел, что это наглядный урок того, к чему могут привести плохие отношения между капитаном и его командой.
- Неужели никто так и не подверг сомнению ваш поступок? - поинтересовался Эриксон. - Я думаю, что кто-то из них непременно должен был проявить недовольство тем выбором, который вы сделали в той ситуации.
- Вспомните наш недавний разговор о знаменитостях, - подсказал ему Тамбу. - Ни один из новых капитанов прежде не общался со мной напрямую.
Оказавшись вдруг волею судьбы на высоком посту, они всеми силами стремились заручиться моей поддержкой и одобрением. Заранее предрасположенные к тому, чтобы смотреть на меня с благоговением и страхом, они с готовностью признали меня в качестве естественного лидера - единственной силы, отделяющей их от хаоса. Никто не ставил под сомнение мои действия, более того, все они охотно извлекли урок из этого несчастья.
- Но вы, конечно, не делали ничего со своей стороны, чтобы поощрить это благоговение и страх, - произнес Эриксон.
- Напротив, - признался Тамбу непринужденным тоном. - Я делал все возможное, чтобы создать определенный имидж. Большая часть моей работы за последние два года состояла в том, чтобы. поддерживать дистанцию между собой и флотом.
- Но почему? - спросил репортер. - Похоже, что вы не только добровольно приняли вашу изоляцию, но и сами создали ее.
- Сильно сказано, мистер Эриксон. Почему я пошел на это? Вспомните эпизод со "Скорпионом". Я потерял звездолет, хорошую команду и всех моих капитанов только потому, что позволил личной дружбе повлиять на беспристрастность моих суждений. Я уже имел случай убедиться в том, что могу действовать более эффективно, находясь в полной изоляции. Так как я вступил в эту последнюю фазу без друзей или близких, мне было сравнительно легко избежать проявления сантиментов. Я считаю, что объективность моих оценок только выиграла от такой обособленности.
- Вы взяли себе новую возлюбленную? - спросил Эриксон с несколько грубоватой прямотой.
- Нет, - ответил Тамбу после короткой паузы. - Я не пытаюсь делать вид, будто до сих пор верен памяти Рамоны. У меня нет сомнений в том, что рано или поздно я снова захочу иметь кого-то рядом, но только не так скоро.
- Мне это уже приходило в голову раньше по ходу нашего интервью, но теперь, когда я выслушал всю вашу историю, я считаю своим долгом высказать свою мысль вслух: вы платите ужасную цену за свое положение, Тамбу.
- Не надо жалеть меня, мистер Эриксон, - сказал Тамбу холодно. - Я делаю то, что делаю, по собственной воле, точно так же как вы воспринимаете постоянные переезды, номера в дешевых отелях и ресторанную еду как неотъемлемую часть избранной вами профессии. Когда-то, думая о возможности отставки, я чувствовал сожаление и раскаяние. Однако, как я уже рассказывал в конце того эпизода, эта внутренняя борьба была мною выиграна - или проиграна, в зависимости от вашей точки зрения. Теперь я окончательно стал Тамбу. Я был рожден в первые дни существования флота, и теперь флот - вся моя жизнь.
- Значит, у вас нет намерения покинуть свой пост сейчас, когда Совет капитанов готов взять командование на себя? - осведомился Эриксон.
- Покинуть ради чего? - возразил Тамбу. - Мои родные умерли. Мои друзья погибли. За пределами флота для меня больше ничего и никого нет.
- Яснее сказать нельзя, - согласился репортер. - А как насчет будущего? Что вы видите впереди для вас и вашего флота? Сохранение существующего положения вещей?
- Ничто не вечно, мистер Эриксон. С уверенностью можно утверждать лишь то, что Вселенная меняется. Насчет деталей можно только строить догадки.
Силы Альянса растут с каждым годом. В конце концов они могут решить, что обладают достаточной мощью, чтобы пойти с нами на прямую конфронтацию. Я думаю, что подобная попытка была бы с их стороны глупостью, но они уже прошли долгий путь, делая то, что мне казалось глупостями. Впрочем, они могут просто вытеснить нас с межзвездных трасс.
- Похоже, что вас не особенно беспокоят обе эти возможности. Тамбу рассмеялся.
- Вы хотите знать мое видение будущего? Ну, я с полным основанием могу предположить, что однажды поскользнусь случайно на куске мыла и разобью себе голову о ванну. Я вел слишком волнующую и полную приключений жизнь, чтобы ожидать какого-то другого конца, кроме самого что ни на есть заурядного. Но что бы ни случилось в дальнейшем, я и есть флот. Если я умру, флот умрет вместе со мной, и наоборот. Остальные детали я оставляю на волю судьбы.
- Подходящая эпитафия, - заметил Эриксон с улыбкой. - Я готов сидеть тут целыми днями, беседуя с вами, но вынужден признать, что теперь у меня есть более чем достаточно материала для статьи.
- Очень хорошо, мистер Эриксон. Для меня было редким удовольствием общаться с вами в течение этих нескольких часов. Вы найдете дорогу к причалу, где находится ваш челнок, или мне дать вам провожатого?
- Я помню дорогу. Только прошу еще минуту, чтобы собрать вещи.
- Вы не будете возражать, мистер Эриксон, если задам вам один вопрос, перед тем как вы уйдете?
- Да, конечно, ответил репортер, моргнув. - Что именно вам хотелось бы знать?
- Исключительно ради того, чтобы удовлетворить собственное любопытство, я хотел спросить у вас, о чем вы собираетесь написать в своей статье?
По спине Эриксона пробежал неприятный холодок. Ощущение враждебности окружающей обстановки снова в одно мгновение вернулось к нему, так же как и мысль о том пути, который ему придется преодолеть, чтобы оказаться в безопасности на борту своего корабля. Глубоко вздохнув, он обернулся и взглянул прямо на пустой экран.
- Я попытаюсь передать вашу историю такой, какой она представляется в моих глазах, - произнес он осторожно. - Это история сильного и волевого человека, у которого была мечта - мечта, которая обернулась своей уродливой противоположностью и увлекла его за собой.
Он сделал короткую паузу, однако никаких возражений со стороны экрана не последовало.
- Человек, о котором идет речь, обладал невероятным чувством преданности и долга, - продолжал он нерешительно. - Это чувство преданности было настолько сильным, что делало его слепым ко всему остальному в окружающем мире и в его собственном сознании. Сначала он был предан своим, друзьям, потом планетам и, наконец, флоту... делу, которое он создал. И на каждой ступени его чувство долга было настолько сильным, настолько всеобъемлющим, что выходило за пределы понимания всех, кто с ним общался. На всем протяжении его жизни рядом с ним были люди, которые могли бы побудить его свернуть с избранного пути, однако они не отдавали себе отчета в том, что происходит, и своими действиями только еще больше подталкивали его к краю пропасти. Это история человека, который отдал так много, что теперь уже в нем. не осталось ничего человеческого - только образ, который он создал с помощью тех, кто поддерживал его или противостоял ему. Вот такого рода историю я намерен написать, сэр... при условии, конечно, что мне будет позволено покинуть звездолет целым и невредимым вместе со своими записями.
- Интересная история, - произнес Тамбу после минутного молчания. - Я с нетерпением буду ждать ее появления. Не со всеми вашими замечаниями согласен, но даже если бы я хотел опровергнуть сказанное вами, вам все равно было бы позволено беспрепятственно покинуть корабль. Я обещал вам интервью и неприкосновенность журналиста, мистер Эриксон. Не было никаких условий относительно того, придется ли мне ваша статья по вкусу или нет. Если бы я хотел увидеть мои собственные суждения в опубликованном виде, я бы просто написал статью сам и передал ее в службу новостей.
- Но вы все же думали над тем, что рассказать мне, а что - нет, - заметил Эриксон. - Помнится, раньше по ходу нашего разговора вы утверждали, что те, у кого берут интервью, обычно склонны искажать факты, чтобы создать определенное о себе впечатление. Не могли бы вы сказать мне, только между нами, многое ли из того, о чем вы мне рассказали, было преувеличено или, напротив, преуменьшено, с тем чтобы дополнить ваш уже сложившийся в общем сознании имидж?
- Вы никогда не сможете знать это достоверно, мистер Эриксон. - Однако, если вы вообще готовы принять мои слова на веру, учтите, что я не искажал факты умышленно. Видите ли, я считаю, что человеческие поступки и те реакции, которые они вызывают, сами по себе достаточно колоритны без всякого преувеличения. Кроме того, есть еще одно обстоятельство. До моему глубокому убеждению, ваша статья не способна каким-либо образом повлиять на мою личную судьбу или судьбу моего флота - ни в позитивном, ни в негативном плане.
Наши сторонники или противники просто примут или отвергнут некоторые ее части, в зависимости от их заранее сформировавшихся концепций о мотивах наших действий. Возможно, если бы я искренне верил в то, что ваша статья может изменить общественное мнение в ту или другую сторону, я был бы более заинтересован в том, чтобы вам солгать. Но сейчас дело обстоит так, что любая ложь, как, впрочем, и правда, не принесет флоту ни пользы, ни вреда.
- Но если моя статья действительно так мало значит для вас, почему вы вообще взяли на себя труд дать мне это интервью?
- Я уже ответил вам на это в самом начале нашего разговора. Из любопытства. Как человеку, заклейменному в качестве главного злодея современности, мне было интересно встретиться и иметь продолжительную беседу с кем-то, кто действительно верит в существование героев и негодяев. И то же самое любопытство побуждает меня задать вам еще один вопрос. В течение всего интервью вы проявляли одновременно неприязнь и сочувствие ко мне. Скажите мне теперь, как, по вашему мнению, я негодяй? Эриксон нахмурился.
- Не знаю, - признался он наконец. - Хотя я все еще верю в существование зла, я больше не уверен в его определении. Кроется ли зло в делах или в намерениях? Если в делах, то вы, безусловно, негодяй. Слишком много трупов устилают ваш путь, чтобы не обращать на это внимания. Впрочем, если бы это было нашей единственной меркой, то тогда любой уважаемый полководец за всю историю человечества должен был тотчас же сгореть в аду.
- Вы совершенно правы, - согласился Тамбу. - Я лично склонен судить себя на основе намерений. По этому критерию я не чувствую за собой никакой вины на всем протяжении моей карьеры. Хотелось бы знать, многие ли люди могут утверждать то же самое? К примеру, вы сами, мистер Эриксон. Во время интервью я не раз замечал, как вы вели в глубине души борьбу с самим собой - живой человек против холодного профессионала. Вы постоянно пытались вставить то, что вам следовало бы сказать, вместо того, что вам хотелось бы сказать. В этом смысле ваши трудности ничем не отличаются от моей собственной проблемы "Эйснер - Тамбу".
- Вы на редкость наблюдательны, - признал Эриксон, - но я склонен думать, что не являюсь единственным, кто сталкивается с подобными затруднениями. Я уверен в том, что большинство репортеров страдают от той же самой дилеммы.
- Большинство людей страдают от той же самой дилеммы, - уточнил Тамбу. - Я не пытаюсь вас в чем-либо упрекнуть. Я только хотел отметить, как много людей чувствуют потребность приносить свои естественные склонности в жертву избранной профессии. Я предрекаю вам, что если вы станете продолжать свою карьеру репортера, то рано или поздно настанет день, когда искренно волнующие вас вопросы или суждения даже не будут приходить вам в голову во время интервью. Вы будете вести себя, сознательно и подсознательно, как репортер и в тот день превратитесь в репортера точно так же, как я превратился в Тамбу.
- Возможно, вы правы, - пожал плечами Эрик-сон. - Однако стандарты и этические нормы моей профессии были установлены задолго до того, как я вступил на это поприще. Если я буду их придерживаться, очень мало шансов, что я обрету столь же дурную славу, что и вы. Вспомните, сэр, что вы сами установили ваши собственные стандарты и, следовательно, должны нести на себе всю тяжесть их последствий.
- Я не могу этого отрицать, - признался Тамбу, - ни того, что я сам установил свои стандарты, ни моей ответственности за них. Однако мы сейчас говорим о намерениях и чувстве вины. Хотя на мне лежит клеймо злодея, в течение всей моей карьеры я действовал, как мне казалось, исходя из самых чистых побуждений. И хотя слишком часто результаты оказывались не такими, как мне бы хотелось, все принятые мною решения были направлены на благо других, а не на меня самого и потому соответствовали моим собственным этическим нормам. Это соображение служит для меня тем средством, к которому я всегда прибегаю, когда меня одолевают сомнения или угрызения совести. Есть ли у вас такое же спасительное средство, мистер Эриксон? Можете ли вы утверждать, что за всю вашу карьеру репортера вы. ни разу не обманули чье-либо доверие, ни разу не предали друга и не нарушили данного обещания ради выгодного газетного материала? Что вы никогда не поступались своими принципами ради продвижения по службе? Что вы ни в коем случае не позволяли вашим собственным корыстным интересам возобладать над соображениями нравственности?
Репортер опустил глаза и нахмурился, задумавшись, однако ничего не смог ответить.
- Тогда позвольте мне спросить вас, мистер Эриксон, - заключил Тамбу, - кто же из нас двоих больший негодяй - вы или я?

Предыдущая страница 9 Оглавление


Огл. 1 2 3 4 5 6 7 8 9


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ИНТЕРВЬЮ I (Страница 1)
    Когда за ним с характерным шипением закрылась герметичная дверь шлюза, репортер воспользовался минутным уединением, чтобы вытереть ладони о поверхность брюк; в этот миг ему очень хотелось быть более уверенным в своей журналистской неприкосновенности.
    • Глава 1 (Страница 1)
      Тучный краснолицый мужчина почти целиком заполнял собой крошечную каюту капитана, едва оставляя пространство для своего оппонента, сидевшего за столом.
  • ИНТЕРВЬЮ II (Страница 1)
    - Улнар Блютман? "Перевозка и доставка грузов"? - переспросил Эриксон, едва Тамбу умолк.
    • Глава 2 (Страница 2)
      - Мне здесь не нравится, Дуайт, - произнесла Уайти, окинув хмурым взглядом темное помещение бара.
  • ИНТЕРВЬЮ III (Страница 2)
    - Похоже, что в самом начале вам доставалось со всех сторон, - заметил Эриксон.
    • Глава 3 (Страница 2)
      - Сколько у нас осталось времени, прежде чем они нас увидят?
      Едва голос Пэка донесся через интерком, Тамбу, не отрывая взгляда от двух кораблей на обзорном экране, нажал кнопку переговорного устройства на своем командном пульте.
  • ИНТЕРВЬЮ IV (Страница 3)
    - Значит, ваша первая команда была удивлена, узнав о планах экспансии?
    - спросил Эриксон.
    • Глава 4 (Страница 3)
      - Ты уверена, что с нею все будет в порядке? - осведомился Тамбу уже в который раз.
  • ИНТЕРВЬЮ V (Страница 4)
    Эриксон воспользовался перерывом, чтобы осмотреть каюту более внимательно.
    • Глава 5 (Страница 4)
      - Нет никаких следов их пребывания и на двух других обитаемых планетах этой системы.
  • ИНТЕРВЬЮ VI (Страница 5)
    - Насколько я могу судить, капитаны одобрили ваш план? - спросил Эриксон.
    • Глава 6 (Страница 5)
      Тамбу склонился над пультом и зажал ладонями уши, безуспешно пытаясь заглушить нестройный шум множества голосов, потоком лившийся из динамика перед экраном.
  • ИНТЕРВЬЮ VII (Страница 5)
    - Похоже, что те первые ежегодные собрания были чем-то из ряда вон выходящим, - заметил Эриксон.
    • Глава 7 (Страница 5)
      Тамбу сидел один, неловко облокотившись о край командного пульта.
  • ИНТЕРВЬЮ VIII (Страница 6)
    После того как Тамбу закончил повествование, Эриксон несколько минут хранил молчание.
    • Глава 8 (Страница 6)
      - Кофе, любимый? - осведомилась Рамона, просунув голову в дверь каюты Тамбу.
  • ИНТЕРВЬЮ IX (Страница 7)
    - Хотя в то время я еще полностью не осознавал, что происходит, но это было началом деятельности Оборонительного Альянса.
    • Глава 9 (Страница 7)
      Тамбу бросил гневный взгляд на экран пульта, в сильном раздражении постукивая себя пальцами по бедру.
  • ИНТЕРВЬЮ Х (Страница 7)
    - Я полагаю, что большинство из них остались во флоте, - предположил Эриксон.
    • Глава 10 (Страница 7)
      Рамона проснулась одна в постели Тамбу.
  • ИНТЕРВЬЮ XI (Страница 8)
    - Вас не удивили доводы Рамоны? Относительно того, что только вы один в состоянии управлять флотом?
    - Я счел это преувеличением.
    • Глава 11 (Страница 8)
      Тамбу молча следил за тем, как капитаны собирались на свою очередную ежегодную встречу.
  • ИНТЕРВЬЮ XII (Страница 9)
    - Вскоре после этого случая я сменил корабль, так как обнаружил, что моя прежняя каюта хранила слишком много воспоминаний, чтобы я мог чувствовать себя там комфортно.


Роберт Асприн

ТАМБУ

 Читать книгу

Анонс

Роберт Асприн никогда не разменивается по пустякам. Да и зачем заниматься глупостями автору, имеющему свой собственный клуб поклонников, в котором состоит почти 1,5 миллиона читателей, буквально алчущих новых произведений своего кумира. А потому его книги появляются редко, но, как говорится, метко. И каждая из них представляет собой мини-, а может быть, и макси-шедевр

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление